  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Crude slips but tight supplies offer support</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="opec+,us,slips,london,shell,brent, nigeria,explosion,oil production vessel,shebah exploration &amp; production co. ltd (sepcol),us weather, Business Live"><meta name=description content="Opec+ members stick to planned output increases as US reports a decline in jobs for the first time in a year"><meta name=news_keywords content="opec+,us,slips,london,shell,brent, nigeria,explosion,oil production vessel,shebah exploration &amp; production co. ltd (sepcol),us weather, Business Live"><link rel=alternate href="https://www.businesslive.co.za/bd/markets/2022-02-03-crude-slips-but-tight-supplies-offer-support/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="Opec+ members stick to planned output increases as US reports a decline in jobs for the first time in a year"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/markets/2022-02-03-crude-slips-but-tight-supplies-offer-support/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/markets/2022-02-03-crude-slips-but-tight-supplies-offer-support/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/markets/2022-02-03-crude-slips-but-tight-supplies-offer-support/",
                    "headline": "Crude slips but tight supplies offer support",
                    "description": "Opec+ members stick to planned output increases as US reports a decline in jobs for the first time in a year",
                    "datePublished": "2022-02-03T12:26:07+0200",  "dateModified": "2022-02-03T12:26:07+0200",   "author": {
                            "@type": "Person",
                            "name": "Ahmad Ghaddar"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/0jCtU0O7n9F4252JxBY2l3KjS0nyic2uhY6c1lprXd08J6Dk9KdY39l49KQ5DsugwsPs7r9etE7tHR_QC7h02EuDk7psYeUWEZHJLGBoJPyFwA",
                                "author": "",
                                "height": "740",
                                "width": "1120"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/markets/2022-02-03-crude-slips-but-tight-supplies-offer-support/"><meta property=og:title content="Crude slips but tight supplies offer support"><meta property=og:description content="Opec+ members stick to planned output increases as US reports a decline in jobs for the first time in a year"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/0jCtU0O7n9F4252JxBY2l3KjS0nyic2uhY6c1lprXd08J6Dk9KdY39l49KQ5DsugwsPs7r9etE7tHR_QC7h02EuDk7psYeUWEZHJLGBoJPyFwA=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="Crude slips but tight supplies offer support"><meta name=twitter:description content="Opec+ members stick to planned output increases as US reports a decline in jobs for the first time in a year"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/0jCtU0O7n9F4252JxBY2l3KjS0nyic2uhY6c1lprXd08J6Dk9KdY39l49KQ5DsugwsPs7r9etE7tHR_QC7h02EuDk7psYeUWEZHJLGBoJPyFwA=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">                                                                                                 <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': 'no',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2022-02-03-crude-slips-but-tight-supplies-offer-support',
      'articleAccess': 'yes',
      'contentCategory': 'markets',
      'keywordsMetaData': 'opec+,us,slips,london,shell,brent, nigeria,explosion,oil production vessel,shebah exploration & production co. ltd (sepcol),us weather, Business Live',
      'articleWordCount': '332',
      'author': 'Ahmad Ghaddar',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday async></script>     <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "523154661921505");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=523154661921505&ev=PageView&noscript=1"> </noscript>  <script>                          // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[320, 50], [320, 100], [300, 250], [320, 480], [336, 280]]). //other
            build();  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();  var mpu_bot = googletag.sizeMapping().
            addSize([992, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();
            

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/markets/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");
            
            googletag.defineSlot('/5963/BDLive-Web/Audio_Ads', [[320, 50], [300, 50], [300, 100], [320, 100]], 'div-gpt-ad-1377771185441-10').
            addService(googletag.companionAds()).addService(googletag.pubads());     googletag.pubads().setTargeting("contextual", ["opec+", "us", "slips", "london", "shell", "brent", " nigeria", "explosion", "oil production vessel", "shebah exploration & production co. ltd (sepcol)", "us weather"]);
            googletag.pubads().setTargeting("type", "free");    googletag.pubads().enableLazyLoad(
  
            {
                fetchMarginPercent: 500,
                renderMarginPercent: 200,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();      
        googletag.companionAds().setRefreshUnfilledSlots(true);
        googletag.pubads().enableVideoAds();
        googletag.enableServices();

    }); </script>    <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Day&#34;,&#34;description&#34;:&#34;Online coverage from the Business Day of the latest news, opinion, and analysis from South Africa\u2019s business sector, the political economy, companies and financial markets.&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;9222340771831401879&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;COVID-19&#34;,&#34;hideInApp&#34;:true},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/business-and-economy/native-business-day-legals/&#34;,&#34;name&#34;:&#34;Legal Notices&#34;}],&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;},{&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:4923224124030976,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/markets/2022-02-03-crude-slips-but-tight-supplies-offer-support/&#34;,&#34;slug_custom&#34;:&#34;2022-02-03-crude-slips-but-tight-supplies-offer-support&#34;,&#34;image&#34;:{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/007f546fffb704a5a117311e03c5dee3e10f1c8f&#34;,&#34;height&#34;:740,&#34;keywords&#34;:[&#34;china&#34;,&#34;qingdao&#34;],&#34;palette&#34;:[&#34;#eff2f6&#34;,&#34;#eeeef2&#34;,&#34;#e6e8ec&#34;,&#34;#4b3c45&#34;,&#34;#ada8ae&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/0jCtU0O7n9F4252JxBY2l3KjS0nyic2uhY6c1lprXd08J6Dk9KdY39l49KQ5DsugwsPs7r9etE7tHR_QC7h02EuDk7psYeUWEZHJLGBoJPyFwA&#34;,&#34;blob_key&#34;:&#34;AMIfv94az_SbI4Z2kRY61KOfSWfvg16tHfZbGnCaiKdE-3Peth1JczP4Dqnc9m7CgX7QKqK-kNZrP-wF1dCBfwP292VGiG---XZsjBDDgDsw7iML716pHPepk4LUThfmOd92dV-B660DSptZdhwEvd1ppdYGG89rVV-kBK74Snvm2mCmBaWtXz0&#34;,&#34;filename&#34;:&#34;007f546fffb704a5a117311e03c5dee3e10f1c8f&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 007f546fffb704a5a117311e03c5dee3e10f1c8f was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;description&#34;:&#34;A crude oil tanker at Qingdao Port, Shandong province, China. Picture: REUTERS/JASON LEE&#34;,&#34;title&#34;:&#34;&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;007f546fffb704a5a117311e03c5dee3e10f1c8f&#34;,&#34;fingerprint&#34;:&#34;gn4::17555949&#34;,&#34;aggregate&#34;:true,&#34;index_position&#34;:1642139234,&#34;created&#34;:1642139234000,&#34;average&#34;:&#34;#b3afb5&#34;,&#34;author&#34;:&#34;&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;link&#34;:&#34;&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;78c6350fce09df71d63f2538e713fa9a80c5f836&#34;,&#34;keywords&#34;:[&#34;opec+&#34;,&#34;us&#34;,&#34;slips&#34;,&#34;london&#34;,&#34;shell&#34;,&#34;brent&#34;,&#34; nigeria&#34;,&#34;explosion&#34;,&#34;oil production vessel&#34;,&#34;shebah exploration &amp; production co. ltd (sepcol)&#34;,&#34;us weather&#34;],&#34;count_embedded_articles&#34;:3,&#34;title_section_text&#34;:&#34;Crude slips but tight supplies offer support&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Business Day&#34;},&#34;title&#34;:&#34;Crude slips but tight supplies offer support&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;nela@bdlive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;harrism@bdfm.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;Reuters&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[5837281513439232,6597909937127424,5111995117338624],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Crude slips but tight supplies offer support&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;bd&#34;,&#34;section&#34;:&#34;markets&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;markets&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;The bourse faces mixed Asian markets amid some weak global data, but a few strong US corporate earnings reports&#34;,&#34;pub_url&#34;:&#34;/bd/markets/2022-02-03-jses-positive-run-in-peril-as-global-growth-concerns-weigh/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6259493978505216,&#34;title&#34;:&#34;JSE\u2019s positive run in peril amid global growth concerns&#34;},{&#34;synopsis&#34;:&#34;Market data including bonds and forward rates&#34;,&#34;pub_url&#34;:&#34;/bd/markets/2022-02-02-market-data-february-2-2022/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5347019586535424,&#34;title&#34;:&#34;Market data \u2014 February 2 2022&#34;},{&#34;synopsis&#34;:&#34;Business Day TV talks to Viv Govender from Rand Swiss Offshore&#34;,&#34;pub_url&#34;:&#34;/bd/markets/2022-02-02-watch-market-report/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5147179489427456,&#34;title&#34;:&#34;WATCH: Market Report&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Ahmad Ghaddar&#34;],&#34;title_custom&#34;:null,&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1643884274000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:110,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:332,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Opec+ members stick to planned output increases as US reports a decline in jobs for the first time in a year&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/007f546fffb704a5a117311e03c5dee3e10f1c8f&#34;,&#34;height&#34;:740,&#34;keywords&#34;:[&#34;china&#34;,&#34;qingdao&#34;],&#34;palette&#34;:[&#34;#eff2f6&#34;,&#34;#eeeef2&#34;,&#34;#e6e8ec&#34;,&#34;#4b3c45&#34;,&#34;#ada8ae&#34;],&#34;author&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv94az_SbI4Z2kRY61KOfSWfvg16tHfZbGnCaiKdE-3Peth1JczP4Dqnc9m7CgX7QKqK-kNZrP-wF1dCBfwP292VGiG---XZsjBDDgDsw7iML716pHPepk4LUThfmOd92dV-B660DSptZdhwEvd1ppdYGG89rVV-kBK74Snvm2mCmBaWtXz0&#34;,&#34;filename&#34;:&#34;007f546fffb704a5a117311e03c5dee3e10f1c8f&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 007f546fffb704a5a117311e03c5dee3e10f1c8f was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;description&#34;:&#34;A crude oil tanker at Qingdao Port, Shandong province, China. Picture: REUTERS/JASON LEE&#34;,&#34;title&#34;:&#34;&#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;007f546fffb704a5a117311e03c5dee3e10f1c8f&#34;,&#34;fingerprint&#34;:&#34;gn4::17555949&#34;,&#34;aggregate&#34;:true,&#34;index_position&#34;:1642139234,&#34;created&#34;:1642139234000,&#34;average&#34;:&#34;#b3afb5&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/0jCtU0O7n9F4252JxBY2l3KjS0nyic2uhY6c1lprXd08J6Dk9KdY39l49KQ5DsugwsPs7r9etE7tHR_QC7h02EuDk7psYeUWEZHJLGBoJPyFwA&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;focal_y&#34;:50}],&#34;canonical_url&#34;:null,&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/markets/&#34;,&#34;name&#34;:&#34;Markets&#34;,&#34;id&#34;:&#34;markets&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;related_articles_keys&#34;:[6259493978505216,5347019586535424,5147179489427456],&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Crude slips but tight supplies offer support&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;Opec+ members stick to planned output increases as US reports a decline in jobs for the first time in a year&#34;,&#34;title_text&#34;:&#34;Crude slips but tight supplies offer support&#34;,&#34;groups&#34;:[&#34;Business&#34;,&#34;Economy&#34;,&#34;Europe&#34;,&#34;Middle East&#34;,&#34;US&#34;,&#34;UK&#34;],&#34;active&#34;:true,&#34;slug&#34;:&#34;2022-02-03-crude-slips-but-tight-supplies-offer-support&#34;,&#34;editors_choice&#34;:false,&#34;index_position&#34;:1643884279,&#34;title3_text&#34;:&#34;Opec+ members stick to planned output increases as US reports a decline in jobs for the first time in a year&#34;,&#34;created&#34;:1643881896000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Opec+ members stick to planned output increases as US reports a decline in jobs for the first time in a year&#34;,&#34;published&#34;:1643883967000,&#34;source_id&#34;:&#34;Reuters&#34;,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/markets/4923224124030976/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},&#34;now&#34;:1643885654000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;COVID-19&#34;,&#34;hideInApp&#34;:true},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/business-and-economy/native-business-day-legals/&#34;,&#34;name&#34;:&#34;Legal Notices&#34;}],&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;},{&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.9c5d83dc0d11560c5562.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.9c5d83dc0d11560c5562.bundle.js"></script><link rel="preload" href="/build/chunks/priority.9c5d83dc0d11560c5562.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.9c5d83dc0d11560c5562.bundle.css"> <link rel="preload" href="/build/chunks/entry.180a1e7359c544da6995.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.180a1e7359c544da6995.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.a909852108b9f7237735.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.a909852108b9f7237735.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.eddb604c09a4cdaed773.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript>          <nav class="nav-light nav-publication-bd  ">   <div class=nav-wrapper> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>       <a href="/bloomberg/" class="bloomberg-logo" title="Bloomberg" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a aria-label=facebook target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a aria-label=twitter target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a aria-label=search href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>       <a href="/bloomberg/" class="bloomberg-logo" title="Bloomberg" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  class=selected  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>  </ul>    <li> <a href="/news/latest-covid-19-coronavirus-coverage/"   > COVID-19 </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/business-and-economy/native-business-day-legals/"   > Legal Notices </a>  </li>   </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   <li class=dropdown>  <a href="https://www.wantedonline.co.za"  target=_new   > Wanted Online </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-02-03-crude-slips-but-tight-supplies-offer-support/" title="Crude slips but tight supplies offer support"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/0jCtU0O7n9F4252JxBY2l3KjS0nyic2uhY6c1lprXd08J6Dk9KdY39l49KQ5DsugwsPs7r9etE7tHR_QC7h02EuDk7psYeUWEZHJLGBoJPyFwA=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2022-02-03-crude-slips-but-tight-supplies-offer-support/"> Crude slips but tight supplies offer support </a></h3>  <p>Opec+ members stick to planned output increases as US reports a decline in jobs for the first time in a year</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-02-03-jse-muted-as-investors-focus-on-earnings-reports-and-monetary-policies/" title="JSE muted as investors focus on earnings reports and monetary policies"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHhIeHh4eHhUeHh4eHh4eHhIeHh4eHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAnEAACAQMCBAcBAAAAAAAAAAABAgMEESEHEgUGFDEAEyNRYYGRCP/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHREAAAUFAAAAAAAAAAAAAAAAAREhccEAAxIW4f/aAAwDAQACEQMRAD8AbUmq6nlRZU4pMaiQkMlVSsyg7RY4IzusSFsACcXItF591YkH85u3UVUdTPU+jNRRPCqwhc3ZiSTfdlbYt2PcLypwvh9ZocKmppUlmSjjkV2vdWMcpJH2i/g8Y9V0Wk0zooaYeVH0LSbFwNypIQbe9yc/PioCGjZqb8owblzbMEJpOK//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHhIeHh4eHhUeHh4eHh4eHhIeHh4eHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAnEAACAQMCBAcBAAAAAAAAAAABAgMEESEHEgUGFDEAEyNRYYGRCP/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHREAAAUFAAAAAAAAAAAAAAAAAREhccEAAxIW4f/aAAwDAQACEQMRAD8AbUmq6nlRZU4pMaiQkMlVSsyg7RY4IzusSFsACcXItF591YkH85u3UVUdTPU+jNRRPCqwhc3ZiSTfdlbYt2PcLypwvh9ZocKmppUlmSjjkV2vdWMcpJH2i/g8Y9V0Wk0zooaYeVH0LSbFwNypIQbe9yc/PioCGjZqb8owblzbMEJpOK//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Z4wbM7NnlRUe77A0GgZWDVfErbXWOQ8yjvGldeHKWK_aoJCoupWhYvsZPxV-H74zOLVwpjweMpHLPKNQTlCL8y6VawYsrj-uD9vqCJWKeaL0Rfk=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-02-03-jse-muted-as-investors-focus-on-earnings-reports-and-monetary-policies/"> JSE muted as investors focus on earnings reports and monetary policies </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-02-03-oil-prices-dip-but-opec-keeps-a-tight-rein-on-supply/" title="Oil prices dip but Opec+ keeps a tight rein on supply"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ACHb7PuDmKmqPmpltLq1EGWwgT0-acT0dglPvSnaXAphHTH2dxvQTL6E3s5NHnhC9OIwcAL-2F05gb2kApdz7Ea7FwTXoMveNg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-02-03-oil-prices-dip-but-opec-keeps-a-tight-rein-on-supply/"> Oil prices dip but Opec+ keeps a tight rein on supply </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-02-03-stronger-dollar-takes-the-shine-off-gold/" title="Stronger dollar takes the shine off gold"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACMQAAIBAwQBBQAAAAAAAAAAAAECAwQFEQYSITEAByJBUpH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EAB8RAAIBAgcAAAAAAAAAAAAAAAECEQDhAwQTITFBsf/aAAwDAQACEQMRAD8AkvRTTMNjqrpa9SWyGdKnC0krhXjlUjBwAe/dyDz9cE58tY0oLtoeStSdd9FPNSVFPKwMsjxOULDraxwCVPHIyUOQQbREK11xt8FS8xjWaGNVSVk2qTg42kYOPkc+I9LcaweoC2oTYoloHkEQUAbgyjPWeif0+AXIs04zPvIHF+/atqgQoFf/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACMQAAIBAwQBBQAAAAAAAAAAAAECAwQFEQYSITEAByJBUpH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EAB8RAAIBAgcAAAAAAAAAAAAAAAECEQDhAwQTITFBsf/aAAwDAQACEQMRAD8AkvRTTMNjqrpa9SWyGdKnC0krhXjlUjBwAe/dyDz9cE58tY0oLtoeStSdd9FPNSVFPKwMsjxOULDraxwCVPHIyUOQQbREK11xt8FS8xjWaGNVSVk2qTg42kYOPkc+I9LcaweoC2oTYoloHkEQUAbgyjPWeif0+AXIs04zPvIHF+/atqgQoFf/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/GrSZpKQs8xgFpdEzRXN47EhaDYDkQ0sAS3PxkY1c-ONIKqg-oqHdlxrGOWvWkcuU5xHuFpLK3H0vWrzNaMkZPLS-shfyP-D9QGIPv2yqFsdq=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-02-03-stronger-dollar-takes-the-shine-off-gold/"> Stronger dollar takes the shine off gold </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2022-02-03-saul-johnson-going-from-a-life-of-vigilance-to-one-of-cautious-optimism/" title="SAUL JOHNSON: Going from a life of vigilance to one of cautious optimism"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qwRRYiaPqszguFR37Vd43_Uzs8a8Fh4UDV6QmrsZgsNDsIcRIa6AqeV-pqrWPGaqZ8NiJZXVG2JRYSn-gsQmStdcERXRUfFAVEx6VfBgAmHGpg=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/2022-02-03-saul-johnson-going-from-a-life-of-vigilance-to-one-of-cautious-optimism/"> SAUL JOHNSON: Going from a life of vigilance to one of cautious optimism </a></h3>  <p>The coronavirus will not go away, but its severity can be diminished if we work together by getting the jab</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2022-02-03-bjorn-lomborg-misguided-climate-panic-ignores-human-ingenuity/" title="BJORN LOMBORG: Misguided climate panic ignores human ingenuity"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Txl9YC05_o9kUQk434PwV29LlFdJYPEj_kQ6CR25UP9ccE0ielvbxVVb39P37WwEbyZL-WtwjiCYeEY-B-gHoF_Z_mgQDuHTUHLzWHw04zH-iQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2022-02-03-bjorn-lomborg-misguided-climate-panic-ignores-human-ingenuity/"> BJORN LOMBORG: Misguided climate panic ignores human ingenuity </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>38 minutes ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2022-02-02-khaya-sithole-shake-on-it-deals-often-shaft-shareholders/" title="KHAYA SITHOLE: Shake-on-it deals often shaft shareholders"  style="background-image:url('data:image/jpg;base64,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');background-position:51% 5%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:51% 5%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/TYewiB0gHXX0DFAshaK1wXGGTKCKtgQUOdcyfcKhJBoSQEp3BSXtYNOPTyaQOGB04rPsRwhJdxSd3W4wXimXF_O0sSOg34Xt=w360" data-background-position="51% 5%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2022-02-02-khaya-sithole-shake-on-it-deals-often-shaft-shareholders/"> KHAYA SITHOLE: Shake-on-it deals often shaft shareholders </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>21 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-02-02-peter-bruce-great-idea-gwede-for-1990-but-now-we-need-to-think-of-2022/" title="PETER BRUCE: Great idea, Gwede, for 1990, but now we need to think of 2022"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/sy10iZNznRhDvR0P5hLe68g9K6gXPBJe1bRXTAJGtBPnbCigLByseZurHLzmjPOiUht6Mbt7RyifkGPhdQ-VS5TM41zybWL3SRfhYbsn7RDB=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2022-02-02-peter-bruce-great-idea-gwede-for-1990-but-now-we-need-to-think-of-2022/"> PETER BRUCE: Great idea, Gwede, for 1990, but now we need to think of 2022 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>18 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-02-03-uk-set-to-probe-bain-over-sa-corruption-allegations/" title="UK set to probe Bain over SA corruption allegations"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAlEAACAQIGAQUBAAAAAAAAAAABAgMEBQAGBxEhMSITFBZRYRL/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAECYf/aAAwDAQACEQMRAD8Ah2ndxFv1RNyqESaCmptXZZI2QFSBA2+4PHIO2x3BJ5wastRmbN2ndbcLHbT7aL5bEUSSPx8vUCgsV6WRRwPv9wk24scuVihmVJKfLTOin+VYhkI3A475wPa4XC3ZmrKe311VSRMuWmKQzMgJKAno4XUpzoeWf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAlEAACAQIGAQUBAAAAAAAAAAABAgMEBQAGBxEhMSITFBZRYRL/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAECYf/aAAwDAQACEQMRAD8Ah2ndxFv1RNyqESaCmptXZZI2QFSBA2+4PHIO2x3BJ5wastRmbN2ndbcLHbT7aL5bEUSSPx8vUCgsV6WRRwPv9wk24scuVihmVJKfLTOin+VYhkI3A475wPa4XC3ZmrKe311VSRMuWmKQzMgJKAno4XUpzoeWf//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/SZ5bD58a2VvcJdFeELSKgz1dbJ4SboKkGU-xUCau4UiCTsEI7vbjBvXRNbiXc6HuCng7P9S4XWLGXJW3ZCBI1J_rihAy_tzE02L3o8ON1FGewA=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2022-02-03-uk-set-to-probe-bain-over-sa-corruption-allegations/"> UK set to probe Bain over SA corruption allegations </a></h3>  <p>Consultancy has denied involvement after Zondo inquiry criticised its dealings with SARS under former President Jacob Zuma’s administration</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-02-03-aaron-motsoaledi-moves-to-close-residency-loophole-he-didnt-know-about/" title="Aaron Motsoaledi moves to close residency loophole he didn’t know about"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/VWqJ_tZpds2OqHFTB3mlPs5Sr8Gu4rRwR6W550LL3h9Huq0BKMgzQJmENZsUXbgPUgMxRCx6BG2eY7zg4r9lRHRP5Y6Dy9s=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-02-03-aaron-motsoaledi-moves-to-close-residency-loophole-he-didnt-know-about/"> Aaron Motsoaledi moves to close residency loophole he didn’t know about </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>7 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/national/education/2022-01-21-check-your-2021-matric-results-now/" title="MATRIC | Check your 2021 exam results now (including Western Cape)"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUEBAICBQUGBwwIBwcHBwMLAgkMEQ8SEhEPEREHFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQEHDggIAh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGB//EACgQAAEDAgUBCQAAAAAAAAAAAAECAwQFBgAREiEiEwcWMTM1c3Wywf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAcEQACAgIDAAAAAAAAAAAAAAABAgUGMcEABCL/2gAMAwEAAhEDEQA/AFV8UijVCxqbT26pYalTGC081GVEF4o6jKjz6W+xGk7nkoZFIzOJZcffZxhIao9EcnM1BLa4ylTI1pLh8Qoa5JPMnYlJOWoHxOWG0LyEe2r6HB/tM9CuH4OX+YDjkrtiQlowZ0Bx7vvYq+/mRONk8//Z');background-position:8% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:8% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUEBAICBQUGBwwIBwcHBwMLAgkMEQ8SEhEPEREHFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQEHDggIAh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGB//EACgQAAEDAgUBCQAAAAAAAAAAAAECAwQFBgAREiEiEwcWMTM1c3Wywf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAcEQACAgIDAAAAAAAAAAAAAAABAgUGMcEABCL/2gAMAwEAAhEDEQA/AFV8UijVCxqbT26pYalTGC081GVEF4o6jKjz6W+xGk7nkoZFIzOJZcffZxhIao9EcnM1BLa4ylTI1pLh8Qoa5JPMnYlJOWoHxOWG0LyEe2r6HB/tM9CuH4OX+YDjkrtiQlowZ0Bx7vvYq+/mRONk8//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/2461GUEJmJV2s9GZuvEQJv_HW2OmXjMI6NqAiklvu5u-OguZNNcuA_qDSxOkfnpNNz17P7xVOuiHgk7cWaynr1LZGEnqx1HiwvDTRQDaVfaREA=w360" data-background-position="8% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/education/2022-01-21-check-your-2021-matric-results-now/"> MATRIC | Check your 2021 exam results now (including Western Cape) </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-02-02-watch-eskom-sheds-light-on-the-state-of-the-power-grid/" title="WATCH: Eskom sheds light on the state of the power grid"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQj/xAAmEAACAgAEBAcAAAAAAAAAAAABAgMFAAQRIQYSIjETQUJRYXHB/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABsRAAEEAwAAAAAAAAAAAAAAAAEAAhEhAxJR/9oADAMBAAIRAxEAPwCS62uGdhmkbOZXLxwtGHEj9ZV3C8yr6uXXU/GDePKuvpOK7GurLKCzyUEgEWahcMkoKgnQjY6Ekbe2FlbI69YO/ioO32fzAs8jy8zSMWJ7k+eDhrjkma4nFw0oL//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQj/xAAmEAACAgAEBAcAAAAAAAAAAAABAgMFAAQRIQYSIjETQUJRYXHB/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABsRAAEEAwAAAAAAAAAAAAAAAAEAAhEhAxJR/9oADAMBAAIRAxEAPwCS62uGdhmkbOZXLxwtGHEj9ZV3C8yr6uXXU/GDePKuvpOK7GurLKCzyUEgEWahcMkoKgnQjY6Ekbe2FlbI69YO/ioO32fzAs8jy8zSMWJ7k+eDhrjkma4nFw0oL//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/mKVu2BG2u7nWrDD-G24ZIZDx8MSHz_gLuezeFDtIKMe5Z88FYKDz2aoWVrN061yaTU3cbLHlHrqsH2iKk4_r06as3mazp1G6LSEazLQBnyGt=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-02-02-watch-eskom-sheds-light-on-the-state-of-the-power-grid/"> WATCH: Eskom sheds light on the state of the power grid </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>15 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-02-01-zondo-rips-into-role-of-gwede-mantashe-in-state-capture/" title="Zondo rips into role of Gwede Mantashe in state capture"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/222QqnfSnlSCs0E4fzRwTJxT3eg82NQRJwiu7VApi8PZmh9ODLoY6ozwl2rYcw6Y9aeMedBmtwgt1Bf5ACwqmRzUvUzyrV-A7CVjppPca1isldE=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2022-02-01-zondo-rips-into-role-of-gwede-mantashe-in-state-capture/"> Zondo rips into role of Gwede Mantashe in state capture </a></h3>  <p>Report recommends Brian Molefe and Malusi Gigaba be investigated for prosecution</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-01-31-ace-magashule-to-remain-suspended-from-anc-as-court-bid-fails/" title="Ace Magashule to remain suspended from ANC as court bid fails"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/IwvwzOut7p10XcnbWWUaNw9P-wgKxTnbppWZFTbjUjkIT7gRTSMgzBKsMbn9c3P9B-HYZ3IL-r7jhlqJNBIHFIUVNRqCtx7H1sZKck8Wk_aGhQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2022-01-31-ace-magashule-to-remain-suspended-from-anc-as-court-bid-fails/"> Ace Magashule to remain suspended from ANC as court bid fails </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-01-31-herman-mashaba-quits-as-joburg-counsellor-to-better-fight-the-anc/" title="Herman Mashaba quits as Joburg counsellor to better fight the ANC"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NeNOpypd6iD2lpI3x4ZC-WSTeEKNHzFfLZzBFyaiQCqPfR1FDYNn_FHDQnzY3vY2VL3DXeZkqOz3xWVtX-bjIrk1-2aZZJ8u4xpc4KkF2PgW=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-01-31-herman-mashaba-quits-as-joburg-counsellor-to-better-fight-the-anc/"> Herman Mashaba quits as Joburg counsellor to better fight the ANC </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-01-30-political-week-ahead-zuma-and-zondo-will-be-in-the-headlines-again/" title="POLITICAL WEEK AHEAD: Zuma and Zondo will be in the headlines again"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/BFrj-SQdymQpygjHGe_CSwkhcocTw77U0DAzEuO9cSaFdjdB3Ejun0d09ZLzyEZLlle55KItMJwHUPMreqgtyA15D8C0sCst_aVMAVtt0V7rDQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2022-01-30-political-week-ahead-zuma-and-zondo-will-be-in-the-headlines-again/"> POLITICAL WEEK AHEAD: Zuma and Zondo will be in the headlines again </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2022-02-03-meta-plummets-20-amid-pressure-from-tiktok-and-apple/" title="Meta plummets 20% amid pressure from TikTok and Apple"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/lILJtHlE6rFA9i_2CWonDPJChttfk_HbgXlIBfhBuFdMPwSJ2IsV7hez27TTcAKeCgkjM3-B6A_7zisDIxQ_sA07Ls2DNAur5IMTNIZU9NZEgp8=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/2022-02-03-meta-plummets-20-amid-pressure-from-tiktok-and-apple/"> Meta plummets 20% amid pressure from TikTok and Apple </a></h3>  <p>The Facebook owner posted a weaker-than-expected forecast</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/news/2022-02-03-anil-agarwal-said-to-be-mulling-over-merger-with-vedanta/" title="Anil Agarwal said to be mulling over merger with Vedanta"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAkEAACAQMCBgMAAAAAAAAAAAABAwIEESEFBgAHEyIxYRJCUf/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAZEQACAwEAAAAAAAAAAAAAAAABAgARFAT/2gAMAwEAAhEDEQA/AKZT6/oKuqmdX02IaVMjNU4m482uMj2MYPBDllUa6/du4aPWtRQ80wK2Ii/5mDgyQlYDAAyCL3HaD4xoZOUualLCREoxZT2BFx9TwW5nNandG0oKc2EW6PQ1bAGHvdNzDJh/ZEyln2eHxghWuGvUVLLU/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAkEAACAQMCBgMAAAAAAAAAAAABAwIEESEFBgAHEyIxYRJCUf/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAZEQACAwEAAAAAAAAAAAAAAAABAgARFAT/2gAMAwEAAhEDEQA/AKZT6/oKuqmdX02IaVMjNU4m482uMj2MYPBDllUa6/du4aPWtRQ80wK2Ii/5mDgyQlYDAAyCL3HaD4xoZOUualLCREoxZT2BFx9TwW5nNandG0oKc2EW6PQ1bAGHvdNzDJh/ZEyln2eHxghWuGvUVLLU/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/MuryaNhrmoJQ12W8TaSCtVPFBTrsAJIg6eSCZkyJ7ho2Ed8HseVuhH310MgIaf-e6oJT1xmqP2Acjj9BGChk8I8itiZnWKtovQnG2A9hv7sGd0g=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/news/2022-02-03-anil-agarwal-said-to-be-mulling-over-merger-with-vedanta/"> Anil Agarwal said to be mulling over merger with Vedanta </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2022-02-03-fortescue-mining-magnate-sues-facebook-over-advertising-scams/" title="Fortescue mining magnate sues Facebook over ‘advertising scams’"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/uGeZWwslu5nEoG2hHA8rS7WqzwQ695_NxQSFgz9DM3XnNAGVSEVBw4GiHZY4s0pQBGGkwN_0xStTPtnj2l_gwlzuHNSlM7YyhTcfxYHlUj1wfw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2022-02-03-fortescue-mining-magnate-sues-facebook-over-advertising-scams/"> Fortescue mining magnate sues Facebook over ‘advertising scams’ </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/financial-services/2022-01-27-native-fnbs-ebucks-rewards-comes-tops-at-the-sa-loyalty-awards-for-the-third-year-running/" title="FNB’s eBucks Rewards comes tops at the SA Loyalty Awards — for the third year running"  style="background-image:url('data:image/jpg;base64,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');background-position:55% 41%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:55% 41%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/M1mfseRwLTCPN7b1jvufjxTaZVnTR4VMIVIlZ0VUNxIpgKhIfFCcP3OseAmVDcJeZqai1tzU_an1ZMdaSKB_vtetVSd7P9Ie0N4lkzWNBnI7=w360" data-background-position="55% 41%"></span>   </a>  <h4> <a class=article  href="/bd/companies/financial-services/2022-01-27-native-fnbs-ebucks-rewards-comes-tops-at-the-sa-loyalty-awards-for-the-third-year-running/"> FNB’s eBucks Rewards comes tops at the SA Loyalty Awards — for the third year running </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/business-and-economy/2022-02-03-business-activity-grew-in-january-as-omicron-wave-receded/" title="Business activity grew in January as Omicron wave receded"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/a5dKWKRDFCW_hM0DVhrLu22DFsiMIL9JKbQc2iDtVc5p0jh944zGYNT9Bqt_c70PI8yr11pcgHKLUQg3TwEbb5zRsEu1Zrj70LbG1LprjlE8=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/business-and-economy/2022-02-03-business-activity-grew-in-january-as-omicron-wave-receded/"> Business activity grew in January as Omicron wave receded </a></h3>  <p>IHS Markit’s PMI rose to 50.9 in January, slightly back above the 50 neutral mark into expansionary territory</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-02-02-watch-a-dram-full-of-gin-helps-the-inflation-go-down/" title="WATCH: A dram full of gin helps the inflation go down"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ZzdIy3K1V9tXz2cNRwUVZ7MTCjSdKdWt3egZo9-d0ox5XgKMHiOgTn2SxfPiZu6mIctdqs1YQS9-yFETllEOR_i0Wc2W5c6rlvckh3rU0V_p=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2022-02-02-watch-a-dram-full-of-gin-helps-the-inflation-go-down/"> WATCH: A dram full of gin helps the inflation go down </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>15 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-02-01-watch-factory-activity-picks-up-in-january/" title="WATCH: Factory activity picks up in January"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/wlzGGDmGk3dVsN5bmHsq9dczTYzq603ybDfbFB-RLVkM5CwORggvIJ0u-VMoIMYWZP_xUnk_TnLZScJfrBGZf28xkgumQhUL=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2022-02-01-watch-factory-activity-picks-up-in-january/"> WATCH: Factory activity picks up in January </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 1 day ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-02-01-sa-manufacturing-regains-momentum-in-january/" title="Manufacturing regains its mojo in January"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBP/EACQQAAIBAwMEAwEAAAAAAAAAAAECAwQREgAFIQYiMUEyUYET/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAXEQEAAwAAAAAAAAAAAAAAAAABAAIh/9oADAMBAAIRAxEAPwAvt+7b9EogapEscMAllMMOWMYZybsRYkhT55AS4tfVtV1BucyR9sUdTNDn/NwYXdCq2Zbn6QXB8XXL5aCVNTUrXtTieQwJtbOsRYlFbHO4U8DuAP5pj0fSQVnTS1FWHnlpSghd5GJXKzn3ybseT49agiMQ2qmE/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBP/EACQQAAIBAwMEAwEAAAAAAAAAAAECAwQREgAFIQYiMUEyUYET/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAXEQEAAwAAAAAAAAAAAAAAAAABAAIh/9oADAMBAAIRAxEAPwAvt+7b9EogapEscMAllMMOWMYZybsRYkhT55AS4tfVtV1BucyR9sUdTNDn/NwYXdCq2Zbn6QXB8XXL5aCVNTUrXtTieQwJtbOsRYlFbHO4U8DuAP5pj0fSQVnTS1FWHnlpSghd5GJXKzn3ybseT49agiMQ2qmE/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/YZJLafdL9bhtzJs0uuIwWj-jeRinHEXRg4wylekJz_YKVbqZUCmai948Ab3EwZt5HnK_oey3mkzYiZiBziNu8wmrkNTEO6-bVyy_HDgLHzS3=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2022-02-01-sa-manufacturing-regains-momentum-in-january/"> Manufacturing regains its mojo in January </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/bd/business-and-economy/native-business-day-legals/"   > Legal Notices </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/business-and-economy/2022-02-03-business-activity-grew-in-january-as-omicron-wave-receded/" title="Business activity grew in January as Omicron wave receded"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/a5dKWKRDFCW_hM0DVhrLu22DFsiMIL9JKbQc2iDtVc5p0jh944zGYNT9Bqt_c70PI8yr11pcgHKLUQg3TwEbb5zRsEu1Zrj70LbG1LprjlE8=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/business-and-economy/2022-02-03-business-activity-grew-in-january-as-omicron-wave-receded/"> Business activity grew in January as Omicron wave receded </a></h3>  <p>IHS Markit’s PMI rose to 50.9 in January, slightly back above the 50 neutral mark into expansionary territory</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/news/2022-01-31-uae-plans-federal-tax-on-corporate-earnings-for-first-time/" title="UAE plans federal tax on corporate earnings for first time"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDhIUERQeHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGB//EACUQAAEDAgUEAwAAAAAAAAAAAAECAxEEEgAFBjHSBxMjQRQhIv/EABQBAQAAAAAAAAAAAAAAAAAAAAb/xAAgEQAAAwkBAAAAAAAAAAAAAAAHERIAAQMEBYGh0fEC/9oADAMBAAIRAxEAPwBNUdeNNvqcpaalcW4y1crtyqVSoWm62Ngff0fRwEzDrQK0FfZpqdpQFgcMLIjeboxP6nRem22ULRQOBVsz8p7lg1mGR5Y2fwy4I287nLBGUpoHm9C79ZFFmBAhuIvOdN//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDhIUERQeHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGB//EACUQAAEDAgUEAwAAAAAAAAAAAAECAxEEEgAFBjHSBxMjQRQhIv/EABQBAQAAAAAAAAAAAAAAAAAAAAb/xAAgEQAAAwkBAAAAAAAAAAAAAAAHERIAAQMEBYGh0fEC/9oADAMBAAIRAxEAPwBNUdeNNvqcpaalcW4y1crtyqVSoWm62Ngff0fRwEzDrQK0FfZpqdpQFgcMLIjeboxP6nRem22ULRQOBVsz8p7lg1mGR5Y2fwy4I287nLBGUpoHm9C79ZFFmBAhuIvOdN//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/6ex_eB547lngtw4kfm6Yin9rEvskSja07lC354qX1dL3ODN66IrV-EJ4X5XsYqc0EmCIZdQYh36-3T1EPY682jZITT0mRclHz4XXN-XfJ-wzuBE=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/news/2022-01-31-uae-plans-federal-tax-on-corporate-earnings-for-first-time/"> UAE plans federal tax on corporate earnings for first time </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-01-30-scrap-metal-industry-divided-over-taking-state-to-court/" title="Scrap metal industry divided over taking state to court"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDgEIDh4UDhQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBwgC/8QAIxAAAgICAQMFAQAAAAAAAAAAAQIDBAUREgAHIQYxMkFxE//EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAHhEAAQQBBQAAAAAAAAAAAAAAAQIEBjERAAVBcYH/2gAMAwEAAhEDEQA/AM18nSyXdGXBvVbHrjEmLu0RClxGpfk5GgihvY+50fodAPVfc2KCCvNhGggoht2ZrPH+hKk844x5Da4/IeDscTo7Dz70U66ehozEhhM11I5GiYoXVkYMCVIJBAG/wdTVJjMbXtRpHQqstfHWZohJCr8HSqJFYcgfIdieknm4ztJMSSqznPPXmpm7SJkCRFNCtf/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDgEIDh4UDhQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBwgC/8QAIxAAAgICAQMFAQAAAAAAAAAAAQIDBAUREgAHIQYxMkFxE//EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAHhEAAQQBBQAAAAAAAAAAAAAAAQIEBjERAAVBcYH/2gAMAwEAAhEDEQA/AM18nSyXdGXBvVbHrjEmLu0RClxGpfk5GgihvY+50fodAPVfc2KCCvNhGggoht2ZrPH+hKk844x5Da4/IeDscTo7Dz70U66ehozEhhM11I5GiYoXVkYMCVIJBAG/wdTVJjMbXtRpHQqstfHWZohJCr8HSqJFYcgfIdieknm4ztJMSSqznPPXmpm7SJkCRFNCtf/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/PiI40fQbbHGOuSk2nYK9F8LVOS4gNbQjNX8B5V5Y16IxzMydxEK8rIEyFsA2ZXowLkQ502jD8OkoNdBBVTKGE6vIZV15ahAdSKxetpJbsyhx-Q=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-01-30-scrap-metal-industry-divided-over-taking-state-to-court/"> Scrap metal industry divided over taking state to court </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/news/2022-01-28-tesla-share-slump-adds-to-arkk-funds-own-decline/" title="Tesla share slump adds to ARKK Fund’s own decline"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4VFRUSEhIeEhUSEhISEhUVEhIVEhISEv/AABEIAAQAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAABAj/xAAgEAABAwMFAQAAAAAAAAAAAAADAQIEABEhBSIxQaES/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAYEQACAwAAAAAAAAAAAAAAAAABIQACEf/aAAwDAQACEQMRAD8AlrVNSnnCBp5sotof1d5nuztzleaRjSZCvVHGIqWHy9exOVfaKKjUZVRBZE//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4VFRUSEhIeEhUSEhISEhUVEhIVEhISEv/AABEIAAQAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAABAj/xAAgEAABAwMFAQAAAAAAAAAAAAADAQIEABEhBSIxQaES/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAYEQACAwAAAAAAAAAAAAAAAAABIQACEf/aAAwDAQACEQMRAD8AlrVNSnnCBp5sotof1d5nuztzleaRjSZCvVHGIqWHy9exOVfaKKjUZVRBZE//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/dpEe0Jy9YcYzG1IbOj-FyWJ6Vy4nRaylOQOX4oVwZ0FPrDcXvvpYZak7hL5Z-vH7tw65YadJ7ViHP7VdkDTh6WVH5oT7omvuaqT3dxzAmj5N=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/news/2022-01-28-tesla-share-slump-adds-to-arkk-funds-own-decline/"> Tesla share slump adds to ARKK Fund’s own decline </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>5 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/middle-east/2022-02-03-us-coalition-takes-aim-at-alleged-jihadist-in-midnight-raid/" title="US coalition takes aim at alleged jihadist in midnight raid"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/7CmrdXSbCcCWJvFh_13O6zjUFYwNzqpeABVyfOuyRaMGxkd52ug_bNPnB5Uh-_otwld3IkbQlBiuB-bmR0LnOBJ3pVyEQ-mpCqwqNf69ZzXpcQ=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/middle-east/2022-02-03-us-coalition-takes-aim-at-alleged-jihadist-in-midnight-raid/"> US coalition takes aim at alleged jihadist in midnight raid </a></h3>  <p>The jihadist who was the suspected targeted was with his family at the time of the raid, said a rebel official who declined to be named</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/europe/2022-02-03-how-mario-draghi-failed-to-make-it-past-the-presidential-finishing-post/" title="How Mario Draghi failed to make it past the presidential finishing post"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJBAAAgEDAwMFAAAAAAAAAAAAAQIEAwURBgchAAgxCRITInH/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAHREAAgEEAwAAAAAAAAAAAAAAAQIhAwQRQQASYf/aAAwDAQACEQMRAD8ALS4lgidte1mkbpqudOuZpvTj2dpxFanSSzmq/tKEN8OFODhOBjDEHCduzdJErbfbHR9i1JVkxorl5tuaqQtrKzXRFqFmJAwcknGPJz1H5l2uDeohri5mSwmPMrI1RQFOGthpkYAwPoSOOs+pJUir3rb7SKlUtVe8XBGY+Spntx+cnp6NqWKZM5A81wGuzURnaSR2zuef/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJBAAAgEDAwMFAAAAAAAAAAAAAQIEAwURBgchAAgxCRITInH/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAHREAAgEEAwAAAAAAAAAAAAAAAQIhAwQRQQASYf/aAAwDAQACEQMRAD8ALS4lgidte1mkbpqudOuZpvTj2dpxFanSSzmq/tKEN8OFODhOBjDEHCduzdJErbfbHR9i1JVkxorl5tuaqQtrKzXRFqFmJAwcknGPJz1H5l2uDeohri5mSwmPMrI1RQFOGthpkYAwPoSOOs+pJUir3rb7SKlUtVe8XBGY+Spntx+cnp6NqWKZM5A81wGuzURnaSR2zuef/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/YDNCr-tHIy2eljouvvOWkgLslkeTPxNY6VHYRt2TEX-C0PAwlz2O98Vm4Tdckrq0LYvSovoaH_185Q-Cz5D7dGM3YA4nYXtTROCb4XR7zMHAlA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/europe/2022-02-03-how-mario-draghi-failed-to-make-it-past-the-presidential-finishing-post/"> How Mario Draghi failed to make it past the presidential finishing post </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/asia/2022-02-03-document-reveals-imf-deleted-coal-criticism-from-japan-statement/" title="Document reveals IMF deleted coal criticism from Japan statement"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/9qBqRgcOwh1JSeHt9IjpXHZa_eS1qfhnTiSTsueb9KWWvUslNxo-VRUBRA8XgCDpIjlX-4O9KmDjdsAey3sPYGA3L05vZEw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/asia/2022-02-03-document-reveals-imf-deleted-coal-criticism-from-japan-statement/"> Document reveals IMF deleted coal criticism from Japan statement </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/africa/2022-02-02-dozens-killed-in-attack-on-refugee-camp-in-drc/" title="Dozens killed in attack on refugee camp in DRC"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/WMJ7FyQFbsO0h5e4FQRC3DdAZES_oh40goNGDrQFnE9KnNTJHQC5j-6kLv59JYYwkW6NBOqeza_cXXO0h0MoM_MZPV6M-pYb=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2022-02-02-dozens-killed-in-attack-on-refugee-camp-in-drc/"> Dozens killed in attack on refugee camp in DRC </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>14 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/soccer/2022-02-02-one-club-holds-all-the-trump-cards-baxter-says-of-transfer-market/" title="‘One club holds all the trump cards,’ Baxter says of transfer market"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwEEBAQFBQUBBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQP/xAAkEAABAwMEAQUAAAAAAAAAAAACAQMEBgcRAAUSIRMxQWGRkv/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAHxEAAgAFBQAAAAAAAAAAAAAAAQIAERKR0QMEFCEx/9oADAMBAAIRAxEAPwA5s61Q70en4G+BNUrqedmHwkGHkNGhcTioEhchTP6FF+cty3Kk3o91orEuac+0zqtPipEiN8VUCQs475YTPpo7pyVUG31NZ+ZCdJiRTk5txtwOlEkeyi6mblMqc6suK+TxK7UMqQrhe5KRmpfa96Fw1orPsonu9FWUrLsEm4GI/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwEEBAQFBQUBBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQP/xAAkEAABAwMEAQUAAAAAAAAAAAACAQMEBgcRAAUSIRMxQWGRkv/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAHxEAAgAFBQAAAAAAAAAAAAAAAQIAERKR0QMEFCEx/9oADAMBAAIRAxEAPwA5s61Q70en4G+BNUrqedmHwkGHkNGhcTioEhchTP6FF+cty3Kk3o91orEuac+0zqtPipEiN8VUCQs475YTPpo7pyVUG31NZ+ZCdJiRTk5txtwOlEkeyi6mblMqc6suK+TxK7UMqQrhe5KRmpfa96Fw1orPsonu9FWUrLsEm4GI/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/tyYUnkFhU5CX4W7OBxGD7xS5DyjmfjNHswgSTkqhQWLQiewmDvfNyiVklOkDoB6dsdV0eWb60_Dw9Ai5hayH7eW_GRFI21It6yy2icAiRcHprw=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/soccer/2022-02-02-one-club-holds-all-the-trump-cards-baxter-says-of-transfer-market/"> ‘One club holds all the trump cards,’ Baxter says of transfer market </a></h3>  <p>Kaizer Chiefs coach admits he would have liked to make a quality signing or two in the January transfer window.</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/soccer/2022-02-02-sithebe-unlikely-to-appear-for-amazulu-after-chiefs-tie-up-mccarthy-hints/" title="Sithebe unlikely to appear for AmaZulu after Chiefs tie-up, McCarthy hints"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/509JTOw25FkmkesvhjWHt5yicHiml-bEK6ujCsQ4_y5JED48d9MYQ8w_EeKBRY2j-tRnmD7cmcNuNPU-ERSflk3p-9iWR_I9NHGLbTxj_gI9Uw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2022-02-02-sithebe-unlikely-to-appear-for-amazulu-after-chiefs-tie-up-mccarthy-hints/"> Sithebe unlikely to appear for AmaZulu after Chiefs tie-up, McCarthy hints </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>18 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/cricket/2022-02-02-captaincy-can-be-tough-and-lonely-temba-bavuma-admits/" title="Captaincy can be tough and lonely, Temba Bavuma admits"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAlEAABAwMDAwUAAAAAAAAAAAABAgMEBhESBRMhAAdBFBUiI1H/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EACMRAAECAgsAAAAAAAAAAAAAAAECIRExAAQSQWFxkaGxwdH/2gAMAwEAAhEDEQA/AIHStI6y2wxU8RrTpzcYrCmG5STIj4HlbjYOTYxBKVcgFSL2Kk3SVNSFb9wUw6yXpOkRzOa2xsLDe4luyQtwfI7p5yyNwAi/WZRw9FSyKklEzB7g9HEcnbt9ROWaefJ4PSdmptW0LtdTbUOY/vanLmzXXSoEpxKEYAEeb5E/vSoQRWUg3y0PnGNJULbJgwecXMN+so//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAlEAABAwMDAwUAAAAAAAAAAAABAgMEBhESBRMhAAdBFBUiI1H/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EACMRAAECAgsAAAAAAAAAAAAAAAECIRExAAQSQWFxkaGxwdH/2gAMAwEAAhEDEQA/AIHStI6y2wxU8RrTpzcYrCmG5STIj4HlbjYOTYxBKVcgFSL2Kk3SVNSFb9wUw6yXpOkRzOa2xsLDe4luyQtwfI7p5yyNwAi/WZRw9FSyKklEzB7g9HEcnbt9ROWaefJ4PSdmptW0LtdTbUOY/vanLmzXXSoEpxKEYAEeb5E/vSoQRWUg3y0PnGNJULbJgwecXMN+so//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/rozATyGpFr0xDavFBqptKzZpy65Asn3Qsf735j0bwMx5tStXVK7Wh8qLlIQq02eAsUxXmYxNTdzwc_G_Hq-d1fEXdZN-VguApbTEte2VHhPp3A=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/cricket/2022-02-02-captaincy-can-be-tough-and-lonely-temba-bavuma-admits/"> Captaincy can be tough and lonely, Temba Bavuma admits </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>19 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/cricket/2022-02-02-steaming-elgar-lets-rip-with-expletive-over-boucher-questions/" title="Steaming Elgar lets rip with expletive over Boucher questions"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ZWEBivmZKukU2ZP33wFHc3xJ75XTfGf-i9Fi4Clh7oYI22WooqC1X1ONtWYy2-8Es07zH-c3anXlZC4rxZsdwAlpChIa6CIo_Ppf15laOKIHAmo=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/cricket/2022-02-02-steaming-elgar-lets-rip-with-expletive-over-boucher-questions/"> Steaming Elgar lets rip with expletive over Boucher questions </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>19 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   <li class=dropdown>  <a href="https://www.wantedonline.co.za"  target=_new   > Wanted Online </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/motoring/2022-02-03-new-range-rover-in-sa-for-sneak-preview/" title="New Range Rover in SA for sneak preview"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHAQ8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHh4eFRUeHh4eHh4eHhIeHh4eFR4eHh4eHhUeHh4SHh4eHh4eFR4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFAwL/xAAmEAABAgUCBgMAAAAAAAAAAAABAgMEBQYRIRMxAAcSFkFhFCIy/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABcRAQADAAAAAAAAAAAAAAAAAAIAASH/2gAMAwEAAhEDEQA/ADKupnt3lcmaxExM2grhXyG+eIbeF1kDTSGvsmwBsm5GdwMlqlskXVTUDPW45CWneljUrZITqXHUVEbZO9/CsDHEoyTy6cU467MWFPuQ0Q83Dr7iWlTKQAbIIIKfdrX834xTlNSWC5ePxcPCK13GupS11g44SQMfpR4OnUQDtT//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHAQ8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHh4eFRUeHh4eHh4eHhIeHh4eFR4eHh4eHhUeHh4SHh4eHh4eFR4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFAwL/xAAmEAABAgUCBgMAAAAAAAAAAAABAgMEBQYRIRMxAAcSFkFhFCIy/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABcRAQADAAAAAAAAAAAAAAAAAAIAASH/2gAMAwEAAhEDEQA/ADKupnt3lcmaxExM2grhXyG+eIbeF1kDTSGvsmwBsm5GdwMlqlskXVTUDPW45CWneljUrZITqXHUVEbZO9/CsDHEoyTy6cU467MWFPuQ0Q83Dr7iWlTKQAbIIIKfdrX834xTlNSWC5ePxcPCK13GupS11g44SQMfpR4OnUQDtT//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/dgWBmcv78jAmu94rRrI6c3D4470YoG3YemvsTApttH3rkDoGsei8Tdh3m6Cc4A0Fn4P3GVO0WqSML8hv20Zd3EUiIrUHLYWEn2lUTCdr1_spBQ=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>LOCAL LAUNCH</h4>  <h3> <a  href="/bd/life/motoring/2022-02-03-new-range-rover-in-sa-for-sneak-preview/"> New Range Rover in SA for sneak preview </a></h3>  <p>The luxury SUV goes on sale in SA later in 2022 at a R2.85m starting price</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/2022-02-03-wanted-online-kindred-spirits/" target="_blank" title="Wanted Online: Kindred spirits"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQYC/8QAIhABAAIBAwQDAQAAAAAAAAAAAQIDBAURMQYSEyEAI5Ei/8QAFQEBAQAAAAAAAAAAAAAAAAAABgX/xAAfEQABAwMFAAAAAAAAAAAAAAABAhExA1GxAAQSQaH/2gAMAwEAAhEDEQA/ANZWrBn3+OGbC2dna2zokxq3FFDjcOXY3kHKfBOotXyo9Kw1w03Oy64zabsertsarGUWASZ+zsVU9b+l43j87VMnUqdYsybLB+yuvxzY+Lt3h3ROB9jxyfF+Q2Q6cvrnffaVLGMp2Kr/ACK/h+fDFTZpNUoWIAw8+YvqhsihXJNN3iSAzSw7Eh7a/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQYC/8QAIhABAAIBAwQDAQAAAAAAAAAAAQIDBAURMQYSEyEAI5Ei/8QAFQEBAQAAAAAAAAAAAAAAAAAABgX/xAAfEQABAwMFAAAAAAAAAAAAAAABAhExA1GxAAQSQaH/2gAMAwEAAhEDEQA/ANZWrBn3+OGbC2dna2zokxq3FFDjcOXY3kHKfBOotXyo9Kw1w03Oy64zabsertsarGUWASZ+zsVU9b+l43j87VMnUqdYsybLB+yuvxzY+Lt3h3ROB9jxyfF+Q2Q6cvrnffaVLGMp2Kr/ACK/h+fDFTZpNUoWIAw8+YvqhsihXJNN3iSAzSw7Eh7a/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/eOuIEMn0ho-jC4OU0r2kvU2eimO2sn332rEQ1cMKc86qmMgj7ndOM2JCdq7GzLO-WoUQHrljfZadH9clETmNPKWDP7I2oW1qlH_1AkOXXR1q=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2022-02-03-wanted-online-kindred-spirits/" target="_blank"> Wanted Online:  Kindred spirits </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/motoring/2022-02-03-calls-for-stricter-rules-on-self-driving-cars-in-the-us/" title="Calls for stricter rules on self-driving cars in the US"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQCAQECAgICAgUGBwwIBwcHBw8CCwkMEQ8SBhEPEREHFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eFR4eHh4eHhUeHh4eHh4eHh4eEhIeHhIeHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAb/xAApEAAABQMBBgcAAAAAAAAAAAABAgMGEQQFByEAIjE4ssMIEhMUQXF0/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAZEQACAwEAAAAAAAAAAAAAAAABIQACAxH/2gAMAwEAAhEDEQA/ADPw82dXIOU3s7HndrDclCCVWmpVzjafcj5jojJkojhoAiPzIQOu4fN4qcKZHZTZclstFzUG0J1hqktSm20zcaD05qyjvbkgBjhoaNYkZwa/MDh37P0jsgZH5e2p+VftbXrmA4bSwPFP/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQCAQECAgICAgUGBwwIBwcHBw8CCwkMEQ8SBhEPEREHFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eFR4eHh4eHhUeHh4eHh4eHh4eEhIeHhIeHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAb/xAApEAAABQMBBgcAAAAAAAAAAAABAgMGEQQFByEAIjE4ssMIEhMUQXF0/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAZEQACAwEAAAAAAAAAAAAAAAABIQACAxH/2gAMAwEAAhEDEQA/ADPw82dXIOU3s7HndrDclCCVWmpVzjafcj5jojJkojhoAiPzIQOu4fN4qcKZHZTZclstFzUG0J1hqktSm20zcaD05qyjvbkgBjhoaNYkZwa/MDh37P0jsgZH5e2p+VftbXrmA4bSwPFP/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/FVMZ5IJKPopFoBUP4Ujrqqt3erTsA2PlMULuQAgT6UUxOYAv2YeFPsXk4lMUq5puuT8LEaQqq4GUWG6-_SryjHQaPWNFkrLc6dZLIrkc-_3hVQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2022-02-03-calls-for-stricter-rules-on-self-driving-cars-in-the-us/"> Calls for stricter rules on self-driving cars in the US </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/motoring/2022-01-28-new-gordon-murray-automotive-t33-super-car-makes-global-debut/" title="New Gordon Murray Automotive T.33 super car makes global debut"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/6UULWzTSqZjdQRPiTa8ipIU4_pAMhjoCSTXcwC3Y8T0-bt1BE4czSxP0YdoYgCC5Axd7lzO7rYHPhqT_IsKVYNcaF1oJOEG2a2Ay_CsVDANJrA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2022-01-28-new-gordon-murray-automotive-t33-super-car-makes-global-debut/"> New Gordon Murray Automotive T.33 super car makes global debut </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>6 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>  </div> </div></nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">  <aside class=sidebar-first><div class=sidebar-sticky>    <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="Crude slips but tight supplies offer support" data-social-url="/bd/markets/2022-02-03-crude-slips-but-tight-supplies-offer-support/" data-social-synopsis="Opec+ members stick to planned output increases as US reports a decline in jobs for the first time in a year" data-social-image="//lh3.googleusercontent.com/0jCtU0O7n9F4252JxBY2l3KjS0nyic2uhY6c1lprXd08J6Dk9KdY39l49KQ5DsugwsPs7r9etE7tHR_QC7h02EuDk7psYeUWEZHJLGBoJPyFwA" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a aria-label=facebook class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a aria-label=twitter class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a aria-label=linkedin class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a aria-label=email class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a aria-label=print id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div> </div></aside>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>Crude slips but tight supplies offer support</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>Opec+ members stick to planned output increases as US reports a decline in jobs for the first time in a year</span>  </h3>      <div class="article-pub-date ">    03 February 2022 - 12:26  <span id=authors class=heading-author><span class='authors-list'>Ahmad Ghaddar</span></span>   </div>   <div class="social-container ">     <div class=social-links data-social-title="Crude slips but tight supplies offer support" data-social-url="/bd/markets/2022-02-03-crude-slips-but-tight-supplies-offer-support/" data-social-synopsis="Opec+ members stick to planned output increases as US reports a decline in jobs for the first time in a year" data-social-image="//lh3.googleusercontent.com/0jCtU0O7n9F4252JxBY2l3KjS0nyic2uhY6c1lprXd08J6Dk9KdY39l49KQ5DsugwsPs7r9etE7tHR_QC7h02EuDk7psYeUWEZHJLGBoJPyFwA" data-social-tags="" data-social-pub="bd">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>    <div class=audio-player> <iframe allowfullscreen=false data-src=https://app.speechkit.io/api/v2/projects/694/podcasts/iframe.html frameborder=0 id=speechkit-io-iframe scrolling=no style="display: none;"></iframe> <script src=https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js></script></div> <div class=audio-companion> <center id="div-gpt-ad-1377771185441-10" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-10");
                });

            } </script> </center>  </div>     <div class=article-widgets>       <div id="07ead5c2-ddc7-4094-8b9c-37fdab79e586" class="article-widget article-widget-image"  aria-label=widget-anchor rel="image">    <div class=wrap>  <div class=image-container> <a aria-label=image class="image "  data-image="//lh3.googleusercontent.com/0jCtU0O7n9F4252JxBY2l3KjS0nyic2uhY6c1lprXd08J6Dk9KdY39l49KQ5DsugwsPs7r9etE7tHR_QC7h02EuDk7psYeUWEZHJLGBoJPyFwA"   data-lightbox="article007f546fffb704a5a117311e03c5dee3e10f1c8f"   href="//lh3.googleusercontent.com/0jCtU0O7n9F4252JxBY2l3KjS0nyic2uhY6c1lprXd08J6Dk9KdY39l49KQ5DsugwsPs7r9etE7tHR_QC7h02EuDk7psYeUWEZHJLGBoJPyFwA=s1200"  style="padding-top:66.0714285714%;"> <img src="//lh3.googleusercontent.com/0jCtU0O7n9F4252JxBY2l3KjS0nyic2uhY6c1lprXd08J6Dk9KdY39l49KQ5DsugwsPs7r9etE7tHR_QC7h02EuDk7psYeUWEZHJLGBoJPyFwA=s750" alt="A crude oil tanker at Qingdao Port, Shandong province, China. Picture: REUTERS/JASON LEE"> </a>  <div class=image-text>    <span class=description> A crude oil tanker at Qingdao Port, Shandong province, China. Picture: REUTERS/JASON LEE </span>    </div> </div> </div> </div>       <div id="5d302e97ada06ebdad4fc71fc44bebf14f9a5b53" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p> London — Oil prices eased on Thursday after weak US jobs data and some profit-taking, but remained underpinned by tight supply as Opec+ producers stuck to planned moderate output increases.</p><p>Brent crude fell 61c, or 0.7%, to $88.86 a barrel by 9.15am GMT, after rising 31c on Wednesday. West Texas Intermediate was down 69c, or 0.8%, at $87.57, having gained 6c the previous day.</p><p>US private payrolls fell for the first time in a year in January, raising the risk of a sharp decline in employment that would deal a temporary setback to the labour market.</p><p>Still, tight global supplies and geopolitical tensions in Eastern Europe and the Middle East have boosted oil prices by about 15% this year.</p><p>Opec and allies led by Russia, known as Opec+, agreed on Wednesday to stick to moderate oil output increases of 400,000 barrels a day despite pressure from top consumers to raise production more quickly.</p><p>“At this juncture, even if Opec+ were ramping up faster, this would only come at the expense of a critically lower level of spare capacity,”&nbsp;Goldman Sachs said in a note.</p><p>The bank, which forecasts Brent topping $100 a barrel in the third quarter, had predicted that Opec+ may consider unwinding its production cuts more rapidly.</p><p>In Nigeria, which is struggling to meet its production quota under the Opec+ deal due to a lack of investment, Shebah Exploration &amp; Production Co. Ltd (Sepcol) reported an explosion at one of its oil production vessels on Thursday. The facility’s daily capacity is 22,000 barrels, according to Sepcol CEO Ikemefuna Okafor.</p><p>Shell again boosted its dividend and share repurchases on Thursday reporting that fourth-quarter profits hit their highest in eight years, fuelled by higher oil and gas prices and a strong gas trading performance.</p><p>US crude stockpiles fell by 1-million barrels last week, the US Energy Information Administration said on Wednesday, while distillate inventories also dropped on strong demand domestically and in export markets.</p><p>Forecasts for cold weather in central US states and parts of the northeast this week also supported prices.</p><p><em>Reuters</em></p>   </div> </div> </div>       <div id="17781464-81f9-4708-a753-33a58ab821fb" class="article-widget article-widget-related_articles"  aria-label=widget-anchor rel="related_articles">    <div class=wrap>      <div class=related-container data-ids="[5837281513439232,6597909937127424,5111995117338624]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/markets/2022-02-03-jse-muted-as-investors-focus-on-earnings-reports-and-monetary-policies/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHhIeHh4eHhUeHh4eHh4eHhIeHh4eHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAnEAACAQMCBAcBAAAAAAAAAAABAgMEESEHEgUGFDEAEyNRYYGRCP/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHREAAAUFAAAAAAAAAAAAAAAAAREhccEAAxIW4f/aAAwDAQACEQMRAD8AbUmq6nlRZU4pMaiQkMlVSsyg7RY4IzusSFsACcXItF591YkH85u3UVUdTPU+jNRRPCqwhc3ZiSTfdlbYt2PcLypwvh9ZocKmppUlmSjjkV2vdWMcpJH2i/g8Y9V0Wk0zooaYeVH0LSbFwNypIQbe9yc/PioCGjZqb8owblzbMEJpOK//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Z4wbM7NnlRUe77A0GgZWDVfErbXWOQ8yjvGldeHKWK_aoJCoupWhYvsZPxV-H74zOLVwpjweMpHLPKNQTlCL8y6VawYsrj-uD9vqCJWKeaL0Rfk=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/markets/2022-02-03-jse-muted-as-investors-focus-on-earnings-reports-and-monetary-policies/" class=link-block><h3>JSE muted as investors focus on earnings reports and monetary policies</h3><div class=synopsis>The US Federal Reserve, the Bank of England and the European Central Bank are set to make rates decisions</div><div class=section>Markets</div><div class=timestamp>2 hours ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/markets/2022-02-03-stronger-dollar-takes-the-shine-off-gold/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACMQAAIBAwQBBQAAAAAAAAAAAAECAwQFEQYSITEAByJBUpH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EAB8RAAIBAgcAAAAAAAAAAAAAAAECEQDhAwQTITFBsf/aAAwDAQACEQMRAD8AkvRTTMNjqrpa9SWyGdKnC0krhXjlUjBwAe/dyDz9cE58tY0oLtoeStSdd9FPNSVFPKwMsjxOULDraxwCVPHIyUOQQbREK11xt8FS8xjWaGNVSVk2qTg42kYOPkc+I9LcaweoC2oTYoloHkEQUAbgyjPWeif0+AXIs04zPvIHF+/atqgQoFf/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/GrSZpKQs8xgFpdEzRXN47EhaDYDkQ0sAS3PxkY1c-ONIKqg-oqHdlxrGOWvWkcuU5xHuFpLK3H0vWrzNaMkZPLS-shfyP-D9QGIPv2yqFsdq=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/markets/2022-02-03-stronger-dollar-takes-the-shine-off-gold/" class=link-block><h3>Stronger dollar takes the shine off gold</h3><div class=synopsis>All eyes are on central banks as global inflation surges</div><div class=section>Markets</div><div class=timestamp>5 hours ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/markets/2022-02-03-oil-prices-dip-but-opec-keeps-a-tight-rein-on-supply/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ACHb7PuDmKmqPmpltLq1EGWwgT0-acT0dglPvSnaXAphHTH2dxvQTL6E3s5NHnhC9OIwcAL-2F05gb2kApdz7Ea7FwTXoMveNg=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/markets/2022-02-03-oil-prices-dip-but-opec-keeps-a-tight-rein-on-supply/" class=link-block><h3>Oil prices dip but Opec+ keeps a tight rein on supply</h3><div class=synopsis>Weak US jobs data and profit taking contributed to the decline</div><div class=section>Markets</div><div class=timestamp>4 hours ago</div></a></div></div>  </div>  </div> </div>    </div>    <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="Crude slips but tight supplies offer support" data-social-url="/bd/markets/2022-02-03-crude-slips-but-tight-supplies-offer-support/" data-social-synopsis="Opec+ members stick to planned output increases as US reports a decline in jobs for the first time in a year" data-social-image="//lh3.googleusercontent.com/0jCtU0O7n9F4252JxBY2l3KjS0nyic2uhY6c1lprXd08J6Dk9KdY39l49KQ5DsugwsPs7r9etE7tHR_QC7h02EuDk7psYeUWEZHJLGBoJPyFwA" data-social-tags="" data-social-pub="bd">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a aria-label=next class="next-article social-item" href="/bd/opinion/2022-02-03-bjorn-lomborg-misguided-climate-panic-ignores-human-ingenuity/" title="BJORN LOMBORG: Misguided climate panic ignores human ingenuity">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>                                                                   <div class=article-subscribe> <a href=/buy/ ><img width=100% height=100% src=/publication/custom/static/banners/bl-subscribe.png alt=subscribe></a></div>    <div class=no-access-comments><div class=row><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments?<br> Register (it’s quick and free) or sign in now.</p></div><div class="col-md-2 col-12"> <img width=100% height=100% src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-6 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-6 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting.</p></div></div></div> <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//business-live.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>    <div class=mobile-bottom><div class=sidebar-second>       <div class="sticky-column ">  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>   <center id="div-gpt-ad-1377771185441-5" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-5");
                });

            } </script> </center>    <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/markets/2022-02-03-jses-positive-run-in-peril-as-global-growth-concerns-weigh/"> JSE’s positive run in peril amid global growth ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/markets/2022-02-02-market-wrap-focus-on-rates-caps-jses-gains/"> MARKET WRAP: Focus on rates caps JSE’s gains </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/markets/2022-02-03-oil-prices-dip-but-opec-keeps-a-tight-rein-on-supply/"> Oil prices dip but Opec+ keeps a tight rein on ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/markets/2022-02-03-stronger-dollar-takes-the-shine-off-gold/"> Stronger dollar takes the shine off gold </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/markets/2022-02-02-market-data-february-2-2022/"> Market data — February 2 2022 </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3> <dl>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/markets/2022-02-03-jses-positive-run-in-peril-as-global-growth-concerns-weigh/" class=link-block><h3>JSE’s positive run in peril amid global growth concerns</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/markets/2022-02-02-market-data-february-2-2022/" class=link-block><h3>Market data — February 2 2022</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/markets/2022-02-02-watch-market-report/" class=link-block><h3>WATCH: Market Report</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </span></div></div></dt> <dd></dd>   </dl></div> <div class=investors><div class=logo> <a aria-label="investors logo" href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </div></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/markets/2022-02-03-jses-positive-run-in-peril-as-global-growth-concerns-weigh/"> JSE’s positive run in peril amid global growth ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/markets/2022-02-02-market-wrap-focus-on-rates-caps-jses-gains/"> MARKET WRAP: Focus on rates caps JSE’s gains </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/markets/2022-02-03-oil-prices-dip-but-opec-keeps-a-tight-rein-on-supply/"> Oil prices dip but Opec+ keeps a tight rein on ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/markets/2022-02-03-stronger-dollar-takes-the-shine-off-gold/"> Stronger dollar takes the shine off gold </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/markets/2022-02-02-market-data-february-2-2022/"> Market data — February 2 2022 </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3> <dl>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/markets/2022-02-03-jses-positive-run-in-peril-as-global-growth-concerns-weigh/" class=link-block><h3>JSE’s positive run in peril amid global growth concerns</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/markets/2022-02-02-market-data-february-2-2022/" class=link-block><h3>Market data — February 2 2022</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/markets/2022-02-02-watch-market-report/" class=link-block><h3>WATCH: Market Report</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </span></div></div></dt> <dd></dd>   </dl></div> <div class=investors><div class=logo> <a aria-label="investors logo" href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div> <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h3>   <a  href="/bd/politics/"> Politics </a>  </h3>                      </div> <div class=section>       <h3>   <a  href="/bd/national/"> National </a>  </h3>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> </ul>                        </div> <div class=section>                   <h3>   <a  href="/bd/world/"> World </a>  </h3>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                     <h3>   <a  href="/bd/sport/"> Sport </a>  </h3>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>             <h3>   <a  href="/bd/companies/"> Companies </a>  </h3>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h3>   <a  href="/bd/markets/"> Markets </a>  </h3>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                            </div> <div class=section>                 <h3>   <a  href="/bd/business-and-economy/"> Business </a>  </h3>  <ul>  <li> <a  href="/bd/business-and-economy/native-business-day-legals/"  > Legal Notices </a>  </li> </ul>              </div> <div class=section>               <h3>   <a  href="/bd/economy/"> Economy </a>  </h3>                </div> <div class=section>     <h3>   <a  href="/bd/opinion/"> Opinion </a>  </h3>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                          </div> <div class=section><h3> <a href=#>Read More</a></h3><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h3> <a href=#>Read More</a></h3><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a aria-label=business-day href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a aria-label=financial-mail href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a aria-label=businesstv-day href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a aria-label=business-times href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a aria-label=bloomberg class=bloomberg href=https://www.businesslive.co.za/bloomberg/ data-background-image=/publication/custom/static/logos/bloomberg.logo.png></a> <a aria-label=wanted href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a aria-label=sunday-times-daily class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/sunday-times-daily.png></a></div><div class=times-group> <a aria-label=times-group href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2022 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXXII </span><div class=social> <a aria-label=facebook target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a aria-label=twitter target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;  _sf_async_config.sections = "desktop-bd-markets";
    _sf_async_config.authors = "Ahmad Ghaddar";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.180a1e7359c544da6995.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.180a1e7359c544da6995.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.a909852108b9f7237735.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.a909852108b9f7237735.bundle.js"></script>     </body></html>