  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>UIF benefits to be paid out through bargaining councils and firms during lockdown</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="thulas nxesi,workers,uif,covid,r180bn,temporary employer/employee relief scheme,unemployment insurance fund"><meta name=description content="Minister Thulas Nxesi says directives have been issued to explain processes to be followed in claiming from the UIF and ‘the kinds of benefits workers are entitled to’"><meta name=news_keywords content="thulas nxesi,workers,uif,covid,r180bn,temporary employer/employee relief scheme,unemployment insurance fund"><meta name=robots content="index, follow">  <meta itemprop=description name="Minister Thulas Nxesi says directives have been issued to explain processes to be followed in claiming from the UIF and ‘the kinds of benefits workers are entitled to’"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/national/2020-03-31-uif-benefits-to-be-paid-out-through-bargaining-councils-and-firms-during-lockdown/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/national/2020-03-31-uif-benefits-to-be-paid-out-through-bargaining-councils-and-firms-during-lockdown/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/national/2020-03-31-uif-benefits-to-be-paid-out-through-bargaining-councils-and-firms-during-lockdown/",
                    "headline": "UIF benefits to be paid out through bargaining councils and firms during lockdown",
                    "description": "Minister Thulas Nxesi says directives have been issued to explain processes to be followed in claiming from the UIF and ‘the kinds of benefits workers are entitled to’",
                    "datePublished": "31 March 2020 - 17:51",  "dateModified": "31 March 2020 - 17:51",   "author": {
                            "@type": "Person",
                            "name": "LUYOLO MKENTANE"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/GRB164284mn-Mb_7hPs6QiNIIcLP-eNM_CRqWluWatXIcHHaDJCyU_gu_gq5AgxzlO1aPCI4wgho31U7Ruo70rZLkgYYPfLe",
                                "author": "",
                                "height": "402",
                                "width": "638"
                            }
                        ],  "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/national/2020-03-31-uif-benefits-to-be-paid-out-through-bargaining-councils-and-firms-during-lockdown/"><meta property=og:title content="UIF benefits to be paid out through bargaining councils and firms during lockdown"><meta property=og:description content="Minister Thulas Nxesi says directives have been issued to explain processes to be followed in claiming from the UIF and ‘the kinds of benefits workers are entitled to’"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/GRB164284mn-Mb_7hPs6QiNIIcLP-eNM_CRqWluWatXIcHHaDJCyU_gu_gq5AgxzlO1aPCI4wgho31U7Ruo70rZLkgYYPfLe=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260"><meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="UIF benefits to be paid out through bargaining councils and firms during lockdown"><meta name=twitter:description content="Minister Thulas Nxesi says directives have been issued to explain processes to be followed in claiming from the UIF and ‘the kinds of benefits workers are entitled to’"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/GRB164284mn-Mb_7hPs6QiNIIcLP-eNM_CRqWluWatXIcHHaDJCyU_gu_gq5AgxzlO1aPCI4wgho31U7Ruo70rZLkgYYPfLe=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">      <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Live&#34;,&#34;description&#34;:&#34;Business Live&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;1136225198662728309&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmos_article_slug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5374005869543424,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/national/2020-03-31-uif-benefits-to-be-paid-out-through-bargaining-councils-and-firms-during-lockdown/&#34;,&#34;slug_custom&#34;:&#34;2020-03-31-uif-benefits-to-be-paid-out-through-bargaining-councils-and-firms-during-lockdown&#34;,&#34;image&#34;:{&#34;palette&#34;:null,&#34;description&#34;:&#34;Unemployed people queue for UIF payments. Picture: SUNDAY TIMES&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/GRB164284mn-Mb_7hPs6QiNIIcLP-eNM_CRqWluWatXIcHHaDJCyU_gu_gq5AgxzlO1aPCI4wgho31U7Ruo70rZLkgYYPfLe&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/3cd81d100ebb9f660647ef875369c116a2e52ed7&#34;,&#34;blob_key&#34;:&#34;AMIfv96Ji95xXvhCdy4b6b5M9sYyqnlnhKmgblT1G2g6mXr_wKv8kWZbXrpknb09woAgl4U_4JfImQQqMP-8XvWWP8xu1kkReiF-NCIc-f-x__I8R_wuS_KIpgJwFkJ3D_TcCkOoqeU637taz8Xqg9tY2yk753jQc5A1QR9z4VdycxrdzHhMKbQ&#34;,&#34;average&#34;:null,&#34;created&#34;:1475142779000,&#34;height&#34;:402,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:null,&#34;version&#34;:2,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;3cd81d100ebb9f660647ef875369c116a2e52ed7&#34;,&#34;blur&#34;:null,&#34;keywords&#34;:[&#34;uif&#34;,&#34;unemployment&#34;],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;&#34;,&#34;filename&#34;:&#34;3cd81d100ebb9f660647ef875369c116a2e52ed7&#34;,&#34;width&#34;:638,&#34;content_type&#34;:&#34;image/jpeg&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[&#34;mkentanel@businesslive.co.za&#34;],&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;thulas nxesi&#34;,&#34;workers&#34;,&#34;uif&#34;,&#34;covid&#34;,&#34;r180bn&#34;,&#34;temporary employer/employee relief scheme&#34;,&#34;unemployment insurance fund&#34;],&#34;count_embedded_articles&#34;:3,&#34;title_section_text&#34;:&#34;UIF benefits to be paid out through bargaining councils and firms during lockdown&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:&#34;310320NAUIF&#34;,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;name&#34;:&#34;Business Day&#34;,&#34;primary&#34;:false},&#34;title&#34;:&#34;UIF benefits to be paid out through bargaining councils and firms during lockdown&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;kijkom@bdlive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;mkentanel@businesslive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[5552068368531456,5480426300768256,6642329374949376],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;UIF benefits to be paid out through bargaining councils and firms during lockdown&#34;,&#34;sections&#34;:[{&#34;section&#34;:&#34;national&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:true,&#34;publication&#34;:&#34;bd&#34;}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;Numbers are still being crunched for the new disaster Unemployment Insurance Fund benefit for workers temporarily or permanently laid off&#34;,&#34;pub_url&#34;:&#34;/bd/national/2020-03-24-size-and-scale-of-uif-benefit-for-covid-19-is-not-yet-clear/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6657125268848640,&#34;title&#34;:&#34;Size and scale of UIF benefit for Covid-19 is not yet clear&#34;},{&#34;synopsis&#34;:&#34;Distressed companies to receive a period of reprieve from contributions to help avoid lay-offs&#34;,&#34;pub_url&#34;:&#34;/bd/national/2020-03-18-government-to-use-uif-to-ease-coronavirus-burden/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4983790977941504,&#34;title&#34;:&#34;Government to use UIF to ease coronavirus burden&#34;},{&#34;synopsis&#34;:&#34;According to the deal, payment to the industry\u2019s 80,000 workers will be made up of workers\u2019 UIF monies and employers funds&#34;,&#34;pub_url&#34;:&#34;/bd/national/labour/2020-03-24-clothing-industry-workers-to-get-full-pay-during-covid-19-lockdown/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5385919001526272,&#34;title&#34;:&#34;Clothing industry workers to get full pay during Covid-19 lockdown&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;LUYOLO MKENTANE&#34;],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34; UIF benefits to be paid out through bargaining councils and firms during lockdown Minister Thulas Nxesi says directives have been issued to explain processes to be followed in claiming from the UIF and \u2018the kinds of benefits workers are entitled to\u2019 LUYOLO MKENTANE thulas nxesi workers uif covid r180bn temporary employer/employee relief scheme unemployment insurance fund Minister Thulas Nxesi says directives have been issued to explain processes to be followed in claiming from the UIF and \u2018the kinds of benefits workers are entitled to\u2019 310320NAUIF&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1585669893000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:201,&#34;intro_text&#34;:&#34;&#34;,&#34;external_url&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:603,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:&#34;intended&#34;,&#34;synopsis_custom&#34;:&#34;Minister Thulas Nxesi says directives have been issued to explain processes to be followed in claiming from the UIF and \u2018the kinds of benefits workers are entitled to\u2019&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;palette&#34;:null,&#34;description&#34;:&#34;Unemployed people queue for UIF payments. Picture: SUNDAY TIMES&#34;,&#34;created&#34;:1475142779000,&#34;blob_path&#34;:&#34;/bl_cosmos_images/3cd81d100ebb9f660647ef875369c116a2e52ed7&#34;,&#34;blob_key&#34;:&#34;AMIfv96Ji95xXvhCdy4b6b5M9sYyqnlnhKmgblT1G2g6mXr_wKv8kWZbXrpknb09woAgl4U_4JfImQQqMP-8XvWWP8xu1kkReiF-NCIc-f-x__I8R_wuS_KIpgJwFkJ3D_TcCkOoqeU637taz8Xqg9tY2yk753jQc5A1QR9z4VdycxrdzHhMKbQ&#34;,&#34;average&#34;:null,&#34;author&#34;:&#34;&#34;,&#34;filename&#34;:&#34;3cd81d100ebb9f660647ef875369c116a2e52ed7&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/GRB164284mn-Mb_7hPs6QiNIIcLP-eNM_CRqWluWatXIcHHaDJCyU_gu_gq5AgxzlO1aPCI4wgho31U7Ruo70rZLkgYYPfLe&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:null,&#34;version&#34;:2,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;3cd81d100ebb9f660647ef875369c116a2e52ed7&#34;,&#34;blur&#34;:null,&#34;keywords&#34;:[&#34;uif&#34;,&#34;unemployment&#34;],&#34;title&#34;:&#34;&#34;,&#34;height&#34;:402,&#34;width&#34;:638,&#34;content_type&#34;:&#34;image/jpeg&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/national/&#34;,&#34;name&#34;:&#34;National&#34;,&#34;id&#34;:&#34;national&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:2,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;UIF benefits to be paid out through bargaining councils and firms during lockdown&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;Minister Thulas Nxesi says directives have been issued to explain processes to be followed in claiming from the UIF and \u2018the kinds of benefits workers are entitled to\u2019&#34;,&#34;title_text&#34;:&#34;UIF benefits to be paid out through bargaining councils and firms during lockdown&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2020-03-31-uif-benefits-to-be-paid-out-through-bargaining-councils-and-firms-during-lockdown&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;Minister Thulas Nxesi says directives have been issued to explain processes to be followed in claiming from the UIF and \u2018the kinds of benefits workers are entitled to\u2019&#34;,&#34;created&#34;:1585659697000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Minister Thulas Nxesi says directives have been issued to explain processes to be followed in claiming from the UIF and \u2018the kinds of benefits workers are entitled to\u2019&#34;,&#34;published&#34;:1585669893000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;print_integration&#34;:null,&#34;edit_url&#34;:&#34;/bd/national/5374005869543424/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},&#34;now&#34;:1585672260000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmos_article_slug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <script type="text/javascript" src="/build/chunks/priority.a944686ba21e67d81e72.bundle.js"></script><link rel="stylesheet" href="/build/chunks/priority.a944686ba21e67d81e72.bundle.css"> <link rel="stylesheet" href="/build/chunks/entry.4184d4c22f61cf3af554.bundle.css"> <link rel="stylesheet" href="/build/chunks/pages/article.65c94f0bf1cbc3dbf73b.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel=stylesheet type=text/css> <script src=https://www.google.com/recaptcha/api.js></script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script async src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday></script>     <script async=async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script>  <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "327649121357197");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=327649121357197&ev=PageView&noscript=1"> </noscript>   <script>                          // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();  var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/national/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/national/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/national/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/national/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/national/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/national/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("contextual",["thulas nxesi,workers,uif,covid,r180bn,temporary employer/employee relief scheme,unemployment insurance fund".split(",")] );

            googletag.pubads().setTargeting("type", "free");    googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 50,
                renderMarginPercent: 25,
                mobileScaling: 2.0
            });
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

    }); </script>                                                                                            <script src=/static/ads.js></script> <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2020-03-31-uif-benefits-to-be-paid-out-through-bargaining-councils-and-firms-during-lockdown',
      'articleAccess': 'yes',
      'contentCategory': 'national',
      'keywordsMetaData': 'thulas nxesi,workers,uif,covid,r180bn,temporary employer/employee relief scheme,unemployment insurance fund',
      'articleWordCount': '603',
      'author': 'LUYOLO MKENTANE',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>         <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.c5226d0c07d436e2e80b.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>         <nav class="nav-light nav-publication-bd"> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a id=signin-block-login class="corner-button sign-in"> Sign In </a>   <a href=/u/sign-up/ class="corner-button subscribe"> Register </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a> <a href=/u/sign-up/ class="corner-button subscribe"> Register </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  class=selected  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>   </ul>    <li> <a href="/news/latest-covid-19-coronavirus-coverage/"   > coronavirus </a>  </li><ul class=subsections>  </ul>      <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/markets/2020-03-31-what-the-pandemic-means-for-already-fragile-emerging-markets/" title="What the pandemic means for already-fragile emerging markets"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/i72H4ZsSF9StW9Un5DS-qESRYnuntB0cZiXh37V4mhK6dMDCRVV8eFgfTbWlh2OqZsvnl2DNW0Br18pL0SSZykeaVCW-PZLc=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2020-03-31-what-the-pandemic-means-for-already-fragile-emerging-markets/"> What the pandemic means for already-fragile emerging markets </a></h3>  <p>Stimulus efforts ‘are largely insufficient to deal with a prolonged crisis, and it is crucial that current measures suffice to contain the pandemic globally’</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/markets/2020-03-30-rand-hits-record-low-of-r18-a-dollar-after-sas-junk-status-rating/" title="Investors braced for more rand volatility after R18/$ is breached on junk status rating"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAUAAEAAAAAAAAAAAAAAAAAAAAH/8QAJxAAAQMCBQIHAAAAAAAAAAAAAQIEEQMFACEiQVEGEgcTIyQxQmL/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABcRAAMBAAAAAAAAAAAAAAAAAAECIQD/2gAMAwEAAhEDEQA/AFPqax29i3XXNRbarKT7RSoTqGkKmSVfBAyOYnbBR108c2VVOhcWdFw7cOBRYW5MTTkntKwnJSxKQQdxqkzhlYqJSwkn0rfXXT/CkoV2kcEbHAbfNXjLRCs/Kt7xdOfooNzBHBHOJgkNjpJv/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAUAAEAAAAAAAAAAAAAAAAAAAAH/8QAJxAAAQMCBQIHAAAAAAAAAAAAAQIEEQMFACEiQVEGEgcTIyQxQmL/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABcRAAMBAAAAAAAAAAAAAAAAAAECIQD/2gAMAwEAAhEDEQA/AFPqax29i3XXNRbarKT7RSoTqGkKmSVfBAyOYnbBR108c2VVOhcWdFw7cOBRYW5MTTkntKwnJSxKQQdxqkzhlYqJSwkn0rfXXT/CkoV2kcEbHAbfNXjLRCs/Kt7xdOfooNzBHBHOJgkNjpJv/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/mU3p_X5UZVYx6JJwOum_CYuwrmULbyODrMmixNoaMRjtvzxyWWRVtIXA9f8nt_ap89fKndXSeXgAGrcbPoObWIbqFrSuwGk=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-03-30-rand-hits-record-low-of-r18-a-dollar-after-sas-junk-status-rating/"> Investors braced for more rand volatility after R18/$ is breached on junk status rating </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2020-03-31-good-demand-for-government-bonds-in-sas-first-junk-status-auction/" title="Good demand for government bonds in SA’s first junk-status auction"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/-Xit9sKUQ4aoHtifp22NATqI0kM2C49Uvn1MRu0IfYEjJ7rzS1sKvvCqQCl1-8PURRv23g7eKRbo2TquI2sTOOOSs4OtJ8a-ag=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-03-31-good-demand-for-government-bonds-in-sas-first-junk-status-auction/"> Good demand for government bonds in SA’s first junk-status auction </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>6 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/markets/2020-03-30-jse-led-higher-by-naspers-and-miners/" title="JSE led higher by Naspers and miners"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/-ce7ipbRICEON8g7b-Sf0yMSsmvE3IDPpM94uDHTYGqu9H7b7cTgAUhfCs6p96b1EGXorVK7NBUzNpeZDoUf6rPmiw1pHSw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-03-30-jse-led-higher-by-naspers-and-miners/"> JSE led higher by Naspers and miners </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/opinion/letters/2020-03-31-letter-sas-debt-precipice-beckons/" title="Letter: SA’s debt precipice beckons"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/HJihB16bIb6Uya1Uo2xMsyC42IWTJcTpslC_EMtcOlW_Ejq0UrrkS4K_Cn0vjNXHwkNA4nBAe19ZWSY77vrT6GZ0ZfUpU6I=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/letters/2020-03-31-letter-sas-debt-precipice-beckons/"> Letter: SA’s debt precipice beckons </a></h3>  <p>IMF may not care for our begging bowl once the government sees the fallout from Moody’s downgrade</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/editorials/2020-03-31-editorial-edcon-may-have-run-out-of-chances/" title="EDITORIAL: Edcon may have run out of chances"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/1GJCcMzQtC_UcSmVs7ctMD3n6ZlbIUkEg6CuZ_VeAE8U1tspxBxP_oBwoI299GCCKoBqI-wdZRr9jNVy-0QU6H2R6COV5ec=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/editorials/2020-03-31-editorial-edcon-may-have-run-out-of-chances/"> EDITORIAL: Edcon may have run out of chances </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>13 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2020-03-30-john-cockayne-why-the-city-of-cape-town-wants-the-rondebosch-golf-club-to-remain/" title="JOHN COCKAYNE: Why the City of Cape Town wants the Rondebosch Golf Club to remain"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgE/8QAKBAAAgIABAILAAAAAAAAAAAAAQIDBAAFESEGBxITFCNBQlFhYnGh/8QAFQEBAQAAAAAAAAAAAAAAAAAABgT/xAAaEQACAgMAAAAAAAAAAAAAAAABAgMEABJB/9oADAMBAAIRAxEAPwDby/5t8RpQqid8qS6denGtdCB6DUDb9wXZ3zhms0HS5ejyiMEIbfYUuQq+nn0KlQTrvv8AWI34cu20k6tZ3VAdgD74Y2d5ZTlyqsskbsJVZn71tyACPH5HByxbkryruxIPMrjKspGuf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgE/8QAKBAAAgIABAILAAAAAAAAAAAAAQIDBAAFESEGBxITFCNBQlFhYnGh/8QAFQEBAQAAAAAAAAAAAAAAAAAABgT/xAAaEQACAgMAAAAAAAAAAAAAAAABAgMEABJB/9oADAMBAAIRAxEAPwDby/5t8RpQqid8qS6denGtdCB6DUDb9wXZ3zhms0HS5ejyiMEIbfYUuQq+nn0KlQTrvv8AWI34cu20k6tZ3VAdgD74Y2d5ZTlyqsskbsJVZn71tyACPH5HByxbkryruxIPMrjKspGuf//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/U_eUoJHJtveOU7ow1o8iJpvd6XP6O27NAvqqaMWpFqnN0HEjd1HZNzEQNFm-CZwdFrCX7Lcq7im4Yfc2f_FTHcyc680Rm4z_=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2020-03-30-john-cockayne-why-the-city-of-cape-town-wants-the-rondebosch-golf-club-to-remain/"> JOHN COCKAYNE: Why the City of Cape Town wants the Rondebosch Golf Club to remain </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2020-03-30-duma-gqubule-urgent-plan-is-needed-to-cope-with-the-economic-tsunami-that-is-upon-us/" title="DUMA GQUBULE: Urgent plan is needed to cope with the economic tsunami that is upon us"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/_IMIXTAuh3-MZYh-_0ysryf4BCzo0rV-apZrjbYvx9FR2GJs_6IaWnCdRwjrQraQgUlGlvmdA9JNrM6-dkxbDA464xgqoOM=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2020-03-30-duma-gqubule-urgent-plan-is-needed-to-cope-with-the-economic-tsunami-that-is-upon-us/"> DUMA GQUBULE: Urgent plan is needed to cope with the economic tsunami that is upon us </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/national/2020-03-31-nearly-1500-south-africans-trapped-abroad-by-covid-19-crisis-want-to-return-home/" title="Nearly 1,500 South Africans trapped abroad by Covid-19 crisis want to return home"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/jFcGmJDdd_hk5zeRKF3lsJ_6xblt_M4-UtsNSnhwoy-QbRtZeymmd70GVsagMdFuMkYeEndL6uyev-vRAtzvcpK4jkW4w_3gKg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2020-03-31-nearly-1500-south-africans-trapped-abroad-by-covid-19-crisis-want-to-return-home/"> Nearly 1,500 South Africans trapped abroad by Covid-19 crisis want to return home </a></h3>  <p>Government is doing what it can to help citizens to sit tight safely or return home, says Naledi Pandor</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/national/2020-03-30-cape-town-calls-for-a-drastic-cut-in-trading-hours-to-help-police/" title="Cape Town calls for a drastic cut in trading hours to help police"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/OP62e18bNyGhMrOcuU7LKha4HLLQIEoUoKXqa8VOFWC-Ka-f2UZf1EpTpm7asf5Six3g0Na8GHJLnPTDsyKgfBrCDmKPVurM=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-03-30-cape-town-calls-for-a-drastic-cut-in-trading-hours-to-help-police/"> Cape Town calls for a drastic cut in trading hours to help police </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>23 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/national/2020-03-30-ramaphosa-steps-up-the-fight-with-home-visits-and-mobile-tech/" title="Ramaphosa steps up the fight with home visits and mobile tech"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/jNEWQ-E5vPc2qXKoshw8dtvWEnMIgrTXkraQ2DtsO6jjobVKgZVkfiVnyMtHzqbH-IFuruJvkjXTU2lvbZGUPMltU07DqKnSPg=s360" data-background-position="50% 12%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-03-30-ramaphosa-steps-up-the-fight-with-home-visits-and-mobile-tech/"> Ramaphosa steps up the fight with home visits and mobile tech </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>20 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/national/labour/2020-03-30-public-servants-on-tenterhooks-over-salary-hikes/" title="Public servants on tenterhooks over salary hikes"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/XA3viaKo1wqvivW7WKax9eaWuEBPDplnq6eubzBBweCJ15dN5yOIFgtS99IjP8leeNbWy4020rm0AppofZ4-Fpivf7BvxB9Q=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/labour/2020-03-30-public-servants-on-tenterhooks-over-salary-hikes/"> Public servants on tenterhooks over salary hikes </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>22 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/politics/2020-03-29-political-week-ahead-state-response-to-people-ignoring-lockdown-under-scrutiny/" title="POLITICAL WEEK AHEAD: State response to people ignoring lockdown under scrutiny"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/BrDdkzxwFSR3CpPYj6yjHQqmZlhn28-KTxdITAkCxFS64e1Nsg03QD_RBNoS8-aaDZlIK5lLdkp0qGb5lxjTPkjfT5FYABewzg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/politics/2020-03-29-political-week-ahead-state-response-to-people-ignoring-lockdown-under-scrutiny/"> POLITICAL WEEK AHEAD: State response to people ignoring lockdown under scrutiny </a></h3>  <p>DA leader calls for an ad hoc committee to ensure oversight over organs of state and that civil liberties are protected</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2020-03-29-political-week-ahead-state-response-to-people-ignoring-lockdown-under-scrutiny/" title="POLITICAL WEEK AHEAD: State response to people ignoring lockdown under scrutiny"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/BrDdkzxwFSR3CpPYj6yjHQqmZlhn28-KTxdITAkCxFS64e1Nsg03QD_RBNoS8-aaDZlIK5lLdkp0qGb5lxjTPkjfT5FYABewzg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2020-03-29-political-week-ahead-state-response-to-people-ignoring-lockdown-under-scrutiny/"> POLITICAL WEEK AHEAD: State response to people ignoring lockdown under scrutiny </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2018-12-10-anc-approaches-60-da-and-eff-drop-irr-election-poll-finds/" title="ANC approaches 60%, DA and EFF drop, IRR election poll finds"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUEBAIKBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHhUeHh4eHh4eHh4SHh4eHh4eHhUeHhIeHh4eFR4eHh4eHh4eHh4eHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAABf/EACQQAAECBQMFAQAAAAAAAAAAAAECAwAEBxESEyExBiRBUYEF/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAbEQABBAMAAAAAAAAAAAAAAAADAQIRIQAEBf/aAAwDAQACEQMRAD8Aqt1OoyZdbct1tpOFrMOKlFEJ+G1zsbCE3UqlAGiP1nX3kspWe2wzJ2sBxe/Pge4QhS9IzJckZDNES1ef/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUEBAIKBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHhUeHh4eHh4eHh4SHh4eHh4eHhUeHhIeHh4eFR4eHh4eHh4eHh4eHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAABf/EACQQAAECBQMFAQAAAAAAAAAAAAECAwAEBxESEyExBiRBUYEF/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAbEQABBAMAAAAAAAAAAAAAAAADAQIRIQAEBf/aAAwDAQACEQMRAD8Aqt1OoyZdbct1tpOFrMOKlFEJ+G1zsbCE3UqlAGiP1nX3kspWe2wzJ2sBxe/Pge4QhS9IzJckZDNES1ef/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/7LuXKknmmG3BDH8oEnp-CMSFFz9MuIvfF_6Qi9_QrBM7xiynz7pnbJh3SCbwz5doablM5S2_9GmkwPVYHZKSr6e14VenamKjWQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2018-12-10-anc-approaches-60-da-and-eff-drop-irr-election-poll-finds/"> ANC approaches 60%, DA and EFF drop, IRR election poll finds </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 year ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2020-03-08-political-week-ahead-d-day-for-ramaphosa-and-mkhwebane/" title="POLITICAL WEEK AHEAD: D-Day for Ramaphosa and Mkhwebane"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUEBAQFAQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAb/xAAlEAACAAUEAgIDAAAAAAAAAAABAgMEBQYRBwghMQATEhQWImH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGhEAAgIDAAAAAAAAAAAAAAAAAQIDEQAhQf/aAAwDAQACEQMRAD8Apu56ym3rbtUq9EX8n+pYTRkQKR826VeOcEkZ/ngnt+1KuvW3fHHteqTAuqnRdN40YQ/UoMo64P6soGFPIw2exznswurWG/dzm7amWtN1OBY1DntTZSHHk5KXEP2w4kUKyO5y5BGQcEd+Y2s3ZXNi27lBZc/M7bitpB5gwIzRPtFmcj2+wt8lUYVVPAxnsk+HKOZFo6xiyxrEylbJ7n//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUEBAQFAQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAb/xAAlEAACAAUEAgIDAAAAAAAAAAABAgMEBQYRBwghMQATEhQWImH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGhEAAgIDAAAAAAAAAAAAAAAAAQIDEQAhQf/aAAwDAQACEQMRAD8Apu56ym3rbtUq9EX8n+pYTRkQKR826VeOcEkZ/ngnt+1KuvW3fHHteqTAuqnRdN40YQ/UoMo64P6soGFPIw2exznswurWG/dzm7amWtN1OBY1DntTZSHHk5KXEP2w4kUKyO5y5BGQcEd+Y2s3ZXNi27lBZc/M7bitpB5gwIzRPtFmcj2+wt8lUYVVPAxnsk+HKOZFo6xiyxrEylbJ7n//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/L9E8lBGZx2wNdbjTfwdsbWEAfI5AJ9VtMOpOCovMUh5Q1SjYbFhdNcOQUwne2AsSUAFmfhNzvNQLNdb9KsVWqWCqzUDlAtu8=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2020-03-08-political-week-ahead-d-day-for-ramaphosa-and-mkhwebane/"> POLITICAL WEEK AHEAD: D-Day for Ramaphosa and Mkhwebane </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 weeks ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>         <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/companies/2020-03-31-exxaro-eyes-multifaceted-role-in-energy-security-sector/" title="Exxaro eyes multifaceted role in energy security sector"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/VJpTrDRCNz9srHyazDMEtlJ_S1uo1WRqLERWvMtqyCrYyQTS5RpcNhDXx2YlFQRJN3vMc7kTRwoDxM1Yk7m7Pzo3=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>Company Comment</h4>  <h3> <a  href="/bd/companies/2020-03-31-exxaro-eyes-multifaceted-role-in-energy-security-sector/"> Exxaro eyes multifaceted role in energy security sector </a></h3>  <p>The path Exxaro intends to tread will not be easy, but it is necessary</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/retail-and-consumer/2020-03-30-foschini-owner-says-it-will-not-be-paying-rent/" title="Foschini owner says it will not be paying rent"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/Bf56QiRdfa5Htn-R7ttlhoAyYuciIYHc35BFTMDcRMErgs9qS2rCfOCUw3iRRhHNQyh4uXVSmO3WpLMR2HOlvZBsbKyji20=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/retail-and-consumer/2020-03-30-foschini-owner-says-it-will-not-be-paying-rent/"> Foschini owner says it will not be paying rent </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>22 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/companies/mining/2020-03-30-sibanye-implats-join-amplats-in-declaring-force-majeure/" title="Sibanye, Implats join Amplats in declaring force majeure"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/NiST4tzP69ulq78-OAj0KfywCRG7RUKlo4fRwefzpQW1wTZdkqXCVr1ewg1z0VGgthFeoEaslEJKqHTSUlDIgJ3zL0Zp4QU=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/mining/2020-03-30-sibanye-implats-join-amplats-in-declaring-force-majeure/"> Sibanye, Implats join Amplats in declaring force majeure </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/companies/healthcare/2020-03-30-netcare-warns-21-day-lockdown-might-not-be-long-enough/" title="Netcare warns 21-day lockdown might not be long enough"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/bDibAqIdvC9yZjxamgKJnut3bSXT4-HyvQlal21Q-rlUFHTgvUmHLHs0aZegOA2Kg6MOZY7YRugLbeAdSPDBVAGnCGgdv6tQ0Q=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/healthcare/2020-03-30-netcare-warns-21-day-lockdown-might-not-be-long-enough/"> Netcare warns 21-day lockdown might not be long enough </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>23 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/national/2020-03-31-formal-jobs-figures-rose-at-the-end-of-2019-before-covid-19/" title="Formal jobs figures rose at the end of 2019 — before Covid-19"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/_W61E9nD9RInU7pdBaCVODq-xxohy57iiOpoGWo6gMHNH8dm2yqONLdZ-1-R4u3dpxUlwWElCWj5xOpgRs9E6stZl3QLJy-E=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2020-03-31-formal-jobs-figures-rose-at-the-end-of-2019-before-covid-19/"> Formal jobs figures rose at the end of 2019 — before Covid-19 </a></h3>  <p>Economists are gloomy about jobs numbers for 2020 with the coronavirus lockdown’s effects likely to be felt in the second quarter</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2020-03-31-the-price-sa-will-pay-for-being-downgraded-to-junk/" title="The price SA will pay for being downgraded to junk"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/bUErw9OzeBOqPYnACnSTjsqaAEizhlpFkARJgjawydv09crbyxCN4ZYwJqmBHrvMSjLItGW6Sl_v0No3zqggHwFfZe_RV7A=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-03-31-the-price-sa-will-pay-for-being-downgraded-to-junk/"> The price SA will pay for being downgraded to junk </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2020-03-30-full-impact-of-shutdown-will-be-felt-in-next-three-months-fnb-expects/" title="Full impact of shutdown will be felt in next three months, FNB expects"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHyUBBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4SHh4eHh4eHh4eHhUeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBAP/xAApEAABAgMGBQUAAAAAAAAAAAABAgMEBREABgcSITEIE0FRYQkYIiNC/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABwRAQABBAMAAAAAAAAAAAAAAAEFAAIDEQQhMf/aAAwDAQACEQMRAD8AuvfCS6YX2lUpeiIZ1wYn81yG5iSsoShRIKa1A238DrYrjPKJDKuIpLMjaEIRhahUQylwFLbpJ0oK0+OUkeelhHDchMT6jEhMRV1UVdWJS+pRJLn0rVqd65kg17i216FK94E9TUkLxpcK6/o5qVPfQCxPJjdW3ZB8CnI+QN2Y07Vr/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHyUBBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4SHh4eHh4eHh4eHhUeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBAP/xAApEAABAgMGBQUAAAAAAAAAAAABAgMEBREABgcSITEIE0FRYQkYIiNC/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABwRAQABBAMAAAAAAAAAAAAAAAEFAAIDEQQhMf/aAAwDAQACEQMRAD8AuvfCS6YX2lUpeiIZ1wYn81yG5iSsoShRIKa1A238DrYrjPKJDKuIpLMjaEIRhahUQylwFLbpJ0oK0+OUkeelhHDchMT6jEhMRV1UVdWJS+pRJLn0rVqd65kg17i216FK94E9TUkLxpcK6/o5qVPfQCxPJjdW3ZB8CnI+QN2Y07Vr/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/y4m7Szs5NsFVLiyTFQTTv71-Lf_oKImH-wiAIVg2Yl5SdP9dpN_aZvv__OkCjrjHNMJkjcM6tOp1ZupTHF0dSx53orEECNWHmQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-03-30-full-impact-of-shutdown-will-be-felt-in-next-three-months-fnb-expects/"> Full impact of shutdown will be felt in next three months, FNB expects </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>22 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2020-03-30-business-sa-urges-maximum-generosity-during-lockdown/" title="Business SA urges ‘maximum generosity’ during lockdown"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/mC5nYbq_sLZlTpBrflgy_EAiv7JiW7PBiGfGM2PPzBU2SmiF_zVx0pgsUdDWUQqWOVhDJWM0hT-SwfAFBgRENAwpXvMrkZtLNw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-03-30-business-sa-urges-maximum-generosity-during-lockdown/"> Business SA urges ‘maximum generosity’ during lockdown </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>22 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/national/2020-03-31-oppenheimer-family-trust-to-support-sas-besieged-smmes/" title="Oppenheimer family trust to support SA’s besieged SMMEs"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/t0OZzzvXcmiyISA_DMM2jF3DJmJPw57ts1riyghXlO8QJ-GXdV29OakmMW3VIquQnL2DU8keZtOVgi93-xbhLaUxF-tqaTJB=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2020-03-31-oppenheimer-family-trust-to-support-sas-besieged-smmes/"> Oppenheimer family trust to support SA’s besieged SMMEs </a></h3>  <p>The R1bn donation will provide a financial lifeline to employees of small, medium-sized and micro enterprises</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/business-and-economy/2018-02-13-it-begins-with-wild-pigs-south-korea-debuts-its-5g-at-winter-olympics/" title="It begins with wild pigs: South Korea debuts its 5G at Winter Olympics"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPEREOFhwXExQaFRERGCEYGh0dEx8fExciJCIeJBweHx4BBQUFBwYHDggGDh4UERQeEh4SHh4eHhIeHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBwgD/8QAJBAAAQMBCAMBAAAAAAAAAAAAAQIDBBEABQcSEyIyUQYhkRX/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABgRAQADAQAAAAAAAAAAAAAAABEAAQID/9oADAMBAAIRAxEAPwCasJB4em9ZErzeJNk3XHivLDcda06ruXYmrYqDXuieyLFsa42HbcO4nsO27wQhTS/0RLS6HEr25M2fbXnw2+hZctgaY9W2WkaYNB8sitPMJG8m1uf/2Q==');background-position:48% 34%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:48% 34%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPEREOFhwXExQaFRERGCEYGh0dEx8fExciJCIeJBweHx4BBQUFBwYHDggGDh4UERQeEh4SHh4eHhIeHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBwgD/8QAJBAAAQMBCAMBAAAAAAAAAAAAAQIDBBEABQcSEyIyUQYhkRX/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABgRAQADAQAAAAAAAAAAAAAAABEAAQID/9oADAMBAAIRAxEAPwCasJB4em9ZErzeJNk3XHivLDcda06ruXYmrYqDXuieyLFsa42HbcO4nsO27wQhTS/0RLS6HEr25M2fbXnw2+hZctgaY9W2WkaYNB8sitPMJG8m1uf/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/G-LupZNCELNIrHH1H1mSw4rH1EannY0OSe95Eb8h-ed_wRELiEhS-euCpWFkarrR-toXiAU2FhtCtFGAoLow3x6pyNdF1qZVDQ=s360" data-background-position="48% 34%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2018-02-13-it-begins-with-wild-pigs-south-korea-debuts-its-5g-at-winter-olympics/"> It begins with wild pigs: South Korea debuts its 5G at Winter Olympics </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 years ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/business-and-economy/2020-03-26-qa-who-is-likely-to-recover-from-the-crisis-and-why/" title="Q&A: Pullinger on why he is worried about small businesses"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/9um1YgNnohChEVH-3E4otjsm-O-OQHDm_hVlgs_9kMJDA2b95swE2jxLzi7tpbc6h40LAS5JSArSlnd4WnygRCyuUliv1hOJ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2020-03-26-qa-who-is-likely-to-recover-from-the-crisis-and-why/"> Q&A: Pullinger on why he is worried about  small businesses </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2019-05-28-travel-expenses-what-to-claim-for-and-how-its-taxed/" title="Travel expenses: what to claim for and how it’s taxed"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/KeM1EHGb_JMSVpo1VMkZ2X4n1AHkS3HqYZ5AGvx-ZxMfoH6k_guZRfKeBb7pA96DVkcA1FaSLwHyjWNZd0DvBIgX_FzfwNmy=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2019-05-28-travel-expenses-what-to-claim-for-and-how-its-taxed/"> Travel expenses: what to claim for and how it’s taxed </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 months ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/world/2020-03-31-g20-to-ensure-help-for-emerging-markets-battling-with-covid-19/" title="G20 to ensure help for emerging markets battling with Covid-19"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/WrY1VKHukrcqhg7x27yZRsOsFofxl-nJkAC3chFotzW1zAH0AsV11D5u-LrXiQvAM9r8i3C_sxV4t1nxy-JW3UUGf3gSQNVW=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/2020-03-31-g20-to-ensure-help-for-emerging-markets-battling-with-covid-19/"> G20 to ensure help for emerging markets battling with Covid-19 </a></h3>  <p>The talks follow criticism that the developed world’s financial leaders have been slow to address the coronavirus pandemic</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/world/asia/2020-03-24-china-reopens-as-rest-of-the-world-locks-down/" title="China reopens as rest of the world locks down"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUEBAQFBQUNBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHhUeHh4VEh4SHhIeEh4SFR4VHhIVEhIeHh4SFRUeEh4SHhUeEhIeHv/AABEIAAkAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGA//EACYQAAECBAMJAAAAAAAAAAAAAAECEQADBAYFccESEyExMzVBc6H/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABoRAAICAwAAAAAAAAAAAAAAAAIxABQBAxP/2gAMAwEAAhEDEQA/ADeH3fjiZYSqalQbnxeJVVy3DV7yXKKVL2SpKXJJZyQBkD88QRp+mMome7UHuGkLs7CNyHIMCp//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUEBAQFBQUNBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHhUeHh4VEh4SHhIeEh4SFR4VHhIVEhIeHh4SFRUeEh4SHhUeEhIeHv/AABEIAAkAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGA//EACYQAAECBAMJAAAAAAAAAAAAAAECEQADBAYFccESEyExMzVBc6H/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABoRAAICAwAAAAAAAAAAAAAAAAIxABQBAxP/2gAMAwEAAhEDEQA/ADeH3fjiZYSqalQbnxeJVVy3DV7yXKKVL2SpKXJJZyQBkD88QRp+mMome7UHuGkLs7CNyHIMCp//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/RMytF4nmIyvVVPpUUiriHQk2LZSJPtEkmJJVLKZlygDXGm9xMSONvjC3Rh0ntmYhFVGQ8Qnc0rey2D5JkDOwBGE6tJ-MKTY=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/asia/2020-03-24-china-reopens-as-rest-of-the-world-locks-down/"> China reopens as rest of the world locks down </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/2020-03-30-australia-tests-bcg-infant-vaccine-against-covid-19/" title="Australia tests BCG infant vaccine against Covid-19"  style="background-image:url('data:image/jpg;base64,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');background-position:43% 34%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:43% 34%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/9Bttpv0OHdlXvUbKMRi0TqWwgiFQKuhxuYbsKHzTFSMu11_VxNrbuzAtd5Kh1yrKZvBtQlAhReKEVicGRQ7v0LNWvyjjxzHm=s360" data-background-position="43% 34%"></span>   </a>  <h4> <a class=article  href="/bd/world/2020-03-30-australia-tests-bcg-infant-vaccine-against-covid-19/"> Australia tests BCG infant vaccine against Covid-19 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/2020-03-25-how-to-boost-wi-fi-signal-when-working-at-home-during-covid-19-lockdown/" title="How to boost Wi-Fi signal when working at home during Covid-19 lockdown"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAmEAABBAAFAgcAAAAAAAAAAAABAgMEEQUGByExABITFhciQVHx/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EAB4RAAIBAwUAAAAAAAAAAAAAAAECQQADgQQSEyEx/9oADAMBAAIRAxEAPwCj45rRj0rCnlYGiBGfMVM5KjSilvxEo7R3bKvkmuDt99JGrGorWo2FwsvTcLS2hSnJBeaKu5l5v2pSBdLBtQI5Fp6C5gy5C9R4DUd+ZFbxGO0mShl2kqsXwbAqh+79Esxjy67Ii4MTFCAUhwEqWbIJ3N7k/I6OLXAu9WpfTi1zojr6RnuTFf/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAmEAABBAAFAgcAAAAAAAAAAAABAgMEEQUGByExABITFhciQVHx/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EAB4RAAIBAwUAAAAAAAAAAAAAAAECQQADgQQSEyEx/9oADAMBAAIRAxEAPwCj45rRj0rCnlYGiBGfMVM5KjSilvxEo7R3bKvkmuDt99JGrGorWo2FwsvTcLS2hSnJBeaKu5l5v2pSBdLBtQI5Fp6C5gy5C9R4DUd+ZFbxGO0mShl2kqsXwbAqh+79Esxjy67Ii4MTFCAUhwEqWbIJ3N7k/I6OLXAu9WpfTi1zojr6RnuTFf/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/LwuR7d4ORLvimMtsYTP3DrUtgDLvpjEquNnO67aVUu4vbS6LQDwR9JYorLF7ObcpEUu4oucCOPfXLYfgIxEico_FG0jyCgh9Gg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/2020-03-25-how-to-boost-wi-fi-signal-when-working-at-home-during-covid-19-lockdown/"> How to boost Wi-Fi signal when working at home during Covid-19 lockdown </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>6 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/sport/soccer/2020-03-31-josef-zinnbauer-is-not-the-only-coach-to-get-bucs-off-to-a-flying-start/" title="Josef Zinnbauer is not the only coach to get Bucs off to a flying start"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/fO3KNz3FmeHZ42fmbZQILwN7UI5n4tXaQTQHFu-5D2KXxUtzV12s6GkHQXn0UZrsctm2UfB-Aa6KjrAHVHiImhQbKf15mNU=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/soccer/2020-03-31-josef-zinnbauer-is-not-the-only-coach-to-get-bucs-off-to-a-flying-start/"> Josef Zinnbauer is not the only coach to get Bucs off to a flying start </a></h3>  <p>Roger Da Sa equalled the stellar performance, but honours go to Zimbabwean Roy Barreto</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/sport/2020-03-29-rondebosch-golf-club-at-centre-of-land-dispute-part-1/" title="Rondebosch Golf Club at centre of land dispute: Part 1"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgE/8QAKBAAAgIABAILAAAAAAAAAAAAAQIDBAAFESEGBxITFCNBQlFhYnGh/8QAFQEBAQAAAAAAAAAAAAAAAAAABgT/xAAaEQACAgMAAAAAAAAAAAAAAAABAgMEABJB/9oADAMBAAIRAxEAPwDby/5t8RpQqid8qS6denGtdCB6DUDb9wXZ3zhms0HS5ejyiMEIbfYUuQq+nn0KlQTrvv8AWI34cu20k6tZ3VAdgD74Y2d5ZTlyqsskbsJVZn71tyACPH5HByxbkryruxIPMrjKspGuf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgE/8QAKBAAAgIABAILAAAAAAAAAAAAAQIDBAAFESEGBxITFCNBQlFhYnGh/8QAFQEBAQAAAAAAAAAAAAAAAAAABgT/xAAaEQACAgMAAAAAAAAAAAAAAAABAgMEABJB/9oADAMBAAIRAxEAPwDby/5t8RpQqid8qS6denGtdCB6DUDb9wXZ3zhms0HS5ejyiMEIbfYUuQq+nn0KlQTrvv8AWI34cu20k6tZ3VAdgD74Y2d5ZTlyqsskbsJVZn71tyACPH5HByxbkryruxIPMrjKspGuf//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/U_eUoJHJtveOU7ow1o8iJpvd6XP6O27NAvqqaMWpFqnN0HEjd1HZNzEQNFm-CZwdFrCX7Lcq7im4Yfc2f_FTHcyc680Rm4z_=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/2020-03-29-rondebosch-golf-club-at-centre-of-land-dispute-part-1/"> Rondebosch Golf Club at centre of land dispute: Part 1 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/2020-03-30-van-niekerk-goes-from-ground-zero-to-hong-kong-star/" title="Van Niekerk goes from ground zero to Hong Kong star"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkGEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHCP/EACUQAAICAQIFBQEAAAAAAAAAAAIDAQQRBQYAEhMxURUhIkGBB//EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAbEQACAwADAAAAAAAAAAAAAAABEQIDBAAx8P/aAAwDAQACEQMRAD8AECCzR1pwVV3E662ISyvESsgskMDHv558fvFc7F2Lt/TK+ma/6EoNdsUlFcutWYvO2QRLZKCn4zJ80zGI4Jdfrpn+kabc6Y9dW90pAvCjQlhRjtOTjPD3dsvl6ctKc98/fB2rTYoAHvy4hojVayIpc//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkGEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHCP/EACUQAAICAQIFBQEAAAAAAAAAAAIDAQQRBQYAEhMxURUhIkGBB//EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAbEQACAwADAAAAAAAAAAAAAAABEQIDBAAx8P/aAAwDAQACEQMRAD8AECCzR1pwVV3E662ISyvESsgskMDHv558fvFc7F2Lt/TK+ma/6EoNdsUlFcutWYvO2QRLZKCn4zJ80zGI4Jdfrpn+kabc6Y9dW90pAvCjQlhRjtOTjPD3dsvl6ctKc98/fB2rTYoAHvy4hojVayIpc//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/8zcAI7lmT395ZYqohB2ePlxRVuFqPxJBfjCFU8Gs9YC1WKw3VTVV8hdm9gVrxm1DKqPlWRHI9TYsmsX2sDn06E9bzNkrD_DN=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/2020-03-30-van-niekerk-goes-from-ground-zero-to-hong-kong-star/"> Van Niekerk goes from ground zero to Hong Kong star </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/2020-03-30-coronavirus-aces-wimbledon/" title="Coronavirus aces Wimbledon"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/4P2ZJIaNg389I7cH1PPpHo9I5W58k6KMXa-X46mvxiIEiObCrewz_MIYQmIGYMJjApRCEJ7kKBFxiTqImvdD9OyKJIU4Xl-Z=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/2020-03-30-coronavirus-aces-wimbledon/"> Coronavirus aces Wimbledon </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/lifestyle/2020-03-31-wanted-online-five-reasons-you-need-to-shop-the-secret-garden-wallpaper-range/" target="_blank" title="Wanted Online: Five reasons you need to shop the Secret Garden wallpaper range"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBf/EACcQAAECBQMCBwAAAAAAAAAAAAECAwQGERIxAAVRE0EHITJCYXGB/8QAFQEBAQAAAAAAAAAAAAAAAAAABgX/xAAdEQABAgcAAAAAAAAAAAAAAAACAQQAAxEhMUHB/9oADAMBAAIRAxEAPwC9se/ty5vBhVOtIh3AoArwVEeV1OxNUj5IHfSdKkxQc9RIaWxGlO3qbFS0bFqDlpsI9VpSa8D90D+HaUzxBtoix1kuMqvCvda4Cmv0TXVdhCZNgY5qGFjbjj61JyLh0wCK4yccnk6PyXBAltRenNRMqKuex//Z');background-position:70% 7%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:70% 7%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBf/EACcQAAECBQMCBwAAAAAAAAAAAAECAwQGERIxAAVRE0EHITJCYXGB/8QAFQEBAQAAAAAAAAAAAAAAAAAABgX/xAAdEQABAgcAAAAAAAAAAAAAAAACAQQAAxEhMUHB/9oADAMBAAIRAxEAPwC9se/ty5vBhVOtIh3AoArwVEeV1OxNUj5IHfSdKkxQc9RIaWxGlO3qbFS0bFqDlpsI9VpSa8D90D+HaUzxBtoix1kuMqvCvda4Cmv0TXVdhCZNgY5qGFjbjj61JyLh0wCK4yccnk6PyXBAltRenNRMqKuex//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/jgLh01UB4UQ8uIRUjwLMuepMYdiDgcXLDdSc9YRAXFklevgwlpGQdJEWsGIw5Z0P2RbkOPRJI2cRL1mRT1fRWIEzWmt2khn-=s800" data-background-position="70% 7%"></span>       </a>   <h3> <a  href="/lifestyle/2020-03-31-wanted-online-five-reasons-you-need-to-shop-the-secret-garden-wallpaper-range/" target="_blank"> Wanted Online: Five reasons you need to shop the Secret Garden wallpaper range </a></h3>  <p>This new local wallpaper collaboration from Maison Wallcoverings and Aureum Design has us dreaming of exploring the great outdoors</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/life/2019-08-20-how-do-i-invest-in-sa-government-bonds/" title="How do I invest in SA government bonds?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/JWwXuEShf2D3Uar-6ChaDrgAaYPT1Wes6fzA9jxiYikr5zF6mSZjTPRA5jYcktlE2xZ_bdZhZHnqbb4dCC8cA7MsH10Nh67L=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2019-08-20-how-do-i-invest-in-sa-government-bonds/"> How do I invest in SA government bonds? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>7 months ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/motoring/2020-03-05-bmws-brutal-suvs-are-ready-to-rumble/" title="BMW’s brutal SUVs are ready to rumble"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ODP0AzzcEI8222Ra-JNpWQZkoTHzdktpAx5TgJPnM7sTmYXdZwmRb7H0rc4kQI5loqQl0Os2ryLHERAu1S9UbfrhuoQsvlk=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2020-03-05-bmws-brutal-suvs-are-ready-to-rumble/"> BMW’s brutal SUVs are ready to rumble </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 weeks ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/life/arts-and-entertainment/2018-07-16-enca-shakes-up-channel-403-with-refreshed-look-new-anchor-line-up/" title="eNCA shakes up channel 403 with refreshed look and anchor line-up"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/b2f6GASuwRDSkcs7-oBVHOkEUC_JxpnfYSuj3H5fNOYj-12vmfsXAePk6wF-BLn6Lensruyg6YqbxwikM83STyceItkwoafXmQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/arts-and-entertainment/2018-07-16-enca-shakes-up-channel-403-with-refreshed-look-new-anchor-line-up/"> eNCA shakes up channel 403 with refreshed look and anchor line-up </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 year ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>  </div> </nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">     <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="UIF benefits to be paid out through bargaining councils and firms during lockdown" data-social-url="/bd/national/2020-03-31-uif-benefits-to-be-paid-out-through-bargaining-councils-and-firms-during-lockdown/" data-social-synopsis="Minister Thulas Nxesi says directives have been issued to explain processes to be followed in claiming from the UIF and ‘the kinds of benefits workers are entitled to’" data-social-image="//lh3.googleusercontent.com/GRB164284mn-Mb_7hPs6QiNIIcLP-eNM_CRqWluWatXIcHHaDJCyU_gu_gq5AgxzlO1aPCI4wgho31U7Ruo70rZLkgYYPfLe" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>UIF benefits to be paid out through bargaining councils and firms during lockdown</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>Minister Thulas Nxesi says directives have been issued to explain processes to be followed in claiming from the UIF and ‘the kinds of benefits workers are entitled to’</span>  </h3>      <div class="article-pub-date "> 31 March 2020 - 17:51  <span id=authors class=heading-author><span class='authors-list'>LUYOLO MKENTANE</span></span>   </div>      <div class=social-links data-social-title="UIF benefits to be paid out through bargaining councils and firms during lockdown" data-social-url="/bd/national/2020-03-31-uif-benefits-to-be-paid-out-through-bargaining-councils-and-firms-during-lockdown/" data-social-synopsis="Minister Thulas Nxesi says directives have been issued to explain processes to be followed in claiming from the UIF and ‘the kinds of benefits workers are entitled to’" data-social-image="//lh3.googleusercontent.com/GRB164284mn-Mb_7hPs6QiNIIcLP-eNM_CRqWluWatXIcHHaDJCyU_gu_gq5AgxzlO1aPCI4wgho31U7Ruo70rZLkgYYPfLe" data-social-tags="" data-social-pub="bd">  <div class="social-bar-container article-style-None"><div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=google-plus target=_blank rel=noopener href=""><i class="fa fa-google-plus"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a class=whatsapp href=#><i class="fa fa-whatsapp"></i></a></div></div> </div> </div>    <div class=audio-player> <iframe allowfullscreen=false data-src=https://app.speechkit.io/api/v2/projects/694/podcasts/iframe.html frameborder=0 id=speechkit-io-iframe scrolling=no style="display: none;"></iframe> <script src=https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js></script></div>     <div class=article-widgets>       <div id="13a92e6a-eca0-485a-8d31-95b03d750903" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="article3cd81d100ebb9f660647ef875369c116a2e52ed7"  href="  //lh3.googleusercontent.com/GRB164284mn-Mb_7hPs6QiNIIcLP-eNM_CRqWluWatXIcHHaDJCyU_gu_gq5AgxzlO1aPCI4wgho31U7Ruo70rZLkgYYPfLe=s1200  " style="padding-top:63.0094043887%;"> <img src="  //lh3.googleusercontent.com/GRB164284mn-Mb_7hPs6QiNIIcLP-eNM_CRqWluWatXIcHHaDJCyU_gu_gq5AgxzlO1aPCI4wgho31U7Ruo70rZLkgYYPfLe=s638  " alt="Unemployed people queue for UIF payments. Picture: SUNDAY TIMES"> </a>  <div class=image-text>    <span class=description> Unemployed people queue for UIF payments. Picture: SUNDAY TIMES </span>    </div> </div> </div> </div>       <div id="2112b19a-177e-4b40-b287-4b15f229995a" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>The government is putting measures in place for payment of unemployment insurance benefits to workers affected by Covid-19 through their companies and bargaining councils, employment and labour minister Thulas Nxesi said on Tuesday.</p>
<p>About two weeks ago, the minister had announced that the government would use the Unemployment Insurance Fund (UIF) to ease the burden on employees and employers during the coronavirus pandemic.</p>
<p>This had been made possible courtesy of  the UIF’s expected surplus of about R3.6bn over the next three years. The fund also has investments of about R180bn, which, after liabilities, amount to R160bn.</p>
<p>The minister had also said at the time that distressed companies would receive a period of reprieve from UIF contributions and would be helped to avoid layoffs through the Temporary Employer/Employee Relief Scheme, which suspends the employment relationship and pays workers 75% of their salary to receive training for up to six months.</p>
<p>During an interministerial media briefing on Covid-19 in Pretoria on Tuesday, Nxesi said that directives have been issued to explain processes to be followed in claiming from the fund and “the kinds of benefits workers are entitled to under UIF”.</p>
<p>He said because the labour centres could not deal with the “millions of individual claims” during this period as it would lead to delays in processing them, “we have put in place systems to pay out UIF benefits through companies, sectoral associations and bargaining councils”.</p>
<p>Nxesi said they wanted to cover all the crucial sectors of the economy including tourism and the small business industry.</p>
<p>They were also in the process of concluding an agreement with the textiles industry.</p>
<p>On Tuesday last week, the National Bargaining Council for the Clothing Manufacturing Industry in SA announced that parties in the sector had reached a “groundbreaking agreement” that would allow workers to receive their salaries during the lockdown period.</p>
<p>According to the agreement, payment to the industry’s 80,000 workers will be made up of UIF monies and employers funds, and the clothing industry bargaining council will be the institution for the UIF distribution payments to workers through company payroll systems.</p>
<p>The bargaining council said the agreement had been submitted to the department of employment and labour for an “emergency gazette and extension to nonparty companies in the clothing industry”.</p>
<p>Nxesi appealed to other sectors including the banking industry “to agree to this arrangement”, as they wanted to move away from the traditional model of claiming through the labour centres.</p>
<p>However, the minister said this kind of arrangement required that they enter into pacts with employer bodies that the use of monies be subject to an audit. “This has led to some resistance from some employers [but] these are public funds, which need to be audited,” he said.</p>
<p>“None of us has a choice on this matter. I urge all parties to engage so that we can expedite the payment of monies to workers.”</p>
<p>Regarding leave, Nxesi said employers could not force employees to take their annual leave, saying they should rather “negotiate with staff” on the matter: “This is a unique situation that requires all of us to act in a manner that promotes social solidarity.”</p>
<p>On labour inspections, he said their inspectors were following up about complaints lodged in Gauteng, KwaZulu-Natal and the Western Cape about employers who were making their staff work without protective equipment.</p>
<p>He also lashed out at other employers that did not deliver essential services but were nonetheless “forcing their employees to work”, saying that was a criminal offence that should be reported to the police.</p>
<p>On Monday evening, President Cyril Ramaphosa announced that the confirmed Covid-19 cases in SA had risen to 1,326. Three people have died from the respiratory illness caused by the coronavirus.</p>
<p><a href="mailto://mkentanel@businesslive.co.za"><em>mkentanel@businesslive.co.za</em></a></p>   </div> </div> </div>       <div id="f8bc747c-e7a6-4374-946d-e053b954cbb9" class="article-widget article-widget-related_articles"  rel="related_articles">    <div class=wrap>     <div class=related-container data-ids="[5552068368531456,5480426300768256,6642329374949376]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/national/health/2020-03-30-sa-records-third-covid-19-death/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/24xShsSfD3l71K3ePXg9DTL5n-4DC6ZsROkCa-fC0v3W2_MVdQLPjah6Sxx63YE2AUhzJJIw9GyGYL1ZHosMwJ_dRVZCFNNO=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/national/health/2020-03-30-sa-records-third-covid-19-death/" class=link-block><h3>SA records third Covid-19 death</h3><div class=synopsis>President Cyril Ramaphosa announces the roll-out of extensive screening programme</div><div class=section>National</div><div class=timestamp>21 hours ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/fm/features/2020-03-31-covid-19-spreads-tentacles-into-townships-old-age-homes/"  title=""  style="background-position:41% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/nHXvr2TrGsazSmDMlkE2ntumnfLfDt3dzR7QMZr1AU9TeUxUZ22se5raKMWoC3WC2ELJg4kHC7CEdH3yJbgFcx_YCk4GQOznIw=s300" data-background-position="41% 50%"  > </a></div></div> <div class="media-body image"> <a href="/fm/features/2020-03-31-covid-19-spreads-tentacles-into-townships-old-age-homes/" class=link-block><h3>Covid-19 spreads tentacles into townships, old age homes</h3><div class=synopsis>The coronavirus, which first entered South Africa in wealthy people returning from ski trips to Europe, is now beginning to seep into communities ...</div><div class=section>Features</div><div class=timestamp>10 hours ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/national/2020-03-31-health-officials-start-covid-19-screening-in-alexandra/"  title=""  style="" data-background-image="//lh3.googleusercontent.com/oxt8yjkjKtJLBsmipxwoVO-XYxNgCT-NkpRUOx6rYVW2dkuYKPVyS15LIsVnaPPzMYTiB2pia492IXg1Tm1D_eaH7qrCerEf=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/national/2020-03-31-health-officials-start-covid-19-screening-in-alexandra/" class=link-block><h3>Health officials start  Covid-19 screening in Alexandra</h3><div class=synopsis>10,000 field workers are in the Johannesburg township, where a case has been confirmed in a person who then ignored travel curbs</div><div class=section>National</div><div class=timestamp>3 hours ago</div></a></div></div>  </div>  </div> </div>    </div>      <div class=social-links data-social-title="UIF benefits to be paid out through bargaining councils and firms during lockdown" data-social-url="/bd/national/2020-03-31-uif-benefits-to-be-paid-out-through-bargaining-councils-and-firms-during-lockdown/" data-social-synopsis="Minister Thulas Nxesi says directives have been issued to explain processes to be followed in claiming from the UIF and ‘the kinds of benefits workers are entitled to’" data-social-image="//lh3.googleusercontent.com/GRB164284mn-Mb_7hPs6QiNIIcLP-eNM_CRqWluWatXIcHHaDJCyU_gu_gq5AgxzlO1aPCI4wgho31U7Ruo70rZLkgYYPfLe" data-social-tags="" data-social-pub="bd">  <div class="social-bar-container article-style-None"><div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=google-plus target=_blank rel=noopener href=""><i class="fa fa-google-plus"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a class=whatsapp href=#><i class="fa fa-whatsapp"></i></a></div></div> </div>  <script async src=//tags.chargeplatform.com/112681/ ></script>     <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//business-live.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>    <script async src=//tags.chargeplatform.com/112679/ ></script>  <div class=mobile-bottom><div class=sidebar-second>        <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/covid-promo.png alt="Subscribe to BL premium"> </a>   <center id="div-gpt-ad-1377771185441-5" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-5");
                });

            } </script> </center>    <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/national/2020-03-30-cape-town-calls-for-a-drastic-cut-in-trading-hours-to-help-police/"> Cape Town calls for a drastic cut in trading ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/national/2020-03-30-ramaphosa-steps-up-the-fight-with-home-visits-and-mobile-tech/"> Ramaphosa steps up the fight with home visits and ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/national/labour/2020-03-30-public-servants-on-tenterhooks-over-salary-hikes/"> Public servants on tenterhooks over salary hikes </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  / <a href="/bd/national/labour/" rel="labour"  target=_new > Labour </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/national/health/2020-03-30-sa-records-third-covid-19-death/"> SA records third Covid-19 death </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  / <a href="/bd/national/health/" rel="health"  target=_new > Health </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/national/2020-03-29-city-of-cape-towns-refusal-to-offer-rates-reprieve-stirs-discontent-within-da/"> City of Cape Town’s refusal to offer rates ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> </div></div></div>    <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2020-03-24-size-and-scale-of-uif-benefit-for-covid-19-is-not-yet-clear/" class=link-block><h3>Size and scale of UIF benefit for Covid-19 is not yet clear</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2020-03-18-government-to-use-uif-to-ease-coronavirus-burden/" class=link-block><h3>Government to use UIF to ease coronavirus burden</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/labour/2020-03-24-clothing-industry-workers-to-get-full-pay-during-covid-19-lockdown/" class=link-block><h3>Clothing industry workers to get full pay during Covid-19 lockdown</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  / <a href="/bd/national/labour/" rel="labour"  target=_new > Labour </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div> </div></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/covid-promo.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/national/2020-03-30-cape-town-calls-for-a-drastic-cut-in-trading-hours-to-help-police/"> Cape Town calls for a drastic cut in trading ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/national/2020-03-30-ramaphosa-steps-up-the-fight-with-home-visits-and-mobile-tech/"> Ramaphosa steps up the fight with home visits and ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/national/labour/2020-03-30-public-servants-on-tenterhooks-over-salary-hikes/"> Public servants on tenterhooks over salary hikes </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  / <a href="/bd/national/labour/" rel="labour"  target=_new > Labour </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/national/health/2020-03-30-sa-records-third-covid-19-death/"> SA records third Covid-19 death </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  / <a href="/bd/national/health/" rel="health"  target=_new > Health </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/national/2020-03-29-city-of-cape-towns-refusal-to-offer-rates-reprieve-stirs-discontent-within-da/"> City of Cape Town’s refusal to offer rates ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> </div></div></div>   <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>    <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2020-03-24-size-and-scale-of-uif-benefit-for-covid-19-is-not-yet-clear/" class=link-block><h3>Size and scale of UIF benefit for Covid-19 is not yet clear</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2020-03-18-government-to-use-uif-to-ease-coronavirus-burden/" class=link-block><h3>Government to use UIF to ease coronavirus burden</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/labour/2020-03-24-clothing-industry-workers-to-get-full-pay-during-covid-19-lockdown/" class=link-block><h3>Clothing industry workers to get full pay during Covid-19 lockdown</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  / <a href="/bd/national/labour/" rel="labour"  target=_new > Labour </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div> </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap>  <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h4>   <a  href="/bd/politics/"> Politics </a>  </h4>  <ul>  <li> <a  href="/bd/anc-conference-2017/"  > ANC Conference 2017 </a>  </li> </ul>                        </div> <div class=section>       <h4>   <a  href="/bd/national/"> National </a>  </h4>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> <li> <a  href="/group/bd/State_Capture_Inquiry"  > State Capture </a>  </li> </ul>                          </div> <div class=section>                     <h4>   <a  href="/bd/world/"> World </a>  </h4>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                       <h4>   <a  href="/bd/sport/"> Sport </a>  </h4>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>               <h4>   <a  href="/bd/companies/"> Companies </a>  </h4>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h4>   <a  href="/bd/markets/"> Markets </a>  </h4>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                              </div> <div class=section>                   <h4>   <a  href="/bd/business-and-economy/"> Business </a>  </h4>              </div> <div class=section>                 <h4>   <a  href="/bd/economy/"> Economy </a>  </h4>                </div> <div class=section>     <h4>   <a  href="/bd/opinion/"> Opinion </a>  </h4>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                            </div> <div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/times-select.logo.png></a></div><div class=times-group> <a href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2020 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXX </span><div class=social> <a target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-bd-national";
    _sf_async_config.authors = "LUYOLO MKENTANE";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>     <script type="text/javascript" src="/build/chunks/entry.4184d4c22f61cf3af554.bundle.js"></script> <script type="text/javascript" src="/build/chunks/pages/article.65c94f0bf1cbc3dbf73b.bundle.js"></script>    </body></html>