  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>WATCH: Transnet reaches three-year wage deal with main union</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="transnet,yolisa kani,business day,united national transport union,tv,union,wage deal,watch,untu,satawu,iono fm,apple podcasts,pocket casts,player fm,spotify, Business Live"><meta name=description content="Business Day TV speaks to Yolisa Kani, chief business development officer at Transnet"><meta name=news_keywords content="transnet,yolisa kani,business day,united national transport union,tv,union,wage deal,watch,untu,satawu,iono fm,apple podcasts,pocket casts,player fm,spotify, Business Live"><link rel=alternate href="https://www.businesslive.co.za/bd/national/2022-10-18-watch-transnet-reaches-three-year-wage-deal-with-main-union/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="Business Day TV speaks to Yolisa Kani, chief business development officer at Transnet"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/national/2022-10-18-watch-transnet-reaches-three-year-wage-deal-with-main-union/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/national/2022-10-18-watch-transnet-reaches-three-year-wage-deal-with-main-union/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/national/2022-10-18-watch-transnet-reaches-three-year-wage-deal-with-main-union/",
                    "headline": "WATCH: Transnet reaches three-year wage deal with main union",
                    "description": "Business Day TV speaks to Yolisa Kani, chief business development officer at Transnet",
                    "datePublished": "2022-10-18T21:27:12+0200",  "dateModified": "2022-10-18T21:27:12+0200",   "author": {
                            "@type": "Organization",
                            "name": "Business Day"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/7OTokS15Wmmb53K_3kcbX2Tpw-tjA1K-3GCurE4Mc-lZdhQuU9OoWZEs5KDNguIZVaMtX9IXa6vXvf4HC_EIz4MzfVDrMJSubxfQ2HqJam998Js",
                                "author": "",
                                "height": "341",
                                "width": "512"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href="/manifest.json?v=1"><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/national/2022-10-18-watch-transnet-reaches-three-year-wage-deal-with-main-union/"><meta property=og:title content="WATCH: Transnet reaches three-year wage deal with main union"><meta property=og:description content="Business Day TV speaks to Yolisa Kani, chief business development officer at Transnet"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/7OTokS15Wmmb53K_3kcbX2Tpw-tjA1K-3GCurE4Mc-lZdhQuU9OoWZEs5KDNguIZVaMtX9IXa6vXvf4HC_EIz4MzfVDrMJSubxfQ2HqJam998Js=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="WATCH: Transnet reaches three-year wage deal with main union"><meta name=twitter:description content="Business Day TV speaks to Yolisa Kani, chief business development officer at Transnet"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/7OTokS15Wmmb53K_3kcbX2Tpw-tjA1K-3GCurE4Mc-lZdhQuU9OoWZEs5KDNguIZVaMtX9IXa6vXvf4HC_EIz4MzfVDrMJSubxfQ2HqJam998Js=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">                                                                                                                             <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': 'no',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2022-10-18-watch-transnet-reaches-three-year-wage-deal-with-main-union',
      'articleAccess': 'yes',
      'contentCategory': 'national',
      'keywordsMetaData': 'transnet,yolisa kani,business day,united national transport union,tv,union,wage deal,watch,untu,satawu,iono fm,apple podcasts,pocket casts,player fm,spotify, Business Live',
      'articleWordCount': '75',
      'author': '',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'yes',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://cdn.browsiprod.com/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday async></script>     <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "523154661921505");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=523154661921505&ev=PageView&noscript=1"> </noscript>  <script>                          // set ad path to window for dynamic injection
    window.adTagPath = "/5963/BDLive-Web/national/article";

    // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[320, 50], [320, 100], [300, 250], [320, 480], [336, 280]]). //other
            build();  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();  var mpu_bot = googletag.sizeMapping().
            addSize([992, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();


            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/national/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/national/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/national/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/national/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/national/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/national/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");

            googletag.defineSlot('/5963/BDLive-Web/Audio_Ads', [[320, 50], [300, 50], [300, 100], [320, 100]], 'div-gpt-ad-1377771185441-10').
            addService(googletag.companionAds()).addService(googletag.pubads());     googletag.pubads().setTargeting("contextual", ["transnet", "yolisa kani", "business day", "united national transport union", "tv", "union", "wage deal", "watch", "untu", "satawu", "iono fm", "apple podcasts", "pocket casts", "player fm", "spotify"]);
            googletag.pubads().setTargeting("type", "free");    googletag.pubads().enableLazyLoad(

            {
                fetchMarginPercent: 500,
                renderMarginPercent: 200,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();
        googletag.companionAds().setRefreshUnfilledSlots(true);
        googletag.pubads().enableVideoAds();
        googletag.enableServices();

    }); </script>    <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Day&#34;,&#34;description&#34;:&#34;Online coverage from the Business Day of the latest news, opinion, and analysis from South Africa\u2019s business sector, the political economy, companies and financial markets.&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;9222340771831401879&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/business-and-economy/native-business-day-legals/&#34;,&#34;name&#34;:&#34;Legal Notices&#34;}],&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;},{&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;sections&#34;:[{&#34;image&#34;:&#34;/static/icons/times-live.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za&#34;,&#34;name&#34;:&#34;Times Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sunday-times.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za/sunday-times/&#34;,&#34;name&#34;:&#34;Sunday Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sowetan-live.png&#34;,&#34;link&#34;:&#34;https://www.sowetanlive.co.za&#34;,&#34;name&#34;:&#34;Sowetan Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-live.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za&#34;,&#34;name&#34;:&#34;Business Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-day.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bd/&#34;,&#34;name&#34;:&#34;Business Day&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/financial-mail.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/fm/&#34;,&#34;name&#34;:&#34;Financial Mail&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-times.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bt/&#34;,&#34;name&#34;:&#34;Business Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/herald-live.png&#34;,&#34;link&#34;:&#34;https://www.heraldlive.co.za&#34;,&#34;name&#34;:&#34;Herald Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/dispatch-live.png&#34;,&#34;link&#34;:&#34;https://www.dispatchlive.co.za&#34;,&#34;name&#34;:&#34;Dispatch Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/wanted.png&#34;,&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sa-home-owner.png&#34;,&#34;link&#34;:&#34;https://www.sahomeowner.co.za/&#34;,&#34;name&#34;:&#34;SA Home Owner&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-media-mags.png&#34;,&#34;link&#34;:&#34;https://businessmediamags.co.za/&#34;,&#34;name&#34;:&#34;Business Media Mags&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/arena-events.png&#34;,&#34;link&#34;:&#34;https://arenaevents.africa/&#34;,&#34;name&#34;:&#34;Arena Events&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;image&#34;:&#34;/static/icons/arena.png&#34;,&#34;link&#34;:&#34;#&#34;,&#34;name&#34;:&#34;Our Network&#34;,&#34;class&#34;:&#34;our-network-section&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5406069741322240,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/national/2022-10-18-watch-transnet-reaches-three-year-wage-deal-with-main-union/&#34;,&#34;slug_custom&#34;:&#34;2022-10-18-watch-transnet-reaches-three-year-wage-deal-with-main-union&#34;,&#34;image&#34;:{&#34;author&#34;:&#34;&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/3f3da79578480e22b40b8294779417564fed8f93&#34;,&#34;height&#34;:341,&#34;keywords&#34;:[],&#34;palette&#34;:[&#34;#9e684a&#34;,&#34;#cbd8e1&#34;,&#34;#a9becc&#34;,&#34;#741c0a&#34;,&#34;#0e0705&#34;],&#34;title&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv96XAKVgwUjTIhY0WqCfPtnDbOaCha1vRXDupQDj5ycniEawBMx30raYwfc1TMWesnkgYA89_SKcyu3oWkLR1bt1_nlUIkZk34ctS07ZgqfBdNbACo7Y8QSdG_7f_GJQG8t4TwWqujFBLH4RkUZFqVnM6b9DYSTpMfpu2E81nXX1cnUGMw3eW_uMxFFvWPJCL5jKSMe7&#34;,&#34;filename&#34;:&#34;3f3da79578480e22b40b8294779417564fed8f93&#34;,&#34;width&#34;:512,&#34;state&#34;:&#34;image 3f3da79578480e22b40b8294779417564fed8f93 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQBBQUGBwwIBwcHAQ8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAmEAACAQMDAgcBAAAAAAAAAAABAgMFBhEEBxIAIRMUJkFCkrEI/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAhEQABAwIHAQAAAAAAAAAAAAABAhEhAwYABBMxQVHxB//aAAwDAQACEQMRAD8AHbfptCuJhUq7Ds/PUnZU4C9G0ySREyEkvH2B4hVyR8h37Hpp2Ul0FBrWu0Ft2vuTDJNBD47R7lebQKGkIblzY4ww+vWnYW2dgLT9FI9o7JTu0Mbs09miUk4HfL56gP5pj8K7tXqI5roV0q+s0y+sH4rEjQlUC5xgcj7fg6jSyl0WWtLKBHTcYfVz/wA3vmgpOmUqYS+5iSI9x//Z&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;description&#34;:&#34;Picture: BLOOMBERG&#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;3f3da79578480e22b40b8294779417564fed8f93&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;index_position&#34;:1665123298,&#34;created&#34;:1665123298000,&#34;average&#34;:&#34;#78584e&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/7OTokS15Wmmb53K_3kcbX2Tpw-tjA1K-3GCurE4Mc-lZdhQuU9OoWZEs5KDNguIZVaMtX9IXa6vXvf4HC_EIz4MzfVDrMJSubxfQ2HqJam998Js&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;focal_y&#34;:50},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[&#34;phirio@bdtv.co.za&#34;],&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;transnet&#34;,&#34;yolisa kani&#34;,&#34;business day&#34;,&#34;united national transport union&#34;,&#34;tv&#34;,&#34;union&#34;,&#34;wage deal&#34;,&#34;watch&#34;,&#34;untu&#34;,&#34;satawu&#34;,&#34;iono fm&#34;,&#34;apple podcasts&#34;,&#34;pocket casts&#34;,&#34;player fm&#34;,&#34;spotify&#34;],&#34;count_embedded_articles&#34;:5,&#34;title_section_text&#34;:&#34;WATCH: Transnet reaches three-year wage deal with main union&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Business Day&#34;},&#34;title&#34;:&#34;WATCH: Transnet reaches three-year wage deal with main union&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;blythl@bdlive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;phirio@bdtv.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[5493922122956800,6603394987851776,5859240766865408,5708167708147712,5352676956045312],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;WATCH: Transnet reaches three-year wage deal with main union&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;bd&#34;,&#34;section&#34;:&#34;national&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:1,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:null,&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[],&#34;title_custom&#34;:null,&#34;print_article_key&#34;:null,&#34;count_audio&#34;:1,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1666121229000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:60,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:75,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Business Day TV speaks to Yolisa Kani, chief business development officer at Transnet&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/3f3da79578480e22b40b8294779417564fed8f93&#34;,&#34;height&#34;:341,&#34;keywords&#34;:[],&#34;palette&#34;:[&#34;#9e684a&#34;,&#34;#cbd8e1&#34;,&#34;#a9becc&#34;,&#34;#741c0a&#34;,&#34;#0e0705&#34;],&#34;author&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv96XAKVgwUjTIhY0WqCfPtnDbOaCha1vRXDupQDj5ycniEawBMx30raYwfc1TMWesnkgYA89_SKcyu3oWkLR1bt1_nlUIkZk34ctS07ZgqfBdNbACo7Y8QSdG_7f_GJQG8t4TwWqujFBLH4RkUZFqVnM6b9DYSTpMfpu2E81nXX1cnUGMw3eW_uMxFFvWPJCL5jKSMe7&#34;,&#34;filename&#34;:&#34;3f3da79578480e22b40b8294779417564fed8f93&#34;,&#34;width&#34;:512,&#34;state&#34;:&#34;image 3f3da79578480e22b40b8294779417564fed8f93 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQBBQUGBwwIBwcHAQ8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAmEAACAQMDAgcBAAAAAAAAAAABAgMFBhEEBxIAIRMUJkFCkrEI/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAhEQABAwIHAQAAAAAAAAAAAAABAhEhAwYABBMxQVHxB//aAAwDAQACEQMRAD8AHbfptCuJhUq7Ds/PUnZU4C9G0ySREyEkvH2B4hVyR8h37Hpp2Ul0FBrWu0Ft2vuTDJNBD47R7lebQKGkIblzY4ww+vWnYW2dgLT9FI9o7JTu0Mbs09miUk4HfL56gP5pj8K7tXqI5roV0q+s0y+sH4rEjQlUC5xgcj7fg6jSyl0WWtLKBHTcYfVz/wA3vmgpOmUqYS+5iSI9x//Z&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;description&#34;:&#34;Picture: BLOOMBERG&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;3f3da79578480e22b40b8294779417564fed8f93&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;index_position&#34;:1665123298,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/7OTokS15Wmmb53K_3kcbX2Tpw-tjA1K-3GCurE4Mc-lZdhQuU9OoWZEs5KDNguIZVaMtX9IXa6vXvf4HC_EIz4MzfVDrMJSubxfQ2HqJam998Js&#34;,&#34;created&#34;:1665123298000,&#34;average&#34;:&#34;#78584e&#34;,&#34;title&#34;:&#34;&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;link&#34;:&#34;&#34;}],&#34;canonical_url&#34;:null,&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/national/&#34;,&#34;name&#34;:&#34;National&#34;,&#34;id&#34;:&#34;national&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;NEWS LEADER&#34;,&#34;related_articles_keys&#34;:[],&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;WATCH: Transnet reaches three-year wage deal with main union&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:&#34;NEWS LEADER&#34;,&#34;title3&#34;:&#34;Business Day TV speaks to Yolisa Kani, chief business development officer at Transnet&#34;,&#34;title_text&#34;:&#34;WATCH: Transnet reaches three-year wage deal with main union&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2022-10-18-watch-transnet-reaches-three-year-wage-deal-with-main-union&#34;,&#34;editors_choice&#34;:false,&#34;index_position&#34;:1666121234,&#34;title3_text&#34;:&#34;Business Day TV speaks to Yolisa Kani, chief business development officer at Transnet&#34;,&#34;created&#34;:1666116448000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Business Day TV speaks to Yolisa Kani, chief business development officer at Transnet&#34;,&#34;published&#34;:1666121232000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/national/5406069741322240/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},&#34;now&#34;:1666123992000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/business-and-economy/native-business-day-legals/&#34;,&#34;name&#34;:&#34;Legal Notices&#34;}],&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;},{&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;sections&#34;:[{&#34;image&#34;:&#34;/static/icons/times-live.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za&#34;,&#34;name&#34;:&#34;Times Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sunday-times.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za/sunday-times/&#34;,&#34;name&#34;:&#34;Sunday Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sowetan-live.png&#34;,&#34;link&#34;:&#34;https://www.sowetanlive.co.za&#34;,&#34;name&#34;:&#34;Sowetan Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-live.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za&#34;,&#34;name&#34;:&#34;Business Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-day.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bd/&#34;,&#34;name&#34;:&#34;Business Day&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/financial-mail.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/fm/&#34;,&#34;name&#34;:&#34;Financial Mail&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-times.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bt/&#34;,&#34;name&#34;:&#34;Business Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/herald-live.png&#34;,&#34;link&#34;:&#34;https://www.heraldlive.co.za&#34;,&#34;name&#34;:&#34;Herald Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/dispatch-live.png&#34;,&#34;link&#34;:&#34;https://www.dispatchlive.co.za&#34;,&#34;name&#34;:&#34;Dispatch Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/wanted.png&#34;,&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sa-home-owner.png&#34;,&#34;link&#34;:&#34;https://www.sahomeowner.co.za/&#34;,&#34;name&#34;:&#34;SA Home Owner&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-media-mags.png&#34;,&#34;link&#34;:&#34;https://businessmediamags.co.za/&#34;,&#34;name&#34;:&#34;Business Media Mags&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/arena-events.png&#34;,&#34;link&#34;:&#34;https://arenaevents.africa/&#34;,&#34;name&#34;:&#34;Arena Events&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;image&#34;:&#34;/static/icons/arena.png&#34;,&#34;link&#34;:&#34;#&#34;,&#34;name&#34;:&#34;Our Network&#34;,&#34;class&#34;:&#34;our-network-section&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.6253dbb5c0c020df85b8.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.6253dbb5c0c020df85b8.bundle.js"></script><link rel="preload" href="/build/chunks/priority.6253dbb5c0c020df85b8.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.6253dbb5c0c020df85b8.bundle.css"> <link rel="preload" href="/build/chunks/entry.ed759ff4557945b93b7a.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.ed759ff4557945b93b7a.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.ba339b0a3054628738c3.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.ba339b0a3054628738c3.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.6784989c41b168c227a7.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript>   <head><meta http-equiv=content-type content="text/html;charset=utf-8"><title></title><style type=text/css id=contentStyles> .backdrop {
            position: fixed;
            top: 0px;
            right: 0px;
            bottom: 0px;
            left: 0px;
            z-index: 100000;
            height: 100%;
            background: rgba(52, 58, 65, 0.600000);
            backdrop-filter: blur(0);
            width: 100%;
            display: none;
        }

        .register-modal-popup-wrapper {

            display: none;
            width: 100%;
            max-width: 424px;
            background-color: #fff;
            box-sizing: border-box;
            padding: 32px;
            border-radius: 6px;
            transition: opacity 200ms ease;
            opacity: 1;
            pointer-events: all;
            box-shadow: 0px 8px 12px rgba(60, 64, 67, .15), 0px 4px 4px rgba(60, 64, 67, .3);
            left: 50%;
            top: 50%;
            transform: translate(-50%, -50%);
            position: fixed;
            height: min-content;
            z-index: 1000000;

        }

        @media (max-width: 767.98px) {

            .register-modal-popup-wrapper {

                max-width: 362px;

            }

        }

        .register-popup-has-account {

            font-size: 12px;
            color: #212529;

        }

            #sign-in-popup-link {

                cursor: pointer;
                text-decoration: underline;
                color: #212529;
                font-weight: bolder;
                text-transform: uppercase;

            }

            .register-popup-modal-close {

                display: flex;
                justify-content: space-between;

            }

            .close-btn {

                cursor: pointer;
                position: relative;
                bottom: 26px;
                left: 16px;
                color: #9e9ea7;
                font-size: 1.5rem;

            }

            .register-popup-content-wrapper {

                display: flex;
                flex-direction: column;
                gap: 22px;

            }

            .register-pop-up-text {

                text-align: center;

            }


            .register-pop-up-header {

                color: #b72c1f;
                font-size: 32px;
                line-height: 40px;
                padding: 10px;
                margin-bottom: 1rem;

            }

            .register-popup-button {

                border: none;
                color: #fff;
                border-radius: 4px;
                background: #b72c1f;
                cursor: pointer;
                display: block;
                font-weight: bolder;
                text-align: center;
                text-decoration: none;
                text-transform: uppercase;
                transition: all .1s ease-in-out;
                height: 40px;
                padding: 10px 16px;
                font-size: 14px;

            }

            .register-popup-button:hover{

                color: #fff;
                background: #dc3c2d;
                text-decoration: none;

            } </style></head><div><div id=register-popup-backdrop class=backdrop></div><div id=register-popup-modal class=register-modal-popup-wrapper><div class=register-popup-modal-content><div id=register-popup-modal-close class=register-popup-modal-close><h4 class=register-popup-has-account> Already have an account? <a id=sign-in-popup-link href="/u/sign-in/?utm_source=sign-in-pop-bl&utm_medium=stories&utm_campaign=acc"> Sign In </a></h4> <a class=close-btn> × </a></div><div id=register-popup class=register-popup-content-wrapper><div class=register-pop-up-text><h1 class=register-pop-up-header> We've got news for you. </h1> <span> Register on <strong>BusinessLIVE</strong> at no cost to receive newsletters, read exclusive articles & more. </span></div><a href="/u/sign-up/?utm_source=reg-pop-bl&utm_medium=stories&utm_campaign=acc" id=register-popup-link class=register-popup-button> Register now </a></div></div></div></div><script> const checkCookie = () => {

        let userRegistrationCookie = getCookie("cosmos_user_closed_registration");

        if (!userRegistrationCookie) {

            displayRegistrationPopup()

        }

    }

    const displayRegistrationPopup = () => {

        setTimeout(() => {

            const popup = document.querySelector("#register-popup-modal");
            const backdrop = document.querySelector("#register-popup-backdrop");
            const body = document.querySelector("body");

            popup.style.display = "block";
            backdrop.style.display = "block";
            body.style.overflow = "hidden";

            document.querySelector("#register-popup-modal-close").addEventListener("click", () => {

                popup.style.display = "none";
                backdrop.style.display = "none";
                body.style.overflow = "auto"
                setCookie("cosmos_user_closed_registration", true, 5)

            });

            document.querySelector("#register-popup-link").addEventListener("click", () => {

                setCookie("cosmos_user_closed_registration", true, 5)

            });

            document.querySelector("#sign-in-popup-link").addEventListener("click", () => {

                setCookie("cosmos_user_closed_registration", true, 5)

            });

        }, 5000);

    }

    const getCookie = (cname) => {

        const cookiePolicy = document.cookie;
        const cookies = [];

        cookiePolicy.split(";").forEach((item) => {

            cookies.push(item.split("=")[0].trim());

        });

        return cookies.indexOf(cname) > 0;
    }

    const setCookie = (cname, cvalue, exdays) => {

        const d = new Date();
        d.setTime(d.getTime() + (exdays*24*60*60*1000));
        let expires = "expires="+ d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";

    }

    checkCookie(); </script>               <nav class="nav-light nav-publication-bd  ">  <div class=nav-wrapper>  <div class=nav-content-container> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>       <a href="/bloomberg/" class="bloomberg-logo" title="Bloomberg" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a aria-label=facebook target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a aria-label=twitter target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a aria-label=search href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> </div><div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>       <a href="/bloomberg/" class="bloomberg-logo" title="Bloomberg" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/markets-data/"   >  Markets Data  </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  rel="opinion"> Opinion </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class="dropdown ">  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class="dropdown ">  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  class=selected  rel="national"> National </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/national/education/" > Education </a>  </li>   <li class="dropdown ">  <a href="/bd/national/health/" > Health </a>  </li>   <li class="dropdown ">  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class="dropdown ">  <a href="/bd/national/media/" > Media </a>  </li>   <li class="dropdown ">  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class="subsections ">  </ul>    <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/management/" > Management </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/property/" > Property </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class="dropdown ">  <a href="/markets-data/"   >  Markets Data  </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class="subsections ">  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/business-and-economy/native-business-day-legals/"   >  Legal Notices  </a>  </li>   </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class="dropdown ">  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class="dropdown ">  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class="dropdown ">  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class="dropdown ">  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class="dropdown ">  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class="dropdown ">  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class="dropdown ">  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class="dropdown ">  <a href="/bd/life/books/" > Books </a>  </li>   <li class="dropdown ">  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class="dropdown ">  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   <li class="dropdown ">  <a href="https://www.wantedonline.co.za"  target=_new   >  Wanted Online  </a>  </li>   </ul>    <li> <a href="/multimedia/"    > Multimedia &amp; TV </a>  </li><ul class="subsections ">  </ul>    <li> <a href="/e-edition/"  target=_new    > E-Edition </a>  </li><ul class="subsections ">  </ul>    <li> <a href="#"    rel=network  > Our Network </a>  </li><ul class="subsections our-network-section">    <li class="dropdown image-dropdown">  <a href="https://www.timeslive.co.za"  target=_new   >  <img class=subsection-image alt="Times Live" src="/static/icons/times-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.timeslive.co.za/sunday-times/"  target=_new   >  <img class=subsection-image alt="Sunday Times" src="/static/icons/sunday-times.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.sowetanlive.co.za"  target=_new   >  <img class=subsection-image alt="Sowetan Live" src="/static/icons/sowetan-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za"  target=_new   >  <img class=subsection-image alt="Business Live" src="/static/icons/business-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/bd/"  target=_new   >  <img class=subsection-image alt="Business Day" src="/static/icons/business-day.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/fm/"  target=_new   >  <img class=subsection-image alt="Financial Mail" src="/static/icons/financial-mail.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/bt/"  target=_new   >  <img class=subsection-image alt="Business Times" src="/static/icons/business-times.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.heraldlive.co.za"  target=_new   >  <img class=subsection-image alt="Herald Live" src="/static/icons/herald-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.dispatchlive.co.za"  target=_new   >  <img class=subsection-image alt="Dispatch Live" src="/static/icons/dispatch-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.wantedonline.co.za"  target=_new   >  <img class=subsection-image alt="Wanted Online" src="/static/icons/wanted.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.sahomeowner.co.za/"  target=_new   >  <img class=subsection-image alt="SA Home Owner" src="/static/icons/sa-home-owner.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://businessmediamags.co.za/"  target=_new   >  <img class=subsection-image alt="Business Media Mags" src="/static/icons/business-media-mags.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://arenaevents.africa/"  target=_new   >  <img class=subsection-image alt="Arena Events" src="/static/icons/arena-events.png">  </a>  </li>   </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-10-18-watch-market-report/" title="WATCH: Market Report"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/D_cXG9c2NjeIJIBpNZmFNWa48io6Y37iUlsPvrtOKiMmHroIZTa4_IicXt5tFQU-qVpw3iMEzCaGuShRXr48IJ_SSlCsoPUOfg=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>MARKET WRAP</h4>  <h3> <a  href="/bd/markets/2022-10-18-watch-market-report/"> WATCH: Market Report </a></h3>  <p>Business Day TV speaks to Dale Hutcheson from Absa Asset Management</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-10-18-market-wrap-jse-edges-higher-but-rally-may-be-running-out-of-steam/" title="MARKET WRAP: JSE edges higher but rally may be running out of steam"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NjQb4Llwy_mNj8BjTHmY1p30ZZNTJMmiFtHvWQk_hOA22jweWbLFX9Mls0Xci9aK6p_62gq_A9Po7x4iJq7sVOIaSsbsn0wv=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-10-18-market-wrap-jse-edges-higher-but-rally-may-be-running-out-of-steam/"> MARKET WRAP: JSE edges higher but rally may be running out of steam </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-10-18-gold-pares-gains-on-stronger-dollar-bond-yields/" title="Gold pares gains on stronger dollar, bond yields"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/agJ4c2oUP0Zv0Stsay4S3uoU-n5MCSdjjl-Hxah0jaUuaaOM4nJLYdlUNbbFFQFl1qvMQl9uefsxquNqEO-MQf_HSkE-A-2AoV6UuED1Lvi58g=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-10-18-gold-pares-gains-on-stronger-dollar-bond-yields/"> Gold pares gains on stronger dollar, bond yields </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-10-18-oil-prices-slip-on-lower-fuel-demand-by-china/" title="Oil prices slip on lower fuel demand by China"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/SJdusbMzi8jYBiwUDNETIbzJ20tj20bmbAQqoozLHgwHzZbBtatrgg21at7nWetOTrgtiFmVUWidUTw135NueNPJFEhFT6w=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-10-18-oil-prices-slip-on-lower-fuel-demand-by-china/"> Oil prices slip on lower fuel demand by China </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/letters/2022-10-18-letter-low-morale-not-the-problem-at-eskom/" title="LETTER: Low morale not the problem at Eskom"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBCgUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHhUeHhUSHh4eFR4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwP/xAApEAABAwIDBgcAAAAAAAAAAAABAgMRBAUGByEAEhMVMZEICRQjJkFR/8QAFQEBAQAAAAAAAAAAAAAAAAAABAD/xAAYEQADAQEAAAAAAAAAAAAAAAABAhEAIv/aAAwDAQACEQMRAD8AwYzIxj5hVfV22zVFwtVTwVV7lLzl1LTSUlKYBKgIK1pgACJ+wNTsQZXZkZzS9XVdtUojh+9c3XgW4gKlSSQr9gxPfYPwzfPblePWk1B5UobyzKoLrKonr1A2vrlDS4bmoYa3HAFQQo6TodNiGOY2lHN3/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBCgUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHhUeHhUSHh4eFR4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwP/xAApEAABAwIDBgcAAAAAAAAAAAABAgMRBAUGByEAEhMVMZEICRQjJkFR/8QAFQEBAQAAAAAAAAAAAAAAAAAABAD/xAAYEQADAQEAAAAAAAAAAAAAAAABAhEAIv/aAAwDAQACEQMRAD8AwYzIxj5hVfV22zVFwtVTwVV7lLzl1LTSUlKYBKgIK1pgACJ+wNTsQZXZkZzS9XVdtUojh+9c3XgW4gKlSSQr9gxPfYPwzfPblePWk1B5UobyzKoLrKonr1A2vrlDS4bmoYa3HAFQQo6TodNiGOY2lHN3/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/kbMpoYkqA2rqae4LIvo63EMqOheOSdk7uiXEqSbdlCzvpyupmnI3unPeqUS9wY0Bq7e6ah4WhbutTh3DG2lDO6Xf_UjppS1r=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/letters/2022-10-18-letter-low-morale-not-the-problem-at-eskom/"> LETTER: Low morale not the problem at Eskom </a></h3>  <p>Workers engaged in acts of sabotage during wage talks</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-10-18-kate-thompson-davy-us-and-china-tech-policy-skirmishes-now-a-blatant-new-cold-war/" title="KATE THOMPSON DAVY: US and China tech policy skirmishes now a blatant new cold war"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/dpVCheAeSdRvxDStn1TFE2AcQ7JkZus0cGzUwqRj6XF0cd4ZHzML9WePqwP7PDk_b9rDj27iFXMh8Eq8fH36xPHfVCYVyhPRySnrfqh_OafZ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2022-10-18-kate-thompson-davy-us-and-china-tech-policy-skirmishes-now-a-blatant-new-cold-war/"> KATE THOMPSON DAVY: US and China tech policy skirmishes now a blatant new cold war </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/opinion/2022-10-18-thomas-black-the-high-flying-private-aviation-set-sees-clear-skies-ahead/" title="THOMAS BLACK: The high-flying private aviation set sees clear skies ahead"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eEhUVHh4eHh4SHhUeHh4eHh4eHhIVFRUeHh4SHh4VEhUeEh4eFRIeEv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACUQAAEDAgQHAQAAAAAAAAAAAAECAwQGMQAFEiIRISMkQVFxE//EABUBAQEAAAAAAAAAAAAAAAAAAAIA/8QAGBEBAAMBAAAAAAAAAAAAAAAAAQIDMQD/2gAMAwEAAhEDEQA/AJtP1DVMR0v5Y7nH6aRsb1vN8PGxQKcW49f1i0ji5NfGtZX1o6PFxzTb5y9HC/NIUN5lS3ojDilEJJW2CSDcYKxu2zWU3G6KBZLe0WHrCLJGSemsXO//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eEhUVHh4eHh4SHhUeHh4eHh4eHhIVFRUeHh4SHh4VEhUeEh4eFRIeEv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACUQAAEDAgQHAQAAAAAAAAAAAAECAwQGMQAFEiIRISMkQVFxE//EABUBAQEAAAAAAAAAAAAAAAAAAAIA/8QAGBEBAAMBAAAAAAAAAAAAAAAAAQIDMQD/2gAMAwEAAhEDEQA/AJtP1DVMR0v5Y7nH6aRsb1vN8PGxQKcW49f1i0ji5NfGtZX1o6PFxzTb5y9HC/NIUN5lS3ojDilEJJW2CSDcYKxu2zWU3G6KBZLe0WHrCLJGSemsXO//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/EDG_bpIYlcclqvgwnKgI4G4I7HIrgnTlHUsF-iJOlyYTzhASF2K8W14B4O-4B3HwtZ5CTyEXoMamPWOHp2pRUWxpB73kGtlPCsv8xJZu7Is3w3s=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/opinion/2022-10-18-thomas-black-the-high-flying-private-aviation-set-sees-clear-skies-ahead/"> THOMAS BLACK: The high-flying private aviation set sees clear skies ahead </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>3 hours ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-10-18-john-dludlu-dis-chem-is-on-the-right-path-with-transformation/" title="JOHN DLUDLU: Dis-Chem is on the right path with transformation"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAgUEAgICBQIGBwIIBwcHBw8LCwkCEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHhUeHh4SFRUeHh4eHh4eHh4eHh4eFf/AABEIAAgAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAABBAYA/8QAIRAAAQIGAgMAAAAAAAAAAAAAAQIDAAQFBhEhBxIUMVH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABoRAAEFAQAAAAAAAAAAAAAAAAIAAQMRQSH/2gAMAwEAAhEDEQA/AHp6+3JG7VIq1Jumbs1qVttKlsNpUo3gqdA0N5CQd4+RMVPlRx+4Zc0vjTkdFtByoGoNrlOpdpfhEJS3ge+2DnI1mBGgicwvoM6qCO9X/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAgUEAgICBQIGBwIIBwcHBw8LCwkCEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHhUeHh4SFRUeHh4eHh4eHh4eHh4eFf/AABEIAAgAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAABBAYA/8QAIRAAAQIGAgMAAAAAAAAAAAAAAQIDAAQFBhEhBxIUMVH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABoRAAEFAQAAAAAAAAAAAAAAAAIAAQMRQSH/2gAMAwEAAhEDEQA/AHp6+3JG7VIq1Jumbs1qVttKlsNpUo3gqdA0N5CQd4+RMVPlRx+4Zc0vjTkdFtByoGoNrlOpdpfhEJS3ge+2DnI1mBGgicwvoM6qCO9X/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qOftlznyLodroGTwgndCZWenJA5CYKwNekCEq9sS6ghE-8HCOiw8b9VTA9EVemeXA6qbdMxIBOKgANsIrGk-FqewLDFBQl30=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2022-10-18-john-dludlu-dis-chem-is-on-the-right-path-with-transformation/"> JOHN DLUDLU: Dis-Chem is on the right path with transformation </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-10-18-watch-transnet-reaches-three-year-wage-deal-with-main-union/" title="WATCH: Transnet reaches three-year wage deal with main union"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQBBQUGBwwIBwcHAQ8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAmEAACAQMDAgcBAAAAAAAAAAABAgMFBhEEBxIAIRMUJkFCkrEI/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAhEQABAwIHAQAAAAAAAAAAAAABAhEhAwYABBMxQVHxB//aAAwDAQACEQMRAD8AHbfptCuJhUq7Ds/PUnZU4C9G0ySREyEkvH2B4hVyR8h37Hpp2Ul0FBrWu0Ft2vuTDJNBD47R7lebQKGkIblzY4ww+vWnYW2dgLT9FI9o7JTu0Mbs09miUk4HfL56gP5pj8K7tXqI5roV0q+s0y+sH4rEjQlUC5xgcj7fg6jSyl0WWtLKBHTcYfVz/wA3vmgpOmUqYS+5iSI9x//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQBBQUGBwwIBwcHAQ8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAmEAACAQMDAgcBAAAAAAAAAAABAgMFBhEEBxIAIRMUJkFCkrEI/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAhEQABAwIHAQAAAAAAAAAAAAABAhEhAwYABBMxQVHxB//aAAwDAQACEQMRAD8AHbfptCuJhUq7Ds/PUnZU4C9G0ySREyEkvH2B4hVyR8h37Hpp2Ul0FBrWu0Ft2vuTDJNBD47R7lebQKGkIblzY4ww+vWnYW2dgLT9FI9o7JTu0Mbs09miUk4HfL56gP5pj8K7tXqI5roV0q+s0y+sH4rEjQlUC5xgcj7fg6jSyl0WWtLKBHTcYfVz/wA3vmgpOmUqYS+5iSI9x//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/7OTokS15Wmmb53K_3kcbX2Tpw-tjA1K-3GCurE4Mc-lZdhQuU9OoWZEs5KDNguIZVaMtX9IXa6vXvf4HC_EIz4MzfVDrMJSubxfQ2HqJam998Js=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>NEWS LEADER</h4>  <h3> <a  href="/bd/national/2022-10-18-watch-transnet-reaches-three-year-wage-deal-with-main-union/"> WATCH: Transnet reaches three-year wage deal with main union </a></h3>  <p>Business Day TV speaks to Yolisa Kani, chief business development officer at Transnet</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-10-18-godongwana-expected-to-pencil-in-3-to-cover-public-sector-wage-increases/" title="Godongwana expected to pencil in 3% to cover public sector wage increases"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/iHpigqEDW8iq2AcIHEjVxTEF8UkEMOB7HCTpsbTsCxKH63F4MvGdo5KWHayhJFphtGgr01oNJNincE1a9JA39plIGw51P3LMtmI14stjSDL5QEo=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2022-10-18-godongwana-expected-to-pencil-in-3-to-cover-public-sector-wage-increases/"> Godongwana expected to pencil in 3% to cover public sector wage increases </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-10-18-steinhoff-kingpin-markus-joostes-assets-seized/" title="Steinhoff kingpin Markus Jooste’s assets seized"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhIeHh4SHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQP/xAAjEAACAQIGAgMAAAAAAAAAAAABAgMEBQAGERIxkQchIkFR/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABsRAAIBBQAAAAAAAAAAAAAAAAIRAwABEiEx/9oADAMBAAIRAxEAPwAivN+bL+RatRbFrlqInj1lVlRfRG7jkEjn7GN7HJFWZCicfCQIA8bEblOmKHkYtN4WrmkdmZKeqKncdRuqwG7BIP7g0s80gzhU27UGlicukZAIUlQCRr74UdYJGMTia3aliMhkxfa//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhIeHh4SHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQP/xAAjEAACAQIGAgMAAAAAAAAAAAABAgMEBQAGERIxkQchIkFR/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABsRAAIBBQAAAAAAAAAAAAAAAAIRAwABEiEx/9oADAMBAAIRAxEAPwAivN+bL+RatRbFrlqInj1lVlRfRG7jkEjn7GN7HJFWZCicfCQIA8bEblOmKHkYtN4WrmkdmZKeqKncdRuqwG7BIP7g0s80gzhU27UGlicukZAIUlQCRr74UdYJGMTia3aliMhkxfa//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/-ikMv6gnq5UTZCrOEtCc_VJk4ihLsBhiaqdJjWiRPppkqTU_qKqFmY1UFGR7zNBwbDjsxajkPnMJDrgWwpWTrt3lZB5aCq66=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-10-18-steinhoff-kingpin-markus-joostes-assets-seized/"> Steinhoff kingpin Markus Jooste’s assets seized </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-10-18-joburg-to-spend-r340m-over-three-years-for-water-supply-in-the-metro/" title="Joburg to spend R340m over three years for water supply in the metro"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/NqZqQ5HmwFMLtJkhoxAMI46-LDnoScxrwVO4aFFubR_YKqSe7HwDsr3vAPvcpMtF4g-wiuZuYqHMWin2PCl-FynLivwR5Qry8g=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-10-18-joburg-to-spend-r340m-over-three-years-for-water-supply-in-the-metro/"> Joburg to spend R340m over three years for water supply in the metro </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-10-18-it-is-cyril-ramaphosas-race-to-lose-with-a-week-to-go-until-nominations-close/" title="It is Cyril Ramaphosa’s race to lose, with a week to go until nominations close"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Bic5j-zWbih70y_cMLjWct-O3zMv1oHqFIswbIyyMAh_Kz8JDyZSwzkBvKFnftRnO955WX1udd9tKKqYMotwHA7Uo-czHPJ4XVU=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/politics/2022-10-18-it-is-cyril-ramaphosas-race-to-lose-with-a-week-to-go-until-nominations-close/"> It is Cyril Ramaphosa’s race to lose, with a week to go until nominations close </a></h3>  <p>The ANC’s branches give clear direction on who they want to lead the party</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-10-18-ifp-suspends-msinga-mayor-and-two-councillors/" title="IFP suspends Msinga mayor and two councillors"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBAggIDh4UERQeHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwL/xAAjEAACAQMDBAMAAAAAAAAAAAABAgMREiEABAUGQWHBExSB/8QAFQEBAQAAAAAAAAAAAAAAAAAABgT/xAAkEQAABAILAAAAAAAAAAAAAAABAgMFAAYEBxEhM1GBobHR0v/aAAwDAQACEQMRAD8AhWzkjWWMyFbLluqcUJA963zKfBHFubVSHcqssSBriquCyAmlMrQ4rgjvjRfqLczQcKWie0tIqHANVZHBGfGlvWIH1uUbuu9IXwBMwx+E6hWWFOaG0ud3HcJ2xrJTKvpxUEcMgm1C3zvH/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBAggIDh4UERQeHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwL/xAAjEAACAQMDBAMAAAAAAAAAAAABAgMREiEABAUGQWHBExSB/8QAFQEBAQAAAAAAAAAAAAAAAAAABgT/xAAkEQAABAILAAAAAAAAAAAAAAABAgMFAAYEBxEhM1GBobHR0v/aAAwDAQACEQMRAD8AhWzkjWWMyFbLluqcUJA963zKfBHFubVSHcqssSBriquCyAmlMrQ4rgjvjRfqLczQcKWie0tIqHANVZHBGfGlvWIH1uUbuu9IXwBMwx+E6hWWFOaG0ud3HcJ2xrJTKvpxUEcMgm1C3zvH/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Qp6CMp4BUd-YeFDOEhZ70TSYDXpi2T_qJaCTAuG0_RWGNwmPyM4RQaDfXYMTuJpJwPJOVhFIt-40A7TbOD0UzM9U5UtGR4JlUMgTXopal7oC5_U=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-10-18-ifp-suspends-msinga-mayor-and-two-councillors/"> IFP suspends Msinga mayor and two councillors </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>7 hours ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-10-17-da-chief-whip-in-kzn-zwakele-mncwango-joins-actionsa-as-provincial-leader/" title="DA chief whip in KZN Zwakele Mncwango joins ActionSA as provincial leader"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/TmZoF1u9frvnPHxR22Jgj4VDcDetwilKtOhDO12uCCLAIAm9c8n-HCeDMOsURMYQapiH48QeAdWxIxcD2g4MKgzz86YXFgTwc49rwKTqlG-ISLQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2022-10-17-da-chief-whip-in-kzn-zwakele-mncwango-joins-actionsa-as-provincial-leader/"> DA chief whip in KZN Zwakele Mncwango joins ActionSA as provincial leader </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2022-10-17-kevin-allan-the-plot-against-sa-councils-bring-down-coalitions-at-all-cost/" title="KEVIN ALLAN: The plot against SA councils: bring down coalitions at all cost"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/0YPi6rD9W3D8KQibj6ceaHn_fUGqNdydjJN-zaUA8r1yQ5yxwv2nScN1bpJ31AcqAePr9MTX77qY0ZXsrZvFA5b5_4lCzET9ZV85rTSKuoqp2g=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2022-10-17-kevin-allan-the-plot-against-sa-councils-bring-down-coalitions-at-all-cost/"> KEVIN ALLAN: The plot against SA councils: bring down coalitions at all cost </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/retail-and-consumer/2022-10-18-amazon-union-drive-suffers-another-big-defeat/" title="Amazon union drive suffers another big defeat"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/YT3F9qddpYNaKcSHo5r-ZcoB_VnCW8MTPlntP04QdklDRTbJzXvMiDyl2lA5a7qTLcyy3y8hA27T0zsAM0nVOUtOUs0QdF8GVjAX4hzpu45KFA=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/retail-and-consumer/2022-10-18-amazon-union-drive-suffers-another-big-defeat/"> Amazon union drive suffers another big defeat </a></h3>  <p>Workers in New York state vote no to a union in latest blow to the fledgling effort to organise employees</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2022-10-18-watch-stock-picks/" title="WATCH: Stock Picks"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NjQb4Llwy_mNj8BjTHmY1p30ZZNTJMmiFtHvWQk_hOA22jweWbLFX9Mls0Xci9aK6p_62gq_A9Po7x4iJq7sVOIaSsbsn0wv=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2022-10-18-watch-stock-picks/"> WATCH: Stock Picks </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>40 minutes ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2022-10-18-watch-pick-n-pay-bags-profit-rise-but-off-a-low-base/" title="WATCH: Pick n Pay bags profit rise, but off a low base"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/83x7eBJQ51PQTxnj1pOJ0d9ZKaMmoopLuAMZcpbypYrJa7fQ2WbhrcYzyCEOisz-F7jPF00oEMpc2103R6dmyCW5Kdu95lJyRb89L5sO2juL=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2022-10-18-watch-pick-n-pay-bags-profit-rise-but-off-a-low-base/"> WATCH: Pick n Pay bags profit rise, but off a low base </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>59 minutes ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2022-10-18-watch-are-investors-still-seeing-value-in-local-bonds/" title="WATCH: Are investors still seeing value in local bonds?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Vfails8iVuYgwWKnn7UQt6a_GcWyucVBpecAE902euT9U4IBidPq1xn7BnccOEaiaPudjHWxOwyIoGYaHER7AayDaVIiV8RWPML9DgDn3MHHwQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2022-10-18-watch-are-investors-still-seeing-value-in-local-bonds/"> WATCH: Are investors still seeing value in local bonds? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-10-18-godongwana-expected-to-pencil-in-3-to-cover-public-sector-wage-increases/" title="Godongwana expected to pencil in 3% to cover public sector wage increases"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/iHpigqEDW8iq2AcIHEjVxTEF8UkEMOB7HCTpsbTsCxKH63F4MvGdo5KWHayhJFphtGgr01oNJNincE1a9JA39plIGw51P3LMtmI14stjSDL5QEo=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/economy/2022-10-18-godongwana-expected-to-pencil-in-3-to-cover-public-sector-wage-increases/"> Godongwana expected to pencil in 3% to cover public sector wage increases </a></h3>  <p>Each one percentage point in the public sector pay deal costs the fiscus R6.5bn, or about 0.1% of GDP</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/economy/2022-10-18-live-debate-sas-medium-term-budget-have-your-say/" title="LIVE DEBATE: SA’s medium-term budget — have your say"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/6_-CKzISgyuYE-u2kWqBIuYLLi4gTFGIXcTvVJHs-2saOM7UCI85esOUIBzN-ckEHeqGDCStbgIKob1ChSc6CPHJ_99ffLhBXR6J5cFQtca2_Q=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/economy/2022-10-18-live-debate-sas-medium-term-budget-have-your-say/"> LIVE DEBATE: SA’s medium-term budget — have your say </a></h4><div class=publication>  </div> <div class=date-stamp>8 hours ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-10-18-creecy-wants-sa-to-turn-sunshine-into-oil/" title="Creecy wants SA to turn sunshine into oil"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAApEAACAQIDBQkAAAAAAAAAAAABAgMEBQYREgAHISIjCAkxM0FCUXFy/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAiEQABAQYHAAAAAAAAAAAAAAABIQACBgcRUQMEBUFxkcH/2gAMAwEAAhEDEQA/AFi2YcvV+w5LQ2PSkFKkVZd58kZlpizhURWVgxJjZiMvYPrY1iLd5ji27gbZbqi12me3Qyz1NLNA8aVXU5ikusoTIUCciKfLUDPSNqJuellj7um/yxyukiTnQysQV6IPA+mxjGsssvZugMkjuRSwyjUxOT61Gr9ZMwz8eJ+dkcHU35fxiC4EQUN78r0jTHJiKZfEnapr43//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAApEAACAQIDBQkAAAAAAAAAAAABAgMEBQYREgAHISIjCAkxM0FCUXFy/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAiEQABAQYHAAAAAAAAAAAAAAABIQACBgcRUQMEBUFxkcH/2gAMAwEAAhEDEQA/AFi2YcvV+w5LQ2PSkFKkVZd58kZlpizhURWVgxJjZiMvYPrY1iLd5ji27gbZbqi12me3Qyz1NLNA8aVXU5ikusoTIUCciKfLUDPSNqJuellj7um/yxyukiTnQysQV6IPA+mxjGsssvZugMkjuRSwyjUxOT61Gr9ZMwz8eJ+dkcHU35fxiC4EQUN78r0jTHJiKZfEnapr43//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/9Oq1_57GrtppfNnVEqIVam8yMdvDVs5dHTV-wtDF_N5p4IBC1jjjDr9qF9Io0NupXI2YiL2hpdRfMYNvxT6HryKd0KMhY-eJyG1HpEXv8Kcz=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2022-10-18-creecy-wants-sa-to-turn-sunshine-into-oil/"> Creecy wants SA to turn sunshine into oil </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/news/2022-10-18-blackrock-and-vanguard-to-keep-financing-fossil-fuels/" title="BlackRock and Vanguard to keep financing fossil fuels"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/08QUamp_FIi5nY7IfdM3Npqt5XAACZe21YLmDkRUD_XxH2vR_X-jBm84RBPnVYqA6k4cW5NsadiFDZ_aYUDd3shwCp4jLB0SLokqDNVWPz7rUg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/news/2022-10-18-blackrock-and-vanguard-to-keep-financing-fossil-fuels/"> BlackRock and Vanguard to keep financing fossil fuels </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>6 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/bd/business-and-economy/native-business-day-legals/"   > Legal Notices </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-10-18-saudi-arabian-pact-opens-up-new-market-for-cattle-farmers/" title="Saudi Arabian pact opens up new market for cattle farmers"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/rIg6xRemkHc39dmQmkngw19zDxSskVunQUR7ic8_Zm_AB7ZBLXikslf2kZ2s8GaXN8qRjVO0xYw_RzS8CETGCEKHQ3ngSAFIZQ=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2022-10-18-saudi-arabian-pact-opens-up-new-market-for-cattle-farmers/"> Saudi Arabian pact opens up new market for cattle farmers </a></h3>  <p>Middle East kingdom may order up to 1,000 tonnes of beef a year from SA from 2023</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2022-10-18-worlds-leading-banks-fuel-deforestation-study-shows/" title="World’s leading banks fuel deforestation, study shows"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/xSPMgYNesSpsrPG8TZjQF0X7nCCQ4yP57gGBHefvAnCVfSYj9y6lDckPl6DZtcDe2OyiBjY-Me5zfKNkLtuSttOFCPjCDcWN9-ilUllb_rAgcNQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2022-10-18-worlds-leading-banks-fuel-deforestation-study-shows/"> World’s leading banks fuel deforestation, study shows </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 8 hours ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-10-17-dis-chem-threatened-with-court-action-over-racist-hiring-policy/" title="Dis-Chem threatened with court action over racist hiring policy"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAgUEAgICBQIGBwIIBwcHBw8LCwkCEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHhUeHh4SFRUeHh4eHh4eHh4eHh4eFf/AABEIAAgAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAABBAYA/8QAIRAAAQIGAgMAAAAAAAAAAAAAAQIDAAQFBhEhBxIUMVH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABoRAAEFAQAAAAAAAAAAAAAAAAIAAQMRQSH/2gAMAwEAAhEDEQA/AHp6+3JG7VIq1Jumbs1qVttKlsNpUo3gqdA0N5CQd4+RMVPlRx+4Zc0vjTkdFtByoGoNrlOpdpfhEJS3ge+2DnI1mBGgicwvoM6qCO9X/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAgUEAgICBQIGBwIIBwcHBw8LCwkCEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHhUeHh4SFRUeHh4eHh4eHh4eHh4eFf/AABEIAAgAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAABBAYA/8QAIRAAAQIGAgMAAAAAAAAAAAAAAQIDAAQFBhEhBxIUMVH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABoRAAEFAQAAAAAAAAAAAAAAAAIAAQMRQSH/2gAMAwEAAhEDEQA/AHp6+3JG7VIq1Jumbs1qVttKlsNpUo3gqdA0N5CQd4+RMVPlRx+4Zc0vjTkdFtByoGoNrlOpdpfhEJS3ge+2DnI1mBGgicwvoM6qCO9X/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qOftlznyLodroGTwgndCZWenJA5CYKwNekCEq9sS6ghE-8HCOiw8b9VTA9EVemeXA6qbdMxIBOKgANsIrGk-FqewLDFBQl30=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-10-17-dis-chem-threatened-with-court-action-over-racist-hiring-policy/"> Dis-Chem threatened with court action over racist hiring policy </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/business-and-economy/2022-10-14-free-to-read-world-food-day-magazine/" title="FREE TO READ | World Food Day magazine"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGAQwIBwcHBwULCwkMEQ8GEhEPEREHFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhIeHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHhUeHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBP/EACsQAAAEAQgLAAAAAAAAAAAAAAECAwQHAAUGCBESEyIUITE0N0F3eJGys//EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAZEQEAAgMAAAAAAAAAAAAAAAABACMDESH/2gAMAwEAAhEDEQA/AJIbuV120QtFUWTInSJvinRSQG6QwTgA3hXMWwuXaGuUERpzVYuaNgd8oodaHGLnM3AwFMq9sAcEbOXgQk1qnb1XH6fNfacpH65/EihPaml9p0kMKx3EvciT/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGAQwIBwcHBwULCwkMEQ8GEhEPEREHFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhIeHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHhUeHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBP/EACsQAAAEAQgLAAAAAAAAAAAAAAECAwQHAAUGCBESEyIUITE0N0F3eJGys//EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAZEQEAAgMAAAAAAAAAAAAAAAABACMDESH/2gAMAwEAAhEDEQA/AJIbuV120QtFUWTInSJvinRSQG6QwTgA3hXMWwuXaGuUERpzVYuaNgd8oodaHGLnM3AwFMq9sAcEbOXgQk1qnb1XH6fNfacpH65/EihPaml9p0kMKx3EvciT/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/0JCj495U-MHv7X14Cog1ZJEJFKGcPj8WSTyGWGDiDqIFhgOUpZXWJhi521WqFo5e7i_ivqXdkukVf8-8vfhXRj2pVzyNBQxS5_EVCWrDBkfK=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2022-10-14-free-to-read-world-food-day-magazine/"> FREE TO READ | World Food Day magazine </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/europe/2022-10-18-germanys-cybersecurity-chief-fired-over-alleged-ties-with-russia/" title="Germany’s cybersecurity chief fired over alleged ties with Russia"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/UuEgnmAaeUZctZz-_XaP78SLPakTQYmaDKbC27bzfBfovOiYXIY-J8hs69nHWingpBOsvbBUFrBZHxRi0687hypXGmdQcY2ecFKq6V0qMWnxDw=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/europe/2022-10-18-germanys-cybersecurity-chief-fired-over-alleged-ties-with-russia/"> Germany’s cybersecurity chief fired over alleged ties with Russia </a></h3>  <p>The decision follows media reports of ties to Russian intelligence via an association he founded in 2012</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/news/2022-10-18-china-delays-release-of-gdp-data-amid-party-conference/" title="China delays release of GDP data amid party conference"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeEh4VHhIeHhIeEhUSFR4eHhIeHhUeHh4eFRISHh4eEh4eHh4eFRUeHhISHh4VEhIeFf/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBgcC/8QAJBAAAgEDAgYDAAAAAAAAAAAAAQIDBBESACEFBxNBYZEiMXL/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/8QAFhEBAQEAAAAAAAAAAAAAAAAAAgAB/9oADAMBAAIRAxEAPwCtT82IaWvZFoeI4KhszKqh/Iub9u9tB8K5z1NdWyIeF1LwAkKyFb4FYzuL3yvn4+tIAqqh6tWeUsQptffWehBC81VHDGJi3ULlQTl8N9/yvrRKYb//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeEh4VHhIeHhIeEhUSFR4eHhIeHhUeHh4eFRISHh4eEh4eHh4eFRUeHhISHh4VEhIeFf/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBgcC/8QAJBAAAgEDAgYDAAAAAAAAAAAAAQIDBBESACEFBxNBYZEiMXL/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/8QAFhEBAQEAAAAAAAAAAAAAAAAAAgAB/9oADAMBAAIRAxEAPwCtT82IaWvZFoeI4KhszKqh/Iub9u9tB8K5z1NdWyIeF1LwAkKyFb4FYzuL3yvn4+tIAqqh6tWeUsQptffWehBC81VHDGJi3ULlQTl8N9/yvrRKYb//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ho8zaiyPaWS0nX-rs_kkqSxub2R7QA62HHn_KdlNL8k4oH8oDVUD0_potgg_MEKNqpnOL29kDIvh91mSFLktP7kjRj1XtkP_HZ-NRJf1sJckTw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/news/2022-10-18-china-delays-release-of-gdp-data-amid-party-conference/"> China delays release of GDP data amid party conference </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>3 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/europe/2022-10-18-uk-police-close-road-near-pms-office-over-suspicious-package/" title="UK police close road near PM’s office over suspicious package"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/tlmmmrNEo8o1-yyX3tR8KCH2akFC43gAWUM0tBq_Ookc4YIfTdt0tWsIz4gGjoXPVTVmeS2WCcLciDgdFKqLRn_L98E8-CCPCYoFC_PY2r8C=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/europe/2022-10-18-uk-police-close-road-near-pms-office-over-suspicious-package/"> UK police close road near PM’s office over suspicious package </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>7 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/europe/2022-10-18-two-dead-one-wounded-in-kyiv-as-russia-targets-energy-infrastructure/" title="Two dead, one wounded in Kyiv as Russia targets energy infrastructure"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qYzYNsmPjBgvwzi604GiwyF7s8XT1y7A5jsBanyDluc4ENrCPU-YHVYrDVegT-zWAY6QQ2NevPY811-Ci21NgZllpLACfAspu5224T2BrAmQLw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/europe/2022-10-18-two-dead-one-wounded-in-kyiv-as-russia-targets-energy-infrastructure/"> Two dead, one wounded in Kyiv as Russia targets energy infrastructure </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/soccer/2022-10-18-mogamad-allie-what-a-season-its-been-for-senegal-star-sadio-mane-and-not-just-on-the-field/" title="MOGAMAD ALLIE: What a season it’s been for Senegal star Sadio Mane — and not just on the field"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8GEhEPERETFhwXExQaFRERGCEYGh0dFh8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwL/xAAoEAABAgMHAwUAAAAAAAAAAAACAQMEBREABgcSISIjE0FxFDEzUZL/xAAVAQEBAAAAAAAAAAAAAAAAAAACAP/EABkRAAIDAQAAAAAAAAAAAAAAAAERABIhAv/aAAwDAQACEQMRAD8Ai4RDUZgRJH5Red+XvIcc7Mgjpk4TuZs5b00zIiI7Vs0JEQRHa5WuWyTd3ZhEYzNNzF04gw5jUnScopIyNakq6qgD+adqJnDyXS9y5WJJuQMKZQZwnpVJoVVisXFCuTTbt007aWewV5ruRj73I71G956l8cMvv5Il8qv3ZdAUJk9U/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8GEhEPERETFhwXExQaFRERGCEYGh0dFh8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwL/xAAoEAABAgMHAwUAAAAAAAAAAAACAQMEBREABgcSISIjE0FxFDEzUZL/xAAVAQEBAAAAAAAAAAAAAAAAAAACAP/EABkRAAIDAQAAAAAAAAAAAAAAAAERABIhAv/aAAwDAQACEQMRAD8Ai4RDUZgRJH5Red+XvIcc7Mgjpk4TuZs5b00zIiI7Vs0JEQRHa5WuWyTd3ZhEYzNNzF04gw5jUnScopIyNakq6qgD+adqJnDyXS9y5WJJuQMKZQZwnpVJoVVisXFCuTTbt007aWewV5ruRj73I71G956l8cMvv5Il8qv3ZdAUJk9U/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/rohdli-EFzUKUHxXYbk0-73XxlNX04UctJv8U0nwxt1aFp8rhVMGW8PReCPhpJOULoDQ4-v9MzCvk5fNW8cyKwE8iiyc03Uf9EUQS4Z5RN7T=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/soccer/2022-10-18-mogamad-allie-what-a-season-its-been-for-senegal-star-sadio-mane-and-not-just-on-the-field/"> MOGAMAD ALLIE: What a season it’s been for Senegal star Sadio Mane — and not just on the field </a></h3>  <p>It's been a great season for Senegal's Sadio Mane, the player nicknamed ‘the man with the golden heart’.</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/soccer/2022-10-18-parker-has-good-feeling-about-chiefs-match/" title="Parker has ‘good feeling’ about Chiefs match"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUEAQEFBQsFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYDh0dHx8fExciJBweJBweHx4BBQUFBwYBAggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eFR4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgP/xAApEAABAwIDBgcAAAAAAAAAAAABAgMEBREGByEACBITdbMiMTI3OEF0/8QAFQEBAQAAAAAAAAAAAAAAAAAABQP/xAAfEQABBAAHAAAAAAAAAAAAAAABAgMGEQAEBSExkdH/2gAMAwEAAhEDEQA/AAcW4xrDeZuCpVQ5Ud9t9SnY6FBCVskOrDZUdBYOBV1E6gA/ZCMuhw6hnBlNKkuTqlCqDbzgix0lKmyARw3V6k+d+XwnxaX022zV+Te5p1ljut7UFV91Nxr8EntJ2kwkmQapZ48vC+fbbRAoUUpoqG/dY//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUEAQEFBQsFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYDh0dHx8fExciJBweJBweHx4BBQUFBwYBAggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eFR4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgP/xAApEAABAwIDBgcAAAAAAAAAAAABAgMEBREGByEACBITdbMiMTI3OEF0/8QAFQEBAQAAAAAAAAAAAAAAAAAABQP/xAAfEQABBAAHAAAAAAAAAAAAAAABAgMGEQAEBSExkdH/2gAMAwEAAhEDEQA/AAcW4xrDeZuCpVQ5Ud9t9SnY6FBCVskOrDZUdBYOBV1E6gA/ZCMuhw6hnBlNKkuTqlCqDbzgix0lKmyARw3V6k+d+XwnxaX022zV+Te5p1ljut7UFV91Nxr8EntJ2kwkmQapZ48vC+fbbRAoUUpoqG/dY//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/204IWXPxM8OG2Djrgz5W88MY4W8cX6MiXrK5jbih_IAqRfU46AdJqOuSxqdN5YopcEEx1kDHKmDgIevtu7weuPKAxWpqT9BZbzlWrF-oEVk=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2022-10-18-parker-has-good-feeling-about-chiefs-match/"> Parker has ‘good feeling’ about Chiefs match </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/soccer/2022-10-18-neymar-says-he-did-not-participate-in-barcelona-transfer-talks/" title="Neymar says he did not participate in Barcelona transfer talks"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/1syoxKo798tPa-ItMOebV9rKdBxAqJKpuOv8k3LISnnCCC-KbVYWAx1HpWusUEP911UEOcLqpCe6uLuKAKyz5lQVpAEWz6RppNPFcecOLzMW=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2022-10-18-neymar-says-he-did-not-participate-in-barcelona-transfer-talks/"> Neymar says he did not participate in Barcelona transfer talks </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/other-sport/2022-10-18-thriston-lawrence-to-defend-joburg-open-title/" title="Thriston Lawrence to defend Joburg Open title"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/k9mU4Fy5FvHxQdr4HrqLBEbEbRlDNqC_7RJ3ODa8NBUDOAaY2TLKi3zuK_jm7ncCbF0TLcDE7g9vyAiY4h5w_Z93iBSzuP-bUq_V4kgUTyCHokc=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/other-sport/2022-10-18-thriston-lawrence-to-defend-joburg-open-title/"> Thriston Lawrence to defend Joburg Open title </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   <li class=dropdown>  <a href="https://www.wantedonline.co.za"  target=_new   > Wanted Online </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/motoring/2022-10-18-by-jove-the-spectre-becomes-the-first-electric-rolls-royce/" title="By Jove, the Spectre becomes the first electric Rolls-Royce"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGhEdHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeEhIeHh4eHh4eHhISHh4eHh4eHh4eHh4eEh4SHh4eHhIeHh4SHh4eHhIeEhIeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAACBQYA/8QAJRAAAgECBQQDAQAAAAAAAAAAAQIDBAYABRESFAchImFRcdEI/8QAFAEBAAAAAAAAAAAAAAAAAAAAAv/EABcRAQADAAAAAAAAAAAAAAAAABEAARL/2gAMAwEAAhEDEQA/AGV455ltp51Nlb9I5uVx+RynpJJadVJOh1QeR7Hx3j7GNYuZi8q2Slb+dcwiVYWmjq5cuNNDoGUbSWdhuO8EaN3Ct8Yg4r2uuNAE65Vaj0w/MG173ZICJOu9Y49sDgZvSxNAT//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGhEdHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeEhIeHh4eHh4eHhISHh4eHh4eHh4eHh4eEh4SHh4eHhIeHh4SHh4eHhIeEhIeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAACBQYA/8QAJRAAAgECBQQDAQAAAAAAAAAAAQIDBAYABRESFAchImFRcdEI/8QAFAEBAAAAAAAAAAAAAAAAAAAAAv/EABcRAQADAAAAAAAAAAAAAAAAABEAARL/2gAMAwEAAhEDEQA/AGV455ltp51Nlb9I5uVx+RynpJJadVJOh1QeR7Hx3j7GNYuZi8q2Slb+dcwiVYWmjq5cuNNDoGUbSWdhuO8EaN3Ct8Yg4r2uuNAE65Vaj0w/MG173ZICJOu9Y49sDgZvSxNAT//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Qysc__LE4HgzwZRcKDj3mj_yDtlbDLeARkEFEudZp5jU1Ag9d4FQ6sXXDqoOWuMQM_EVb4_6gDb4RYwu9JiiAcaAT8U5b8V-WM0haCso_fE6Zg=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/life/motoring/2022-10-18-by-jove-the-spectre-becomes-the-first-electric-rolls-royce/"> By Jove, the Spectre becomes the first electric Rolls-Royce </a></h3>  <p>The silent, powerful car ‘demonstrates how perfectly Rolls-Royce is suited to electrification’</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/motoring/2022-10-18-lotus-evija-starts-production-of-the-worlds-most-powerful-car/" title="Lotus Evija starts production of the world’s most powerful car"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/KQUIcTJDM_RJcWNSUWSnh2gBXvyf765suxZAjUEa0Ukt5YViWHOMRY12jEMWpDHYFzyfvxyAiMb_9m94q3zP8ZjvGfTj9VHyYtk-31DF0mvy_w=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2022-10-18-lotus-evija-starts-production-of-the-worlds-most-powerful-car/"> Lotus Evija starts production of the world’s most powerful car </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/motoring/2022-10-18-toyota-sa-restores-ultra-rare-2000-gt-worth-r30m/" title="Toyota SA restores ultra-rare 2000 GT worth R30m"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUEBAIFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhAXExQaFRERGCEYDh0dHx8fExciJCIeJBweHx4BBQUFBwYHDgEIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBAL/xAAlEAACAQIEBgMAAAAAAAAAAAABAgMFEQAGByESEyI2dLIEMTL/xAAVAQEBAAAAAAAAAAAAAAAAAAAFA//EACIRAAEBBgcAAAAAAAAAAAAAAAERAAIDBBIhBxMWIkGRof/aAAwDAQACEQMRAD8AhpcOo2VPhx17LGdjUYk6PlMkQQsNjypYTzja4FuA77HcHGqqNfq0zmTLbtHHUDUnWBVUB5AeMXYpsOk2W/5+zfC2i3dFX8VPbC+uHZY8iP3XEobgyNXqbLbhn5QOTJhYbUOgvU7kKj1D03//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUEBAIFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhAXExQaFRERGCEYDh0dHx8fExciJCIeJBweHx4BBQUFBwYHDgEIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBAL/xAAlEAACAQIEBgMAAAAAAAAAAAABAgMFEQAGByESEyI2dLIEMTL/xAAVAQEBAAAAAAAAAAAAAAAAAAAFA//EACIRAAEBBgcAAAAAAAAAAAAAAAERAAIDBBIhBxMWIkGRof/aAAwDAQACEQMRAD8AhpcOo2VPhx17LGdjUYk6PlMkQQsNjypYTzja4FuA77HcHGqqNfq0zmTLbtHHUDUnWBVUB5AeMXYpsOk2W/5+zfC2i3dFX8VPbC+uHZY8iP3XEobgyNXqbLbhn5QOTJhYbUOgvU7kKj1D03//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/l8wWTpA1XL0MkQXN78iqxvUcLkAFKqt03EPPzn_4MxwIwVZIZ8jsq-nF6ppK7VB-7fD9O_moJGfu6kpzNhwRD7KIrl_EjrxlX80QRXh13Z1Z5w=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2022-10-18-toyota-sa-restores-ultra-rare-2000-gt-worth-r30m/"> Toyota SA restores ultra-rare 2000 GT worth R30m </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/motoring/2022-10-17-new-bmw-m2-unveiled-with-more-power-and-contentious-styling/" title="New BMW M2 unveiled with more power and contentious styling"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUFAwUEBAUFBQUGBwwIBwcHBw8LCwkMEQ8SEg8PEREHFhwLExQaFRERGCEYGhEdHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAcAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFAP/EACEQAAEEAgICAwAAAAAAAAAAAAECAwQRBRIAEyFBFCIj/8QAFQEBAQAAAAAAAAAAAAAAAAAABgT/xAAbEQACAQUAAAAAAAAAAAAAAAABAgMABBESUf/aAAwDAQACEQMRAD8ADgxYkZCGUz8vnojjqaajoQjpq/uRkldagPY1KidT5rj2TwUufMgOO5q0KQPixXoo7WRYOqnGfyPnYjVAq/dWbly62jDkqaRLFs7Ak45X/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUFAwUEBAUFBQUGBwwIBwcHBw8LCwkMEQ8SEg8PEREHFhwLExQaFRERGCEYGhEdHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAcAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFAP/EACEQAAEEAgICAwAAAAAAAAAAAAECAwQRBRIAEyFBFCIj/8QAFQEBAQAAAAAAAAAAAAAAAAAABgT/xAAbEQACAQUAAAAAAAAAAAAAAAABAgMABBESUf/aAAwDAQACEQMRAD8ADgxYkZCGUz8vnojjqaajoQjpq/uRkldagPY1KidT5rj2TwUufMgOO5q0KQPixXoo7WRYOqnGfyPnYjVAq/dWbly62jDkqaRLFs7Ak45X/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/AnoZFXC-P1qWVVvGjAvp-XngZD_Gynq9YCmYxVBWgH8yC8wDUqrwLnL3hA_moWgJ2APNur7s3vPY9nBFpkyRweytRM9UhwuAmYvTWw1AE9864TM=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2022-10-17-new-bmw-m2-unveiled-with-more-power-and-contentious-styling/"> New BMW M2 unveiled with more power and contentious styling </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="https://www.timeslive.co.za"  target=_new   > Times Live </a>  </li>   <li class=dropdown>  <a href="https://www.timeslive.co.za/sunday-times/"  target=_new   > Sunday Times </a>  </li>   <li class=dropdown>  <a href="https://www.sowetanlive.co.za"  target=_new   > Sowetan Live </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za"  target=_new   > Business Live </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/bd/"  target=_new   > Business Day </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/fm/"  target=_new   > Financial Mail </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/bt/"  target=_new   > Business Times </a>  </li>   <li class=dropdown>  <a href="https://www.heraldlive.co.za"  target=_new   > Herald Live </a>  </li>   <li class=dropdown>  <a href="https://www.dispatchlive.co.za"  target=_new   > Dispatch Live </a>  </li>   <li class=dropdown>  <a href="https://www.wantedonline.co.za"  target=_new   > Wanted Online </a>  </li>   <li class=dropdown>  <a href="https://www.sahomeowner.co.za/"  target=_new   > SA Home Owner </a>  </li>   <li class=dropdown>  <a href="https://businessmediamags.co.za/"  target=_new   > Business Media Mags </a>  </li>   <li class=dropdown>  <a href="https://arenaevents.africa/"  target=_new   > Arena Events </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>  </div> <div class=flyovers>                           <div class="flyover flyover-network our-network-section" rel=network><div class=container-fluid><div class=row>  <div class="col-12 subsections"><ul>   <li class="dropdown image-dropdown">  <a href="https://www.timeslive.co.za"  target=_new   >  <img class=subsection-image alt="Times Live" src="/static/icons/times-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.timeslive.co.za/sunday-times/"  target=_new   >  <img class=subsection-image alt="Sunday Times" src="/static/icons/sunday-times.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.sowetanlive.co.za"  target=_new   >  <img class=subsection-image alt="Sowetan Live" src="/static/icons/sowetan-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za"  target=_new   >  <img class=subsection-image alt="Business Live" src="/static/icons/business-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/bd/"  target=_new   >  <img class=subsection-image alt="Business Day" src="/static/icons/business-day.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/fm/"  target=_new   >  <img class=subsection-image alt="Financial Mail" src="/static/icons/financial-mail.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/bt/"  target=_new   >  <img class=subsection-image alt="Business Times" src="/static/icons/business-times.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.heraldlive.co.za"  target=_new   >  <img class=subsection-image alt="Herald Live" src="/static/icons/herald-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.dispatchlive.co.za"  target=_new   >  <img class=subsection-image alt="Dispatch Live" src="/static/icons/dispatch-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.wantedonline.co.za"  target=_new   >  <img class=subsection-image alt="Wanted Online" src="/static/icons/wanted.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.sahomeowner.co.za/"  target=_new   >  <img class=subsection-image alt="SA Home Owner" src="/static/icons/sa-home-owner.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://businessmediamags.co.za/"  target=_new   >  <img class=subsection-image alt="Business Media Mags" src="/static/icons/business-media-mags.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://arenaevents.africa/"  target=_new   >  <img class=subsection-image alt="Arena Events" src="/static/icons/arena-events.png">  </a>  </li>  </ul></div> </div></div></div>  </div></div></nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article   class=comments-enabled  data-article-key="5406069741322240">     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">  <aside class=sidebar-first><div class=sidebar-sticky><div class=sidebar-wrapper>    <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="WATCH: Transnet reaches three-year wage deal with main union" data-social-url="/bd/national/2022-10-18-watch-transnet-reaches-three-year-wage-deal-with-main-union/" data-social-synopsis="Business Day TV speaks to Yolisa Kani, chief business development officer at Transnet" data-social-image="//lh3.googleusercontent.com/7OTokS15Wmmb53K_3kcbX2Tpw-tjA1K-3GCurE4Mc-lZdhQuU9OoWZEs5KDNguIZVaMtX9IXa6vXvf4HC_EIz4MzfVDrMJSubxfQ2HqJam998Js" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a aria-label=facebook class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a aria-label=twitter class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a aria-label=linkedin class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a aria-label=email class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a aria-label=print id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div> </div></div></aside>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  <span>NEWS LEADER</span>  </h2> <h1 class="article-title article-title-primary">  <span>WATCH: Transnet reaches three-year wage deal with main union</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>Business Day TV speaks to Yolisa Kani, chief business development officer at Transnet</span>  </h3>      <div class="article-pub-date ">    18 October 2022 - 21:27   </div>   <div class="social-container ">     <div class=social-links data-social-title="WATCH: Transnet reaches three-year wage deal with main union" data-social-url="/bd/national/2022-10-18-watch-transnet-reaches-three-year-wage-deal-with-main-union/" data-social-synopsis="Business Day TV speaks to Yolisa Kani, chief business development officer at Transnet" data-social-image="//lh3.googleusercontent.com/7OTokS15Wmmb53K_3kcbX2Tpw-tjA1K-3GCurE4Mc-lZdhQuU9OoWZEs5KDNguIZVaMtX9IXa6vXvf4HC_EIz4MzfVDrMJSubxfQ2HqJam998Js" data-social-tags="" data-social-pub="bd">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>      <div class=audio-companion> <center id="div-gpt-ad-1377771185441-10" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-10");
                });

            } </script> </center>  </div>     <div class=article-widgets>       <div id="622f194d-3ed8-4ef8-adfb-c244d282d4c5" class="article-widget article-widget-image"  aria-label=widget-anchor rel="image">    <div class=wrap>  <div class=image-container> <a aria-label=image class="image "  data-image="//lh3.googleusercontent.com/7OTokS15Wmmb53K_3kcbX2Tpw-tjA1K-3GCurE4Mc-lZdhQuU9OoWZEs5KDNguIZVaMtX9IXa6vXvf4HC_EIz4MzfVDrMJSubxfQ2HqJam998Js"   data-lightbox="article3f3da79578480e22b40b8294779417564fed8f93"   href="//lh3.googleusercontent.com/7OTokS15Wmmb53K_3kcbX2Tpw-tjA1K-3GCurE4Mc-lZdhQuU9OoWZEs5KDNguIZVaMtX9IXa6vXvf4HC_EIz4MzfVDrMJSubxfQ2HqJam998Js=s1200"  style="padding-top:66.6015625%;"> <img src="//lh3.googleusercontent.com/7OTokS15Wmmb53K_3kcbX2Tpw-tjA1K-3GCurE4Mc-lZdhQuU9OoWZEs5KDNguIZVaMtX9IXa6vXvf4HC_EIz4MzfVDrMJSubxfQ2HqJam998Js=s512" alt="Picture: BLOOMBERG"> </a>  <div class=image-text>    <span class=description> Picture: BLOOMBERG </span>    </div> </div> </div> </div>       <div id="c889de42-8e5e-42fe-b71d-d3820aab3330" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p><span>State-owned logistics firm Transnet has agreed to a wage increase over the next three years in a deal with the United National Transport Union (Untu), which  represents the majority of its workers. But this means Transnet employees affiliated with Satawu will remain on strike. Business Day TV caught up with Yolisa Kani, chief business development officer at Transnet for more.</span></p>   </div> </div> </div>       <div id="b3385ff0-81f9-4ac5-8da0-cea36d1c4e20" class="article-widget article-widget-oovvuu"  aria-label=widget-anchor rel="oovvuu">    <div class=wrap>  <div class=oovvuu-wrap> <script>!function(e,t,r){let
            n;if(e.getElementById(r))return;const
            a=e.getElementsByTagName("script")[0];n=e.createElement("script"),n.id=r,n.defer
            =!0,n.src="https://playback.oovvuu.media/player/v1.js",a.parentNode.insertBefore
            (n,a)}(document,0,"oovvuu-player-sdk"); </script><div data-oovvuu-embed="873480c3-da76-402c-b113-3d5fd7dd6f77"></div></div> </div> </div>       <div id="b79faca2-1e1e-423f-897d-3c8787ec670a" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p><strong>Or listen to full audio</strong></p>   </div> </div> </div>       <div id="2f2c1646-91c2-4250-9a97-d708297b6476" class="article-widget article-widget-iono"  aria-label=widget-anchor rel="iono">    <div class=wrap>  <iframe src="https://iframe.iono.fm/epi/1240518" width="100%" height="135" frameborder="0"><a href="http://iono.fm/e/1240518">Content hosted by iono.fm</a></iframe>  </div> </div>       <div id="cea1f59b-e41b-4d6e-b673-e04908a37600" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p><strong>Subscribe for free episodes:&nbsp;<a href="https://iono.fm/c/3223" target="_blank" rel="noopener">iono.fm</a>&nbsp;|&nbsp;<a href="https://podcasts.apple.com/za/podcast/business-news-leaders/id1301421256?mt=2" target="_blank" rel="noopener">Apple Podcasts</a>&nbsp;|&nbsp;<a href="https://open.spotify.com/show/1ymHGQJ91eymGayrY1cG9R" target="_blank" rel="noopener">Spotify</a>&nbsp;|&nbsp;<a href="https://pca.st/y1x7" target="_blank" rel="noopener">Pocket Casts</a>&nbsp;|&nbsp;<a href="https://player.fm/series/business-news-leaders" target="_blank" rel="noopener">Player.fm</a></strong></p>   </div> </div> </div>       <div id="8bfc0b2f-a6f3-4664-996b-b937f4d6cecf" class="article-widget article-widget-related_articles"  aria-label=widget-anchor rel="related_articles">    <div class=wrap>      <div class=related-container data-ids="[5493922122956800,6603394987851776,5859240766865408,5708167708147712,5352676956045312]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/national/labour/2022-10-18-untus-transnet-deal-may-scupper-satawus-chances-at-above-inflation-increases/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/BHkKH6T_GIrh06h3-qrsXI3O7aYmxciu44WCYC9chwBhrDXLk-4vH6BfLum7Rj8Akw4e2UudpN2BhTtHcheDyFZTVe6zbyTvtAxgptbKmrbJ2p8=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/national/labour/2022-10-18-untus-transnet-deal-may-scupper-satawus-chances-at-above-inflation-increases/" class=link-block><h3>Untu’s Transnet deal may scupper Satawu’s chances of above-inflation increases</h3><div class=synopsis>The trade union, whose members are still on strike, says it believes the state-owned entity will ‘take advantage’ of the Untu wage deal</div><div class=section>National</div><div class=timestamp>5 hours ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/national/labour/2022-10-17-more-than-half-of-the-strikers-at-transnet-to-go-back-to-work/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQBBQUGBwwIBwcHAQ8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAmEAACAQMDAgcBAAAAAAAAAAABAgMFBhEEBxIAIRMUJkFCkrEI/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAhEQABAwIHAQAAAAAAAAAAAAABAhEhAwYABBMxQVHxB//aAAwDAQACEQMRAD8AHbfptCuJhUq7Ds/PUnZU4C9G0ySREyEkvH2B4hVyR8h37Hpp2Ul0FBrWu0Ft2vuTDJNBD47R7lebQKGkIblzY4ww+vWnYW2dgLT9FI9o7JTu0Mbs09miUk4HfL56gP5pj8K7tXqI5roV0q+s0y+sH4rEjQlUC5xgcj7fg6jSyl0WWtLKBHTcYfVz/wA3vmgpOmUqYS+5iSI9x//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/7OTokS15Wmmb53K_3kcbX2Tpw-tjA1K-3GCurE4Mc-lZdhQuU9OoWZEs5KDNguIZVaMtX9IXa6vXvf4HC_EIz4MzfVDrMJSubxfQ2HqJam998Js=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/national/labour/2022-10-17-more-than-half-of-the-strikers-at-transnet-to-go-back-to-work/" class=link-block><h3>More than half of the strikers at Transnet to go back to work</h3><div class=synopsis>Congestion at SA ports is expected to ease as majority union signs three-year wage deal</div><div class=section>National</div><div class=timestamp>1 day ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/companies/2022-10-18-watch-are-investors-still-seeing-value-in-local-bonds/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Vfails8iVuYgwWKnn7UQt6a_GcWyucVBpecAE902euT9U4IBidPq1xn7BnccOEaiaPudjHWxOwyIoGYaHER7AayDaVIiV8RWPML9DgDn3MHHwQ=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/companies/2022-10-18-watch-are-investors-still-seeing-value-in-local-bonds/" class=link-block><h3>WATCH: Are investors still seeing value in local bonds?</h3><div class=synopsis>Business Day TV talks to RMB’s fixed income & currency analyst, Kim Silberman</div><div class=section>Companies</div><div class=timestamp>1 hour ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/companies/2022-10-18-watch-pick-n-pay-bags-profit-rise-but-off-a-low-base/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/83x7eBJQ51PQTxnj1pOJ0d9ZKaMmoopLuAMZcpbypYrJa7fQ2WbhrcYzyCEOisz-F7jPF00oEMpc2103R6dmyCW5Kdu95lJyRb89L5sO2juL=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/companies/2022-10-18-watch-pick-n-pay-bags-profit-rise-but-off-a-low-base/" class=link-block><h3>WATCH: Pick n Pay bags profit rise, but off a low base</h3><div class=synopsis>Business Day TV speaks to Lerena Olivier, CFO of Pick n Pay</div><div class=section>Companies</div><div class=timestamp>59 minutes ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/companies/2022-10-17-watch-ceo-wikus-lategan-on-calgro-m3s-double-digit-growth/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4SHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwT/xAAnEAACAQIEBQUBAAAAAAAAAAABAgMEEgAFBhEHISIyYRMWMVGBCP/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAHBEAAgEFAQAAAAAAAAAAAAAAAQIEABESodED/9oADAMBAAIRAxEAPwA3S+tfc9LxCpqPNK0RUUNk0zVbQs0kkbBFVSV9Vi0b7Ab93gDBcNBT58+u8q09S0Oa5tE8hcrnNOk6Wv1AwvKNwO27zvv8YkGg+jXX80yJ0uMxjUMORAJAI/RjTwvmlj44aTMcrpfW1itaxFwtlOx+xyGDvSIuJZmJqxJjA2AG+1//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/fK0_2BJqgnT7SJmWmzx8LffyrPiYUAThKXcdLueouQRH4Ll88Q3HgmFdV4xYgF1uid9QXIhfMXjb9V_Dy7pvjnudkdThBjm5HA=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/companies/2022-10-17-watch-ceo-wikus-lategan-on-calgro-m3s-double-digit-growth/" class=link-block><h3>WATCH: CEO Wikus Lategan on Calgro M3’s double-digit growth</h3><div class=synopsis>Business Day TV speaks to Lategan about Calgro M3’s latest earning report</div><div class=section>Companies</div><div class=timestamp>1 day ago</div></a></div></div>  </div>  </div> </div>    </div>    <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="WATCH: Transnet reaches three-year wage deal with main union" data-social-url="/bd/national/2022-10-18-watch-transnet-reaches-three-year-wage-deal-with-main-union/" data-social-synopsis="Business Day TV speaks to Yolisa Kani, chief business development officer at Transnet" data-social-image="//lh3.googleusercontent.com/7OTokS15Wmmb53K_3kcbX2Tpw-tjA1K-3GCurE4Mc-lZdhQuU9OoWZEs5KDNguIZVaMtX9IXa6vXvf4HC_EIz4MzfVDrMJSubxfQ2HqJam998Js" data-social-tags="" data-social-pub="bd">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a aria-label=next class="next-article social-item" href="/bd/markets/2022-10-18-watch-market-report/" title="WATCH: Market Report">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>                                                                   <div class=article-subscribe> <a href=/buy/ ><img width=100% height=100% src=/publication/custom/static/banners/bl-subscribe.png alt=subscribe></a></div>   <div id=viafoura-conversations>  <div class=no-access-comments><div class=row><div class="col-md-10 col-12 no-access-comments--text"><p>Would you like to comment on this article?<br> Register (it's quick and free) or sign in now.</p></div><div class="col-md-2 col-12 no-access-comments--img"> <img width=100% height=100% src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-6 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-6 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/pages/comments/ >Comment Policy</a> before commenting.</p></div></div></div> <div id=viafoura-conversations-component class="viafoura  viafoura-no-user  bd "> <span class=viafoura-house-rules> Commenting is subject to our <a href=/pages/comments/ target=_blank rel=noopener>house rules</a>. </span> <vf-conversations vf-container-id="5406069741322240"></vf-conversations></div></div> <div class=mobile-bottom><div class=sidebar-second>       <div class="sticky-column ">  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>   <center id="div-gpt-ad-1377771185441-5" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-5");
                });

            } </script> </center>    <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/national/2022-10-17-prosecutor-implores-judge-lets-get-on-with-the-zuma-arms-deal-hearing/"> Prosecutor implores judge: Let's get on with the ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/national/2022-10-18-steinhoff-kingpin-markus-joostes-assets-seized/"> Steinhoff kingpin Markus Jooste’s assets seized </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/national/2022-10-17-public-pressure-forces-ramaphosa-to-u-turn-on-perks/"> Public pressure forces Ramaphosa to U-turn on ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/national/2022-10-17-dis-chem-threatened-with-court-action-over-racist-hiring-policy/"> Dis-Chem threatened with court action over racist ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/national/labour/2022-10-17-more-than-half-of-the-strikers-at-transnet-to-go-back-to-work/"> More than half of the strikers at Transnet to go ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  / <a href="/bd/national/labour/" rel="labour"  target=_new > Labour </a>  </div></div> </div></div></div>   <div class=investors><div class=logo> <a aria-label="investors logo" href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </div></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/national/2022-10-17-prosecutor-implores-judge-lets-get-on-with-the-zuma-arms-deal-hearing/"> Prosecutor implores judge: Let's get on with the ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/national/2022-10-18-steinhoff-kingpin-markus-joostes-assets-seized/"> Steinhoff kingpin Markus Jooste’s assets seized </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/national/2022-10-17-public-pressure-forces-ramaphosa-to-u-turn-on-perks/"> Public pressure forces Ramaphosa to U-turn on ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/national/2022-10-17-dis-chem-threatened-with-court-action-over-racist-hiring-policy/"> Dis-Chem threatened with court action over racist ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/national/labour/2022-10-17-more-than-half-of-the-strikers-at-transnet-to-go-back-to-work/"> More than half of the strikers at Transnet to go ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  / <a href="/bd/national/labour/" rel="labour"  target=_new > Labour </a>  </div></div> </div></div></div>   <div class=investors><div class=logo> <a aria-label="investors logo" href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  <div class="viafoura bd"> <vf-tray-trigger floating=true></vf-tray-trigger></div></div> <footer><div class=container-fluid><div class=wrap><div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>                <h3>   <a href="/bd/politics/"  > Politics </a>  </h3>                                         </div> <div class=section>            <h3>   <a href="/bd/national/"  > National </a>  </h3>  <ul>  <li>  <a href="/bd/national/education/" > Education </a>   </li> <li>  <a href="/bd/national/health/" > Health </a>   </li> <li>  <a href="/bd/national/labour/" > Labour </a>   </li> <li>  <a href="/bd/national/media/" > Media </a>   </li> <li>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>   </li> </ul>                                             </div> <div class=section>                                <h3>   <a href="/bd/world/"  > World </a>  </h3>  <ul>  <li>  <a href="/bd/world/africa/" > Africa </a>   </li> <li>  <a href="/bd/world/americas/" > Americas </a>   </li> <li>  <a href="/bd/world/asia/" > Asia </a>   </li> <li>  <a href="/bd/world/europe/" > Europe </a>   </li> <li>  <a href="/bd/world/middle-east/" > Middle East </a>   </li> </ul>                         </div> <div class=section>                                    <h3>   <a href="/bd/sport/"  > Sport </a>  </h3>  <ul>  <li>  <a href="/bd/sport/cricket/" > Cricket </a>   </li> <li>  <a href="/bd/sport/other-sport/" > Other Sport </a>   </li> <li>  <a href="/bd/sport/rugby/" > Rugby </a>   </li> <li>  <a href="/bd/sport/soccer/" > Soccer </a>   </li> </ul>                     </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>                    <h3>   <a href="/bd/companies/"  > Companies </a>  </h3>  <ul>  <li>  <a href="/bd/companies/energy/" > Energy </a>   </li> <li>  <a href="/bd/companies/financial-services/" > Financial Services </a>   </li> <li>  <a href="/bd/companies/healthcare/" > Healthcare </a>   </li> <li>  <a href="/bd/companies/industrials/" > Industrials </a>   </li> <li>  <a href="/bd/companies/innovation/" > Innovation </a>   </li> <li>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>   </li> <li>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>   </li> <li>  <a href="/bd/companies/management/" > Management </a>   </li> <li>  <a href="/bd/companies/mining/" > Mining </a>   </li> <li>  <a href="/bd/companies/property/" > Property </a>   </li> <li>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>   </li> <li>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>   </li> <li>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>   </li> <li>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>   </li> <li>  <a href="/markets-data/"   > Markets Data </a>   </li> </ul>                                     </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>    <h3>   <a href="/bd/markets/"  > Markets </a>  </h3>  <ul>  <li>  <a href="/markets-data/"   > Markets Data </a>   </li> </ul>                                                     </div> <div class=section>                            <h3>   <a href="/bd/business-and-economy/"  > Business </a>  </h3>  <ul>  <li>  <a href="/bd/business-and-economy/native-business-day-legals/"   > Legal Notices </a>   </li> </ul>                             </div> <div class=section>                        <h3>   <a href="/bd/economy/"  > Economy </a>  </h3>                                 </div> <div class=section>        <h3>   <a href="/bd/opinion/"  > Opinion </a>  </h3>  <ul>  <li>  <a href="/bd/opinion/columnists/" > Columnists </a>   </li> <li>  <a href="/bd/opinion/editorials/" > Editorials </a>   </li> <li>  <a href="/bd/opinion/letters/" > Letters </a>   </li> </ul>                                                 </div> <div class=section><h3> <a href=#>Read More</a></h3><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=https://www.careersarena.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h3> <a href=#>Read More</a></h3><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a aria-label=business-day href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a aria-label=financial-mail href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a aria-label=businesstv-day href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a aria-label=business-times href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a aria-label=bloomberg class=bloomberg href=https://www.businesslive.co.za/bloomberg/ data-background-image=/publication/custom/static/logos/bloomberg.logo.png></a> <a aria-label=wanted href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a aria-label=sunday-times-daily class=ts-footer-logo href=https://www.timeslive.co.za/sunday-times-daily/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/times-live-premium.logo.png></a></div><div class=times-group> <a aria-label=times-group href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2022 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXXII </span><div class=social> <a aria-label=facebook target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a aria-label=twitter target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>  <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//cdn.viafoura.net><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>      <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;  _sf_async_config.sections = "desktop-bd-national";
    _sf_async_config.authors = "";
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', 'anon']);
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>   <script async src=https://cdn.viafoura.net/entry/index.js></script>   <link rel="preload" href="/build/chunks/entry.ed759ff4557945b93b7a.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.ed759ff4557945b93b7a.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.ba339b0a3054628738c3.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.ba339b0a3054628738c3.bundle.js"></script>     </body></html>