  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Fitch downgrades SA further into junk in another blow for local markets</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="fitch,ratings,south africa,economy,tito mboweni"><meta name=description content="Rand crashes through R19/$ and is down more than 18% in the past month"><meta name=news_keywords content="fitch,ratings,south africa,economy,tito mboweni"><meta name=robots content="index, follow">  <meta itemprop=description name="Rand crashes through R19/$ and is down more than 18% in the past month"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/economy/2020-04-03-fitch-downgrades-sa-further-into-junk-in-another-blow-for-local-markets/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/economy/2020-04-03-fitch-downgrades-sa-further-into-junk-in-another-blow-for-local-markets/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/economy/2020-04-03-fitch-downgrades-sa-further-into-junk-in-another-blow-for-local-markets/",
                    "headline": "Fitch downgrades SA further into junk in another blow for local markets",
                    "description": "Rand crashes through R19/$ and is down more than 18% in the past month",
                    "datePublished": "03 April 2020 - 18:57",  "dateModified": "03 April 2020 - 18:57",   "author": {
                            "@type": "Person",
                            "name": "Lukanyo Mnyanda"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/eCaIAzPsoomnlTHxFDcKlVicMoUS3o1ZGhjqKCpEIIFi9-HNToRtbV7yyuC4WrTxpYuRyUIALydYsEmGObgF3IPmOq7tkDf-MQ",
                                "author": "",
                                "height": "527",
                                "width": "900"
                            }
                        ],  "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/economy/2020-04-03-fitch-downgrades-sa-further-into-junk-in-another-blow-for-local-markets/"><meta property=og:title content="Fitch downgrades SA further into junk in another blow for local markets"><meta property=og:description content="Rand crashes through R19/$ and is down more than 18% in the past month"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/eCaIAzPsoomnlTHxFDcKlVicMoUS3o1ZGhjqKCpEIIFi9-HNToRtbV7yyuC4WrTxpYuRyUIALydYsEmGObgF3IPmOq7tkDf-MQ=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260"><meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="Fitch downgrades SA further into junk in another blow for local markets"><meta name=twitter:description content="Rand crashes through R19/$ and is down more than 18% in the past month"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/eCaIAzPsoomnlTHxFDcKlVicMoUS3o1ZGhjqKCpEIIFi9-HNToRtbV7yyuC4WrTxpYuRyUIALydYsEmGObgF3IPmOq7tkDf-MQ=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">   <meta name=article:author content="https://www.businesslive.co.za/authors/lukanyo-mnyanda/"><meta property=author content="https://www.businesslive.co.za/authors/lukanyo-mnyanda/"><link rel=author content="https://www.businesslive.co.za/authors/lukanyo-mnyanda/">   <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">      <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Live&#34;,&#34;description&#34;:&#34;Business Live&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;1136225198662728309&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmos_article_slug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5899529209511936,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/economy/2020-04-03-fitch-downgrades-sa-further-into-junk-in-another-blow-for-local-markets/&#34;,&#34;slug_custom&#34;:&#34;2020-04-03-fitch-downgrades-sa-further-into-junk-in-another-blow-for-local-markets&#34;,&#34;image&#34;:{&#34;description&#34;:&#34;Picture: SUPPLIED&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/eCaIAzPsoomnlTHxFDcKlVicMoUS3o1ZGhjqKCpEIIFi9-HNToRtbV7yyuC4WrTxpYuRyUIALydYsEmGObgF3IPmOq7tkDf-MQ&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/2337a9944c8341b83c125c12e55efc64fbc2cc50&#34;,&#34;blob_key&#34;:&#34;AMIfv969qRh1FXd7BOXCOH-Jgef3ZInahExhcQsIhgcqDCsUoiqznT1w2iwhKXAzijuV4DuyTf4I5iW6hj_gn4pJfVc3bamoX0GSPnRGbcnITMtYgLR_Bi_rGBXcCYfHJqfPKZrj0GF7skGUj1ELqSlpb1Oe1S_QzxlyM__2tC1jPAZJSQkGgW4&#34;,&#34;title&#34;:&#34;&#34;,&#34;height&#34;:527,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;image 2337a9944c8341b83c125c12e55efc64fbc2cc50 was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;2337a9944c8341b83c125c12e55efc64fbc2cc50&#34;,&#34;created&#34;:1477819327000,&#34;keywords&#34;:[&#34;fitch&#34;],&#34;author&#34;:&#34;&#34;,&#34;filename&#34;:&#34;2337a9944c8341b83c125c12e55efc64fbc2cc50&#34;,&#34;ref&#34;:&#34;&#34;,&#34;width&#34;:900,&#34;content_type&#34;:&#34;image/jpeg&#34;},&#34;author_keys&#34;:[6280523018141696],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[&#34;lukanyo.mnyanda@gmail.com&#34;],&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;fitch&#34;,&#34;ratings&#34;,&#34;south africa&#34;,&#34;economy&#34;,&#34;tito mboweni&#34;],&#34;count_embedded_articles&#34;:4,&#34;title_section_text&#34;:&#34;Fitch downgrades SA further into junk in another blow for local markets&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;name&#34;:&#34;Business Day&#34;,&#34;primary&#34;:false},&#34;title&#34;:&#34;Fitch downgrades SA further into junk in another blow for local markets&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;pietervdm@live.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;lukanyo.mnyanda@gmail.com&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[6499257370542080,5737536330661888,5606022016139264,5781496663113728],&#34;count_infographic&#34;:1,&#34;title_listing&#34;:&#34;Fitch downgrades SA further into junk in another blow for local markets&#34;,&#34;sections&#34;:[{&#34;section&#34;:&#34;economy&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:true,&#34;publication&#34;:&#34;bd&#34;},{&#34;section&#34;:&#34;economy&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:false,&#34;publication&#34;:&#34;bl&#34;}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;Finance minister Tito Mboweni now has President Cyril Ramaphosa\u2019s backing to reform SA\u2019s badly listing economy&#34;,&#34;pub_url&#34;:&#34;/fm/fm-fox/good-week-bad-week/2020-04-02-a-good-week-for-tito-mboweni/&#34;,&#34;image_thumbnail&#34;:{&#34;palette&#34;:[&#34;#63676b&#34;,&#34;#d3d6db&#34;,&#34;#454455&#34;,&#34;#1c2235&#34;,&#34;#919492&#34;],&#34;author&#34;:&#34;&#34;,&#34;created&#34;:1585762849000,&#34;blob_path&#34;:&#34;/bl_cosmos_images/bd9da18959a98a4e2cab40498fff66bc85cdfaf5&#34;,&#34;blob_key&#34;:&#34;AMIfv95421ieH6DzCNQ6kDCVUKWxF52P5cWbULdyYO6ABMEhOaPGyBnNfh2FNdaS7nTqu9wQTdofgJrFxRkBrw505j_h2l3KOGvj88ZvNlcpvGb-VKaVTKK5_Pd_WgbN04fBvsdqjlsqcoyZJjGONRlfWtx9wlqHUoqnlt7TuV--MTadVq-z7Zg&#34;,&#34;average&#34;:&#34;#5f626c&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/J6lqaGQmE9A5risbcX9rt7G0-0RFcIhUxTyg2eAPETCIjN9cb7kRHlzwTxir1JeISiNrquvnDBbwM8R6iEWplSx9BJx7Ruk&#34;,&#34;filename&#34;:&#34;bd9da18959a98a4e2cab40498fff66bc85cdfaf5&#34;,&#34;width&#34;:1120,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACUQAAEDAwQBBQEAAAAAAAAAAAIBAwQFEiEABgcRMRMUIoGRCf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAHREAAQQCAwAAAAAAAAAAAAAAAQIDBBEAgRJRcf/aAAwDAQACEQMRAD8AL9n7pqELeDM2lSpUh9g0F8mHCRUFU8W4Xrvx0uc6UdzcoNlxxQkkTpZ1OM0XvUbaQTB4TvAvFq2/HKY771JclUyn0Da1Jfo0RqC67615tD0q2iKj9IqrjUlxq65O/orBjyzV5pxLDEsoQqJ9ov4mmRora4ZeSTZutX71kS4eQTn/2Q==&#34;,&#34;keywords&#34;:[&#34;argentina&#34;,&#34;buenos aires&#34;],&#34;title&#34;:&#34;&#34;,&#34;height&#34;:746,&#34;fingerprint&#34;:&#34;gn4::2462611&#34;,&#34;description&#34;:&#34;Finance minister Tito Mboweni. Picture: SARAH PABST/BLOOMERG&#34;},&#34;key&#34;:5338248169652224,&#34;title&#34;:&#34;A good week for Tito Mboweni&#34;},{&#34;synopsis&#34;:&#34;It\u2019s high time that the economic duncerati in the ANC left it to Tito Mboweni. After all, they\u2019ve had their time to \u2018pick up the rand\u2019 and they\u2019ve failed&#34;,&#34;pub_url&#34;:&#34;/fm/opinion/editorial/2020-04-02-editorial-heres-mokonyanes-chance-to-lift-the-rand/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5737536330661888,&#34;title&#34;:&#34;EDITORIAL: Here\u2019s Mokonyane\u2019s chance to \u2018lift the rand\u2019&#34;},{&#34;synopsis&#34;:&#34;Finance minister raring to go but energy minister and regulator are slow walking desperately needed new energy sources&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/editorials/2020-04-01-editorial-tito-mboweni-cannot-afford-a-hollow-hallelujah/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5744997292834816,&#34;title&#34;:&#34;EDITORIAL: Tito Mboweni cannot afford a hollow hallelujah&#34;},{&#34;synopsis&#34;:&#34;There are problems with UIF capacity to pay out benefits and society\u2019s poorest are not being provided for&#34;,&#34;pub_url&#34;:&#34;/bd/national/2020-04-03-covid-19-fallout--measures-are-not-enough-government-told/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4679829230190592,&#34;title&#34;:&#34;Covid-19 fallout  measures are not enough, government told&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34; Fitch downgrades SA further into junk in another blow for local markets Rand crashes through R19/$ and is down more than 18% in the past month Lukanyo Mnyanda fitch ratings south africa economy tito mboweni Rand crashes through R19/$ and is down more than 18% in the past month 2020-04-03-fitch-downgrades-sa-further-into-junk-in-another-blow-for-local-markets&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1585936464000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:133,&#34;intro_text&#34;:&#34;&#34;,&#34;external_url&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:400,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Rand crashes through R19/$ and is down more than 18% in the past month&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;description&#34;:&#34;Picture: SUPPLIED&#34;,&#34;title&#34;:&#34;&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/2337a9944c8341b83c125c12e55efc64fbc2cc50&#34;,&#34;blob_key&#34;:&#34;AMIfv969qRh1FXd7BOXCOH-Jgef3ZInahExhcQsIhgcqDCsUoiqznT1w2iwhKXAzijuV4DuyTf4I5iW6hj_gn4pJfVc3bamoX0GSPnRGbcnITMtYgLR_Bi_rGBXcCYfHJqfPKZrj0GF7skGUj1ELqSlpb1Oe1S_QzxlyM__2tC1jPAZJSQkGgW4&#34;,&#34;created&#34;:1477819327000,&#34;filename&#34;:&#34;2337a9944c8341b83c125c12e55efc64fbc2cc50&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/eCaIAzPsoomnlTHxFDcKlVicMoUS3o1ZGhjqKCpEIIFi9-HNToRtbV7yyuC4WrTxpYuRyUIALydYsEmGObgF3IPmOq7tkDf-MQ&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;image 2337a9944c8341b83c125c12e55efc64fbc2cc50 was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;2337a9944c8341b83c125c12e55efc64fbc2cc50&#34;,&#34;keywords&#34;:[&#34;fitch&#34;],&#34;author&#34;:&#34;&#34;,&#34;height&#34;:527,&#34;ref&#34;:&#34;&#34;,&#34;width&#34;:900,&#34;content_type&#34;:&#34;image/jpeg&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:{&#34;category&#34;:&#34;journalist&#34;,&#34;bio&#34;:null,&#34;tel&#34;:null,&#34;name&#34;:&#34;Lukanyo Mnyanda&#34;,&#34;created&#34;:1526451026000,&#34;publication_key&#34;:&#34;bd&#34;,&#34;image&#34;:{&#34;palette&#34;:[&#34;#eaf6fd&#34;,&#34;#d9f5fd&#34;,&#34;#d8f3fc&#34;,&#34;#d6f2fb&#34;,&#34;#775444&#34;],&#34;description&#34;:&#34;&#34;,&#34;created&#34;:1526451026000,&#34;blob_path&#34;:&#34;/bl_cosmos_images/0d1bb6b065bd10af70e385d1d5fafe7bd5dd6ef6&#34;,&#34;blob_key&#34;:&#34;AMIfv94YnJz1FwKVZS72z_274roh4zjdZcvUmV69tYaAZhR5UcDpOBAubr1jIFW6ueQA9BUiaXNoOyGsq8kts6V9VlYPqf8yLf8g8sVKn_Pq9M5RkBCWrkShx7aiB3LVaDyDbMqSw2Et61JI2z3J6t8mTDhU8BNxxrLDaFHmviPLphp9VFmxLsA&#34;,&#34;average&#34;:&#34;#aaa7a4&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/QGXjjPv_JYFfOW-CdXqPMkmqAOs2bBnZ2MZuZOd4vfnBV03L7iXnafkwMun3Oleya8k-J1k04CUIpFnapF50dl6yhzKYt20&#34;,&#34;height&#34;:1500,&#34;width&#34;:1500,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;&#34;,&#34;filename&#34;:&#34;0d1bb6b065bd10af70e385d1d5fafe7bd5dd6ef6&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gxYSUNDX1BST0ZJTEUAAQEAAAxITGlubwIQAABtbnRyUkdCIFhZWiAHzgACAAkABgAxAABhY3NwTVNGVAAAAABJRUMgc1JHQgAAAAAAAAAAAAAAAQAA9tYAAQAAAADTLUhQICAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAABFjcHJ0AAABUAAAADNkZXNjAAABhAAAAGx3dHB0AAAB8AAAABRia3B0AAACBAAAABRyWFlaAAACGAAAABRnWFlaAAACLAAAABRiWFlaAAACQAAAABRkbW5kAAACVAAAAHBkbWRkAAACxAAAAIh2dWVkAAADTAAAAIZ2aWV3AAAD1AAAACRsdW1pAAAD+AAAABRtZWFzAAAEDAAAACR0ZWNoAAAEMAAAAAxyVFJDAAAEPAAACAxnVFJDAAAEPAAACAxiVFJDAAAEPAAACAx0ZXh0AAAAAENvcHlyaWdodCAoYykgMTk5OCBIZXdsZXR0LVBhY2thcmQgQ29tcGFueQAAZGVzYwAAAAAAAAASc1JHQiBJRUM2MTk2Ni0yLjEAAAAAAAAAAAAAABJzUkdCIElFQzYxOTY2LTIuMQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAWFlaIAAAAAAAAPNRAAEAAAABFsxYWVogAAAAAAAAAAAAAAAAAAAAAFhZWiAAAAAAAABvogAAOPUAAAOQWFlaIAAAAAAAAGKZAAC3hQAAGNpYWVogAAAAAAAAJKAAAA+EAAC2z2Rlc2MAAAAAAAAAFklFQyBodHRwOi8vd3d3LmllYy5jaAAAAAAAAAAAAAAAFklFQyBodHRwOi8vd3d3LmllYy5jaAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAABkZXNjAAAAAAAAAC5JRUMgNjE5NjYtMi4xIERlZmF1bHQgUkdCIGNvbG91ciBzcGFjZSAtIHNSR0IAAAAAAAAAAAAAAC5JRUMgNjE5NjYtMi4xIERlZmF1bHQgUkdCIGNvbG91ciBzcGFjZSAtIHNSR0IAAAAAAAAAAAAAAAAAAAAAAAAAAAAAZGVzYwAAAAAAAAAsUmVmZXJlbmNlIFZpZXdpbmcgQ29uZGl0aW9uIGluIElFQzYxOTY2LTIuMQAAAAAAAAAAAAAALFJlZmVyZW5jZSBWaWV3aW5nIENvbmRpdGlvbiBpbiBJRUM2MTk2Ni0yLjEAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAHZpZXcAAAAAABOk/gAUXy4AEM8UAAPtzAAEEwsAA1yeAAAAAVhZWiAAAAAAAEwJVgBQAAAAVx/nbWVhcwAAAAAAAAABAAAAAAAAAAAAAAAAAAAAAAAAAo8AAAACc2lnIAAAAABDUlQgY3VydgAAAAAAAAQAAAAABQAKAA8AFAAZAB4AIwAoAC0AMgA3ADsAQABFAEoATwBUAFkAXgBjAGgAbQByAHcAfACBAIYAiwCQAJUAmgCfAKQAqQCuALIAtwC8AMEAxgDLANAA1QDbAOAA5QDrAPAA9gD7AQEBBwENARMBGQEfASUBKwEyATgBPgFFAUwBUgFZAWABZwFuAXUBfAGDAYsBkgGaAaEBqQGxAbkBwQHJAdEB2QHhAekB8gH6AgMCDAIUAh0CJgIvAjgCQQJLAlQCXQJnAnECegKEAo4CmAKiAqwCtgLBAssC1QLgAusC9QMAAwsDFgMhAy0DOANDA08DWgNmA3IDfgOKA5YDogOuA7oDxwPTA+AD7AP5BAYEEwQgBC0EOwRIBFUEYwRxBH4EjASaBKgEtgTEBNME4QTwBP4FDQUcBSsFOgVJBVgFZwV3BYYFlgWmBbUFxQXVBeUF9gYGBhYGJwY3BkgGWQZqBnsGjAadBq8GwAbRBuMG9QcHBxkHKwc9B08HYQd0B4YHmQesB78H0gflB/gICwgfCDIIRghaCG4IggiWCKoIvgjSCOcI+wkQCSUJOglPCWQJeQmPCaQJugnPCeUJ+woRCicKPQpUCmoKgQqYCq4KxQrcCvMLCwsiCzkLUQtpC4ALmAuwC8gL4Qv5DBIMKgxDDFwMdQyODKcMwAzZDPMNDQ0mDUANWg10DY4NqQ3DDd4N+A4TDi4OSQ5kDn8Omw62DtIO7g8JDyUPQQ9eD3oPlg+zD88P7BAJECYQQxBhEH4QmxC5ENcQ9RETETERTxFtEYwRqhHJEegSBxImEkUSZBKEEqMSwxLjEwMTIxNDE2MTgxOkE8UT5RQGFCcUSRRqFIsUrRTOFPAVEhU0FVYVeBWbFb0V4BYDFiYWSRZsFo8WshbWFvoXHRdBF2UXiReuF9IX9xgbGEAYZRiKGK8Y1Rj6GSAZRRlrGZEZtxndGgQaKhpRGncanhrFGuwbFBs7G2MbihuyG9ocAhwqHFIcexyjHMwc9R0eHUcdcB2ZHcMd7B4WHkAeah6UHr4e6R8THz4faR+UH78f6iAVIEEgbCCYIMQg8CEcIUghdSGhIc4h+yInIlUigiKvIt0jCiM4I2YjlCPCI/AkHyRNJHwkqyTaJQklOCVoJZclxyX3JicmVyaHJrcm6CcYJ0kneierJ9woDSg/KHEooijUKQYpOClrKZ0p0CoCKjUqaCqbKs8rAis2K2krnSvRLAUsOSxuLKIs1y0MLUEtdi2rLeEuFi5MLoIuty7uLyQvWi+RL8cv/jA1MGwwpDDbMRIxSjGCMbox8jIqMmMymzLUMw0zRjN/M7gz8TQrNGU0njTYNRM1TTWHNcI1/TY3NnI2rjbpNyQ3YDecN9c4FDhQOIw4yDkFOUI5fzm8Ofk6Njp0OrI67zstO2s7qjvoPCc8ZTykPOM9Ij1hPaE94D4gPmA+oD7gPyE/YT+iP+JAI0BkQKZA50EpQWpBrEHuQjBCckK1QvdDOkN9Q8BEA0RHRIpEzkUSRVVFmkXeRiJGZ0arRvBHNUd7R8BIBUhLSJFI10kdSWNJqUnwSjdKfUrESwxLU0uaS+JMKkxyTLpNAk1KTZNN3E4lTm5Ot08AT0lPk0/dUCdQcVC7UQZRUFGbUeZSMVJ8UsdTE1NfU6pT9lRCVI9U21UoVXVVwlYPVlxWqVb3V0RXklfgWC9YfVjLWRpZaVm4WgdaVlqmWvVbRVuVW+VcNVyGXNZdJ114XcleGl5sXr1fD19hX7NgBWBXYKpg/GFPYaJh9WJJYpxi8GNDY5dj62RAZJRk6WU9ZZJl52Y9ZpJm6Gc9Z5Nn6Wg/aJZo7GlDaZpp8WpIap9q92tPa6dr/2xXbK9tCG1gbbluEm5rbsRvHm94b9FwK3CGcOBxOnGVcfByS3KmcwFzXXO4dBR0cHTMdSh1hXXhdj52m3b4d1Z3s3gReG54zHkqeYl553pGeqV7BHtje8J8IXyBfOF9QX2hfgF+Yn7CfyN/hH/lgEeAqIEKgWuBzYIwgpKC9INXg7qEHYSAhOOFR4Wrhg6GcobXhzuHn4gEiGmIzokziZmJ/opkisqLMIuWi/yMY4zKjTGNmI3/jmaOzo82j56QBpBukNaRP5GokhGSepLjk02TtpQglIqU9JVflcmWNJaflwqXdZfgmEyYuJkkmZCZ/JpomtWbQpuvnByciZz3nWSd0p5Anq6fHZ+Ln/qgaaDYoUehtqImopajBqN2o+akVqTHpTilqaYapoum/adup+CoUqjEqTepqaocqo+rAqt1q+msXKzQrUStuK4trqGvFq+LsACwdbDqsWCx1rJLssKzOLOutCW0nLUTtYq2AbZ5tvC3aLfguFm40blKucK6O7q1uy67p7whvJu9Fb2Pvgq+hL7/v3q/9cBwwOzBZ8Hjwl/C28NYw9TEUcTOxUvFyMZGxsPHQce/yD3IvMk6ybnKOMq3yzbLtsw1zLXNNc21zjbOts83z7jQOdC60TzRvtI/0sHTRNPG1EnUy9VO1dHWVdbY11zX4Nhk2OjZbNnx2nba+9uA3AXcit0Q3ZbeHN6i3ynfr+A24L3hROHM4lPi2+Nj4+vkc+T85YTmDeaW5x/nqegy6LzpRunQ6lvq5etw6/vshu0R7ZzuKO6070DvzPBY8OXxcvH/8ozzGfOn9DT0wvVQ9d72bfb794r4Gfio+Tj5x/pX+uf7d/wH/Jj9Kf26/kv+3P9t////2wCEAAUDBAEBAQEEAQQFAQUGBwwBBwcHBw8LCwkMEQ8SEhEPERETFhwXEwgaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYBDggIDh4UBRQeHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABAAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwL/xAAlEAACAQQCAQQDAQAAAAAAAAABAgMEBgcRBQgSISIxQRYjMhP/xAAUAQEAAAAAAAAAAAAAAAAAAAAC/8QAHxEAAgAFBQAAAAAAAAAAAAAAAQIHISRBcQAGMVHw/9oADAMBAAIRAxEAPwCvZjui48f3na3CWnyXJYrc0pyc0lHD7pDshVLEekY8STo/Otn6O+vd1Z97I4Yy5T9lJjdtdxtb+Jx1LRLG80LIGUuF0v8AsD5jYA2ADreySmc7t6fZWyTaHDYYuOlva5+Ome2J6GGVlTwJCOsk4UpFOjEaBPySCNn0MY3zN1Y6F9isnWl2a5JblFQy3NV8tSRtLTwVY9rQ7HvenVQv7Nf157A+go3UsSSxNNn19Nhs5oKKAtXifPd5a//Z&#34;},&#34;title&#34;:&#34;Editor: Business Day&#34;,&#34;email&#34;:null,&#34;state&#34;:null,&#34;version&#34;:1,&#34;key&#34;:6280523018141696,&#34;social&#34;:null,&#34;active&#34;:true,&#34;slug&#34;:&#34;lukanyo-mnyanda&#34;},&#34;section&#34;:{&#34;link&#34;:&#34;/bd/economy/&#34;,&#34;name&#34;:&#34;Economy&#34;,&#34;id&#34;:&#34;economy&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Fitch downgrades SA further into junk in another blow for local markets&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;Rand crashes through R19/$ and is down more than 18% in the past month&#34;,&#34;title_text&#34;:&#34;Fitch downgrades SA further into junk in another blow for local markets&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2020-04-03-fitch-downgrades-sa-further-into-junk-in-another-blow-for-local-markets&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;Rand crashes through R19/$ and is down more than 18% in the past month&#34;,&#34;created&#34;:1585930753000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Rand crashes through R19/$ and is down more than 18% in the past month&#34;,&#34;published&#34;:1585933039000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;print_integration&#34;:null,&#34;edit_url&#34;:&#34;/bd/economy/5899529209511936/&#34;},&#34;section&#34;:{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},&#34;now&#34;:1585938806000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmos_article_slug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <script type="text/javascript" src="/build/chunks/priority.a944686ba21e67d81e72.bundle.js"></script><link rel="stylesheet" href="/build/chunks/priority.a944686ba21e67d81e72.bundle.css"> <link rel="stylesheet" href="/build/chunks/entry.5936677548da49c885ae.bundle.css"> <link rel="stylesheet" href="/build/chunks/pages/article.2cae7d15c01c76067a66.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel=stylesheet type=text/css> <script src=https://www.google.com/recaptcha/api.js></script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script async src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday></script>     <script async=async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script>  <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "327649121357197");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=327649121357197&ev=PageView&noscript=1"> </noscript>   <script>                          // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();  var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/economy/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/economy/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/economy/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/economy/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/economy/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/economy/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("contextual",["fitch,ratings,south africa,economy,tito mboweni".split(",")] );

            googletag.pubads().setTargeting("type", "free");    googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 50,
                renderMarginPercent: 25,
                mobileScaling: 2.0
            });
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

    }); </script>                                                                                                          <script src=/static/ads.js></script> <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2020-04-03-fitch-downgrades-sa-further-into-junk-in-another-blow-for-local-markets',
      'articleAccess': 'yes',
      'contentCategory': 'economy',
      'keywordsMetaData': 'fitch,ratings,south africa,economy,tito mboweni',
      'articleWordCount': '400',
      'author': 'Lukanyo Mnyanda',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>         <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.c5226d0c07d436e2e80b.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>         <nav class="nav-light nav-publication-bd"> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a id=signin-block-login class="corner-button sign-in"> Sign In </a>   <a href=/u/sign-up/ class="corner-button subscribe"> Register </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a> <a href=/u/sign-up/ class="corner-button subscribe"> Register </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>   </ul>    <li> <a href="/news/latest-covid-19-coronavirus-coverage/"   > coronavirus </a>  </li><ul class=subsections>  </ul>      <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  class=selected  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/markets/2020-04-03-jse-weaker-on-concern-the-covid-19-pandemic-may-worsen/" title="JSE weaker on concern the Covid-19 pandemic may worsen"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/-ce7ipbRICEON8g7b-Sf0yMSsmvE3IDPpM94uDHTYGqu9H7b7cTgAUhfCs6p96b1EGXorVK7NBUzNpeZDoUf6rPmiw1pHSw=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2020-04-03-jse-weaker-on-concern-the-covid-19-pandemic-may-worsen/"> JSE weaker on concern the Covid-19 pandemic may worsen </a></h3>  <p>The number of confirmed coronavirus cases around the world has surpassed the one-million mark, with more than 50,000 deaths recorded</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/markets/2020-04-02-foreign-investors-dropped-sa-bonds-ahead-of-downgrade/" title="Foreign investors dropped SA bonds ahead of downgrade"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Vhuwe7AnIFidD5TszJrmLAj7iY-c08v6xMBy_XjtmLo84vZCK7_0P9D1jSSDpA8fNcMNI9ZsyT7WS7pQ9DaEQCjPuL_KvfYYJg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-04-02-foreign-investors-dropped-sa-bonds-ahead-of-downgrade/"> Foreign investors dropped SA bonds ahead of downgrade </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/markets/2020-04-03-rand-on-track-for-longest-weekly-losing-streak-in-14-years/" title="Rand reaches R19/$ in longest weekly losing streak in 14 years"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/GXGQFRfPl5HPkCkDW9fbM8Y30742QilaWB1KJNtzNlnHxM8ryfyMPDGharb3tD2yiC59PKmdJ4GfccRxdwPpJep_nw1NlamT=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-04-03-rand-on-track-for-longest-weekly-losing-streak-in-14-years/"> Rand reaches R19/$ in longest weekly losing streak in 14 years </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 1 hour ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2020-03-31-good-demand-for-government-bonds-in-sas-first-junk-status-auction/" title="SA passes first post-Moody's test with record bond auction demand"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/-Xit9sKUQ4aoHtifp22NATqI0kM2C49Uvn1MRu0IfYEjJ7rzS1sKvvCqQCl1-8PURRv23g7eKRbo2TquI2sTOOOSs4OtJ8a-ag=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-03-31-good-demand-for-government-bonds-in-sas-first-junk-status-auction/"> SA passes first post-Moody's test with record bond auction demand </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/opinion/editorials/2020-04-03-editorial-labour-aristocrats-cripple-a-nation-already-down-and-out/" title="EDITORIAL: Labour aristocrats cripple a nation already down and out"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/LjQrCF14ljRIFy5jvulfZtoIGtPXYRqbTfpl4FignrounPKVmjaNoC1q8SPVIIbVJFpxt0e2KoR2TuAl7FPGTGWaN2iNVd2G=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/editorials/2020-04-03-editorial-labour-aristocrats-cripple-a-nation-already-down-and-out/"> EDITORIAL: Labour aristocrats cripple a nation already down and out </a></h3>  <p>Demands for unaffordable wage increases in the midst of an existential crisis will be harshly judged</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/2020-04-02-covid-19-is-the-final-straw-for-small-business-owners-after-economic-downturn/" title="Covid-19 is the final straw for small business owners after economic downturn"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/nf5sW7efGpStyOM4DJ-ThhHKasXJ7mdVx8sRd6In14ZDNu9_FHYml9NpFK0kbIKr1tU-oGRoe8M0wVfpCUBiyt3YyZ8MmAE3Vw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2020-04-02-covid-19-is-the-final-straw-for-small-business-owners-after-economic-downturn/"> Covid-19 is the final straw for small business owners after economic downturn </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2020-04-02-genevieve-quintal-attention-hungry-fikile-mbalulas-decisions-veer-from-bad-to-bizarre/" title="GENEVIEVE QUINTAL: Attention-hungry Fikile Mbalula’s decisions veer from bad to bizarre"  style="background-image:url('data:image/jpg;base64,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');background-position:46% 66%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:46% 66%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/i0QPQQhHor4O3kpMCGMEeWNwUcWwYTqkADdKO5U3IrToDMN_gUJoc7P8oev0QYM17bzbnFoNGlZpOj6XX0f_Y0Mvb1zKYXY=s360" data-background-position="46% 66%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2020-04-02-genevieve-quintal-attention-hungry-fikile-mbalulas-decisions-veer-from-bad-to-bizarre/"> GENEVIEVE QUINTAL: Attention-hungry Fikile Mbalula’s decisions veer from bad to bizarre </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/editorials/2020-04-03-editorial-labour-aristocrats-cripple-a-nation-already-down-and-out/" title="EDITORIAL: Labour aristocrats cripple a nation already down and out"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/LjQrCF14ljRIFy5jvulfZtoIGtPXYRqbTfpl4FignrounPKVmjaNoC1q8SPVIIbVJFpxt0e2KoR2TuAl7FPGTGWaN2iNVd2G=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/editorials/2020-04-03-editorial-labour-aristocrats-cripple-a-nation-already-down-and-out/"> EDITORIAL: Labour aristocrats cripple a nation already down and out </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>15 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/national/2020-04-03-read-the-full-april-3-edition-of-homefront-online/" title="Read the full April 3 edition of Homefront online"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/lrMSmXN30Ld7LsCjKFTQXcAKlTK3ROy0mktscY2hHKPzPOucwLoO2OZ8ERSKoUmB_ChlGQA5Uhqr58llLQlpBPvtktbUZZK8=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2020-04-03-read-the-full-april-3-edition-of-homefront-online/"> Read the full April 3 edition of Homefront online </a></h3>  <p>During SA's coronavirus lockdown, we will not be able to print the Homefront supplement.</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/national/2020-04-03-covid-19-fallout--measures-are-not-enough-government-told/" title="Covid-19 fallout measures are not enough, government told"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUEAgQCBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgP/xAArEAABAgIFDQEAAAAAAAAAAAABAgMFEQAEBxIxEyEiJDM0NkFyc6Gxswb/xAAVAQEBAAAAAAAAAAAAAAAAAAAFAv/EAB8RAAECBgMAAAAAAAAAAAAAAAEDEQACBAUGMQdh8P/aAAwDAQACEQMRAD8AxgT9oTsKQq0hEIbabKiGVuFttgyJ0lJ2SzKeSTevHFAIu0NhNcgC67ONxqH5NYDgbS48g4DROqmR5S85qM2g8Kfk+1XPqmkIxvCOhXsUSobJieRISqKEufdxNNc+TMekZJQyjbDQj//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUEAgQCBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgP/xAArEAABAgIFDQEAAAAAAAAAAAABAgMFEQAEBxIxEyEiJDM0NkFyc6Gxswb/xAAVAQEBAAAAAAAAAAAAAAAAAAAFAv/EAB8RAAECBgMAAAAAAAAAAAAAAAEDEQACBAUGMQdh8P/aAAwDAQACEQMRAD8AxgT9oTsKQq0hEIbabKiGVuFttgyJ0lJ2SzKeSTevHFAIu0NhNcgC67ONxqH5NYDgbS48g4DROqmR5S85qM2g8Kfk+1XPqmkIxvCOhXsUSobJieRISqKEufdxNNc+TMekZJQyjbDQj//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/q2wL_SrIFvzsK-I7PH_Io8lqCL_wXeQmi1etppdAuOe7WzuKiGxKZQvxbvIRQJhFXueeou_s0yhR4ptVJ1FFIK7BrkhIlMqgCA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-04-03-covid-19-fallout--measures-are-not-enough-government-told/"> Covid-19 fallout  measures are not enough, government told </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>15 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2020-04-03-news-analysis-john-hlophes-impartiality-in-the-spotlight--again/" title="NEWS ANALYSIS: John Hlophe’s impartiality in the spotlight — again"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/eptArYu6F4jWknAx9zkSVwNsj9HbDpeG4Ke26Cp0RR9nUxYHmhenoc2cS8HUy3G4O1fn3_P7-jRwToD0iyXUnWXcl98rO5_u=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-04-03-news-analysis-john-hlophes-impartiality-in-the-spotlight--again/"> NEWS ANALYSIS: John Hlophe’s impartiality in the spotlight — again </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>15 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/national/2020-04-01-barbara-creecy-gives-go-ahead-to-mine-on-western-cape-beaches/" title="Barbara Creecy gives go-ahead to mine on Western Cape beaches"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4VHh4eEh4eHh4VHhISHh4eHh4eFR4VHh4eHh4eEhIeFf/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggC/8QAJRAAAgECBQMFAAAAAAAAAAAAAQIDBBEABQYhMQdRoRIiI0GB/8QAFQEBAQAAAAAAAAAAAAAAAAAABAH/xAAYEQEAAwEAAAAAAAAAAAAAAAABAAMhAv/aAAwDAQACEQMRAD8AxVdL6ABhlGaV9EoHtaT5VXb7BF+eCGN++F7OOnerUp2ZKmKqU3s3oeIt2sOPOKi09lGWvFTymkQPctdbrcnfe3OBOoI459Q1qTxpMkQURrIoZU2vsDsPzBuq0lL0Nn//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4VHh4eEh4eHh4VHhISHh4eHh4eFR4VHh4eHh4eEhIeFf/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggC/8QAJRAAAgECBQMFAAAAAAAAAAAAAQIDBBEABQYhMQdRoRIiI0GB/8QAFQEBAQAAAAAAAAAAAAAAAAAABAH/xAAYEQEAAwEAAAAAAAAAAAAAAAABAAMhAv/aAAwDAQACEQMRAD8AxVdL6ABhlGaV9EoHtaT5VXb7BF+eCGN++F7OOnerUp2ZKmKqU3s3oeIt2sOPOKi09lGWvFTymkQPctdbrcnfe3OBOoI459Q1qTxpMkQURrIoZU2vsDsPzBuq0lL0Nn//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qBGnIGxWDsMpnavq980yJu_fsXnFm_XdjwT4AkQ7HEMd0SgSzrv8g-IFxwCuQolJpC2EJmFXG10qO2LQnBSWdA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-04-01-barbara-creecy-gives-go-ahead-to-mine-on-western-cape-beaches/"> Barbara Creecy gives go-ahead to mine on Western Cape beaches </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/politics/2020-03-29-political-week-ahead-state-response-to-people-ignoring-lockdown-under-scrutiny/" title="POLITICAL WEEK AHEAD: State response to people ignoring lockdown under scrutiny"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/BrDdkzxwFSR3CpPYj6yjHQqmZlhn28-KTxdITAkCxFS64e1Nsg03QD_RBNoS8-aaDZlIK5lLdkp0qGb5lxjTPkjfT5FYABewzg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/politics/2020-03-29-political-week-ahead-state-response-to-people-ignoring-lockdown-under-scrutiny/"> POLITICAL WEEK AHEAD: State response to people ignoring lockdown under scrutiny </a></h3>  <p>DA leader calls for an ad hoc committee to ensure oversight over organs of state and that civil liberties are protected</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2020-03-29-political-week-ahead-state-response-to-people-ignoring-lockdown-under-scrutiny/" title="POLITICAL WEEK AHEAD: State response to people ignoring lockdown under scrutiny"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/BrDdkzxwFSR3CpPYj6yjHQqmZlhn28-KTxdITAkCxFS64e1Nsg03QD_RBNoS8-aaDZlIK5lLdkp0qGb5lxjTPkjfT5FYABewzg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2020-03-29-political-week-ahead-state-response-to-people-ignoring-lockdown-under-scrutiny/"> POLITICAL WEEK AHEAD: State response to people ignoring lockdown under scrutiny </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2020-03-08-political-week-ahead-d-day-for-ramaphosa-and-mkhwebane/" title="POLITICAL WEEK AHEAD: D-Day for Ramaphosa and Mkhwebane"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUEBAQFAQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAb/xAAlEAACAAUEAgIDAAAAAAAAAAABAgMEBQYRBwghMQATEhQWImH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGhEAAgIDAAAAAAAAAAAAAAAAAQIDEQAhQf/aAAwDAQACEQMRAD8Apu56ym3rbtUq9EX8n+pYTRkQKR826VeOcEkZ/ngnt+1KuvW3fHHteqTAuqnRdN40YQ/UoMo64P6soGFPIw2exznswurWG/dzm7amWtN1OBY1DntTZSHHk5KXEP2w4kUKyO5y5BGQcEd+Y2s3ZXNi27lBZc/M7bitpB5gwIzRPtFmcj2+wt8lUYVVPAxnsk+HKOZFo6xiyxrEylbJ7n//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUEBAQFAQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAb/xAAlEAACAAUEAgIDAAAAAAAAAAABAgMEBQYRBwghMQATEhQWImH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGhEAAgIDAAAAAAAAAAAAAAAAAQIDEQAhQf/aAAwDAQACEQMRAD8Apu56ym3rbtUq9EX8n+pYTRkQKR826VeOcEkZ/ngnt+1KuvW3fHHteqTAuqnRdN40YQ/UoMo64P6soGFPIw2exznswurWG/dzm7amWtN1OBY1DntTZSHHk5KXEP2w4kUKyO5y5BGQcEd+Y2s3ZXNi27lBZc/M7bitpB5gwIzRPtFmcj2+wt8lUYVVPAxnsk+HKOZFo6xiyxrEylbJ7n//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/L9E8lBGZx2wNdbjTfwdsbWEAfI5AJ9VtMOpOCovMUh5Q1SjYbFhdNcOQUwne2AsSUAFmfhNzvNQLNdb9KsVWqWCqzUDlAtu8=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2020-03-08-political-week-ahead-d-day-for-ramaphosa-and-mkhwebane/"> POLITICAL WEEK AHEAD: D-Day for Ramaphosa and Mkhwebane </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 weeks ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2017-04-26-booers-will-be-brought-to-book-ancs-bheki-ntuli-assures/" title="‘Booers’ will be brought to book, ANC’s Bheki Ntuli assures"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/x3DrQeXsaJXJCtc4Z4N_LPEWxeG9_-5ignjrrtY0uT6JIX8xLiQ3UnKFcwJsqhw8PS-wxP7Cc6tC-CAPq52zAO9T911z8vl_Yw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2017-04-26-booers-will-be-brought-to-book-ancs-bheki-ntuli-assures/"> ‘Booers’ will be brought to book, ANC’s Bheki Ntuli assures </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 years ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>         <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/companies/mining/2020-04-03-zimplats-gets-nod-for-operations-despite-covid-19-lockdown/" title="Zimplats gets nod for operations despite Covid-19 lockdown"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/HcLYwAmCGJL7-1UK0O3fOE416a88cSaOCZabt2ZVTY9vpIkVzmOAkpWcFO0a5SBTmzOcnLxBD4r71TikMp9dsrxuvoRRcQT-=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/mining/2020-04-03-zimplats-gets-nod-for-operations-despite-covid-19-lockdown/"> Zimplats gets nod for operations despite Covid-19 lockdown </a></h3>  <p>Despite getting a force majeure notice from Implats, the Zimbabwe subsidiary will continue to mine for when the lockdown is over</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/companies/retail-and-consumer/2020-04-02-the-end-of-gourmet-burger-kitchen-r2bn-later/" title="The end of Gourmet Burger Kitchen — R2bn later"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAjEAABAwMCBwAAAAAAAAAAAAABAgMEBREhADEGEiJBUVJh/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAaEQACAgMAAAAAAAAAAAAAAAABAgMhAARh/9oADAMBAAIRAxEAPwBMi1lul0xFPadosgtrddQpcwptnNrC2QO++PmiFb4po/EsHmfXSIZbltpEWCvoUuwTz9Q8HJ8Xxqa0uO0XVJKSQEex0Yr0KGmCJDcVlt5IuFoQEq27kb76OggKg33KX2AxFZ//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAjEAABAwMCBwAAAAAAAAAAAAABAgMEBREhADEGEiJBUVJh/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAaEQACAgMAAAAAAAAAAAAAAAABAgMhAARh/9oADAMBAAIRAxEAPwBMi1lul0xFPadosgtrddQpcwptnNrC2QO++PmiFb4po/EsHmfXSIZbltpEWCvoUuwTz9Q8HJ8Xxqa0uO0XVJKSQEex0Yr0KGmCJDcVlt5IuFoQEq27kb76OggKg33KX2AxFZ//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/AbsuPrxxGGLVYMc78E9e0TaTTDa7AMtc3iSUtqzuI2Ww3ZppNAw9DlW7A3d-0nOmfV9Dyk5zuwQ1MZ_HTza1mvfu19BlvMyb_Q=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/retail-and-consumer/2020-04-02-the-end-of-gourmet-burger-kitchen-r2bn-later/"> The end of Gourmet Burger Kitchen — R2bn later </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/companies/mining/2020-04-02-northam-cancels-master-drillings-innovative-tunnel-borer/" title="Northam cancels Master Drilling’s innovative tunnel borer"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Qhh2u33JL2zZ5eaIX_ajT_-siGAcmkYOzAkjzb32N0Dq7AEL8NCQHuqBBuMcgw6mmJNAo83zXq4GAPbaEMPB90y0CblZtFmD=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/mining/2020-04-02-northam-cancels-master-drillings-innovative-tunnel-borer/"> Northam cancels Master Drilling’s innovative tunnel borer </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>21 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/companies/transport-and-tourism/2020-04-03-comair-calls-off-acquisition-of-star-air-businesses/" title="Comair calls off acquisition of Star Air businesses"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/DI0HcgRAmog42Jy2AVx7OaULXm1HESRezra-1_qQ9t7KxDNIBkxrF1Y5NloSpcvT70KsWkSO4d3-4q2a55qqfMKAg7-om7bn=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/transport-and-tourism/2020-04-03-comair-calls-off-acquisition-of-star-air-businesses/"> Comair calls off acquisition of Star Air businesses </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/economy/2020-04-03-fitch-downgrades-sa-further-into-junk-in-another-blow-for-local-markets/" title="Fitch downgrades SA further into junk in another blow for local markets"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/eCaIAzPsoomnlTHxFDcKlVicMoUS3o1ZGhjqKCpEIIFi9-HNToRtbV7yyuC4WrTxpYuRyUIALydYsEmGObgF3IPmOq7tkDf-MQ=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/economy/2020-04-03-fitch-downgrades-sa-further-into-junk-in-another-blow-for-local-markets/"> Fitch downgrades SA further into junk in another blow for local markets </a></h3>  <p>Rand crashes through R19/$ and is down more than 18% in the past month</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2020-04-02-lockdowns-are-not-sustainable-says-economist-hausmann/" title="Lockdowns are not sustainable, says economist Hausmann"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Y9oSZpKxm5Z-KQ0MraoiavONN0e_VyvzCXyxmojmFKqldjiAIIDNXOyxWpasBF_NcWTERYwvQoGJyYPj97LAP9SatGRduXQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-04-02-lockdowns-are-not-sustainable-says-economist-hausmann/"> Lockdowns are not sustainable, says economist Hausmann </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>23 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2020-04-03-fitch-downgrades-sa-further-into-junk-in-another-blow-for-local-markets/" title="Fitch downgrades SA further into junk in another blow for local markets"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/eCaIAzPsoomnlTHxFDcKlVicMoUS3o1ZGhjqKCpEIIFi9-HNToRtbV7yyuC4WrTxpYuRyUIALydYsEmGObgF3IPmOq7tkDf-MQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-04-03-fitch-downgrades-sa-further-into-junk-in-another-blow-for-local-markets/"> Fitch downgrades SA further into junk in another blow for local markets </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2020-04-02-virus-junk-status-to-slash-tax-revenues/" title="Virus and junk status to slash tax revenues"  style="background-image:url('data:image/jpg;base64,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');background-position:48% 7%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:48% 7%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/o4NWI5a9-vVHNdZ6H3pTsggMjPEKSOnkrFs5XEWqntYdqBJ98KrYzxVbL0WNKU-SqfYyNMGfIFNPlqQNyYjkkJRTo6aSvna1=s360" data-background-position="48% 7%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-04-02-virus-junk-status-to-slash-tax-revenues/"> Virus and junk status to slash tax revenues </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/economy/2020-04-02-news-analysis-thulas-nxesi-only-adds-confusion-to-lockdown-leave-debate/" title="NEWS ANALYSIS: Thulas Nxesi only adds confusion to lockdown leave debate"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEBBAQFBQEGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eEh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgE/8QAJhAAAQIEBgIDAQAAAAAAAAAAAQIDBAYHEQUIEiExUQATIjJBFP/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAYEQEBAQEBAAAAAAAAAAAAAAABAkEAA//aAAwDAQACEQMRAD8AL80c/uYJN2VyR8LmZ1uQ2k1Dcj0Q0RrKHTb1hY4TcBenm1jt2ypVmVbdDab1nVGuRFS0YTMEYke0e18JSVawN9V0/Po3HfkkyjAQeLTVNVK8QYS9IDwpclxq5SCP6GhyLEbKI27814rMeOwruYvK5D4rFoy/Pv1VK4P2EoGlxVtN/pzvptf9v4J4q1Y5zNhMib3/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEBBAQFBQEGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eEh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgE/8QAJhAAAQIEBgIDAQAAAAAAAAAAAQIDBAYHEQUIEiExUQATIjJBFP/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAYEQEBAQEBAAAAAAAAAAAAAAABAkEAA//aAAwDAQACEQMRAD8AL80c/uYJN2VyR8LmZ1uQ2k1Dcj0Q0RrKHTb1hY4TcBenm1jt2ypVmVbdDab1nVGuRFS0YTMEYke0e18JSVawN9V0/Po3HfkkyjAQeLTVNVK8QYS9IDwpclxq5SCP6GhyLEbKI27814rMeOwruYvK5D4rFoy/Pv1VK4P2EoGlxVtN/pzvptf9v4J4q1Y5zNhMib3/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NlQJoncGuigeQZkcuCE_jiXoaLj4CtUuVW9Weye1b21R8xSdFn74PSsn50u-EPE1HY29mhPqxwtW0njJ_W1T6p-LxislObc=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/economy/2020-04-02-news-analysis-thulas-nxesi-only-adds-confusion-to-lockdown-leave-debate/"> NEWS ANALYSIS: Thulas Nxesi only adds confusion to lockdown leave debate </a></h3>  <p>The rights and obligations of employees and employers are unclear</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/business-and-economy/2018-04-24-domain-registration-tool-to-help-small-firms/" title="Domain registration tool to help small firms"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/LSsIcuilD_sIfGiUeC8ha2jTycnTa_1yUIPg5mOGSroNI5szUF0Hdlwjxq1jKfedWR5g2RtHr_xGTeFRip5GXZ-zyUMDVRHpxQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2018-04-24-domain-registration-tool-to-help-small-firms/"> Domain registration tool to help small firms </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 year ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/business-and-economy/2020-03-26-qa-who-is-likely-to-recover-from-the-crisis-and-why/" title="Q&A: Pullinger on why he is worried about small businesses"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/9um1YgNnohChEVH-3E4otjsm-O-OQHDm_hVlgs_9kMJDA2b95swE2jxLzi7tpbc6h40LAS5JSArSlnd4WnygRCyuUliv1hOJ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2020-03-26-qa-who-is-likely-to-recover-from-the-crisis-and-why/"> Q&A: Pullinger on why he is worried about  small businesses </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/business-and-economy/2018-02-13-it-begins-with-wild-pigs-south-korea-debuts-its-5g-at-winter-olympics/" title="It begins with wild pigs: South Korea debuts its 5G at Winter Olympics"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPEREOFhwXExQaFRERGCEYGh0dEx8fExciJCIeJBweHx4BBQUFBwYHDggGDh4UERQeEh4SHh4eHhIeHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBwgD/8QAJBAAAQMBCAMBAAAAAAAAAAAAAQIDBBEABQcSEyIyUQYhkRX/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABgRAQADAQAAAAAAAAAAAAAAABEAAQID/9oADAMBAAIRAxEAPwCasJB4em9ZErzeJNk3XHivLDcda06ruXYmrYqDXuieyLFsa42HbcO4nsO27wQhTS/0RLS6HEr25M2fbXnw2+hZctgaY9W2WkaYNB8sitPMJG8m1uf/2Q==');background-position:48% 34%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:48% 34%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPEREOFhwXExQaFRERGCEYGh0dEx8fExciJCIeJBweHx4BBQUFBwYHDggGDh4UERQeEh4SHh4eHhIeHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBwgD/8QAJBAAAQMBCAMBAAAAAAAAAAAAAQIDBBEABQcSEyIyUQYhkRX/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABgRAQADAQAAAAAAAAAAAAAAABEAAQID/9oADAMBAAIRAxEAPwCasJB4em9ZErzeJNk3XHivLDcda06ruXYmrYqDXuieyLFsa42HbcO4nsO27wQhTS/0RLS6HEr25M2fbXnw2+hZctgaY9W2WkaYNB8sitPMJG8m1uf/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/G-LupZNCELNIrHH1H1mSw4rH1EannY0OSe95Eb8h-ed_wRELiEhS-euCpWFkarrR-toXiAU2FhtCtFGAoLow3x6pyNdF1qZVDQ=s360" data-background-position="48% 34%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2018-02-13-it-begins-with-wild-pigs-south-korea-debuts-its-5g-at-winter-olympics/"> It begins with wild pigs: South Korea debuts its 5G at Winter Olympics </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 years ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/world/europe/2020-04-01-france-proposes-eurozone-rescue-fund-as-its-coronavirus-deaths-pass-4000/" title="France proposes eurozone rescue fund as its coronavirus deaths pass 4,000"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQSHhIeHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBAH/xAAlEAABAwIGAQUAAAAAAAAAAAABAgMEERIABQYhIjEUB1FhkbH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHhEAAAUFAQAAAAAAAAAAAAAAARIhMWEAAgYVQQX/2gAMAwEAAhEDEQA/ADn06RoZDU1yfPy+TJERfjIkxFqCnbk2igG5pXo++IPUdOgU5tPOVZq02xdVoNRlAdDiCbR3XB7oiU+M2NHDxjrKdhtyQPwnG6vdc82tx5tNqV8koBJ+8OH1c2MM2l6yS6PI0PX48UFFLjcmGVoCv//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQSHhIeHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBAH/xAAlEAABAwIGAQUAAAAAAAAAAAABAgMEERIABQYhIjEUB1FhkbH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHhEAAAUFAQAAAAAAAAAAAAAAARIhMWEAAgYVQQX/2gAMAwEAAhEDEQA/ADn06RoZDU1yfPy+TJERfjIkxFqCnbk2igG5pXo++IPUdOgU5tPOVZq02xdVoNRlAdDiCbR3XB7oiU+M2NHDxjrKdhtyQPwnG6vdc82tx5tNqV8koBJ+8OH1c2MM2l6yS6PI0PX48UFFLjcmGVoCv//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Xqavwfl_ENpwSN-wdIDUM3Pv9xBN0AQId37QSYsmtD_OfVkIT9a4LfjEEIiTPEsio2neNCg6EzcRcFOVugGyN87pSoHLJKFr=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/europe/2020-04-01-france-proposes-eurozone-rescue-fund-as-its-coronavirus-deaths-pass-4000/"> France proposes eurozone rescue fund as its coronavirus deaths pass 4,000 </a></h3>  <p>Proposed eurozone rescue scheme could last for five to 10 years and aid worst-hit economies</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/world/2020-03-30-australia-tests-bcg-infant-vaccine-against-covid-19/" title="Australia tests BCG infant vaccine against Covid-19"  style="background-image:url('data:image/jpg;base64,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');background-position:43% 34%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:43% 34%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/9Bttpv0OHdlXvUbKMRi0TqWwgiFQKuhxuYbsKHzTFSMu11_VxNrbuzAtd5Kh1yrKZvBtQlAhReKEVicGRQ7v0LNWvyjjxzHm=s360" data-background-position="43% 34%"></span>   </a>  <h4> <a class=article  href="/bd/world/2020-03-30-australia-tests-bcg-infant-vaccine-against-covid-19/"> Australia tests BCG infant vaccine against Covid-19 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/americas/2020-03-28-how-the-coronavirus-partied-at-the-new-orleans-mardi-gras/" title="How the coronavirus partied at the New Orleans Mardi Gras"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/K8JqWsWWu_Zg1ew77oDBSfbUOdWO2Agze6n0tgi5KRWlEFA_aKU2sHFeRjD_tlWS2RdGBN_kGmF3Jd2YQvblKXKmq5rlHPY=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/americas/2020-03-28-how-the-coronavirus-partied-at-the-new-orleans-mardi-gras/"> How the coronavirus partied at the New Orleans Mardi Gras </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>6 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/americas/2020-04-02-bodies-of-150-covid-19-victims-removed-from-streets-in-ecuador/" title="Bodies of 150 Covid-19 victims removed from streets in Ecuador"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/7UJcXJXLDZqEPep1FFc44Jp6v1w71P2HVZFhWnxU2jX9jJEI4PxDzu4pq7hav0xFIFpXJN4a33HgNUN-dwD_PSgwlZRrl0i-=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/americas/2020-04-02-bodies-of-150-covid-19-victims-removed-from-streets-in-ecuador/"> Bodies of 150 Covid-19 victims removed from streets in Ecuador </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/sport/soccer/2020-04-02-kamohelo-mokotjo-and-brentford-teammates-accept-a-pay-cut/" title="Kamohelo Mokotjo and Brentford teammates accept a pay cut"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDhIUERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJRAAAQMDAwMFAAAAAAAAAAAAAQIDBAUREgAGIRMxQQcUI0JS/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAgEQACAAQHAAAAAAAAAAAAAAABAgARIUEDBAUGBzHh/9oADAMBAAIRAxEAPwBMlVTce2ajBmbqqVcbg/LHE19ed8hljYJJHIHA0OE1NQmt0OW3Ua1KkrUtue3OU25+8lgktFIPewSQPtfVofpdNXuyquuQY7qoq2fb9VsLDV0IJKQbgG5PPfWr1Ujsy48aTIbC3h1AFjhVikEi48X8ahwUD7eDvetIJXWZ8jjKKvRMyb08j//Z');background-position:29% 23%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:29% 23%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDhIUERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJRAAAQMDAwMFAAAAAAAAAAAAAQIDBAUREgAGIRMxQQcUI0JS/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAgEQACAAQHAAAAAAAAAAAAAAABAgARIUEDBAUGBzHh/9oADAMBAAIRAxEAPwBMlVTce2ajBmbqqVcbg/LHE19ed8hljYJJHIHA0OE1NQmt0OW3Ua1KkrUtue3OU25+8lgktFIPewSQPtfVofpdNXuyquuQY7qoq2fb9VsLDV0IJKQbgG5PPfWr1Ujsy48aTIbC3h1AFjhVikEi48X8ahwUD7eDvetIJXWZ8jjKKvRMyb08j//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/JISNP5dm51YBZ9uS83jFT7hTUXJ8bvmWbuINqpe9O96YS5Ti5-k9OtLMfAUZ5tbeJ0xWqNJDMWX1FqQ21emxcOOQ0HiXnylh=s800" data-background-position="29% 23%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/soccer/2020-04-02-kamohelo-mokotjo-and-brentford-teammates-accept-a-pay-cut/"> Kamohelo Mokotjo and Brentford teammates accept a pay cut </a></h3>  <p>SA-born player likely to endear himself to supporters of promotion-bound club by accepting pay of £5‚000 a week</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/sport/soccer/2020-04-02-kamohelo-mokotjo-and-brentford-teammates-accept-a-pay-cut/" title="Kamohelo Mokotjo and Brentford teammates accept a pay cut"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDhIUERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJRAAAQMDAwMFAAAAAAAAAAAAAQIDBAUREgAGIRMxQQcUI0JS/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAgEQACAAQHAAAAAAAAAAAAAAABAgARIUEDBAUGBzHh/9oADAMBAAIRAxEAPwBMlVTce2ajBmbqqVcbg/LHE19ed8hljYJJHIHA0OE1NQmt0OW3Ua1KkrUtue3OU25+8lgktFIPewSQPtfVofpdNXuyquuQY7qoq2fb9VsLDV0IJKQbgG5PPfWr1Ujsy48aTIbC3h1AFjhVikEi48X8ahwUD7eDvetIJXWZ8jjKKvRMyb08j//Z');background-position:29% 23%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:29% 23%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDhIUERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJRAAAQMDAwMFAAAAAAAAAAAAAQIDBAUREgAGIRMxQQcUI0JS/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAgEQACAAQHAAAAAAAAAAAAAAABAgARIUEDBAUGBzHh/9oADAMBAAIRAxEAPwBMlVTce2ajBmbqqVcbg/LHE19ed8hljYJJHIHA0OE1NQmt0OW3Ua1KkrUtue3OU25+8lgktFIPewSQPtfVofpdNXuyquuQY7qoq2fb9VsLDV0IJKQbgG5PPfWr1Ujsy48aTIbC3h1AFjhVikEi48X8ahwUD7eDvetIJXWZ8jjKKvRMyb08j//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/JISNP5dm51YBZ9uS83jFT7hTUXJ8bvmWbuINqpe9O96YS5Ti5-k9OtLMfAUZ5tbeJ0xWqNJDMWX1FqQ21emxcOOQ0HiXnylh=s360" data-background-position="29% 23%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2020-04-02-kamohelo-mokotjo-and-brentford-teammates-accept-a-pay-cut/"> Kamohelo Mokotjo and Brentford teammates accept a pay cut </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/soccer/2020-04-02-kaizer-chiefs-hope-to-pick-up-where-they-left-off-when-season-resumes/" title="Kaizer Chiefs hope to pick up where they left off when season resumes"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/GSOx2-tCMhGQZd5CfOYiCApnhFhhUREHBKLpE2s80zaaV7FSD-Tz_EmMN0el9aWAecgOsfemPhShz-gGibQ8yTgjp2HJAaQPEg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2020-04-02-kaizer-chiefs-hope-to-pick-up-where-they-left-off-when-season-resumes/"> Kaizer Chiefs hope to pick up where they left off when season resumes </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/other-sport/2020-04-02-sunshine-tour-comes-to-rescue-of-golfers-and-caddies/" title="Sunshine Tour comes to rescue of golfers and caddies"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFRUeHh4eHh4eEv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQYC/8QAIRAAAgEDBAMBAAAAAAAAAAAAAQIDBAURBxIhMQAGUUL/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBP/EABsRAAIBBQAAAAAAAAAAAAAAAAIDAAESIWGR/9oADAMBAAIRAxEAPwBze9PtHaajiab1G12/DZG2qnXfx0cPz4fa9LNHDZDdZNO4HpI2AMy1krAk4/LPkjkfe/NMzbQQzZz9P3yc9veaK407RVNUgUkBFncRnkdpnae+yPBqWEzBGXdSO6s//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFRUeHh4eHh4eEv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQYC/8QAIRAAAgEDBAMBAAAAAAAAAAAAAQIDBAURBxIhMQAGUUL/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBP/EABsRAAIBBQAAAAAAAAAAAAAAAAIDAAESIWGR/9oADAMBAAIRAxEAPwBze9PtHaajiab1G12/DZG2qnXfx0cPz4fa9LNHDZDdZNO4HpI2AMy1krAk4/LPkjkfe/NMzbQQzZz9P3yc9veaK407RVNUgUkBFncRnkdpnae+yPBqWEzBGXdSO6s//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/uxDwtlD3Tj6N-RgSK5dia7TT7W6x78MjZoR6XLHN34oVtSqLwcQ5EVwO_3WtH2caTp5z7riKHLrgpwbwWKbQP0yPMGkzY5-4=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/other-sport/2020-04-02-sunshine-tour-comes-to-rescue-of-golfers-and-caddies/"> Sunshine Tour comes to rescue of golfers and caddies </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/life/2020-04-03-the-week-in-pictures/" title="The week in pictures"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAEA//EACIQAAIBBAIBBQAAAAAAAAAAAAEDAgQREiEFEwAjQVGBkf/EABUBAQEAAAAAAAAAAAAAAAAAAAYE/8QAHhEAAQIHAQAAAAAAAAAAAAAAAQIRABIhIzFhgQT/2gAMAwEAAhEDEQA/ABchRTmija5a3B6OsN7MI5skZA2JsMAbH72PIMZyKWmoRxkV9YXU9sJwExJFliABkL5ROQIuTq2XsUsYriaqogyfYaeezIm3qCOgdDXx4eNXUmhqJ9sslSSYEaxMFnH8sPIfQkgplAY1rqEq2NxWXbsf/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAEA//EACIQAAIBBAIBBQAAAAAAAAAAAAEDAgQREiEFEwAjQVGBkf/EABUBAQEAAAAAAAAAAAAAAAAAAAYE/8QAHhEAAQIHAQAAAAAAAAAAAAAAAQIRABIhIzFhgQT/2gAMAwEAAhEDEQA/ABchRTmija5a3B6OsN7MI5skZA2JsMAbH72PIMZyKWmoRxkV9YXU9sJwExJFliABkL5ROQIuTq2XsUsYriaqogyfYaeezIm3qCOgdDXx4eNXUmhqJ9sslSSYEaxMFnH8sPIfQkgplAY1rqEq2NxWXbsf/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/4LAd4tSqOTleRGesSblEEV2GEkLml-_lR7trtQYqAfOhF7FY37mOY9F9uY-vH7xcXzguIvvBynUAYNpBV3sbN9KL2AfRt5cdBw=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/life/2020-04-03-the-week-in-pictures/"> The week in pictures </a></h3>  <p>In pictures: Police and soldiers conducted operations across SA, resulting in a number of incidents of abuse; airlines continue to bleed amid Covid-19 travel bans; and China slowly starts to re-open</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/life/motoring/2020-04-02-toyota-corolla-enters-more-premium-turf/" title="Toyota Corolla enters more premium turf"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFB//EACYQAAIBAwIEBwAAAAAAAAAAAAECAwQFEQYHABMhQQgSFCIxYZH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABgRAQEAAwAAAAAAAAAAAAAAAAIBAAMR/9oADAMBAAIRAxEAPwCeDUevNuEkpLbqe9LMlMah0q6rzBI+7AThlwME4+uEaiaLxV2W5XyHb56C7JUq1uaHlRlMliokwyhlX25JUnHUAnoUVtVt1zIfW6EpqnIIPOjD5/eG7NY7Pp6OGKn23poYy4yscYUfOO3EUVOKXWUeTP/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFB//EACYQAAIBAwIEBwAAAAAAAAAAAAECAwQFEQYHABMhQQgSFCIxYZH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABgRAQEAAwAAAAAAAAAAAAAAAAIBAAMR/9oADAMBAAIRAxEAPwCeDUevNuEkpLbqe9LMlMah0q6rzBI+7AThlwME4+uEaiaLxV2W5XyHb56C7JUq1uaHlRlMliokwyhlX25JUnHUAnoUVtVt1zIfW6EpqnIIPOjD5/eG7NY7Pp6OGKn23poYy4yscYUfOO3EUVOKXWUeTP/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/MDy9VIMva63bp8JmR1pIKyQjduZPmGuhhtYfrzsSsMNkPVLdbR3OgrbdcGuiM037urGuU6hiTmRNuF6Xr6s8rNBCgUI8QKGv=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2020-04-02-toyota-corolla-enters-more-premium-turf/"> Toyota Corolla enters more premium turf </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/2020-04-03-the-week-in-pictures/" title="The week in pictures"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAEA//EACIQAAIBBAIBBQAAAAAAAAAAAAEDAgQREiEFEwAjQVGBkf/EABUBAQEAAAAAAAAAAAAAAAAAAAYE/8QAHhEAAQIHAQAAAAAAAAAAAAAAAQIRABIhIzFhgQT/2gAMAwEAAhEDEQA/ABchRTmija5a3B6OsN7MI5skZA2JsMAbH72PIMZyKWmoRxkV9YXU9sJwExJFliABkL5ROQIuTq2XsUsYriaqogyfYaeezIm3qCOgdDXx4eNXUmhqJ9sslSSYEaxMFnH8sPIfQkgplAY1rqEq2NxWXbsf/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAEA//EACIQAAIBBAIBBQAAAAAAAAAAAAEDAgQREiEFEwAjQVGBkf/EABUBAQEAAAAAAAAAAAAAAAAAAAYE/8QAHhEAAQIHAQAAAAAAAAAAAAAAAQIRABIhIzFhgQT/2gAMAwEAAhEDEQA/ABchRTmija5a3B6OsN7MI5skZA2JsMAbH72PIMZyKWmoRxkV9YXU9sJwExJFliABkL5ROQIuTq2XsUsYriaqogyfYaeezIm3qCOgdDXx4eNXUmhqJ9sslSSYEaxMFnH8sPIfQkgplAY1rqEq2NxWXbsf/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/4LAd4tSqOTleRGesSblEEV2GEkLml-_lR7trtQYqAfOhF7FY37mOY9F9uY-vH7xcXzguIvvBynUAYNpBV3sbN9KL2AfRt5cdBw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2020-04-03-the-week-in-pictures/"> The week in pictures </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>6 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/life/arts-and-entertainment/2020-04-02-chris-thurman-diving-into-the-many-worlds-of-frida-kahlo/" title="CHRIS THURMAN: Diving into the many worlds of Frida Kahlo"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/EIQGYzhS7KNw3dt81thUM6ElQVomSXwmvHOxmWsVhYhj_EhBkR-4g-23CD2xq0a6z5by3Z2vLQsruPJFq-qts4FhYylbxMLcjA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/arts-and-entertainment/2020-04-02-chris-thurman-diving-into-the-many-worlds-of-frida-kahlo/"> CHRIS THURMAN: Diving into the many worlds of Frida Kahlo </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>  </div> </nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">    <div id=author-block><div class="author-block article-style-None"><div class=author-image>  <a href="/authors/lukanyo-mnyanda" class=image style="background-image:url('//lh3.googleusercontent.com/QGXjjPv_JYFfOW-CdXqPMkmqAOs2bBnZ2MZuZOd4vfnBV03L7iXnafkwMun3Oleya8k-J1k04CUIpFnapF50dl6yhzKYt20')"></a>  </div><span class=name> <a href="/authors/lukanyo-mnyanda"> Lukanyo Mnyanda </a> </span>  <span class=title>Editor: Business Day</span>  <div class=author-social>   </div></div></div>  <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="Fitch downgrades SA further into junk in another blow for local markets" data-social-url="/bd/economy/2020-04-03-fitch-downgrades-sa-further-into-junk-in-another-blow-for-local-markets/" data-social-synopsis="Rand crashes through R19/$ and is down more than 18% in the past month" data-social-image="//lh3.googleusercontent.com/eCaIAzPsoomnlTHxFDcKlVicMoUS3o1ZGhjqKCpEIIFi9-HNToRtbV7yyuC4WrTxpYuRyUIALydYsEmGObgF3IPmOq7tkDf-MQ" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>Fitch downgrades SA further into junk in another blow for local markets</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>Rand crashes through R19/$ and is down more than 18% in the past month</span>  </h3>      <div class="article-pub-date "> 03 April 2020 - 18:57   </div>      <div class=social-links data-social-title="Fitch downgrades SA further into junk in another blow for local markets" data-social-url="/bd/economy/2020-04-03-fitch-downgrades-sa-further-into-junk-in-another-blow-for-local-markets/" data-social-synopsis="Rand crashes through R19/$ and is down more than 18% in the past month" data-social-image="//lh3.googleusercontent.com/eCaIAzPsoomnlTHxFDcKlVicMoUS3o1ZGhjqKCpEIIFi9-HNToRtbV7yyuC4WrTxpYuRyUIALydYsEmGObgF3IPmOq7tkDf-MQ" data-social-tags="" data-social-pub="bd">  <div class="social-bar-container article-style-None"><div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=google-plus target=_blank rel=noopener href=""><i class="fa fa-google-plus"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a class=whatsapp href=#><i class="fa fa-whatsapp"></i></a></div></div> </div> </div>    <div class=audio-player> <iframe allowfullscreen=false data-src=https://app.speechkit.io/api/v2/projects/694/podcasts/iframe.html frameborder=0 id=speechkit-io-iframe scrolling=no style="display: none;"></iframe> <script src=https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js></script></div>     <div class=article-widgets>       <div id="566387b7-9440-4520-9d89-744d4c3af616" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="article2337a9944c8341b83c125c12e55efc64fbc2cc50"  href="  //lh3.googleusercontent.com/eCaIAzPsoomnlTHxFDcKlVicMoUS3o1ZGhjqKCpEIIFi9-HNToRtbV7yyuC4WrTxpYuRyUIALydYsEmGObgF3IPmOq7tkDf-MQ=s1200  " style="padding-top:58.5555555556%;"> <img src="  //lh3.googleusercontent.com/eCaIAzPsoomnlTHxFDcKlVicMoUS3o1ZGhjqKCpEIIFi9-HNToRtbV7yyuC4WrTxpYuRyUIALydYsEmGObgF3IPmOq7tkDf-MQ=s750  " alt="Picture: SUPPLIED"> </a>  <div class=image-text>    <span class=description> Picture: SUPPLIED </span>    </div> </div> </div> </div>       <div id="d10ba1ff-58f4-4490-9914-9ce52c35b18f" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>SA was dealt another blow late on Friday when Fitch Ratings downgraded the country further into junk, just a week after&nbsp; Moody’s Investors Service stripped it of its last remaining investment grade. The rand extended its losses, crashing through R19/$.</p>
<p>Fitch said it had cut SA one notch to BB from BB+ because the country lacked a “<span>clear path towards” stabilising its debt position, a situation that would be worsened by the effect of the Covid-19 shock on economic growth and public finances.</span></p>
<p><span>It maintained a negative outlook, meaning the next move is more likely to be further down the junk scale, because it saw “the prospect of further significant upside pressure on government debt and additional downside risks associated with the global shock”.</span></p>
<p><span>The Fitch move came at the end of a difficult week for markets, with general volatility worsened by concern that SA’s credit-rating downgrade by Moody’s would lead to an exodus of funds, increasing government’s borrowing costs at a time when a shrinking economy will decimate its tax collection.</span></p>
<p><span>While the Fitch move may be seen as less important than that of Moody’s, which put SA into junk with all three major companies and on course to fall out of key indices such as the </span>FTSE World Government Bond Index, it reinforces negative sentiment towards an economy that slipped into recession even before the coronavirus outbreak.</p>   </div> </div> </div>      <div id="279af697-79fd-44eb-ab8f-3c8aa38e0f9e" class="article-widget article-widget-infogram"  rel="infogram">    <div class=wrap>  <div class="infogram-embed" data-id="800a851d-0a8a-49d0-9fb6-aa7ff5eff954" data-type="interactive" data-title="SA debt"></div><script>!function(e,i,n,s){var t="InfogramEmbeds",d=e.getElementsByTagName("script")[0];if(window[t]&&window[t].initialized)window[t].process&&window[t].process();else if(!e.getElementById(n)){var o=e.createElement("script");o.async=1,o.id=n,o.src="https://e.infogram.com/js/dist/embed-loader-min.js",d.parentNode.insertBefore(o,d)}}(document,0,"infogram-async");</script>  </div> </div>       <div id="7e3bf88f-425a-4df9-9311-359b0c5773fb" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p><span>Like Moody’s, Fitch was pessimistic that the government would be able to renegotiate its three-year wage deal with public-sector unions, on which the numbers in the February budget were premised. The company also said that a new wage deal in 2021 was also “</span><span>unlikely to result in the projected savings”.</span></p><p><span>The rand weakened 2.84% to R19/$ at 6.27pm, down 7.28% for the week and 18.58% over the past month.<br></span></p><p><span>Fitch said it expected</span><span> the consolidated fiscal deficit to surge to 11.5% of GDP in 2020/21, which is more than the 8.5% predicted by Moody’s last week. Government debt, including that owed by municipalities, as proportion of GDP will jump to 80.2% in 2021/22, “well above the 2019 BB category median of 46.5%”.</span></p><p><span>In his reaction, f</span><span>inance minister </span><span>Tito Mboweni </span><span>acknowledged that noninvestment grade ratings have undesirable implications for the whole economy.</span></p><p><span>“To assure all South Africans, government is seized with addressing and minimising the impact of Covid-19, implementing measures to improve economic growth and setting government finances on a sustainable trajectory,” he said. </span></p><p><span><em>With Odwa Mjo</em></span></p><p><a href="mailto:%20mnyandal@businesslive.co.za"><em>mnyandal@businesslive.co.za</em></a></p><p><span>  </span></p><p><span> </span></p>   </div> </div> </div>       <div id="d997fef6-912a-46db-b616-8d022090d95c" class="article-widget article-widget-related_articles"  rel="related_articles">    <div class=wrap>     <div class=related-container data-ids="[6499257370542080,5737536330661888,5606022016139264,5781496663113728]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/ft/opinion/2020-04-03-caveat-usor-as-ratings-agencies-decree-a-record-number-of-downgrades/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UDhQeHh4eHh4eHh4eHh4eHh4eHhIeHh4eEh4eHh4eHhUeHh4eFRUeFRUeHhIeEhUSHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBwL/xAAlEAABAwMBCQEAAAAAAAAAAAABAgMEBhESABMhIjFBUVJhcQX/xAAVAQEBAAAAAAAAAAAAAAAAAAACAf/EABgRAAIDAAAAAAAAAAAAAAAAAAAhAQIS/9oADAMBAAIRAxEAPwBdIrpl6JsjAxcU5ZvJSFo2ahwkkjne4I6AgnrrFUUtClwZD6fx470dLWeaeHGyQVXAO6xKvuPsam1POuiMizi+XlodVzZiGShEt9KVXBAcIBHbTwiRZn//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/TSc1LPIzkABwiVSCkaQUJGSYVSVpc_LOBUovkimRXsvvUZ4onrgzta9Mb0wpY2euzG3toN3JAHObjJo9SXVUulmTaEmuYqykOg=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/ft/opinion/2020-04-03-caveat-usor-as-ratings-agencies-decree-a-record-number-of-downgrades/" class=link-block><h3>Caveat usor as ratings agencies decree a record number of downgrades</h3><div class=synopsis>S&P, Moody’s and Fitch — which are paid by the companies and countries they assess — defend their rash of downgrades, saying things were dodgy before ...</div><div class=section>Opinion</div><div class=timestamp>7 hours ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/fm/opinion/editorial/2020-04-02-editorial-heres-mokonyanes-chance-to-lift-the-rand/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHhIeHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgF/8QAJRAAAQMDAwMFAAAAAAAAAAAAAQIDBAUGEQAHIQgSEzFBQlGx/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAbEQABBAMAAAAAAAAAAAAAAAACAAEDBhFBkf/aAAwDAQACEQMRAD8AM9+F3Rd2zqItLrzE1M6qMJkKp6gCYLnHxPKMlJJ+iNT20zXenndCkRrDfXCMkhtbLb6/GcZKvJ3E8FIz+Y03bXjsWf04WqqOy2hUmNHU8opBUslbhOSecZ9vTWts4wxbr1WlMstpfdmOpW52gkgHgc6OilIrwMbbfHVW4iNCI1//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/nGt_NnPtXRT-1S2E8XQtiNWt7sUXJaT1op6qlAyZvm9XV0Js4WNvj-W61CXsGIHI3SLTKkXAvyFa4Mq7XXJ1Z8sVspnurMaq=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/fm/opinion/editorial/2020-04-02-editorial-heres-mokonyanes-chance-to-lift-the-rand/" class=link-block><h3>EDITORIAL: Here’s Mokonyane’s chance to ‘lift the rand’</h3><div class=synopsis>It’s high time that the economic duncerati in the ANC left it to Tito Mboweni. After all, they’ve had their time to ‘pick up the rand’ and they’ve ...</div><div class=section>Opinion</div><div class=timestamp>1 day ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/economy/2020-04-03-podcast-was-moodys-in-a-mood-or-did-sa-have-it-coming/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggICh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4SHh4VHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHAwD/xAAjEAACAQMDBAMAAAAAAAAAAAABAgMEBREABgcSIVFhExQx/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAZEQACAwEAAAAAAAAAAAAAAAABAgMEIQD/2gAMAwEAAhEDEQA/ANV76sKc21+7Lzc3uVY0S0dDaI0cBosZaWZx+B262CLk4IB8anuHka33fZ73K6X8WOup5l+rD0KY44PjAKpCpwGyWGW9dsADR3FFFFxs7xxIjNO4JVQCe50R71JPJzAkkY0cWGlcqM67V1iQMd7/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/A4VHHSdimcR59EoYSA7iOitJLXbYnMjkum1wFdcGzZwCG4lQFJSMQ74rOC3C4ERht6a8wV_yU-q60bxGG0nwSKNdHA6sBT_cNA=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/economy/2020-04-03-podcast-was-moodys-in-a-mood-or-did-sa-have-it-coming/" class=link-block><h3>PODCAST | Was Moody’s in a mood or did SA have it coming?</h3><div class=synopsis>Jacques Nel of NKC African Economics talks about the fallout of the country’s downgrade and the Covid-19 crisis</div><div class=section>Economy</div><div class=timestamp>3 hours ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/fm/features/cover-story/2020-04-02-junked-what-else-could-possibly-go-wrong-for-sa-/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/966SkaLAwc6OLygBytld4449W3X_UqAbINjalaD1nTnQPsVsq1eHtwAqKxx5UesMXgcNVr8h2a_JqXEE_lM60ov5Ip1U7YFk_A=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/fm/features/cover-story/2020-04-02-junked-what-else-could-possibly-go-wrong-for-sa-/" class=link-block><h3>Junked: What else could possibly go wrong for SA ...</h3><div class=synopsis>Moody’s decision to junk SA’s last remaining investment-grade credit rating is like a long-awaited death – hardly a surprise, but still painful when ...</div><div class=section>Features</div><div class=timestamp>1 day ago</div></a></div></div>  </div>  </div> </div>    </div>      <div class=social-links data-social-title="Fitch downgrades SA further into junk in another blow for local markets" data-social-url="/bd/economy/2020-04-03-fitch-downgrades-sa-further-into-junk-in-another-blow-for-local-markets/" data-social-synopsis="Rand crashes through R19/$ and is down more than 18% in the past month" data-social-image="//lh3.googleusercontent.com/eCaIAzPsoomnlTHxFDcKlVicMoUS3o1ZGhjqKCpEIIFi9-HNToRtbV7yyuC4WrTxpYuRyUIALydYsEmGObgF3IPmOq7tkDf-MQ" data-social-tags="" data-social-pub="bd">  <div class="social-bar-container article-style-None"><div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=google-plus target=_blank rel=noopener href=""><i class="fa fa-google-plus"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a class=whatsapp href=#><i class="fa fa-whatsapp"></i></a></div></div> </div>  <script async src=//tags.chargeplatform.com/112681/ ></script>     <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//business-live.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>    <script async src=//tags.chargeplatform.com/112679/ ></script>  <div class=mobile-bottom><div class=sidebar-second>        <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/covid-promo.png alt="Subscribe to BL premium"> </a>   <center id="div-gpt-ad-1377771185441-5" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-5");
                });

            } </script> </center>    <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/economy/2020-04-02-lockdowns-are-not-sustainable-says-economist-hausmann/"> Lockdowns are not sustainable, says economist ... </a></div><div class=section> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/economy/2020-04-03-fitch-downgrades-sa-further-into-junk-in-another-blow-for-local-markets/"> Fitch downgrades SA further into junk in another ... </a></div><div class=section> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/economy/2020-04-02-virus-junk-status-to-slash-tax-revenues/"> Virus and junk status to slash tax revenues </a></div><div class=section> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/economy/2020-04-02-watch-how-junk-status-is-affecting-your-investments/"> Financial Mail: lockdown brutalising South Africa </a></div><div class=section> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/economy/2020-04-02-banks-inflation-success-has-created-policy-space-to-support-economy/"> Bank’s inflation success has created policy space ... </a></div><div class=section> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </div></div> </div></div></div>    <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/fm/fm-fox/good-week-bad-week/2020-04-02-a-good-week-for-tito-mboweni/" class=link-block><h3>A good week for Tito Mboweni</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/fm-fox/" rel="fm-fox"  target=_new > News & Fox </a>  / <a href="/fm/fm-fox/good-week-bad-week/" rel="good-week-bad-week"  target=_new > Good Week Bad Week </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/editorial/2020-04-02-editorial-heres-mokonyanes-chance-to-lift-the-rand/" class=link-block><h3>EDITORIAL: Here’s Mokonyane’s chance to ‘lift the rand’</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/fm/opinion/editorial/" rel="editorial"  target=_new > Editorials </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/editorials/2020-04-01-editorial-tito-mboweni-cannot-afford-a-hollow-hallelujah/" class=link-block><h3>EDITORIAL: Tito Mboweni cannot afford a hollow hallelujah</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/editorials/" rel="editorials"  target=_new > Editorials </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2020-04-03-covid-19-fallout--measures-are-not-enough-government-told/" class=link-block><h3>Covid-19 fallout  measures are not enough, government told</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div> </div></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/covid-promo.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/economy/2020-04-02-lockdowns-are-not-sustainable-says-economist-hausmann/"> Lockdowns are not sustainable, says economist ... </a></div><div class=section> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/economy/2020-04-03-fitch-downgrades-sa-further-into-junk-in-another-blow-for-local-markets/"> Fitch downgrades SA further into junk in another ... </a></div><div class=section> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/economy/2020-04-02-virus-junk-status-to-slash-tax-revenues/"> Virus and junk status to slash tax revenues </a></div><div class=section> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/economy/2020-04-02-watch-how-junk-status-is-affecting-your-investments/"> Financial Mail: lockdown brutalising South Africa </a></div><div class=section> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/economy/2020-04-02-banks-inflation-success-has-created-policy-space-to-support-economy/"> Bank’s inflation success has created policy space ... </a></div><div class=section> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </div></div> </div></div></div>   <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>    <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/fm/fm-fox/good-week-bad-week/2020-04-02-a-good-week-for-tito-mboweni/" class=link-block><h3>A good week for Tito Mboweni</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/fm-fox/" rel="fm-fox"  target=_new > News & Fox </a>  / <a href="/fm/fm-fox/good-week-bad-week/" rel="good-week-bad-week"  target=_new > Good Week Bad Week </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/editorial/2020-04-02-editorial-heres-mokonyanes-chance-to-lift-the-rand/" class=link-block><h3>EDITORIAL: Here’s Mokonyane’s chance to ‘lift the rand’</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/fm/opinion/editorial/" rel="editorial"  target=_new > Editorials </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/editorials/2020-04-01-editorial-tito-mboweni-cannot-afford-a-hollow-hallelujah/" class=link-block><h3>EDITORIAL: Tito Mboweni cannot afford a hollow hallelujah</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/editorials/" rel="editorials"  target=_new > Editorials </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2020-04-03-covid-19-fallout--measures-are-not-enough-government-told/" class=link-block><h3>Covid-19 fallout  measures are not enough, government told</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div> </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap>  <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h4>   <a  href="/bd/politics/"> Politics </a>  </h4>  <ul>  <li> <a  href="/bd/anc-conference-2017/"  > ANC Conference 2017 </a>  </li> </ul>                        </div> <div class=section>       <h4>   <a  href="/bd/national/"> National </a>  </h4>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> <li> <a  href="/group/bd/State_Capture_Inquiry"  > State Capture </a>  </li> </ul>                          </div> <div class=section>                     <h4>   <a  href="/bd/world/"> World </a>  </h4>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                       <h4>   <a  href="/bd/sport/"> Sport </a>  </h4>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>               <h4>   <a  href="/bd/companies/"> Companies </a>  </h4>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h4>   <a  href="/bd/markets/"> Markets </a>  </h4>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                              </div> <div class=section>                   <h4>   <a  href="/bd/business-and-economy/"> Business </a>  </h4>              </div> <div class=section>                 <h4>   <a  href="/bd/economy/"> Economy </a>  </h4>                </div> <div class=section>     <h4>   <a  href="/bd/opinion/"> Opinion </a>  </h4>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                            </div> <div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/times-select.logo.png></a></div><div class=times-group> <a href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2020 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXX </span><div class=social> <a target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-bd-economy";
    _sf_async_config.authors = "Lukanyo Mnyanda";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>     <script type="text/javascript" src="/build/chunks/entry.5936677548da49c885ae.bundle.js"></script> <script type="text/javascript" src="/build/chunks/pages/article.2cae7d15c01c76067a66.bundle.js"></script>    </body></html>