


<!DOCTYPE html>

<html lang="en">
    <head>

        






<title>Some ANC leaders are ‘sycophants’: Mbalula and Zuma exchange Twitter blows</title>









<meta name="referrer" content="always">







<meta http-equiv="content-type" content="text/html; charset=utf-8" />







<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<meta name="keywords" content="zuma,fikile mbalula,twitter" />
<meta name="description" content="ANC elections head questions former president’s address at an ANC event in Limpopo" />
<meta name="news_keywords" content="zuma,fikile mbalula,twitter"/>
<meta name="robots" content="index, follow" />

<meta itemprop="description" name="ANC elections head questions former president’s address at an ANC event in Limpopo"/>
<link itemprop="url" rel="canonical" href="https://www.businesslive.co.za/bd/politics/2019-01-27-some-anc-leaders-are-sycophants-mbalula-and-zuma-exchange-twitter-blows/"/>





    
        <!-- amp refrence  -->
        <link rel="amphtml" href="https://www.businesslive.co.za/amp/bd/politics/2019-01-27-some-anc-leaders-are-sycophants-mbalula-and-zuma-exchange-twitter-blows/">
    

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://www.businesslive.co.za/bd/politics/2019-01-27-some-anc-leaders-are-sycophants-mbalula-and-zuma-exchange-twitter-blows/",
            "headline": "Some ANC leaders are ‘sycophants’: Mbalula and Zuma exchange Twitter blows",
            "description": "ANC elections head questions former president’s address at an ANC event in Limpopo",
            "datePublished": "27 January 2019 - 21:53",

            
                "dateModified": "27 January 2019 - 21:53",
            

            
                "author": {
                    "@type": "Person",
                    "name": "Nico Gous"
                },
            

            
                "image": [
                    {
                        "@type": "ImageObject",
                        "url": "https://lh3.googleusercontent.com/KySs6HJgr6OMs7G0XObP8ZL2mz8ReeOBJ5IcfCeLhAVxjF3NDyyD0UEuXCSnHJXFGi-zaYA-QK8DTazx4rWtFK-sJvAXdvY",
                        "author": "",
                        "height": "341",
                        "width": "512"
                    }
                ],
            

            "publisher": {
                "@type": "Organization",
                "name": "Business Day",
                "url": "https://www.businesslive.co.za",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.businesslive.co.za/custom/static/App/UI/logo/logo.bd.png"
                },
                "sameAs": [
                    

                        
                            "https://twitter.com/BDliveSA",
                        
                        
                        
                        
                            "https://www.facebook.com/businessdaylive"
                        
                    
                ]
            }
        }
    </script>









<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />







<link rel="icon" type="image/png" href="/static/images/icons/favicon/favicon.32x32.png" sizes="32x32" />







<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.180x180.png" sizes="180x180" />







<meta property="og:url" content="https://www.businesslive.co.za/bd/politics/2019-01-27-some-anc-leaders-are-sycophants-mbalula-and-zuma-exchange-twitter-blows/" />
<meta property="og:title" content="Some ANC leaders are ‘sycophants’: Mbalula and Zuma exchange Twitter blows" />
<meta property="og:description" content="ANC elections head questions former president’s address at an ANC event in Limpopo" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="" />
<meta property="og:image" content="https://lh3.googleusercontent.com/KySs6HJgr6OMs7G0XObP8ZL2mz8ReeOBJ5IcfCeLhAVxjF3NDyyD0UEuXCSnHJXFGi-zaYA-QK8DTazx4rWtFK-sJvAXdvY=s1000" />
<meta property="og:locale" content="en_US" />





<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" value="@BDliveSA"/>
<meta name="twitter:creator" content="@BDliveSA"/>
<meta name="twitter:title" content="Some ANC leaders are ‘sycophants’: Mbalula and Zuma exchange Twitter blows" />
<meta name="twitter:description" content="ANC elections head questions former president’s address at an ANC event in Limpopo" />
<meta name="twitter:image:src" content="https://lh3.googleusercontent.com/KySs6HJgr6OMs7G0XObP8ZL2mz8ReeOBJ5IcfCeLhAVxjF3NDyyD0UEuXCSnHJXFGi-zaYA-QK8DTazx4rWtFK-sJvAXdvY=s1000">





<meta name="article:publisher" value="https://www.businesslive.co.za/"/>






    



        

        

        

<script type="text/javascript">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</script>

<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="//content.jwplatform.com/libraries/cTArQIZ7.js"></script>
<script type="text/javascript">jwplayer.key="tQttKw0BWJpg6OZUjxqlF+tCa44yBh12G8oPlw==";</script>
<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
    (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript" src="/build/bundles/base/global.min.js?v=8f00cd06fe"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/global.min.css?v=8f00cd06fe" />



        

    

    <script type="text/javascript">
        var BUSINESS_LIVE = {
            publication : {"style": {"nav": {"classes": "nav-light"}}, "name": "Business Day", "show": true, "url_key": "bd", "use_primary_nav": false, "primary": false, "routed": true, "link": null, "sections": [{"url_key": "markets", "sections": [{"link": "/markets-data/", "name": "Markets Data"}], "id": "markets", "name": "Markets"}, {"url_key": "opinion", "sections": [{"url_key": "columnists", "id": "columnists", "name": "Columnists"}, {"url_key": "editorials", "id": "editorials", "name": "Editorials"}, {"url_key": "letters", "id": "letters", "name": "Letters"}], "id": "opinion", "name": "Opinion"}, {"url_key": "national", "sections": [{"url_key": "education", "id": "education", "name": "Education"}, {"url_key": "health", "id": "health", "name": "Health"}, {"url_key": "labour", "id": "labour", "name": "Labour"}, {"url_key": "media", "id": "media", "name": "Media"}, {"url_key": "science-and-environment", "id": "science-and-environment", "name": "Science & Environment"}, {"link": "/group/bd/State_Capture_Inquiry", "name": "State Capture"}], "id": "national", "name": "National"}, {"url_key": "politics", "sections": [{"link": "/bd/anc-conference-2017/", "name": "ANC Conference 2017"}], "id": "politics", "name": "Politics"}, {"hidden": true, "url_key": "anc-conference-2017", "id": "anc-conference-2017", "name": "ANC Conference 2017"}, {"url_key": "companies", "sections": [{"url_key": "energy", "id": "energy", "name": "Energy"}, {"url_key": "financial-services", "id": "financial-services", "name": "Financial Services"}, {"url_key": "healthcare", "id": "healthcare", "name": "Healthcare"}, {"url_key": "industrials", "id": "industrials", "name": "Industrials"}, {"url_key": "innovation", "id": "innovation", "name": "Innovation"}, {"url_key": "investors-monthly", "id": "investors-monthly", "name": "Investors Monthly"}, {"url_key": "land-and-agriculture", "id": "land-and-agriculture", "name": "Land & Agriculture"}, {"url_key": "management", "id": "management", "name": "Management"}, {"url_key": "mining", "id": "mining", "name": "Mining"}, {"url_key": "property", "id": "property", "name": "Property"}, {"url_key": "retail-and-consumer", "id": "retail-and-consumer", "name": "Retail & Consumer"}, {"url_key": "telecoms-and-technology", "id": "telecoms-and-technology", "name": "Telecoms & Technology"}, {"url_key": "trade-and-industry", "id": "trade-and-industry", "name": "Trade & Industry"}, {"url_key": "transport-and-tourism", "id": "transport-and-tourism", "name": "Transport & Tourism"}, {"link": "/markets-data/", "name": "Markets Data"}], "id": "companies", "name": "Companies"}, {"url_key": "economy", "id": "economy", "name": "Economy"}, {"url_key": "business-and-economy", "id": "business-and-economy", "name": "Business"}, {"url_key": "world", "sections": [{"url_key": "africa", "id": "africa", "name": "Africa"}, {"url_key": "americas", "id": "americas", "name": "Americas"}, {"url_key": "asia", "id": "asia", "name": "Asia"}, {"url_key": "europe", "id": "europe", "name": "Europe"}, {"url_key": "middle-east", "id": "middle-east", "name": "Middle East"}], "id": "world", "name": "World"}, {"url_key": "sport", "sections": [{"url_key": "cricket", "id": "cricket", "name": "Cricket"}, {"url_key": "other-sport", "id": "other-sport", "name": "Other Sport"}, {"url_key": "rugby", "id": "rugby", "name": "Rugby"}, {"url_key": "soccer", "id": "soccer", "name": "Soccer"}], "id": "sport", "name": "Sport"}, {"url_key": "life", "sections": [{"url_key": "arts-and-entertainment", "id": "arts-and-entertainment", "name": "Arts & Entertainment"}, {"url_key": "books", "id": "books", "name": "Books"}, {"url_key": "motoring", "id": "motoring", "name": "Motoring"}, {"url_key": "gadgets-and-gear", "id": "gadgets-and-gear", "name": "Gadgets & Gear"}], "id": "life", "name": "Life"}, {"link": "/multimedia/", "name": "Multimedia &amp; TV"}, {"link": "/e-edition/", "name": "E-Edition", "target": true}], "id": "bd"}
        };
    </script>

    <script type="text/javascript" src="//quotespeed.morningstar.com/apis/common/apimanager.js"></script>

    <script type="text/javascript" src="/build/bundles/custom/global.min.js?v=8f00cd06fe"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.min.css?v=8f00cd06fe" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.bd.min.css?v=8f00cd06fe" />

<meta name="google-site-verification" content="1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI" />

    <script src="/lib/fin-tools/widget.js?v=6"></script>
    <link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel="stylesheet" type="text/css" />

    <script src="https://www.google.com/recaptcha/api.js"></script>

    

    
        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    function getUserSegmentIdsLocal() {
        var segments = [];
        if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
            segments = localStorage.getItem("cxSegments").split(',');
        }
        return segments;
    }


    

    cX.callQueue.push([
      'invoke', function() {
        var newsletterId = cX.parseUrlArgs().acid;
        if (newsletterId) {
          cX.addExternalId({'id': newsletterId, 'type': 'tmi'});
        }
    }]);

    cX.callQueue.push(['setSiteId', '1136225198662728309']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "29c95053ad8ca93422b3a0cd7193bda411c68f58", callback: function(segments) {
        if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
            localStorage.setItem("cxSegments", segments.join(","));
        }
    }}]);
</script>

<script>
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/timesme_init.js"></script>
<!-- Cxense script end -->

<script>

    
    

    
        
        

        
            
        

    

    
    
    
    

    
    
    

    

    
        
    

    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    
    

    // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

        
        
        
        


        
        
        
        


        
        
        
        

            var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();

            
                var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();
            

            var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/politics/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/politics/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");

            
                gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/politics/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");
            

            gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/politics/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/politics/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/politics/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");

        


        
        
        
        

        
            googletag.pubads().setTargeting("type", "free");
        

        googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

    });

</script>

<!-- Facebook Pixel Code -->
<script>

        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '159342568223763');
        fbq('track', 'PageView');

</script>

<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=159342568223763&ev=PageView&noscript=1"/></noscript>

<!-- Facebook Pixel Code -->
        
<!-- GoogleAnalytics  -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


    // Creates an adblock detection plugin.
  ga('provide', 'adblockTracker', function(tracker, opts) {
      var ad = document.createElement('ins');
      ad.className = 'AdSense';
      ad.style.display = 'block';
      ad.style.position = 'absolute';
      ad.style.top = '-1px';
      ad.style.height = '1px';
      document.body.appendChild(ad);
      tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
      document.body.removeChild(ad);
  });

  ga('create', 'UA-79174547-3', 'auto');
  ga('require', 'adblockTracker', {dimensionIndex: 1});

</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-M5T2XK');</script>
  <!-- End Google Tag Manager -->

<!-- ChartBeat  -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    



    

<!-- file contains references to relative image files - must be kept out of bundle -->
<link rel="stylesheet" type="text/css" media="screen" href="/static/symlinks/lightbox2/dist/css/lightbox.min.css" />


<script type="text/javascript" src="/build/bundles/base/article.min.js?v=8f00cd06fe"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/article.min.css?v=8f00cd06fe" />

    <script type="text/javascript" src="/build/bundles/custom/article.min.js?v=8f00cd06fe"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.min.css?v=8f00cd06fe" />

    <link rel="stylesheet" type="text/css" href="/custom/static/App/UI/article/article.print.css?v=2" media="print" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.bd.min.css?v=8f00cd06fe" />

    
    <meta name="cXenseParse:tmd-section" content="politics"/>
    <meta name="cXenseParse:tmd-content_type" content="free"/>
    <meta name="cXenseParse:tmd-article_access" content="True"/>
    
        <meta name="u_status" content="False"/>
        <meta name="metric1" content="1"/>
    




        

    </head>
    <body class="bd">

        

    
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- EM  -->
<script type="text/javascript">
    (function(){
        var em = document.createElement("script");
        em.type = "text/javascript";
        em.onload = function() {
            COSMOS.trackingMappings = COSMOS.trackingMappings || {}
            if(window._em !== undefined){
                COSMOS.trackingMappings.em = _em;
            }
        }
        em.async = false;
        em.src = ("https:" == document.location.protocol ? "https://za-ssl" : "http://za-cdn") + ".effectivemeasure.net/em.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute;left:-5px;" />
</noscript>
    

    










<nav class="nav-light nav-publication-bd">

    <div class="back">

        <a href="/">Business Live</a>

    </div>

    <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

    <div class="logo">

        

        

        <a href="/bd/">Business Live</a>

    </div>

    <div class="nav-buttons">

        <div class="icon-links">

            <ul>
                <li class="indicators">
                    <a title="Quick show indicators" href="/markets-data/">
                        <i class="fa fa-bar-chart"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://www.facebook.com/businessdaylive">
                        <i class="fa fa-facebook"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://twitter.com/BDliveSA">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li>
                <li class="search" id="nav-search">
                    <a>
                        <i class="fa fa-search"></i>
                    </a>
                </li>
            </ul>

        </div>

        <div class="user-buttons">

            <span class="button-wrap">

                

                    <a id="signin-block-login" class="corner-button sign-in">
                        Sign In
                    </a>

                

                

                    <a href="/u/sign-up/" class="corner-button subscribe">
                        Register
                    </a>

                

            </span>

        </div>

        <a class="hamburger">
            <i class="fa fa-bars"></i>
        </a>

    </div>

    <div class="nav-wrap">

        <div class="user-buttons">

            

                <a href="/u/sign-in/" class="corner-button sign-in secondary">
                    Sign In
                </a>

                <a href="/u/sign-up/" class="corner-button subscribe">
                    Register
                </a>

            

        </div>


        <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

        <div class="sections-wrap">

            <ul class="sections">

                

                    

                        <li>
                            

                                

                                <a href="/bd/markets/"  rel="markets">
                                    Markets
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/opinion/"  rel="opinion">
                                    Opinion
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/national/"  rel="national">
                                    National
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/group/bd/State_Capture_Inquiry"
                                                    
                                                    
                                                >
                                                    State Capture
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/politics/"  class="selected"  rel="politics">
                                    Politics
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/bd/anc-conference-2017/"
                                                    
                                                    
                                                >
                                                    ANC Conference 2017
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/companies/"  rel="companies">
                                    Companies
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/economy/"  rel="economy">
                                    Economy
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/business-and-economy/"  rel="business-and-economy">
                                    Business
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/world/"  rel="world">
                                    World
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/sport/"  rel="sport">
                                    Sport
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/life/"  rel="life">
                                    Life
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/arts-and-entertainment/" >
                                                    Arts & Entertainment
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/books/" >
                                                    Books
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/motoring/" >
                                                    Motoring
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/gadgets-and-gear/" >
                                                    Gadgets & Gear
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/multimedia/"
                                    
                                    
                                >
                                    Multimedia &amp; TV
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/e-edition/"
                                    target="_new"
                                    
                                >
                                    E-Edition
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

            </ul>

        </div>

    </div>

    

        <div class="flyovers">

            

                
                

                

                    <div class="flyover flyover-markets" rel="markets">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/markets-data/"
                                                                    
                                                                    
                                                                >
                                                                    Markets Data
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/markets/2019-01-25-market-wrap-jse-reverses-losses-as-dollar-weakens/"
            title="MARKET WRAP: JSE reverses losses as dollar weakens"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/LkrzMv3ssUFugl5sRP3dg0RIo7XZE2QcK5GCwqaOwaLKizJnxyg7WWE-uxie4crENp2ztsrlaj4uOeL6qb9A3yBmC8jmygY9=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/markets/2019-01-25-market-wrap-jse-reverses-losses-as-dollar-weakens/">
                                                            MARKET WRAP: JSE reverses losses as dollar weakens
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The US has been dealt a blow as global growth concern rose this week after China reported its weakest growth in three decades</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2019-01-25-jse-rallies-as-a-weaker-dollar-buoys-the-rand/"
            title="JSE rallies as a weaker dollar buoys the rand"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/bOY7lsXJxZRr_YKYIDs5zmmWhN7B6itlClgJgC1JGft6XHON_EfGzkJIEzmtbT4GruxkZCpJdhhSx_q8ywkmnjfodyXLVm5f=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2019-01-25-jse-rallies-as-a-weaker-dollar-buoys-the-rand/">
                                                                JSE rallies as a weaker dollar buoys the rand
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2019-01-25-market-wrap-jse-reverses-losses-as-dollar-weakens/"
            title="MARKET WRAP: JSE reverses losses as dollar weakens"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/LkrzMv3ssUFugl5sRP3dg0RIo7XZE2QcK5GCwqaOwaLKizJnxyg7WWE-uxie4crENp2ztsrlaj4uOeL6qb9A3yBmC8jmygY9=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2019-01-25-market-wrap-jse-reverses-losses-as-dollar-weakens/">
                                                                MARKET WRAP: JSE reverses losses as dollar weakens
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2019-01-24-market-wrap-firmer-rand-boosts-banks-and-financials/"
            title="MARKET WRAP: Firmer rand boosts banks and financials"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUBBAQFBQEGBwwIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgP/xAAlEAABAwIGAgMBAAAAAAAAAAABAgMRBAUGBwgSITEAExZBRQn/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABsRAAEEAwAAAAAAAAAAAAAAAAEAAgMRIVFh/9oADAMBAAIRAxEAPwAbyxwwu46f3896tZOWm98FoUKHFVTqaAOBIUpCuEobU4QBMIKuACfLi2Ynw1Q/zIt2QlruF4XqBYuweXSvsEUCJxs4+3HRkICVBO7sExE+BNPiG80Onmnyrpa5bWAQ9UPeoJSRvdofQ4SSJMtkpjqCfvzV+7XBGixWXyalXw92vBUggH8odE8idomO458VG8RvDjkaUyLbXV//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/GHN16H4vzESHlbR8OsLlEhaUrUaPse6IaJJTKyeE-7dk7-qwIArbn4VUcfwLfdMolN02lFNXKzgh5fAy_kxeqQyZ0VvULmhT4g=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2019-01-24-market-wrap-firmer-rand-boosts-banks-and-financials/">
                                                                MARKET WRAP: Firmer rand boosts banks and financials
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">3 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-opinion" rel="opinion">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/columnists/" >
                                                                    Columnists
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/editorials/" >
                                                                    Editorials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/letters/" >
                                                                    Letters
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/opinion/2019-01-27-in-sa-antenatal-care-is-literally-the-difference-between-life-and-death/"
            title="In SA, antenatal care is literally the difference between life and death"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/dg61bOW4JvWFzsnwa7URF7siHyh0EG89d22HQPFETzfeAte9YRF_LADEzqtDqiMCq1025fZMK9RcMEMjDswvQiCJyveJJjXzTQ=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/opinion/2019-01-27-in-sa-antenatal-care-is-literally-the-difference-between-life-and-death/">
                                                            In SA, antenatal care is literally the difference between life and death
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Often, access to appropriate care for pregnant women and girls can be as simple, or as complicated, as adequate transport, writes Shenilla Mohamed</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/2019-01-27-to-vote-or-not-to-vote-not-a-rhetorical-question/"
            title="To vote or not to vote? (Not a rhetorical question)"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eEh4eHh4eHh4eHh4eHh4eHh4VHhIeFR4eHh4VFR4eEhIeFRUeFRUeEh4eEh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAIB//EACUQAAIBAwIFBQAAAAAAAAAAAAECAwQFERMxAAYIIcIUQVRxkf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAHBEAAgAHAAAAAAAAAAAAAAAAAQIAAwQRQXHB/9oADAMBAAIRAxEAPwC9XaW+Q3G3i2UfqKN3VattJW01LDLZMikYGdg30dib+UDIOse+qzsYzW1RCnvjsv5woUpqeWpiqJaeJ5ogdORkBZM74PtwX+VjjrHvWPl1PjxF7gjcMo0DJNJwvRH/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/ddR7XtOVAOZoUltTdf_WK_Yv6YbloqyNqIWVr8PDmh3-GXhWXiJXg4GC3YKyj4UuOXxy9A20hm1eSRseDno023UTTuVzDNfB=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/2019-01-27-to-vote-or-not-to-vote-not-a-rhetorical-question/">
                                                                To vote or not to vote? (Not a rhetorical question)
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/columnists/2019-01-25-the-opportunity-cost-of-corruption/"
            title="JANA MARAIS: SA state visit to India highlights the opportunity cost of corruption"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQEGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4SHh4VEh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGB//EACYQAAEDAgUDBQAAAAAAAAAAAAECAwQFEQAGBxIhMVFxCAkTFkH/xAAVAQEBAAAAAAAAAAAAAAAAAAABAP/EAB0RAAIABwEAAAAAAAAAAAAAAAECABEhMYGRwQP/2gAMAwEAAhEDEQA/AEmoDsXJehi6BTMx0JepElaHBFjqKZ7bRBKlWAK0J2i+42/ecHK1VItY9npxc6VCm6hwJYYf2ybTNhcPxqVcG4twFG9wOt8A8tyn3vUtUa465v1WezZNZckEDcptMKWEp7WANreOwxHI82YrVtqomU999W8FKfCyFkk889ecK+pZy2IiFCBAK3nscj//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/LthoQPuMWe0Kl7YsoZak-bacdFXxeA1xkpo7RCalS3nxLo_HIAUcVAOqxqeS4RSGU-HP6ZyDfmyREfZ_cml-hp08GjdbKuAg=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/columnists/2019-01-25-the-opportunity-cost-of-corruption/">
                                                                JANA MARAIS: SA state visit to India highlights the opportunity cost of corruption
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/2018-12-05-editors-lunchbox-johann-ruperts-dumb-move-further-outrages-an-outraged-nation/"
            title="EDITOR’S LUNCHBOX: Johann Rupert’s ‘dumb move’ further outrages an outraged nation"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/pPyOR-jTqF6Prhgoc23zwzA8Bkx0ojw6g9qQzkyLNNZt2kIs6G0jnugMgOpYhxU67d1xTSo6v6UKBUFTnuoPUyGhJ7jcM4s8QA=s360' data-background-position='56% 18.9930725098%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/2018-12-05-editors-lunchbox-johann-ruperts-dumb-move-further-outrages-an-outraged-nation/">
                                                                EDITOR’S LUNCHBOX: Johann Rupert’s ‘dumb move’ further outrages an outraged nation
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 month ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-national" rel="national">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/education/" >
                                                                    Education
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/health/" >
                                                                    Health
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/labour/" >
                                                                    Labour
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/media/" >
                                                                    Media
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/science-and-environment/" >
                                                                    Science & Environment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/group/bd/State_Capture_Inquiry"
                                                                    
                                                                    
                                                                >
                                                                    State Capture
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/national/2019-01-27-iec-lawyers-tell-da-to-justify-controversial-billboard/"
            title="IEC lawyers tell DA to justify controversial billboard"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:65% 70%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/NdNY7J2CEaXP1xLnaRbJgwUApOXFWB_LQSm95Do9fZtWCBtvnsOFleQt1pJmS5Dp60brzUAGq4mXCGNajwx5C4lNUFrk8pLkzw=s800' data-background-position='65% 70%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/national/2019-01-27-iec-lawyers-tell-da-to-justify-controversial-billboard/">
                                                            IEC lawyers tell DA to justify controversial billboard
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Party also asked to justify comments made by Maimane at unveiling the ANC caused death of Esidimeni patients and that it is responsible for killing miners in Marikana</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2019-01-27-angelo-agrizzi-offered-r80m-bribe-for-silence/"
            title="Angelo Agrizzi offered R80m bribe for silence"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/3237OguySFA2FJteS0KDkfmUbTcS-QITNSR8VZNk0QzAcdJUVDNroUyg4jpqcH82V8OQd5fDcrDx-3MkzpUExbnaJzJ-7Uhk8Q=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2019-01-27-angelo-agrizzi-offered-r80m-bribe-for-silence/">
                                                                Angelo Agrizzi offered R80m bribe for silence
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">14 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2019-01-25-two-accountants-implicated-at-zondo-commission-to-be-investigated/"
            title="Two accountants implicated at Zondo commission to be investigated"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4OERQeHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4VEh4VHh4VHh4eHh4eHhISHhUSHhUeFRIeEv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACQQAAEEAQMDBQAAAAAAAAAAAAECAwQFEQYSIQAHURQWIkGB/8QAFAEBAAAAAAAAAAAAAAAAAAAAAv/EABcRAAMBAAAAAAAAAAAAAAAAAAECIQD/2gAMAwEAAhEDEQA/AGlr210BqWzi6ovBdx5rlYK9yKyWlFKSSr5uJyDxwcAjO3nzM7OP6QptNe1pk/0QTMW3URpxIeW0okpTxk+SM44J8dNq6ZqVTStzyjtScD86MVdB2fj3U22agtibIdCXHCSeF534BOEk/ZAB6YSYFpv/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/_XBETyZHU35vZAmhMuGwVbrIULghxOSgOoTs5fKRjq64-w2YOdpX5uLGgN8bFKsStHLkxeFYIFDGubeHs4YnNA=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2019-01-25-two-accountants-implicated-at-zondo-commission-to-be-investigated/">
                                                                Two accountants implicated at Zondo commission to be investigated
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2019-01-24-officials-looted-millions-in-land-reform-scam/"
            title="EXCLUSIVE: Officials looted millions in land reform scam"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4VHh4eHh4eEh4eHh4eHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBwgB/8QAJxAAAgEBCAAHAQAAAAAAAAAAAQIDBAAFBhESEyExMkFRUmFxgQf/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABsRAAEEAwAAAAAAAAAAAAAAAAEAAgMRBRIx/9oADAMBAAIRAxEAPwBj4exngCqh3IamRVUhSXjVOf1rbfX9awbcuILvoI6eSpoZkL1FXGuvaH0pPXnnaUIKmUXmiZrpeRAw0DIhqdWI69wz+OfWxksske2kZCDnwgA9A92HJkJwRsbsWoNiYONX/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/AYlDENz4GuFXOKBmbhqGYqH8K9ZQm9aiBQscS8E5tr2LfyVGa0fyuBMOZjUeLRcKxEfGcIIm-edtImjbG8lFS00jo0ENgwH3=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2019-01-24-officials-looted-millions-in-land-reform-scam/">
                                                                EXCLUSIVE: Officials looted millions in land reform scam
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">3 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-politics" rel="politics">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/bd/anc-conference-2017/"
                                                                    
                                                                    
                                                                >
                                                                    ANC Conference 2017
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/politics/2019-01-25-watch-what-angelo-agrizzi-agrizzis-testimony-tells-sa-about-the-extent-of-state-capture/"
            title="WATCH: What Angelo Agrizzi’s testimony tells SA about the extent of state capture"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eEh4eHh4eHh4eHh4eHhIVHhIeHh4eEhUeHh4SHhUeHhIeHh4VHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJhAAAQMDAwIHAAAAAAAAAAAAAQIDBAUGEQAHIRJhEyIkMUFikf/EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAYEQACAwAAAAAAAAAAAAAAAAABEQAhIv/aAAwDAQACEQMRAD8A2XXeNw25brk9U5iVGnOqap4bKcNevB6kkZBwODjnJBOSM6K21I3hVtXT6xUaqgQ1JS84opKg6FVEjpVj3VgoOADy4MYOdSfcmBaybfp7nhZUxMWhslRPSDE5+fqPzOmHa+VcE23GadLdU/EajSChlzzJTmqxgeD2UeO+iRqJ0p//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/Rh-Vt9FC6kiSYb8-LOibjRPU5MulqNecilr9pwEBFCLaJVWaUKyJM85dzAQShGnKRdCpKO9_XTRhJ23C7mdjPiU-GXnsFZBn=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    
                                                        <h4>News Leader</h4>
                                                    

                                                    <h3>
                                                        <a  href="/bd/politics/2019-01-25-watch-what-angelo-agrizzi-agrizzis-testimony-tells-sa-about-the-extent-of-state-capture/">
                                                            WATCH: What Angelo Agrizzi’s testimony tells SA about the extent of state capture
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Tiso Blackstar associate editor Ranjeni Munusamy talks to Business Day TV about the Bosasa executive’s shocking revelations at the Zondo commission</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2019-01-25-behind-da-policy-chief-gwen-ngwenyas-sudden-exit/"
            title="Behind DA policy chief Gwen Ngwenya’s sudden exit"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:40% 0%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/PSPQk3XE8WPpQmiToQDcqtdfANE3YWwzwcAiyXOHp5GAJYTxlQbQErwaFJJTefr_jWNViIABqVYnDkhGEz2GVbrFVaS0N9k=s360' data-background-position='40% 0%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2019-01-25-behind-da-policy-chief-gwen-ngwenyas-sudden-exit/">
                                                                Behind DA policy chief Gwen Ngwenya’s sudden exit
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2019-01-24-da-policy-chief-gwen-ngwenya-resigns/"
            title="DA policy chief Gwen Ngwenya resigns"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/AgXRMNkEf_ULl-RcdF2V3UFXsDXzMWyrQifyQ4w8AAKW7Tmppn_eg6Cqz-oyDTnmIlV0dthBPmveLKOHFP1UJYpUSo15AILa=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2019-01-24-da-policy-chief-gwen-ngwenya-resigns/">
                                                                DA policy chief Gwen Ngwenya resigns
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp updated-stamp">updated 4 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2019-01-25-watch-what-angelo-agrizzi-agrizzis-testimony-tells-sa-about-the-extent-of-state-capture/"
            title="WATCH: What Angelo Agrizzi’s testimony tells SA about the extent of state capture"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eEh4eHh4eHh4eHh4eHhIVHhIeHh4eEhUeHh4SHhUeHhIeHh4VHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJhAAAQMDAwIHAAAAAAAAAAAAAQIDBAUGEQAHIRJhEyIkMUFikf/EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAYEQACAwAAAAAAAAAAAAAAAAABEQAhIv/aAAwDAQACEQMRAD8A2XXeNw25brk9U5iVGnOqap4bKcNevB6kkZBwODjnJBOSM6K21I3hVtXT6xUaqgQ1JS84opKg6FVEjpVj3VgoOADy4MYOdSfcmBaybfp7nhZUxMWhslRPSDE5+fqPzOmHa+VcE23GadLdU/EajSChlzzJTmqxgeD2UeO+iRqJ0p//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/Rh-Vt9FC6kiSYb8-LOibjRPU5MulqNecilr9pwEBFCLaJVWaUKyJM85dzAQShGnKRdCpKO9_XTRhJ23C7mdjPiU-GXnsFZBn=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2019-01-25-watch-what-angelo-agrizzi-agrizzis-testimony-tells-sa-about-the-extent-of-state-capture/">
                                                                WATCH: What Angelo Agrizzi’s testimony tells SA about the extent of state capture
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

            

                
                

                

                    <div class="flyover flyover-companies" rel="companies">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/energy/" >
                                                                    Energy
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/financial-services/" >
                                                                    Financial Services
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/healthcare/" >
                                                                    Healthcare
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/industrials/" >
                                                                    Industrials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/innovation/" >
                                                                    Innovation
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/investors-monthly/" >
                                                                    Investors Monthly
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/land-and-agriculture/" >
                                                                    Land & Agriculture
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/management/" >
                                                                    Management
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/mining/" >
                                                                    Mining
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/property/" >
                                                                    Property
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/retail-and-consumer/" >
                                                                    Retail & Consumer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                                    Telecoms & Technology
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/trade-and-industry/" >
                                                                    Trade & Industry
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/transport-and-tourism/" >
                                                                    Transport & Tourism
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/markets-data/"
                                                                    
                                                                    
                                                                >
                                                                    Markets Data
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/companies/energy/2019-01-27-from-blood-and-guts-to-biogas-iberts-green-energy/"
            title="From blood and guts to biogas: ibert’s green energy"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEAQEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA8AEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwP/xAAmEAACAQMDAwQDAAAAAAAAAAABAgMEESEFBhIABzEiIzJhCBQW/8QAFAEBAAAAAAAAAAAAAAAAAAAAAv/EABkRAQACAwAAAAAAAAAAAAAAAAEAAhESof/aAAwDAQACEQMRAD8ATU/cBdBSSj/JPubrmrSLE1Y01LwQGBEQsvFCrqWbkABc2Jzi/W8+8NWotLnm3V3Ir4vdMqGYHkIfIRgB6WsbXycDz56itJq2oiVP7Ta9Gokjv+qadDCI2GAgGUUixspH3m/SXbm7ooXGnd2tiQxaKqqiNRKQ1DfwFRiecWReO+M8LfEqqoVHsOANkn//2Q==');background-position:25% 3%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/h0tFTXxDspZU5MEC_J7fPw_w1fLUvnFClc0LC1FeaJf0j6PRWiTuJT9LNujGD-DHXVzlyPLhny1uDZ-kPGUk8MHROzLXitGe=s800' data-background-position='25% 3%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/companies/energy/2019-01-27-from-blood-and-guts-to-biogas-iberts-green-energy/">
                                                            From blood and guts to biogas: ibert’s green energy
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Waste from abattoir is converted through anaerobic digestion to generate electricity</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/financial-services/2019-01-14-absa-accused-of-attempting-to-bully-exotic-car-dealership-into-liquidation/"
            title="Absa accused of attempting to bully exotic car dealership into liquidation"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/zt0hLWjql_SptrH1xtJ-UaSTnxkw31wz39QUKvquS9bRSLy0_6TGJPTYeW6SimAJfZc8xAyt0ywmTqQjrD3XfDsiGh21NtBd=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/financial-services/2019-01-14-absa-accused-of-attempting-to-bully-exotic-car-dealership-into-liquidation/">
                                                                Absa accused of attempting to bully exotic car dealership into liquidation
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/industrials/2019-01-26-denel-eyes-indian-deals-on-cyril-ramaphosa-visit/"
            title="Denel eyes Indian deals on Cyril Ramaphosa visit"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/9M6u4RgfEEVhbWvXa3tNNSdXzOBu22G-zAtj0ISz3vg0e6peGWi-AY7h7SZQeNDBPDA_gDYiuANm1TJtQcFXvjgZD9__UQLV=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/industrials/2019-01-26-denel-eyes-indian-deals-on-cyril-ramaphosa-visit/">
                                                                Denel eyes Indian deals on Cyril Ramaphosa visit
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/property/2019-01-27-tech-young-turks-raise-r20m-for-innovative-tenant-reward-app/"
            title="Tech young turks raise R20m for innovative tenant reward app"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/oc7ba_lGHENS8ql5KdpBbZrZFLU_9bIRpAg4NmLu1HRG234AwsbNdBBmh6eNH-E9_v4WVKv4_8Nu2Z_lPPOE8VGW99G9jWPO8g=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/property/2019-01-27-tech-young-turks-raise-r20m-for-innovative-tenant-reward-app/">
                                                                Tech young turks raise R20m for innovative tenant reward app
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">4 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-economy" rel="economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/economy/2019-01-27-kganyago-digs-in-on-central-bank-independence/"
            title="Kganyago digs in on central bank independence"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEBDgEIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFf/AABEIAA8AEAMBIgACEQEDEQH/xAAUAAEAAAAAAAAAAAAAAAAAAAAH/8QAJhAAAQMDAwMFAQAAAAAAAAAAAgEDBAYREgAFIQcTQSIxUXGRCP/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAiEQAAAwcFAAAAAAAAAAAAAAABAwYAAgQHUaGxBRchMUH/2gAMAwEAAhEDEQA/ABijqwqGkKiZgkEaWspEjiR2bcayUUAsuB+LZfuleB1A2Dof1Yb2yopcmDMbFruHKjmIgvquJLbhUv5TQbFAKeqNzIu8Kq22WXN0VLrb6XjS/srjX9gVFBn7tGR9zZ4rTZOuFkr7wZoBEnmzZDe/uopomoQJKfl2M0X6eWZ0EYYqVLty6HIj3lv/2Q==');background-position:49% 10%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/c-Y2WK9LwMo-NJCI3l4Gh1TJHhTm2XQ5ASOpYsbw_n8aQpcO4cOiKccLZF8IyrljgLbHh8qwpPKdMymy-uHghH_K3CIlrDBarw=s800' data-background-position='49% 10%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    
                                                        <h4>World Economic Forum</h4>
                                                    

                                                    <h3>
                                                        <a  href="/bd/economy/2019-01-27-kganyago-digs-in-on-central-bank-independence/">
                                                            Kganyago digs in on central bank independence
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Reserver Bank governor Lesetja Kganyago stands firm on the need for an independent central bank but fears election ferver and new appointments to the Monetary Policy Committee could create challenges</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2019-01-26-moodys-rating-not-at-risk-says-lesetja-kganyago/"
            title="Moody's rating not at risk, says Lesetja Kganyago"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgE/8QAIRAAAQMDBAMAAAAAAAAAAAAAAQIDBAURIQAGEjEiQVH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABsRAAEEAwAAAAAAAAAAAAAAAAECAxExAAQF/9oADAMBAAIRAxEAPwBD0HeMdmGlmkuT0lxvjNaceSkLT7sMXHf3vRZA33t6VVV0ioyJjMFx9K3W4SkpQrxNykEcUkHjixvnOABP471tg5yc6cjoPhYVNZA67ZBEXn//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/RqKzJdsNFnaX02g-2QlwtTOk13O_L61KHNCggEnKeoKtr2sGPulKUPs5GkY69nwbdiXvuo1wPa7fXvKFkUl3TqQlCrca3Rw=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2019-01-26-moodys-rating-not-at-risk-says-lesetja-kganyago/">
                                                                Moody's rating not at risk, says Lesetja Kganyago
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2019-01-27-economic-week-ahead-searching-for-signs-of-life-in-the-economy/"
            title="ECONOMIC WEEK AHEAD: Searching for signs of life in the economy"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/TsVjAK-C52I_hXAugrnMpssPT7LExTlNhJsOznSpescA7ibLfMIYINOzt1Gc7gBpsyyIxaMWGakNCm9eHpxQfBMxocs_CVZ9nQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2019-01-27-economic-week-ahead-searching-for-signs-of-life-in-the-economy/">
                                                                ECONOMIC WEEK AHEAD: Searching for signs of life in the economy
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">6 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2019-01-22-eskom-too-big-to-fail-says-world-bank/"
            title="Eskom too big to fail, says World Bank"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/fbiXu6ie55hX14xLRrS4-i3B_p8bgFdNzXFHGopnhhWOa23laepnYNgjugk4ZEG1JIf04mFLX1PPz2_urmE9HKk6OnH2L-I=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2019-01-22-eskom-too-big-to-fail-says-world-bank/">
                                                                Eskom too big to fail, says World Bank
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-business-and-economy" rel="business-and-economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/business-and-economy/2019-01-24-jardines-41bn-share-plunge-not-a-fat-finger-error--singapore-regulator-rules/"
            title="Jardine’s $41bn share plunge not a ‘fat finger’ error, Singapore Exchange rules"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/IsDKxEU-C3YyeimqAxLOtYUNxprECvzVlUn0rEGhphFjZwcyi5vxrVCx-QeDRkiG0WBtuP_JOFApy36Cu58A34h3E2LmqSTaXw=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/business-and-economy/2019-01-24-jardines-41bn-share-plunge-not-a-fat-finger-error--singapore-regulator-rules/">
                                                            Jardine’s $41bn share plunge not a ‘fat finger’ error, Singapore Exchange rules
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Jardine Matheson believes an electronic trading error was the cause</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2019-01-22-book-a-seat-at-the-2019-business-day-tv-sme-summit/"
            title="Book a seat at the 2019 Business Day TV SME Summit"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/TRYrN6wn9T0FoxX7FvJALO0BL8DbTF4Yc9qVwafZ4iPk5ASf2Tyiy9OYojyjYftkZ-PWKz-d8jYPHVhVCQrwxVFPp95zoC7E=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2019-01-22-book-a-seat-at-the-2019-business-day-tv-sme-summit/">
                                                                Book a seat at the 2019 Business Day TV SME Summit
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2018-06-06-salary-payment-still-best-option-for-business-owners/"
            title="Salary payment still best option for business owners"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/LXsg-4PW1FBF-c2tfi_kcNkMHijtOk8UmYORLUug2n-0CcYJK7n8wYKZ7fJZNMZXBdgtOxvqbU9rgteTP1bFlarnQMuO0eMHBA=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2018-06-06-salary-payment-still-best-option-for-business-owners/">
                                                                Salary payment still best option for business owners
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 months ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2018-12-14-stay-work-or-play-with-dstv-business/"
            title="Stay, work or play with DStv Business"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUEBAICAgUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeGBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBwj/xAAlEAACAQEFCQAAAAAAAAAAAAABAgUDAAQGEUESITM0UWFyc7H/xAAUAQEAAAAAAAAAAAAAAAAAAAAG/8QAHREAAQIHAAAAAAAAAAAAAAAAAgERAAUVQYGh8f/aAAwDAQACEQMRAD8AXcvRlIG6XinTwxJ4jCsFRlosoQahidxPTKw+KozmI76xeClY0LSYpdyrANsrmDtZdju1ztYkhw29psEbmR4n5ZRUSW24LBLhBGd8JyP/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/BIggLtUsROoiIIYoC52MG-eye8YX-cdv10Dg6_NJaxDt95SFxvrdMSAi5vu8kiOdD1kuZIwbNDq35n2eODm87zCS_a5OCxM=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2018-12-14-stay-work-or-play-with-dstv-business/">
                                                                Stay, work or play with DStv Business
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 month ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-world" rel="world">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/africa/" >
                                                                    Africa
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/americas/" >
                                                                    Americas
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/asia/" >
                                                                    Asia
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/europe/" >
                                                                    Europe
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/middle-east/" >
                                                                    Middle East
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/world/asia/2019-01-27-us-and-taliban-closer-to-peace-deal-but-where-does-that-leave-the-rest-of-afghanistan/"
            title="US and Taliban closer to peace deal, but where does that leave the rest of Afghanistan?"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/A7-NrcivS-A2p7RRFvAVXzYrAe3KMZDz2NHG-iACOC6FT-Q4STLyqv6B6pUBm0PdYoKe6Ih5Kx6qTr-1g0U7nqyIZgixROaV=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/world/asia/2019-01-27-us-and-taliban-closer-to-peace-deal-but-where-does-that-leave-the-rest-of-afghanistan/">
                                                            US and Taliban closer to peace deal, but where does that leave the rest of Afghanistan?
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The Kabul government feels left out in negotiations which have included Saudi Arabia and United Arab Emirates</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/2018-12-10-eu-court-ruling-gives-uk-an-easy-way-out-of-brexit/"
            title="EU court ruling gives UK an easy way out of Brexit"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/xQuZbiHBQhx9OewAqK1Y0HNCd_pujcLA50Hl5jL7J00zE_i3HHEYp-a0x5vjU09JANsW6sBELqVlKSOmk8Qhz1rRtdPbvnRz=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/2018-12-10-eu-court-ruling-gives-uk-an-easy-way-out-of-brexit/">
                                                                EU court ruling gives UK an easy way out of Brexit
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 month ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/americas/2019-01-27-alert-issued-over-new-brazil-mine-dam-disaster-as-hundreds-feared-dead/"
            title="Alert issued over new Brazil mine dam disaster as hundreds feared dead"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/lGpRjkToR5sEG7ym1_lur8_-DSTYx9az8X53w3ngM2NY5X1-9cBwl8p1VSxvfKdRpbUgQMFdIqyh03sP-CKduup0_gei6VAfhg=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/americas/2019-01-27-alert-issued-over-new-brazil-mine-dam-disaster-as-hundreds-feared-dead/">
                                                                Alert issued over new Brazil mine dam disaster as hundreds feared dead
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/europe/2019-01-25-queen-elizabeth-sends-a-brexit-message-to-bickering-mps/"
            title="Queen Elizabeth sends a Brexit message to bickering MPs"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/nX1L6b5rIHtbUPBoQ3v2FdZTUvyQgHEV24Gp_zK2_E3Czco5WLMdZOIKg0TiKHn_1jgkb3mGi7ZGIScqTYj6LKdepEpHwI8=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/europe/2019-01-25-queen-elizabeth-sends-a-brexit-message-to-bickering-mps/">
                                                                Queen Elizabeth sends a Brexit message to bickering MPs
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-sport" rel="sport">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/cricket/" >
                                                                    Cricket
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/other-sport/" >
                                                                    Other Sport
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/rugby/" >
                                                                    Rugby
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/soccer/" >
                                                                    Soccer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/sport/rugby/2019-01-27-blitzboks-lose-ground-in-new-zealand/"
            title="Blitzboks lose ground in New Zealand"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/VwWcaCwRzwnXK9Z8hoqnut4BOkNIzlW329-XgQKZxmYEWbCsMWarejxls0se-s2a58lXndwG57mHoQDV70C7zw8gbOKLJC_puw=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/sport/rugby/2019-01-27-blitzboks-lose-ground-in-new-zealand/">
                                                            Blitzboks lose ground in New Zealand
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>South Africans finish a distant fourth after Fiji take the title by beating the US</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/soccer/2019-01-27-west-ham-and-everton-in-fa-cup-shocks/"
            title="West Ham and Everton in FA Cup shocks"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQFAwUEBAQFBQUGBwEIBwcHBw8FCwkFEQ8SEhEFERETFhwLExIaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAEB//EACkQAAEDAgMGBwAAAAAAAAAAAAECAwQGIQAFEQcSE0GzwRQ2N0JhdHb/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EACMRAAEBBQkAAAAAAAAAAAAAAAERAAIiMUESEyEjcZGxwdH/2gAMAwEAAhEDEQA/AJ6wyM1OXpKZEBmbmGzkBUpJlNDPSN3xITvcQ6m6tTzuLaYHVLE+mKkbp5TsDM2I7VIFSeGp4Kl+5hFgtDnza415AYRSnm6lP0NL9U4FtQ9V533qL7YhGWrwmox1A4psyTrt4AZCIpSG1523/9k=');background-position:33% 48%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/PXLnlP9pnO-IuT5btKSEbPHzT7WvDF73MMvP8v0_sKWmuh4pveNMIBcUIbpIYYfaBD5k8tr9es-KwgwyxVC888Rzsl5YYJjDRQ=s360' data-background-position='33% 48%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/soccer/2019-01-27-west-ham-and-everton-in-fa-cup-shocks/">
                                                                West Ham and Everton in FA Cup shocks
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">3 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/cricket/2019-01-27-proteas-suffer-the-pink-day-blues/"
            title="Proteas suffer the ‘Pink Day’ blues"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFAQUGBwwIBwcHBw8LCwkMEQ8SEgUPERETFhwXExQaCQURGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBAYA/8QAIxAAAgIBAwQDAQAAAAAAAAAAAQIDBAUREiEABgcTFCJBMf/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHxEAAgECBwAAAAAAAAAAAAAAAREDAiEABBIxUZGh/9oADAMBAAIRAxEAPwDY2bKZHJ1p7HdOI8Jq8k1Vx9K8CQcLThbczbzJFeGxgq8E6E6p1ZX8tTr2qsubmg8rv8mL4TQ0pxcFkfS4m1SpWNoaLPo/C6klmBIUOOrVZ++Y8jUibtWFcYzel39re4aCCQOeOIpyNNp/gPGgHSGfxUWLnW05HkfJQW3CWbDSaaSbDYBjVwp1irKvP7qf3Tq1WtMdYTgERyZqlN2ubrc+Y//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/SaNYBsniGr09bvpAZ4Blz2M9bsiNKauwOrF3NwL27EAU2KIQ-7fdc9yxyip55jKcr_BSpkHJwfZlTtNYvSWSmdpNxVBOukbo=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/cricket/2019-01-27-proteas-suffer-the-pink-day-blues/">
                                                                Proteas suffer the ‘Pink Day’ blues
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">4 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/cricket/2019-01-25-scramble-for-places-in-proteas-world-cup-opener-against-england/"
            title="Scramble for places in Proteas’ World Cup opener against England"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBgf/xAAkEAABBAEDAwUAAAAAAAAAAAABAgMEEQUSITEABhQyQVFh8P/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAhEQABAQcFAAAAAAAAAAAAAAARBgABAgQFIfAHEkFxof/aAAwDAQACEQMRAD8AmPZsHD47IOM9yYV55xyOFx23JBaG1pWbStJJvhPOx6KZVhsLLmSWsQzlYhj+QyuQ4ChIS4sFIUtJ1HdI+aAv36LTEj5ODImyQ95kOCFNSEyHNdqaW5fqrZR2oDgXZsle7Qz+RYjQ2W3Ehu0thOnYAg3++z0lLpMWqaztEHDvxgmZiFHIEbbkuzOG/9k=');background-position:34% 24%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/f4TGrvOJK1_2rMeHT0orKY5c_siR1bChg0W6wHxCk3WLqVSSuKt_kHzHmM6W-pwRPWJRP1WKCkGkVnuSHrX_pDxiRUo1yzw3GQ=s360' data-background-position='34% 24%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/cricket/2019-01-25-scramble-for-places-in-proteas-world-cup-opener-against-england/">
                                                                Scramble for places in Proteas’ World Cup opener against England
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-life" rel="life">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/arts-and-entertainment/" >
                                                                    Arts & Entertainment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/books/" >
                                                                    Books
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/motoring/" >
                                                                    Motoring
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/gadgets-and-gear/" >
                                                                    Gadgets & Gear
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article premium">

                                                    

        <a class="image image-loader"
             href="/bd/life/2019-01-25-wanted-online-johannesburg-artists-toothpick-sculptures-point-way-for-african-abstraction/" target="_blank"
            title="Wanted Online: Johannesburg artist’s toothpick sculptures point way for African abstraction"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:81% 17%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/5s04iXhKQNeNpkQss43a0EKIBgoN56_LlUTFWZtbe6k9PgaB9r9JJXlz24FFFAKux49bTK0xMqN46-ewLyrSjf2g91XbG1fd=s800' data-background-position='81% 17%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/life/2019-01-25-wanted-online-johannesburg-artists-toothpick-sculptures-point-way-for-african-abstraction/" target="_blank">
                                                            Wanted Online: Johannesburg artist’s toothpick sculptures point way for African abstraction
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Chris Soal’s eye-teasing works inject new life into the artistic traditions of abstraction by plugging them into a new context</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/motoring/2019-01-24-ten-exciting-sa-cars-for-2019/"
            title="Ten exciting SA cars for 2019"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEBAEFBQUGBwwIBwcHBw8LCwkMFQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGA//EACQQAAIABQMEAwAAAAAAAAAAAAECAwQFBxESIUEABggxFnGh/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABwRAAICAgMAAAAAAAAAAAAAAAECAxEAsRITQf/aAAwDAQACEQMRAD8AO1DtHsG1NQiSVQvHCM/DQs8Bpcw9JYBhlsnAAI4HGd9+ldqEsve6R+Px7qwY0w0UREkxMJqU6SSqkrkryRjb3yeo1GVt/wCTSQ4latxKzMVF0rFwyxAPeNYIb96Q9oUOyvi9QKrVaHa6XlZtE0LEJZ2UNscFiSDvxj199IZS4PPWLI0XWqxJR9N3ef/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/RMoB-sVBZZA6pkzhrfHJUz5YegHXd6DmOuLwCgH2qp70XBDdXeYc8IDn5SVbeYwi9hRKEUSkQJ5U0PiUFazNbNpUfbSLFp5tHg=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/motoring/2019-01-24-ten-exciting-sa-cars-for-2019/">
                                                                Ten exciting SA cars for 2019
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">3 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/2019-01-23-why-we-shouldnt-all-be-vegan/"
            title="Why we shouldn’t all be vegan"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/fdhKJpBs6ip0Ou0Wav-mruZlULH9xjKQ7pJ5UiWEwu9sTCmt54UivEaZnfo4vp1VhCGfPfoTmRoOuSW8ZGfClMMg_NfMygsi=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/2019-01-23-why-we-shouldnt-all-be-vegan/">
                                                                Why we shouldn’t all be vegan
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">4 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/arts-and-entertainment/2019-01-25-afrikaans-fest-of-words-embraces-all-languages/"
            title="Afrikaans’ fest of words embraces all languages"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEBBQUGBwwIBwcHAQMLCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAlEAABAgUDBAMAAAAAAAAAAAABAgMEBQYHEQgSIQATMYFRUnH/xAAUAQEAAAAAAAAAAAAAAAAAAAAC/8QAHREAAQIHAAAAAAAAAAAAAAAAAQPwAAIREiEy4f/aAAwDAQACEQMRAD8AMSekdVzlsoqGl1tNSb00WsvDZQU0JbSrKEJQcfXBGMEE/nWFXMu16REwgixZbVhDLRBtJi5azaeoypkEqIdcSBgBa+8kEjwz6CGmqhv2xDxnYvfd5ralShsuVMRg7RzwfPVJtzNboJeeiU3Ir5L8VBsuRDgrCL3Oqy4dyjnKjknk/J6CaNpM5NevEGZYaUYj/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/FA5F_apuQemJVhOqpWn1yzXK_AtWLo3GvE35HL7eUR1UxQZgOElcVGH9COWDJaEXaHTJUWFTlyYcTNdeNu9RD3A9S0R7I7KO=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/arts-and-entertainment/2019-01-25-afrikaans-fest-of-words-embraces-all-languages/">
                                                                Afrikaans’ fest of words embraces all languages
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

        </div>

    

</nav>
<script type="text/javascript" src="/base/static/Cosmos/base/UI/auth/auth.js"></script>
<script>

$(function(){

    $("#signin-block-login").click(function(){

        Cosmos.base.UI.auth.openAuthWindow(null, null, function(){

            window.location.reload();

        });

    });

});

</script>

    <div id="content" class="container-fluid ">
        

    

<div>
    <center id='div-gpt-ad-1377771185441-0' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-0')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-0');
                });
            }
        </script>
    </center>

    
    
</div>

    <div class="co-brand-logo"></div>

    <div id="article">

        

        






<div class="banner">
    <center id='div-gpt-ad-1377771185441-1' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-1')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-1');
                });
            }
        </script>
    </center>

    
    
</div>

<div class="container-fluid fixed-sidebar-wrapper">

    

        


        <div class="sticky-container social article-style-None">

        <div
        class="social-links"
        data-social-title="Some ANC leaders are ‘sycophants’: Mbalula and Zuma exchange Twitter blows"
        data-social-url="/bd/politics/2019-01-27-some-anc-leaders-are-sycophants-mbalula-and-zuma-exchange-twitter-blows/"
        data-social-synopsis="ANC elections head questions former president’s address at an ANC event in Limpopo"
        data-social-image="//lh3.googleusercontent.com/KySs6HJgr6OMs7G0XObP8ZL2mz8ReeOBJ5IcfCeLhAVxjF3NDyyD0UEuXCSnHJXFGi-zaYA-QK8DTazx4rWtFK-sJvAXdvY"
    >

        

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a id="article-print" class="print" href="#"><i class="fa fa-print"></i></a>
            </div>

        

    </div>

    </div>

    

    <div class="article-content  article-style-None">

        <div class="article-info-container">

            

                

        <div class="category">
            <div class="section ">
                <span class="bd">
                    <i class="fa fa-square" aria-hidden="true"></i>
                    <a href="/bd/politics/"  rel="politics"
                        target="_new">
                        Politics
                    </a>
                    
                </span>
            </div>
        </div>

    

                <h2 class="article-title article-title-secondary">
        
    </h2>
                <h1 class="article-title article-title-primary">
        
        <span>Some ANC leaders are ‘sycophants’: Mbalula and Zuma exchange Twitter blows</span>
        
    </h1>
                <h3 class="article-title article-title-tertiary">
        
        <span>Governing party's elections head questions former president’s address at an ANC event in Limpopo</span>
        
    </h3>

                

        

        

        

        <div class="article-pub-date ">
            27 January 2019 - 21:53
            
            
                <span id="authors" class="heading-author">Nico Gous</span>
            

            
        </div>



    

            

            <div
        class="social-links"
        data-social-title="Some ANC leaders are ‘sycophants’: Mbalula and Zuma exchange Twitter blows"
        data-social-url="/bd/politics/2019-01-27-some-anc-leaders-are-sycophants-mbalula-and-zuma-exchange-twitter-blows/"
        data-social-synopsis="ANC elections head questions former president’s address at an ANC event in Limpopo"
        data-social-image="//lh3.googleusercontent.com/KySs6HJgr6OMs7G0XObP8ZL2mz8ReeOBJ5IcfCeLhAVxjF3NDyyD0UEuXCSnHJXFGi-zaYA-QK8DTazx4rWtFK-sJvAXdvY"
    >

        

        <div class="social-bar-container article-style-None">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

        </div>

        


        

            





        

        

        

    

        

        

            <div class="article-widgets">

        

            

                


    <div id="45d230e9-16ca-43b4-7ab0-04eab2a8b625" rel="image" class="article-widget article-widget-image"><div class='wrap'>

    <div class="image-container">

        <a
            class="image"
            data-lightbox="article3e29fc88a1588aa1dff9f41c6a3e162e2a38edf7"
            href="//lh3.googleusercontent.com/KySs6HJgr6OMs7G0XObP8ZL2mz8ReeOBJ5IcfCeLhAVxjF3NDyyD0UEuXCSnHJXFGi-zaYA-QK8DTazx4rWtFK-sJvAXdvY=s1200"
            
                data-title="
                    
                        
                    
                    
                        -  
                    
                "
            
            style="padding-top:66.6015625%;"
        >
            
                <img src="//lh3.googleusercontent.com/KySs6HJgr6OMs7G0XObP8ZL2mz8ReeOBJ5IcfCeLhAVxjF3NDyyD0UEuXCSnHJXFGi-zaYA-QK8DTazx4rWtFK-sJvAXdvY=s750" alt="Fikile Mbalula. Picture: SOWETAN">
            
        </a>

        
            <div class="image-text">

                
                    <span class="title">
                        <strong> </strong>
                    </span>
                

                
                    <span class="break"> </span>
                

                
                    <span class="description">
                        Fikile Mbalula.  Picture: SOWETAN
                    </span>
                

                
                    <br>
                

                
                    <span class="author">
                        Image:
                        <span class="name">
                             
                        </span>
                    </span>
                

            </div>
        

    </div>

</div></div>



            

                


    <div id="c2c36094eeafda5e3bc4e235fe742019ff834fae" rel="text" class="article-widget article-widget-text"><div class='wrap'>

    <div class="text">

        

            
                <p>ANC elections head Fikile Mbalula and former president Jacob Zuma traded blows on Twitter at&nbsp; the weekend after Zuma unexpectedly addressed an ANC event on Limpopo on Saturday.&nbsp;</p>
<p>Zuma, who was unseated as president of the country by the ANC a year before his term of office ended, is playing a controversial role in the party, criticising ANC decisions. His supporters have also formed splinter parties opposed to the ANC.&nbsp;</p>
<p>It all started&nbsp;&nbsp; when Zuma tweeted photographs of the Kgoši Mampuru II annual commemoration day at the Sekwati sports ground in Mamone in Limpopo on Saturday.</p>
<p>Mbalula wanted to know if it was the right thing for Zuma to go around addressing events. He said that the event should  have been addressed by a sitting president.&nbsp;</p>
<p>After his tweet generated a lively response, Mbalula replied:&nbsp;</p>

<p>“The main problem with some of you‚ you have turned into psycophants [sic] we always ask questions to all our leaders if they step out of line we respectfully remind them about ANC conventions and protocols.”</p>
            

        

    </div>

</div></div>



            

                


    <div id="49b92660-4925-aa93-5c12-611a6e5479d9" rel="tweet" class="article-widget article-widget-tweet"><div class='wrap'>

    <div align="center">
        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">The main problem with some of you, You have turned into psychophants we always ask questions to all our leaders if they step out of line we respectfully remind them about anc conventions and protocols .</p>&mdash; Fikile (Mr Fearfokkol) (@MbalulaFikile) <a href="https://twitter.com/MbalulaFikile/status/1089414545213394944?ref_src=twsrc%5Etfw">January 27, 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

    </div>

</div></div>



            

                


    <div id="8a441af7-eee3-5acf-9a75-96b3499af20a" rel="text" class="article-widget article-widget-text"><div class='wrap'>

    <div class="text">

        

            
                
<p>Zuma responded by saying that he would not discuss ANC policy with Mbalula on social media.</p>
<p>“This would lead to a conversation between you and I‚ either you educating me on ANC policy or vice versa‚” Zuma said.‏</p>
<p>“Facing the elections as we are‚ I suggest we avoid these kind of conversations on such platforms. I am very keen to give you an explanation on this matter‚ away from social media should you be interested.”&nbsp;</p>
<p>Mbalula replied: “Asking a question does not mean I despise the former president. It’s just a question. Of course he is not debarred from attending or addressing such events.”&nbsp;</p>
<p><em>TimesLIVE</em></p>
            

        

    </div>

</div></div>



            

                


    <div id="27f8d4ce-7f01-e253-6a86-025c8a1f6396" rel="related_articles" class="article-widget article-widget-related_articles"><div class='wrap'>

    

    
    
        <div class="related-container" data-ids="[4920150935470080, 5988381620174848, 5150996376322048]" data-style="image">
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/fm/life/2019-01-17-zuma-on-twitter-be-very-afraid/"
                                      
                                          title=""
                                           style="" data-background-image='//lh3.googleusercontent.com/umn411OTCoT943E9O0yrUelnQnh0W5gFE8GJkbOTWte2fko40dSPjZ8jvteitU1REipCbfDtND6b9b9DIYcSMLsHgzQP7H4=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/fm/life/2019-01-17-zuma-on-twitter-be-very-afraid/" class="link-block">
                                <h3>Zuma on Twitter: be very afraid</h3>
                                <div class="synopsis">Karyn Maughan on Jacob Zuma joining Twitter — and what it means</div>
                                <div class="section">Life</div>
                                <div class="timestamp">10 days ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/fm/opinion/home-and-abroad/2019-01-17-justice-malala-although-new-to-social-media-zuma-is-no-fool/"
                                      
                                          title=""
                                           style="" data-background-blur data-background-image='//lh3.googleusercontent.com/uvzVDF1frSSpYjvitKJKiW5RKaZm1h75c9EDwwSTjUXWUfJZdzdDTWUs0TAGnucf1g68pJSpZf42XSDqaiyw6aaAvtq-NPh3=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/fm/opinion/home-and-abroad/2019-01-17-justice-malala-although-new-to-social-media-zuma-is-no-fool/" class="link-block">
                                <h3>JUSTICE MALALA: Although new to social media, Zuma is no fool</h3>
                                <div class="synopsis">Across the globe politicians are using social media to spread populist messages and, crucially, to win power</div>
                                <div class="section">Opinion</div>
                                <div class="timestamp">10 days ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/national/2019-01-09-news-analysis-jacob-zuma-is-using-social-media-as-payback/"
                                      
                                          title=""
                                           style="" data-background-image='//lh3.googleusercontent.com/csahl6AzHSvKfX8w4fETAPG8bEYFOxIWvzgROgUURpvy9zLILjmi5t_87AyOae4bD7TynjQEQu3D_2YEjYqaYzndt4R0C3w=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/national/2019-01-09-news-analysis-jacob-zuma-is-using-social-media-as-payback/" class="link-block">
                                <h3>NEWS ANALYSIS: Jacob Zuma is using social media as payback</h3>
                                <div class="synopsis">Zuma never engaged in national conversation nor was he prone to accountability, but now he is weighing in on the land issue to needle Cyril Ramaphosa ...</div>
                                <div class="section">National</div>
                                <div class="timestamp">18 days ago</div>
                            </a>
                        </div>
                    </div>
                
            
        </div>
    


</div></div>



            

        

    </div>

            

                <div
        class="social-links"
        data-social-title="Some ANC leaders are ‘sycophants’: Mbalula and Zuma exchange Twitter blows"
        data-social-url="/bd/politics/2019-01-27-some-anc-leaders-are-sycophants-mbalula-and-zuma-exchange-twitter-blows/"
        data-social-synopsis="ANC elections head questions former president’s address at an ANC event in Limpopo"
        data-social-image="//lh3.googleusercontent.com/KySs6HJgr6OMs7G0XObP8ZL2mz8ReeOBJ5IcfCeLhAVxjF3NDyyD0UEuXCSnHJXFGi-zaYA-QK8DTazx4rWtFK-sJvAXdvY"
    >

        

        <div class="social-bar-container article-style-None">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>
                <script async src="//tags.chargeplatform.com/112681/"></script>
                

    
    <script>
        /**
         * Disqus initialization.
         */
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//business-live.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);

            $("#comment-block-login").click(function() {
                Cosmos.base.UI.auth.openAuthWindow(null, null, function () {
                    window.location.reload();

                });
            });
        })();
        </script>

    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>


                <script async src="//tags.chargeplatform.com/112679/"></script>

                <div class="mobile-bottom">
                    <div class="sidebar-second">
                        
                        
                        
                        
                        
                        
                        

<div class="sticky-column ">

    
        

    

    <a href="/buy/?utm_source=BusinessDay&utm_medium=StaticAdBlock&utm_campaign=BLPremium">
        
            <img class="subscribe-block-image" src="/custom/static/App/UI/logos/business-day-premium-earpiece.png" alt="Subscribe to BL premium">
        

    </a>

    

    
        <center id='div-gpt-ad-1377771185441-5' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-5')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-5');
                });
            }
        </script>
    </center>

    
        
    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/politics/2019-01-25-behind-da-policy-chief-gwen-ngwenyas-sudden-exit/">
                            Behind DA policy chief Gwen Ngwenya’s sudden exit
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/politics/"  rel="politics"
                            target="_new">
                            Politics
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/politics/2019-01-24-da-policy-chief-gwen-ngwenya-resigns/">
                            DA policy chief Gwen Ngwenya resigns
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/politics/"  rel="politics"
                            target="_new">
                            Politics
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/politics/2019-01-25-watch-what-angelo-agrizzi-agrizzis-testimony-tells-sa-about-the-extent-of-state-capture/">
                            WATCH: What Angelo Agrizzi’s testimony tells SA ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/politics/"  rel="politics"
                            target="_new">
                            Politics
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/politics/2019-01-23-news-analysis-bosasa-scandal-paints-a-grim-picture-for-anc/">
                            NEWS ANALYSIS: Bosasa scandal paints a grim ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/politics/"  rel="politics"
                            target="_new">
                            Politics
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">5.</div>
                    <div class="title">
                        <a href="/rdm/politics/2019-01-14-justice-malala-mzwanele-manyi-so-often-gets-it-wrong-but-he-is-on-the-money-about-the-anc/">
                            JUSTICE MALALA: Mzwanele Manyi so often gets it ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/rdm/politics/"  rel="politics"
                            target="_new">
                            Politics
                        </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    

    

        <div class="storybox related-articles">

            <h3 class="h3 box-heading">Related Articles</h3>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/fm/life/2019-01-17-zuma-on-twitter-be-very-afraid/" class="link-block"><h3>Zuma on Twitter: be very afraid</h3></a>
        <div class="section ">
            <span class="fm">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/fm/life/"  rel="life"
                    target="_new">
                    Life
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/fm/opinion/home-and-abroad/2019-01-17-justice-malala-although-new-to-social-media-zuma-is-no-fool/" class="link-block"><h3>JUSTICE MALALA: Although new to social media, Zuma is no fool</h3></a>
        <div class="section ">
            <span class="fm">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/fm/opinion/"  rel="opinion"
                    target="_new">
                    Opinion
                </a>
                
                    /
                    <a href="/fm/opinion/home-and-abroad/"  rel="opinion"
                        target="_new">
                        Home & Abroad
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/national/2019-01-09-news-analysis-jacob-zuma-is-using-social-media-as-payback/" class="link-block"><h3>NEWS ANALYSIS: Jacob Zuma is using social media as payback</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/national/"  rel="national"
                    target="_new">
                    National
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

        </div>

    

    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Published by Tiso Blackstar and distributed 
                with the Financial Mail on the last Thursday
                of every month except December and January.
            </p>
        </div>
</div>

    
</div>
                    </div>
                </div>

            

        

    </div>

    

        <aside class="sidebar-second desktop companies">
            
            
            
            
            

<div class="sticky-column ">

    
        

    

    <a href="/buy/?utm_source=BusinessDay&utm_medium=StaticAdBlock&utm_campaign=BLPremium">
        
            <img class="subscribe-block-image" src="/custom/static/App/UI/logos/business-day-premium-earpiece.png" alt="Subscribe to BL premium">
        

    </a>

    
        <center id='div-gpt-ad-1377771185441-2' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-2')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-2');
                });
            }
        </script>
    </center>

    
        
    

    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/politics/2019-01-25-behind-da-policy-chief-gwen-ngwenyas-sudden-exit/">
                            Behind DA policy chief Gwen Ngwenya’s sudden exit
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/politics/"  rel="politics"
                            target="_new">
                            Politics
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/politics/2019-01-24-da-policy-chief-gwen-ngwenya-resigns/">
                            DA policy chief Gwen Ngwenya resigns
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/politics/"  rel="politics"
                            target="_new">
                            Politics
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/politics/2019-01-25-watch-what-angelo-agrizzi-agrizzis-testimony-tells-sa-about-the-extent-of-state-capture/">
                            WATCH: What Angelo Agrizzi’s testimony tells SA ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/politics/"  rel="politics"
                            target="_new">
                            Politics
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/politics/2019-01-23-news-analysis-bosasa-scandal-paints-a-grim-picture-for-anc/">
                            NEWS ANALYSIS: Bosasa scandal paints a grim ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/politics/"  rel="politics"
                            target="_new">
                            Politics
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">5.</div>
                    <div class="title">
                        <a href="/rdm/politics/2019-01-14-justice-malala-mzwanele-manyi-so-often-gets-it-wrong-but-he-is-on-the-money-about-the-anc/">
                            JUSTICE MALALA: Mzwanele Manyi so often gets it ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/rdm/politics/"  rel="politics"
                            target="_new">
                            Politics
                        </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    
        <center id='div-gpt-ad-1377771185441-3' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-3')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-3');
                });
            }
        </script>
    </center>

    
        
    

    

        <div class="storybox related-articles">

            <h3 class="h3 box-heading">Related Articles</h3>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/fm/life/2019-01-17-zuma-on-twitter-be-very-afraid/" class="link-block"><h3>Zuma on Twitter: be very afraid</h3></a>
        <div class="section ">
            <span class="fm">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/fm/life/"  rel="life"
                    target="_new">
                    Life
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/fm/opinion/home-and-abroad/2019-01-17-justice-malala-although-new-to-social-media-zuma-is-no-fool/" class="link-block"><h3>JUSTICE MALALA: Although new to social media, Zuma is no fool</h3></a>
        <div class="section ">
            <span class="fm">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/fm/opinion/"  rel="opinion"
                    target="_new">
                    Opinion
                </a>
                
                    /
                    <a href="/fm/opinion/home-and-abroad/"  rel="opinion"
                        target="_new">
                        Home & Abroad
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/national/2019-01-09-news-analysis-jacob-zuma-is-using-social-media-as-payback/" class="link-block"><h3>NEWS ANALYSIS: Jacob Zuma is using social media as payback</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/national/"  rel="national"
                    target="_new">
                    National
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

        </div>

    

    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Published by Tiso Blackstar and distributed 
                with the Financial Mail on the last Thursday
                of every month except December and January.
            </p>
        </div>
</div>

    
</div>
        </aside>

    

    <div class="row">
        <div class="article-da">
            <center id='div-gpt-ad-1377771185441-4' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-4')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-4');
                });
            }
        </script>
    </center>

    
            
        </div>
    </div>

</div>

    

    </div>


    </div>

    
<footer>

    <div class="container-fluid">

        <div class="wrap">

            

            <div class="row">

                <div class="col-sm-6 col-xs-12 mobile-hide">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/politics/"  >
                                        Politics
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/bd/anc-conference-2017/"
                                                    
                                                    
                                                >
                                                    ANC Conference 2017
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/national/"  >
                                        National
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/group/bd/State_Capture_Inquiry"
                                                    
                                                    
                                                >
                                                    State Capture
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/world/"  >
                                        World
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/sport/"  >
                                        Sport
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                </div>


                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/companies/"  >
                                        Companies
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            
                        </div>

                    </div>

                </div>

                <div class="col-sm-6 col-xs-12">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12 mobile-hide">

                            <div class="section">

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/markets/"  >
                                        Markets
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/business-and-economy/"  >
                                        Business
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/economy/"  >
                                        Economy
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/opinion/"  >
                                        Opinion
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>


                            <div class="section">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/business-day-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>

                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>

                            </div>

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">
                            
                            <div class="section mobile-show">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/business-day-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>

                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>
                            </div>
                            <div class="logos">

                                <a
                                    href="https://www.businesslive.co.za/bd/"
                                    data-background-image="/custom/static/App/UI/logos/business-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/fm/"
                                    data-background-image="/custom/static/App/UI/logos/financial-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/rdm/"
                                    data-background-image="/custom/static/App/UI/logos/rand-daily-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/multimedia/"
                                    data-background-image="/custom/static/App/UI/logos/businesstv-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/bt/"
                                    data-background-image="/custom/static/App/UI/logos/business-times.logo.png"
                                ></a>

                                <a
                                    href="http://wantedonline.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/wanted.logo.png"
                                ></a>

                                <a
                                    class="ts-footer-logo"
                                    href="https://select.timeslive.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/times-select.logo.png"
                                ></a>

                            </div>

                            <div class="times-group">

                                <a
                                    href="http://www.timesmedia.co.za"
                                    data-background-image="/custom/static/App/UI/logos/tiso-blackstar-group.logo.png"
                                ></a>

                                <p>
                                    <strong>&copy; 2019 tiso blackstar group. All rights reserved.</strong>
                                </p>

                                <p>
                                    Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy.
                                </p>

                            </div>

                        </div>

                    </div>

                </div>

            </div>

        </div>

    </div>

    <div class="bar">

        <span class="copyright">
            &copy; BusinessLIVE MMXIX
        </span>

        <div class="social">

            <a target="_blank" href="https://www.facebook.com/BusinessLIVESA">
                <i class="fa fa-facebook"></i>
            </a>

            <a target="_blank" href="https://twitter.com/BusinessLiveSA">
                <i class="fa fa-twitter"></i>
            </a>

        </div>

    </div>

</footer>

    

        <!-- Start of chartbeat code -->
        <script type='text/javascript'>
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 54086;
            _sf_async_config.domain = "businesslive.co.za";
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "bd-politics";
            _sf_async_config.authors = "Nico Gous";
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <!-- End of chartbeat code -->

        <!-- BusinessLive BlueKai & MarketWise Tag -->
        <script>
            window.bk_async = function() {
                bk_allow_multiple_calls = true;
                bk_use_multiple_iframes = true;
                BKTAG.doTag(61860, 1);
                BKTAG.doTag(51522, 1)
            };
            (function() {
                var scripts = document.getElementsByTagName("script")[0];
                var s = document.createElement("script");
                s.async = true;
                s.src = "https://nero.live/tags/mwa.min.js";
                scripts.parentNode.insertBefore(s, scripts)
            })();
        </script>
        <!-- End BlueKai & MarketWise Tag -->

    



        

    </body>
</html>