


<!DOCTYPE html>

<html lang="en">
    <head>

        






<title>NEVA MAKGETLA: Uneven varsity access recreates privilege</title>









<meta http-equiv="content-type" content="text/html; charset=utf-8" />







<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<meta name="keywords" content="university,richest quintile,university fees,income level,households,majestic equality,real terms,profoundly unfair arrangement" />
<meta name="description" content="Unequal access to university is central to the reproduction of privilege across generations, writes Neva Makgetla" />

<meta name="robots" content="index, follow" />







<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />







 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/iphone/iphone.320x460.png" media="(device-width : 320px) and (device-height : 480px) and (-webkit-device-pixel-ratio : 1)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/iphone/iphone.640x920.png" media="(device-width : 320px) and (device-height : 480px) and (-webkit-device-pixel-ratio : 2)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/iphone/iphone.640x1096.png" media="(device-width : 320px) and (device-height : 568px) and (-webkit-device-pixel-ratio : 2)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/iphone/iphone.750x1294.png" media="(device-width : 375px)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/iphone/iphone.1242x2148.png" media="(device-width : 414px)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/ipad/ipad.portrait.768x1004.png" media="(device-width : 768px) and (device-height : 1024px) and (orientation : portrait) and (-webkit-device-pixel-ratio : 1)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/ipad/ipad.landscape.1024x748.png" media="(device-width : 768px) and (device-height : 1024px) and (orientation : landscape) and (-webkit-device-pixel-ratio : 1)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/ipad/ipad.portrait.1536x2008.png" media="(device-width : 768px) and (device-height : 1024px) and (orientation : portrait) and (-webkit-device-pixel-ratio : 2)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/ipad/ipad.landscape.2048x1496.png" media="(device-width : 768px) and (device-height : 1024px) and (orientation : landscape) and (-webkit-device-pixel-ratio : 2)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/ipad/ipad.portrait.2048x2692.png" media="(device-width : 1024px) and (device-height : 1366px) and (orientation : portrait) and (-webkit-device-pixel-ratio : 2)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/ipad/ipad.landscape.2732x2008.png" media="(device-width : 1024px) and (device-height : 1366px) and (orientation : landscape) and (-webkit-device-pixel-ratio : 2)" />







<link rel="icon" type="image/png" href="/static/images/icons/favicon/favicon.32x32.png" sizes="32x32" />







<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.180x180.png" sizes="180x180" />







<meta property="og:url" content="https://www.businesslive.co.za/bd/opinion/columnists/2017-01-31-neva-makgetla-uneven-varsity-access-recreates-privilege/" />
<meta property="og:title" content="NEVA MAKGETLA: Uneven varsity access recreates privilege" />
<meta property="og:description" content="Unequal access to university is central to the reproduction of privilege across generations, writes Neva Makgetla" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="" />
<meta property="og:image" content="//lh3.googleusercontent.com/9h1kBkxKFxF1mV6M8-Yf37TCcpFNbfR0etryHVU5ePwOzo3wobNIrTV-ferEgBSBgdG5S5YhdpSaZNf_oZKCSai_ha_0jA" />
<meta property="og:locale" content="en_US" />

        

        

        
<script type="text/javascript">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</script>


<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="//content.jwplatform.com/libraries/cTArQIZ7.js"></script>
<script type="text/javascript">jwplayer.key="tQttKw0BWJpg6OZUjxqlF+tCa44yBh12G8oPlw==";</script>
<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
    (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript" src="/build/bundles/base.global.min.js?=ab87e18069"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base.global.min.css?=ab87e18069" />



        

    

    <script type="text/javascript">
        var BUSINESS_LIVE = {
            publication : {"dfp_tag": "BDLive-Web", "style": {"nav": {"classes": "nav-light"}}, "name": "Business Day", "show": true, "url_key": "bd", "use_primary_nav": false, "primary": false, "routed": true, "link": null, "sections": [{"url_key": "markets", "id": "markets", "name": "Markets"}, {"url_key": "opinion", "sections": [{"url_key": "columnists", "id": "columnists", "name": "Columnists"}, {"url_key": "editorials", "id": "editorials", "name": "Editorials"}, {"url_key": "letters", "id": "letters", "name": "Letters"}], "id": "opinion", "name": "Opinion"}, {"url_key": "national", "sections": [{"url_key": "education", "id": "education", "name": "Education"}, {"url_key": "health", "id": "health", "name": "Health"}, {"url_key": "labour", "id": "labour", "name": "Labour"}, {"url_key": "media", "id": "media", "name": "Media"}, {"url_key": "science-and-environment", "id": "science-and-environment", "name": "Science & Environment"}], "id": "national", "name": "National"}, {"url_key": "politics", "id": "politics", "name": "Politics"}, {"url_key": "companies", "sections": [{"url_key": "energy", "id": "energy", "name": "Energy"}, {"url_key": "financial-services", "id": "financial-services", "name": "Financial Services"}, {"url_key": "healthcare", "id": "healthcare", "name": "Healthcare"}, {"url_key": "industrials", "id": "industrials", "name": "Industrials"}, {"url_key": "innovation", "id": "innovation", "name": "Innovation"}, {"url_key": "investors-monthly", "id": "investors-monthly", "name": "Investors Monthly"}, {"url_key": "land-and-agriculture", "id": "land-and-agriculture", "name": "Land & Agriculture"}, {"url_key": "management", "id": "management", "name": "Management"}, {"url_key": "mining", "id": "mining", "name": "Mining"}, {"url_key": "property", "id": "property", "name": "Property"}, {"url_key": "retail-and-consumer", "id": "retail-and-consumer", "name": "Retail & Consumer"}, {"url_key": "telecoms-and-technology", "id": "telecoms-and-technology", "name": "Telecoms & Technology"}, {"url_key": "trade-and-industry", "id": "trade-and-industry", "name": "Trade & Industry"}, {"url_key": "transport-and-tourism", "id": "transport-and-tourism", "name": "Transport & Tourism"}], "id": "companies", "name": "Companies"}, {"url_key": "economy", "id": "economy", "name": "Economy"}, {"url_key": "business-and-economy", "id": "business-and-economy", "name": "Business"}, {"url_key": "world", "sections": [{"url_key": "africa", "id": "africa", "name": "Africa"}, {"url_key": "americas", "id": "americas", "name": "Americas"}, {"url_key": "asia", "id": "asia", "name": "Asia"}, {"url_key": "europe", "id": "europe", "name": "Europe"}, {"url_key": "middle-east", "id": "middle-east", "name": "Middle East"}], "id": "world", "name": "World"}, {"url_key": "sport", "sections": [{"url_key": "cricket", "id": "cricket", "name": "Cricket"}, {"url_key": "other-sport", "id": "other-sport", "name": "Other Sport"}, {"url_key": "rugby", "id": "rugby", "name": "Rugby"}, {"url_key": "soccer", "id": "soccer", "name": "Soccer"}], "id": "sport", "name": "Sport"}, {"url_key": "life", "sections": [{"url_key": "arts-and-entertainment", "id": "arts-and-entertainment", "name": "Arts & Entertainment"}, {"url_key": "books", "id": "books", "name": "Books"}, {"url_key": "motoring", "id": "motoring", "name": "Motoring"}, {"url_key": "gadgets-and-gear", "id": "gadgets-and-gear", "name": "Gadgets & Gear"}], "id": "life", "name": "Life"}, {"link": "/video/", "name": "Video"}], "id": "bd"}
        };
    </script>

    <script type="text/javascript" src="//quotespeed.morningstar.com/apis/common/apimanager.js"></script>

    <script type="text/javascript" src="/build/bundles/global.min.js?=ab87e18069"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/global.min.css?=ab87e18069" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/global.bd.min.css?=ab87e18069" />

    <script src="/lib/fin-tools/widget.js?v=5"></script>
    <link href="//fonts.googleapis.com/css?family=Montserrat:400,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel="stylesheet" type="text/css" />

    <script src="https://www.google.com/recaptcha/api.js"></script>

    
        
<script type='text/javascript'>
    (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>

<script type='text/javascript'>

    // nostyle_article is a flag to know if we are
    // in a deafult style article page
    // because of wierd ad requirments
    
    

    

    
    


    
        // if pubblication specifies a custom DPF tag in settings
        
        

    

    

    
        
    

    
        
    

    
    

    
    

    // this is used for testing purpose
    
    

    if ($(window).width() >= 1000){

        
            googletag.defineSlot('/5963/BDLive-Web/opinion/columnists/article', [1, 1], 'div-gpt-ad-1377771185441-0').addService(googletag.pubads()).setTargeting("Pos","Skin");
            googletag.defineOutOfPageSlot('/5963/BDLive-Web/opinion/columnists/article', 'div-gpt-ad-1377771185441-0-oop').addService(googletag.pubads());
        
        googletag.defineSlot('/5963/BDLive-Web/opinion/columnists/article', [[1000, 90], [1000, 250], [728, 90]], 'div-gpt-ad-1377771185441-1').addService(googletag.pubads()).setTargeting("Pos","Ldr-Top");
    }

    if ($(window).width() >= 768){
        // desktop
        googletag.defineSlot('/5963/BDLive-Web/opinion/columnists/article', [[300, 250], [300, 600]], 'div-gpt-ad-1377771185441-2').addService(googletag.pubads()).setTargeting("Pos","MPU-Top");
        googletag.defineSlot('/5963/BDLive-Web/opinion/columnists/article', [728, 90], 'div-gpt-ad-1377771185441-4').addService(googletag.pubads()).setTargeting("Pos","Ldr-Bot");
        
            googletag.defineSlot('/5963/BDLive-Web/opinion/columnists/article', [[300, 250], [300, 600]], 'div-gpt-ad-1377771185441-3').addService(googletag.pubads()).setTargeting("Pos","MPU-Bot");
        

    } else {
        // mobile
        googletag.defineSlot('/5963/BDLive-Web/opinion/columnists/article', [[300, 250], [320, 50]], 'div-gpt-ad-1377771185441-5').addService(googletag.pubads()).setTargeting("Pos","Mobi-Top");
        googletag.defineSlot('/5963/BDLive-Web/opinion/columnists/article', [320, 50], 'div-gpt-ad-1377771185441-6').addService(googletag.pubads()).setTargeting("Pos","Mobi-Bot");
    }

    googletag.pubads().setTargeting("Page","");
    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

</script>
        
<!-- GoogleAnalytics  -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79174547-3', 'auto');
  ga('send', 'pageview');

</script>

<!-- ChartBeat  -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    



    
<script type="text/javascript" src="/build/bundles/base.article.min.js?=ab87e18069"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base.article.min.css?=ab87e18069" />

    <script type="text/javascript" src="/build/bundles/article.min.js?=ab87e18069"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/article.min.css?=ab87e18069" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/article.bd.min.css?=ab87e18069" />



    </head>
    <body class="bd">

        

    
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- EM  -->
<script type="text/javascript">
    (function(){
        var em = document.createElement("script");
        em.type = "text/javascript";
        em.onload = function() {
            COSMOS.trackingMappings = COSMOS.trackingMappings || {}
            if(window._em !== undefined){
                COSMOS.trackingMappings.em = _em;
            }
        }
        em.async = false;
        em.src = ("https:" == document.location.protocol ? "https://za-ssl" : "http://za-cdn") + ".effectivemeasure.net/em.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute;left:-5px;" />
</noscript>
    

    







<nav class="nav-light nav-publication-bd">

    <div class="back">

        <a href="/">Business Live</a>

    </div>

    <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="/wsj" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

    <div class="logo">

        

        

        <a href="/bd/">Business Live</a>

    </div>

    <div class="nav-buttons">

        <div class="icon-links">

            <ul>
                <li class="indicators">
                    <a title="Quick show indicators" href="#">
                        <i class="fa fa-bar-chart"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://www.facebook.com/businessdaylive">
                        <i class="fa fa-facebook"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://twitter.com/BDliveSA">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li>
                <li class="search" id="nav-search">
                    <a>
                        <i class="fa fa-search"></i>
                    </a>
                </li>
            </ul>

        </div>

        <div class="user-buttons">

            

                <a href="/u/sign-in/" class="corner-button sign-in">
                    Sign In
                </a>

            

            

                <a href="/u/sign-up/" class="corner-button subscribe">
                    Register
                </a>

            

        </div>

        <a class="hamburger">
            <i class="fa fa-bars"></i>
        </a>

    </div>

    <div class="nav-wrap">

        

            <div class="user-buttons">

                <a href="/u/sign-in/" class="corner-button sign-in">
                    Sign In
                </a>

                <a href="/u/sign-up/" class="corner-button subscribe">
                    Register
                </a>

            </div>

        

        <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="/wsj" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

        <div class="sections-wrap">

            <ul class="sections">

                

                    <li class="mobile-sign-in">
                        <a href="/u/sign-in/">
                            <i class="fa fa-user"></i>
                            Login
                        </a>
                    </li>

                

                

                    

                        <li>
                            

                                

                                <a href="/bd/markets/"  rel="markets">
                                    Markets
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/opinion/"  class="selected"  rel="opinion">
                                    Opinion
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/columnists/"  class="selected" >
                                                    Columnists
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/national/"  rel="national">
                                    National
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/politics/"  rel="politics">
                                    Politics
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/companies/"  rel="companies">
                                    Companies
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/economy/"  rel="economy">
                                    Economy
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/business-and-economy/"  rel="business-and-economy">
                                    Business
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/world/"  rel="world">
                                    World
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/sport/"  rel="sport">
                                    Sport
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/life/"  rel="life">
                                    Life
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/arts-and-entertainment/" >
                                                    Arts & Entertainment
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/books/" >
                                                    Books
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/motoring/" >
                                                    Motoring
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/gadgets-and-gear/" >
                                                    Gadgets & Gear
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/video/"
                                    
                                    
                                >
                                    Video
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                

            </ul>

        </div>

    </div>

    

        <div class="flyovers">

            

                
                

                

                    <div class="flyover flyover-markets" rel="markets">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/markets/2017-01-31-futures-gain-on-firmer-jse-as-trump-upheavals-spur-golds-and-platinums/"
                                                        title="Futures gain on firmer JSE as Trump upheavals spur golds and platinums"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/rZeJu6emqJQYUjmD92fOC6JeupxTlUn1oHvcbb-A7lpMhvzex_j6VS5WKbxaL7-ixdK7OeEEb3vOA4YYIXeJaVrUtwqrJK3vNw=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/markets/2017-01-31-futures-gain-on-firmer-jse-as-trump-upheavals-spur-golds-and-platinums/">
                                                            Futures gain on firmer JSE as Trump upheavals spur golds and platinums
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Local futures firmed in line with a positive but thinly traded JSE as rand strength lifted banks and financials and golds and platinums firmed on better metal prices</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/markets/2017-01-31-warrent-buffet-bought-12-billion-in-stocks-since-trump-election/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/rlh5D-RK3SoMC2hOPCfuI-Cr0aYU-m46waI2QpAMhyebbjRfXAlfFOwWqcw-WJc7IFMdrqd9ft34775guyamBRP_sFgPPoU=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2017-01-31-warrent-buffet-bought-12-billion-in-stocks-since-trump-election/">
                                                                Warrent Buffett bought $12bn in stocks since Trump election
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">9 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/markets/2017-01-31-commodities-return-to-jse-glory/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/pTg-ZpkOKifCQ5mTVvfj1X0LI0mgad4e_7rE0HoZMTSmUu1zn1RQNOUgc5P8OcYEiKpSVYZTfS2eYiSKR_Gnk8GBF0fi9YSC=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2017-01-31-commodities-return-to-jse-glory/">
                                                                Commodities return to JSE glory
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/markets/2017-01-31-turbulent-tuesday-for-jse/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/Fwj3BXGmB0sZZUW5Oa4WHl0H5xMPwRfFQ4cyWy_Q_2j3c-YoAFbHG9XqYWix3JwjVNKqUErzw-G0-Nx_NjTPLQUTGOFcO_Jf8g=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2017-01-31-turbulent-tuesday-for-jse/">
                                                                Turbulent Tuesday for JSE
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-opinion" rel="opinion">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/columnists/"  class="selected" >
                                                                    Columnists
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/editorials/" >
                                                                    Editorials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/letters/" >
                                                                    Letters
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/opinion/columnists/2017-01-31-editors-lunchbox-what-is-qedani-mahlangus-future-after-damning-stats/"
                                                        title="EDITOR’S LUNCHBOX: What is Qedani Mahlangu’s future after damning stats?"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/7KEQCMBHe7hBN6oksNjg4e0Qhdxz1V_xVWsszocEqBKCptOUPLnadHzrun6uc4c8PEAV86ArRVa5dmahLq6b9NTq-fME2V0x=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    
                                                        <h4>BYTES FROM THE DIGITAL WORLD</h4>
                                                    

                                                    <h3>
                                                        <a  href="/bd/opinion/columnists/2017-01-31-editors-lunchbox-what-is-qedani-mahlangus-future-after-damning-stats/">
                                                            EDITOR’S LUNCHBOX: What is Qedani Mahlangu’s future after damning stats?
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>There is something terribly wrong with SA’s chicken industry, and did a succession fight lead Patricia de Lille to quit her DA position?</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  premium">

                                                        <a
                                                            class="image"
                                                             href="/fm/opinion/editors-note/2017-01-26-editors-note-gordhanian-knots/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/9grqT2FqfSv5qjfUcaUZoykrSDQ7sgAqcGqTPu_tkXm--syKfDal_0Wba8fIELFfAHZUx45LlhZALAwQiVUi_mjBRlhWgLw=s600' data-background-position='56% 38%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/fm/opinion/editors-note/2017-01-26-editors-note-gordhanian-knots/">
                                                                ROB ROSE: Gordhanian knots
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-fm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 days ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/fm/opinion/editorial/2017-01-26-editorial-more-woe-for-zwane/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/gBmjKfVBFZJ1czf7WEXgj5CdKvUJOT_AL9ZCRw3R8X9OxsclJkc1xAmMd9UYDAREsLFvaOW0nfRaVbCUb4wCkxycj06cS-_n=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/fm/opinion/editorial/2017-01-26-editorial-more-woe-for-zwane/">
                                                                EDITORIAL: More woe for Zwane
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-fm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/opinion/editorials/2017-01-31-editorial-the-fox-in-the-hen-house/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/TVVmEbBHLyX5wulVhI_2zRwUNQ-VhW-TfgFF9OdiHmlXv1q7PEXxAnaPykGBt2TnzbbwtTo0WeL3bWFvN7cgaQWZTIr9WUTmbw=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/editorials/2017-01-31-editorial-the-fox-in-the-hen-house/">
                                                                EDITORIAL: The fox in the hen house
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-national" rel="national">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/education/" >
                                                                    Education
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/health/" >
                                                                    Health
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/labour/" >
                                                                    Labour
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/media/" >
                                                                    Media
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/science-and-environment/" >
                                                                    Science & Environment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/national/2017-01-31-vilakazi-street-in-soweto-to-receive-cctv-coverage-herman-mashaba-assures/"
                                                        title="Vilakazi Street in Soweto to receive CCTV coverage, Herman Mashaba assures"
                                                        
                                                             style="" data-background-image='http://lh3.googleusercontent.com/FX43vBVM9anKMbpx5Q0sKb3lLlLqioMC-tVmz3Q2deIEdnlYvHVaO4TAQZ1Pv4mCT_j7A7JkAjj66K4b-yS4BFCP5N3ZumAD=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/national/2017-01-31-vilakazi-street-in-soweto-to-receive-cctv-coverage-herman-mashaba-assures/">
                                                            Vilakazi Street in Soweto to receive CCTV coverage, Herman Mashaba assures
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The general manager of Sakhumzi restaurant in the landmark street, was killed in a robbery at the weekend</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/national/2017-01-31-environment-group-hits-out-at-water-restrictions-and-state-double-standards/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/7G5IouPi4NQmQ4WGdDxmP8wGuXs5mefiQ_XI6LgLAlFnGNwCUtrKKGnnNGb5mQUUgIXHjDWGT8Ezpnzo4OlClF77OVFUQEDX=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2017-01-31-environment-group-hits-out-at-water-restrictions-and-state-double-standards/">
                                                                Environment group hits out at water restrictions and state ‘double standards’
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">8 minutes ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/national/2017-01-31-da-opposes-referring-minister-mahlobo-to-a-parliamentary-committee/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/v_feoXdY1Ol3jmuC4FgOmxnAYZjseZ_YAkSdAv9-B_JsUxj_aiNj_jvMD--ZaUAqveB24FkaVAfnHw9_xy2poIE0YbMUDZd8=s600' data-background-position='50% 28%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2017-01-31-da-opposes-referring-minister-mahlobo-to-a-parliamentary-committee/">
                                                                DA opposes referring minister Mahlobo to a parliamentary committee
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">36 minutes ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/national/2017-01-31-da-wants-wasteful-spend-probe-of-ancs-musina-mayor-over-r11m-car/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/h7TKmp0CU6XIBjaVPlKG_C6hXocZ4imZiCC8ORX12CS2Hz-j0VNjBCBwtz2NdKzBJ1pU6c3pqyAIgb3nEhWBo4w_Izs9DQ6Y=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2017-01-31-da-wants-wasteful-spend-probe-of-ancs-musina-mayor-over-r11m-car/">
                                                                DA wants wasteful spend probe of ANC’s Musina mayor over R1.1m car
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 hour ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-politics" rel="politics">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/politics/2017-01-31-da-to-lay-formal-complaint-with-iec-over-anc-war-room/"
                                                        title="DA to lay formal complaint with IEC over ANC ‘war room’"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/gtgHVzhYo9T66q-1Tta9pesTVenTlXNDQN6Khw5aUrc9Dmdfxx5zaV4kh7U375e0y2hM9V9bhzCJNd7V7MJ7wKGfIuwn7x5fxw=s800' data-background-position='55% 19%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/politics/2017-01-31-da-to-lay-formal-complaint-with-iec-over-anc-war-room/">
                                                            DA to lay formal complaint with IEC over ANC ‘war room’
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The party wants the electoral commission to probe allegations in court papers that a covert campaign was intended to target parties including the DA and EFF</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  premium">

                                                        <a
                                                            class="image"
                                                             href="/bd/politics/2017-01-31-bruising-power-play-led-to-de-lille-exit/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/0OTw0DO6LhsTy1aQyxlrv9lqDlqx_quLBBU0FVnUOWJ2tDZNKtexkVFkK_bMBumvpqIzF_rAleYYXfy9myH2q2Zqzj2BGHfS=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2017-01-31-bruising-power-play-led-to-de-lille-exit/">
                                                                Bruising power play led to De Lille exit
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/rdm/politics/2017-01-30-justice-malala-zuma-is-about-to-make-2017-worse-than-2016/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/wZWCNU9SxVVz3lxYqRzqr4lfkmiGCfTpHk0E2IXLParJeA2pCW6dybvnq8UwMmKdcCb5L8MQaW1X2YWvR4P884JZkwKl6i3t=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/rdm/politics/2017-01-30-justice-malala-zuma-is-about-to-make-2017-worse-than-2016/">
                                                                JUSTICE MALALA: How Zuma is about to make 2017 worse than 2016
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/politics/2017-01-31-anc-is-under-severe-strain-says-cyril-ramaphosa/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/h79Irle_249QT08oA7yi0HhX-uu_IAGJrSXU0kFHDI38BsK6Vx9K2jM7bMziHxpdLZcLjCpCfjMJB4zcajLdtfUyg20bDH9O=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2017-01-31-anc-is-under-severe-strain-says-cyril-ramaphosa/">
                                                                ANC is under severe strain, says Cyril Ramaphosa
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">9 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-companies" rel="companies">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/energy/" >
                                                                    Energy
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/financial-services/" >
                                                                    Financial Services
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/healthcare/" >
                                                                    Healthcare
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/industrials/" >
                                                                    Industrials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/innovation/" >
                                                                    Innovation
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/investors-monthly/" >
                                                                    Investors Monthly
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/land-and-agriculture/" >
                                                                    Land & Agriculture
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/management/" >
                                                                    Management
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/mining/" >
                                                                    Mining
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/property/" >
                                                                    Property
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/retail-and-consumer/" >
                                                                    Retail & Consumer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                                    Telecoms & Technology
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/trade-and-industry/" >
                                                                    Trade & Industry
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/transport-and-tourism/" >
                                                                    Transport & Tourism
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/companies/financial-services/2017-01-31-if-net-1s-welfare-payments-contract-is-not-extended-it-will-be-a-disaster-ce-says/"
                                                        title="If Net 1’s welfare payments contract is not extended, it will be a ‘disaster’, CE says"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/ej7sDHbDOalk_huk0nON_9iLBoBs_a8VqHrK5m5ZMK3s_CUEoclYu52y_3A4TTJcmoU-69uTDh_iul0DOERQSFl8KliPy3ipTw=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/companies/financial-services/2017-01-31-if-net-1s-welfare-payments-contract-is-not-extended-it-will-be-a-disaster-ce-says/">
                                                            If Net 1’s welfare payments contract is not extended, it will be a ‘disaster’, CE says
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Sassa is under pressure to replace Net 1 as the distributor of welfare payments to 17.2-million people, but it has yet to put the contract out to tender</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  premium">

                                                        <a
                                                            class="image"
                                                             href="/bd/companies/energy/2017-01-30-incriminating-eskom-report-kept-in-a-vault/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/NYKGCcuEUXcJysXzWaq5lAQEVXoduX-Yl3gUiKRULm4-G8BcCVsYLTAWViiaa5I09XsMVOuZfsRtMIfC6cZORv_Rgr7F74td-Q=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/energy/2017-01-30-incriminating-eskom-report-kept-in-a-vault/">
                                                                EXCLUSIVE: Incriminating Eskom report kept in a vault
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/companies/financial-services/2017-01-30-liberty-update-leaves-sector-reeling/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/DjM-7mpaJ4jkujzcBNGSRphy4LTMg2rhQ2iX-Wtdi9iW1dgNE7CAVitPItUDUXl6hdIy-1jx4rgL0U1RTiRU3EvmBFkBbI8=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/financial-services/2017-01-30-liberty-update-leaves-sector-reeling/">
                                                                Liberty update leaves sector reeling
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/companies/2017-01-31-naspers-share-future-cloudy-as-analysts-do-numbers/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/fWWxvcTqsKbu3HA6X8fX2qUA23jbhVUHGoY6tScEKNKllF2uRLlYWvY810K3dwXi67o1V1xNTGaCf5UxCXS6s-BNuaOn-1DfBA=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/2017-01-31-naspers-share-future-cloudy-as-analysts-do-numbers/">
                                                                Naspers share future cloudy as analysts do numbers
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-economy" rel="economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/economy/2017-01-31-sas-trade-surplus-comes-in-much-bigger-than-expected/"
                                                        title="SA’s trade surplus comes in much bigger than expected"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/MIHCvqLpMNMMftQ6FUdQBMpLbxG31Qe8YYqkiITNNZY3FbO-BIMsbFGWSskpE41vIJf1EfKsQ9MK-bUR1HCYnpZyKtuz1wDzqg=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/economy/2017-01-31-sas-trade-surplus-comes-in-much-bigger-than-expected/">
                                                            SA’s trade surplus comes in much bigger than expected
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The December surplus was more than double even the optimistic forecasts — and helped shrink the full-year deficit</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/economy/2017-01-31-sas-trade-surplus-comes-in-much-bigger-than-expected/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/MIHCvqLpMNMMftQ6FUdQBMpLbxG31Qe8YYqkiITNNZY3FbO-BIMsbFGWSskpE41vIJf1EfKsQ9MK-bUR1HCYnpZyKtuz1wDzqg=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2017-01-31-sas-trade-surplus-comes-in-much-bigger-than-expected/">
                                                                SA’s trade surplus comes in much bigger than expected
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">4 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/economy/2017-01-30-the-poorest-now-pay-an-extra-r300-for-a-basic-food-basket-from-a-year-ago/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/jmxJEJVN6uKXXwqGTzppt4Cc5-HrA7aHZhkc2UbUL40sdgMAu83cQIwrVSoHqH_g_tMbVoav6h3OWmRF1GsoqV5Ef48iKITF=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2017-01-30-the-poorest-now-pay-an-extra-r300-for-a-basic-food-basket-from-a-year-ago/">
                                                                The poorest now pay an extra R300 for a basic food basket from a year ago
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">23 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/economy/2017-01-31-average-south-african-real-income-was-down-15-in-december/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/jEY5lRvDol0XsQIpk2GlEgB0pxVyToRQ6SmHw_tNjD4odhXhsfkgINYChCEDcwglukJR7iTsYvTi27thK2bWGcGCg_mQTHpvBw=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2017-01-31-average-south-african-real-income-was-down-15-in-december/">
                                                                Average South African real income was down 1.5% in December
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">6 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-business-and-economy" rel="business-and-economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/business-and-economy/2017-01-31-watch-make-sure-youre-properly-covered-before-travelling-abroad/"
                                                        title="WATCH: Ignore travel insurance at your peril"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/hCMC_HXd72e-oYnT61d1y7BJ22Es-Vs0eb56QtnRZB8sY6ohnOa5zYhL56dupNCcA2jQVmLT_us8DnfirBIMqTHJruXJndmv9A=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/business-and-economy/2017-01-31-watch-make-sure-youre-properly-covered-before-travelling-abroad/">
                                                            WATCH: Ignore travel insurance at your peril
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The You and Your Money panel tackle the ins and outs of health care while travelling abroad</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/business-and-economy/2017-01-30-business-day-tv-redisa-tyre-plan-can-be-replicated-across-other-waste-streams/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/r_YMUStJwSoNlIHBOys-I_MbkJ_MiOTpj0gHr6_12NdQ9jJ8njSSpY19iXG2WQ1wPXUkjlTxVTyu9pqjNzcbrAPTA7C6RqXWTw=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2017-01-30-business-day-tv-redisa-tyre-plan-can-be-replicated-across-other-waste-streams/">
                                                                BUSINESS DAY TV: Redisa tyre plan can be replicated across other waste streams
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/business-and-economy/2017-01-27-watch-when-a-mine-moves-out-poverty-and-despair-move-in/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/r7kHVxHyBGbOOoDh9R5PyhV8C2nkaSeOMhY91DNZ_v0WHPrL1PbeTAFVRCBYwACjctJU5Da24yu6Mixuar67E3GQkRBLLB4=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2017-01-27-watch-when-a-mine-moves-out-poverty-and-despair-move-in/">
                                                                WATCH: When a mine moves out, poverty and despair move in
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">4 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/business-and-economy/2017-01-27-cosatu-cries-foul-over-asian-workers/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/Cp1K9BzbNvIDRTt6kR37XLMEHTZ0jQgLqKlKomEtU99wzm5Xh1Q150Yg_zVUGd6dr69i7UrNnzZ9qPlU9sbd7htI7NAv02D81Q=s600' data-background-position='20% 24%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2017-01-27-cosatu-cries-foul-over-asian-workers/">
                                                                Cosatu cries foul over Asian workers
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">4 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-world" rel="world">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/africa/" >
                                                                    Africa
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/americas/" >
                                                                    Americas
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/asia/" >
                                                                    Asia
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/europe/" >
                                                                    Europe
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/middle-east/" >
                                                                    Middle East
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/world/americas/2017-01-31-merkel-fires-back-at-us-over-currency-exploitation-claim/"
                                                        title="Merkel fires back at US over currency exploitation claim"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/hnbm5nOrtPAE6Ombx0gXd79ENpasXv9Ma6o3T7rCGI23GMf4GbaH9knQnWTX__Km_JX75tV8syTynlkbxF50Nfs5Je7WeeM=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/world/americas/2017-01-31-merkel-fires-back-at-us-over-currency-exploitation-claim/">
                                                            Merkel fires back at US over currency exploitation claim
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Donald Trump’s top trade adviser, Peter Navarro, blames Germany for the demise of the US-EU trade pact</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/world/2017-01-31-unicef-appeals-for-more-than-3bn-on-fears-of-us-cut-in-funding/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/6dXj6Ktc89W7PDliYlG8g9E6CAfEQVWZNhSmU9synJRnp7jBYVXsKFlxhQ3j_CM0f405njh6X6dVpEnzd6qgmFFqdqpMnDcl=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/world/2017-01-31-unicef-appeals-for-more-than-3bn-on-fears-of-us-cut-in-funding/">
                                                                Unicef appeals for more than $3bn on fears of US cut in funding
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 minutes ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/world/middle-east/2017-01-31-iran-warns-us-against-creating-tensions-over-its-ballistic-missile-tests/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/MUTPwjjk_HwiUy_FPm8glqwniEWIiUYSzV36iYxv45zDx27QYZV_dja-VcM9Xem6uDwSPQWnmXl8SaTt4l70d5p3M53ubrk=s600' data-background-position='69% 54%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/world/middle-east/2017-01-31-iran-warns-us-against-creating-tensions-over-its-ballistic-missile-tests/">
                                                                Iran warns US against creating tensions over missiles
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">17 minutes ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/world/europe/2017-01-31-lessons-of-second-world-war-are-being-forgotten-prince-charles-says/"
                                                            
                                                                 style="" data-background-image='http://lh3.googleusercontent.com/c-naBfhK7P4fFvqyJT-cL-U3_sbDGk645y0-1e6ElqjYkbmdALc7UY-vjKG9eGEwUUg3EB5SyRGwJSlXupW6jGuPpvt2Fxg=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/world/europe/2017-01-31-lessons-of-second-world-war-are-being-forgotten-prince-charles-says/">
                                                                Lessons of Second World War are being forgotten, Prince Charles says
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">18 minutes ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-sport" rel="sport">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/cricket/" >
                                                                    Cricket
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/other-sport/" >
                                                                    Other Sport
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/rugby/" >
                                                                    Rugby
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/soccer/" >
                                                                    Soccer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/sport/soccer/2017-01-31-liverpool-seek-to-dispel-winter-woes/"
                                                        title="Liverpool seek to dispel winter woes"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/qRNzwbwSJn2hvLiaeezSGQRlkt_QOy0Jjb38irU9YSMoVM0qVdcY076yoCzgxSPMgPlpjOXbPaVwVpkNkzjDnTrQp12nQOx-Pg=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/sport/soccer/2017-01-31-liverpool-seek-to-dispel-winter-woes/">
                                                            Liverpool seek to dispel winter woes
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Fourth-placed Reds plan to lift game and secure win against runaway log leaders Chelsea</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/sport/soccer/2017-01-31-liverpool-seek-to-dispel-winter-woes/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/qRNzwbwSJn2hvLiaeezSGQRlkt_QOy0Jjb38irU9YSMoVM0qVdcY076yoCzgxSPMgPlpjOXbPaVwVpkNkzjDnTrQp12nQOx-Pg=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/soccer/2017-01-31-liverpool-seek-to-dispel-winter-woes/">
                                                                Liverpool seek to dispel winter woes
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/rdm/sport/2017-01-30-roger-federer-simply-the-greatest-of-all-time/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/k9GLTEhN-u0sYZFd0fOZ1ixfCxi5oH1-PIjg6f7YmJhbqEoVh2Dbe2XyBqbzecdmfcEhQxgIzxu4z9JF-siPzZOsvfeNDlY=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/rdm/sport/2017-01-30-roger-federer-simply-the-greatest-of-all-time/">
                                                                Roger Federer, simply the greatest of all time
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/sport/other-sport/2017-01-30-team-sky-and-lance-armstrong-deny-mechanical-doping/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/uUSFEox3EdPaNU90WB4EPQsdVKDFWj8WngLsLiE2UyAApanDI8KGjdylid9lLotCAmfSaVYlRzmVZLXcwyDZL1awuyw8_oWS=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/other-sport/2017-01-30-team-sky-and-lance-armstrong-deny-mechanical-doping/">
                                                                Team Sky and Lance Armstrong deny mechanical doping
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-life" rel="life">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/arts-and-entertainment/" >
                                                                    Arts & Entertainment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/books/" >
                                                                    Books
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/motoring/" >
                                                                    Motoring
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/gadgets-and-gear/" >
                                                                    Gadgets & Gear
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/life/2017-01-31-impregnated-mesh-to-be-added-to-arsenal-in-fight-against-mosquitoes/"
                                                        title="Impregnated mesh to be added to arsenal in fight against mosquitoes"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/2yD9wptsFNWDgwQ-Jt7dzkl1sV-hEwSoCVDCejdnLgVbFzWURfgVPb3wMgizKs70h8rUCKtnf-N1oEQW5laE2BzMrZTpyWwMvA=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/life/2017-01-31-impregnated-mesh-to-be-added-to-arsenal-in-fight-against-mosquitoes/">
                                                            Impregnated mesh to be added to arsenal in fight against mosquitoes
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Researchers at the University of Pretoria offer an alternative to residual spraying, writes Sarah Wild</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/life/2017-01-31-e-cigarette-safety-still-vaporous-due-to-lack-of-data--doctor/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/UFiVRF1q6DIay6O2nZxCuNaG_M1z-2YVMA0lj9_KICp45nShcoV-JXyBgAf9hmcdw-5BRjLFwPqKk8jl1_Cu7fyx2zwW5zFIVA=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/life/2017-01-31-e-cigarette-safety-still-vaporous-due-to-lack-of-data--doctor/">
                                                                E-cigarette safety still vaporous due to lack of data — doctor
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/life/arts-and-entertainment/2017-01-30-hidden-story-of-black-women-mathematicians-takes-top-movie-award/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/8Ze32PchlUrHYGXGBT0NR_9KKjnUj1lFvhxUBMDQ1kOsdHtSdF_kl8p7aC_RYEKvJn7WEen89lfyBlTw_QKS0hpQbxRKmBUYMQ=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/life/arts-and-entertainment/2017-01-30-hidden-story-of-black-women-mathematicians-takes-top-movie-award/">
                                                                ‘Hidden’ story of black women mathematicians takes top movie award
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">22 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/life/arts-and-entertainment/2017-01-30-local-film-set-to-wow-audiences-at-prestigious-berlin-film-festival/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/ljOJwc4ug1EaD2sP94wpikdPFCpGCHH8w5tGit5Rqz4Q7h92-ScSIIio46J3Q9YP5FM0pn2740oz4L4joNw-TWKv0ZXeXOO_=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/life/arts-and-entertainment/2017-01-30-local-film-set-to-wow-audiences-at-prestigious-berlin-film-festival/">
                                                                Local film set to wow audiences at prestigious Berlin Film Festival
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

        </div>

    

</nav>

    <div id="content" class="container-fluid ">
        

    
<div id='div-gpt-ad-1377771185441-0'>
    <script>if($(window).width() >= 750){googletag.display('div-gpt-ad-1377771185441-0');}</script>
</div>

    <div class="co-brand-logo"></div>

    <div id="article">

        

        


<div class="banner clearfix" style="padding-top:10px;">
    <center>
        <script type="text/javascript">
            if ($(window).width() >= 1000){
                googletag.display('div-gpt-ad-1377771185441-1');
            }
        </script>
    </center>
</div>

<div class="container-fluid fixed-sidebar-wrapper">

    

        


        <div class="sticky-container social">

            <div
        class="social-links"
        data-social-title="NEVA MAKGETLA: Uneven varsity access recreates privilege"
        data-social-url="/bd/opinion/columnists/2017-01-31-neva-makgetla-uneven-varsity-access-recreates-privilege/"
        data-social-synopsis="Unequal access to university is central to the reproduction of privilege across generations, writes Neva Makgetla"
        data-social-image="//lh3.googleusercontent.com/9h1kBkxKFxF1mV6M8-Yf37TCcpFNbfR0etryHVU5ePwOzo3wobNIrTV-ferEgBSBgdG5S5YhdpSaZNf_oZKCSai_ha_0jA"
    >

        

                <div class="social-item">
                    <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
                </div>

                <div class="social-item">
                    <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
                </div>

                <div class="social-item">
                    <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
                </div>

                <div class="social-item">
                    <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
                </div>

                <div class="social-item">
                    <a class="email" href="#"><i class="fa fa-envelope"></i></a>
                </div>

            

    </div>

        </div>

    

    <div class="article-content ">

        <div class="article-info-container">

             

                <div class="category">
                    
                    <div
                        class="section
                        
                            no-publication
                        
                    ">
                        <span class="bd">

                            <i class="fa fa-square" aria-hidden="true"></i>

                            <a href="/bd/opinion/"  rel="opinion"
                                target="_new">
                                Opinion
                            </a>
                            
                                /
                                <a href="/bd/opinion/columnists/"  rel="opinion"
                                    target="_new">
                                    Columnists
                                </a>
                            
                        </span>
                    </div>
                </div>

            

            <h2 class="article-title article-title-secondary">
        
        <span>BURSARY OPTIONS</span>
        
    </h2>
            <h1 class="article-title article-title-primary">
        
        <span>NEVA MAKGETLA: Uneven varsity access recreates privilege</span>
        
    </h1>
            <h3 class="article-title article-title-tertiary">
        
        <span>Unequal access to university is central to the reproduction of privilege across generations, writes Neva Makgetla</span>
        
    </h3>

            

                

                

                <div class="article-pub-date ">
                    31 January 2017 - 06:18 AM
                    
                        <span id="authors" class="heading-author">Neva Makgetla</span>
                    
                </div>

            

            <div
        class="social-links"
        data-social-title="NEVA MAKGETLA: Uneven varsity access recreates privilege"
        data-social-url="/bd/opinion/columnists/2017-01-31-neva-makgetla-uneven-varsity-access-recreates-privilege/"
        data-social-synopsis="Unequal access to university is central to the reproduction of privilege across generations, writes Neva Makgetla"
        data-social-image="//lh3.googleusercontent.com/9h1kBkxKFxF1mV6M8-Yf37TCcpFNbfR0etryHVU5ePwOzo3wobNIrTV-ferEgBSBgdG5S5YhdpSaZNf_oZKCSai_ha_0jA"
    >

        

                <div class="social-bar-container">

                    <div class="social-item">
                        <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="email" href="#"><i class="fa fa-envelope"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
                    </div>

                </div>

            

    </div>

        </div>

        


        

        

        

            <!-- NO ACCESS BLOCK  -->
            <div id="comment_shield" class="premium-alert">

    <h2 class="title">B<span>L</span> Premium </h2>
    <h3>This article will soon be reserved for BusinessLIVE subscribers only.</h3>
    <p>
        For now, however, you only need to register at no cost to proceed.
        If you’ve already registered, simply log in.
    </p>
    <p class="questions">
        Questions or problems? Email <a href="mailto:helpdesk@businesslive.co.za?Subject=Help%20Me" ><strong>helpdesk@businesslive.co.za</strong></a> or call <a href="tel:0860262626"><strong>0860 26 26 26</strong></a>.
    </p>
    <a href="/u/sign-up/">
        <button class="btn btn-default">REGISTER <i class="fa fa-lock"></i></button>
    </a>
    <a href="/u/sign-in/">
        <button class="btn btn-default">LOGIN <i class="fa fa-user" style="font-size: 25px!important;"></i></button>
    </a>

</div>

        

        <!-- DON'T REMOVE TALK TO NOEL -->
        <!-- used for sticky  -->
        <div id="anchor-article-end"></div>
        

            <div class="article-da">
                <script type='text/javascript'>
                    if ($(window).width() >= 728){
                        googletag.display('div-gpt-ad-1377771185441-4');
                    }
                    else{
                      googletag.display('div-gpt-ad-1377771185441-6');
                    }
                </script>
            </div>

        

        <div class="article-options-border"></div>

    </div>

    


        <aside class="sidebar-second desktop companies">
            
            
            
            <div class="sticky-column ">

    
        

    

    <a href="/u/sign-up/">
        <div class="premium-advert">
            <span class="premium-logo">B<span>L</span>Premium</span>
            Need the best business news in SA?
            Register to try BL Premium at no cost until early 2017 –
            with content from Business Day, Financial Mail, Rand Daily Mail,
            Business Times, Financial Times and more.
        </div>
    </a>

    
        <div class="article-da">
            <script type='text/javascript'>
                if ($(window).width() >= 768){
                    googletag.display('div-gpt-ad-1377771185441-2');
                }
            </script>
        </div>
    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/fm/opinion/editors-note/2017-01-26-editors-note-gordhanian-knots/">
                            EDITOR’S NOTE: Gordhanian knots
                        </a>
                    </div>
                    <div class="section">
                        <a href="/fm/opinion/"  rel="opinion"
                            target="_new">
                            Opinion
                        </a>
                        
                            /
                            <a href="/fm/opinion/editors-note/"  rel="opinion"
                                target="_new">
                                Editor's Note
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/fm/opinion/editorial/2017-01-26-editorial-more-woe-for-zwane/">
                            EDITORIAL: More woe for Zwane
                        </a>
                    </div>
                    <div class="section">
                        <a href="/fm/opinion/"  rel="opinion"
                            target="_new">
                            Opinion
                        </a>
                        
                            /
                            <a href="/fm/opinion/editorial/"  rel="opinion"
                                target="_new">
                                Editorials
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/opinion/editorials/2017-01-31-editorial-the-fox-in-the-hen-house/">
                            EDITORIAL: The fox in the hen house
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/opinion/"  rel="opinion"
                            target="_new">
                            Opinion
                        </a>
                        
                            /
                            <a href="/bd/opinion/editorials/"  rel="opinion"
                                target="_new">
                                Editorials
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/fm/opinion/bruces-list/2017-01-31-bruces-list-trump-vs-zuma-who-crashes-their-constitution-first/">
                            BRUCE'S LIST: Trump vs Zuma. Who crashes their ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/fm/opinion/"  rel="opinion"
                            target="_new">
                            Opinion
                        </a>
                        
                            /
                            <a href="/fm/opinion/bruces-list/"  rel="opinion"
                                target="_new">
                                Bruce's List
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">5.</div>
                    <div class="title">
                        <a href="/bd/opinion/columnists/2017-01-31-editors-lunchbox-what-is-qedani-mahlangus-future-after-damning-stats/">
                            EDITOR’S LUNCHBOX: What is Qedani Mahlangu’s ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/opinion/"  rel="opinion"
                            target="_new">
                            Opinion
                        </a>
                        
                            /
                            <a href="/bd/opinion/columnists/"  rel="opinion"
                                target="_new">
                                Columnists
                            </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    
        <div class="article-da" >
            <script type='text/javascript'>
                if ($(window).width() >= 768){
                    googletag.display('div-gpt-ad-1377771185441-3');
                }
            </script>
        </div>
    

    
    <div class="investors">
        <div class="logo">
            <a href="/bd/companies/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Investors Monthly is a magazine published
                by Times Media, Media Division included in
                the Financial Mail on the last Thursday of
                the month.
            </p>
        </div>
</div>

    
</div>

        </aside>

    

</div>



    

    </div>


    </div>

    
<footer>

    <div class="container-fluid">

        <div class="wrap">

            

            <div class="row">

                <div class="col-sm-6 col-xs-12 mobile-hide">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/politics/"  >
                                        Politics
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                                <div class="section">

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/national/"  >
                                        National
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/world/"  >
                                        World
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/sport/"  >
                                        Sport
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                </div>

                            

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/companies/"  >
                                        Companies
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            
                        </div>

                    </div>

                </div>

                <div class="col-sm-6 col-xs-12">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12 mobile-hide">
                            

                                <div class="section">

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/markets/"  >
                                        Markets
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/business-and-economy/"  >
                                        Business
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/economy/"  >
                                        Economy
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                                <div class="section">

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/opinion/"  >
                                        Opinion
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            

                            <div class="section">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                
                                    <ul>
                                        <li>
                                            <a href="/business-day-about-us/">
                                                About us
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/business-day-contact-us/">
                                                Contact us
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/business-day-faqs/">
                                                FAQs
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/business-day-subscribe/">
                                                Subscriptions
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/business-day-terms-and-conditions/">
                                                Terms &amp; Conditions
                                            </a>
                                        </li>

                                        <li>
                                            <a href="/business-day-privacy-policy/">
                                                Privacy policy
                                            </a>
                                        </li>
                                    </ul>
                                

                            </div>

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            <div class="logos">

                                <a
                                    href="//www.bdlive.co.za"
                                    data-background-image="/custom/static/App/UI/logos/business-day.logo.png"
                                ></a>

                                <a
                                    href="//www.financialmail.co.za"
                                    data-background-image="/custom/static/App/UI/logos/financial-mail.logo.png"
                                ></a>

                                <a
                                    href="//www.rdm.co.za"
                                    data-background-image="/custom/static/App/UI/logos/rand-daily-mail.logo.png"
                                ></a>

                                <a
                                    href="//www.timeslive.co.za/sundaytimes/businesstimes"
                                    data-background-image="/custom/static/App/UI/logos/business-times.logo.png"
                                ></a>

                                <a
                                    href="//wantedonline.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/wanted.logo.png"
                                ></a>

                            </div>

                            <div class="times-group">

                                <a
                                    href="//www.timesmedia.co.za"
                                    data-background-image="/custom/static/App/UI/logos/times-media-group.logo.png"
                                ></a>

                                <p>
                                    <strong>&copy; 2017 Times Media Group. All rights reserved.</strong>
                                </p>

                                <p>
                                    Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy.
                                </p>

                            </div>

                        </div>

                    </div>

                </div>

            </div>

        </div>

    </div>

    <div class="bar">

        <span class="copyright">
            &copy; BusinessLIVE MMXVII
        </span>

        <div class="social">

            <a target="_blank" href="https://www.facebook.com/BusinessLIVESA">
                <i class="fa fa-facebook"></i>
            </a>

            <a target="_blank" href="https://twitter.com/BusinessLiveSA">
                <i class="fa fa-twitter"></i>
            </a>

        </div>

    </div>

</footer>

    

        <script type='text/javascript'>
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 54086;
            _sf_async_config.domain = 'businesslive.co.za';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'bd-opinion';
            _sf_async_config.authors = 'Neva Makgetla';
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>

    



        

    </body>
</html>