  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>CHINA DAILY: The US is politicising Covid</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="china,us,jake sullivan,zhao lijian,world health organization"><meta name=description content="China is being presented as unwilling to co-operate with research into the pandemic&#39;s origins, but this is not true"><meta name=news_keywords content="china,us,jake sullivan,zhao lijian,world health organization"><link rel=alternate href="https://www.businesslive.co.za/bd/opinion/2021-06-23-china-daily-the-us-is-politicising-covid/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="China is being presented as unwilling to co-operate with research into the pandemic&#39;s origins, but this is not true"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/opinion/2021-06-23-china-daily-the-us-is-politicising-covid/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/opinion/2021-06-23-china-daily-the-us-is-politicising-covid/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/opinion/2021-06-23-china-daily-the-us-is-politicising-covid/",
                    "headline": "CHINA DAILY: The US is politicising Covid",
                    "description": "China is being presented as unwilling to co-operate with research into the pandemic&#39;s origins, but this is not true",
                    "datePublished": "2021-06-23T14:32:13+0200",  "dateModified": "2021-06-23T14:32:13+0200",   "author": {
                            "@type": "Organization",
                            "name": "Business Day"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/oh73eanry23O7Ym5ms5QGLhZBNoov8YamPyyOi_rOAVwj-hl4Pk6S39ZZanGabLFOxGmW7qkUqUUAmXm3qBKDQwZB_XarJ2eBOMA3ir_0pLs",
                                "author": "",
                                "height": "746",
                                "width": "1120"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/opinion/2021-06-23-china-daily-the-us-is-politicising-covid/"><meta property=og:title content="CHINA DAILY: The US is politicising Covid"><meta property=og:description content="China is being presented as unwilling to co-operate with research into the pandemic&#39;s origins, but this is not true"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/oh73eanry23O7Ym5ms5QGLhZBNoov8YamPyyOi_rOAVwj-hl4Pk6S39ZZanGabLFOxGmW7qkUqUUAmXm3qBKDQwZB_XarJ2eBOMA3ir_0pLs=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="CHINA DAILY: The US is politicising Covid"><meta name=twitter:description content="China is being presented as unwilling to co-operate with research into the pandemic&#39;s origins, but this is not true"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/oh73eanry23O7Ym5ms5QGLhZBNoov8YamPyyOi_rOAVwj-hl4Pk6S39ZZanGabLFOxGmW7qkUqUUAmXm3qBKDQwZB_XarJ2eBOMA3ir_0pLs=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">                                                                                                 <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2021-06-23-china-daily-the-us-is-politicising-covid',
      'articleAccess': 'yes',
      'contentCategory': 'opinion',
      'keywordsMetaData': 'china,us,jake sullivan,zhao lijian,world health organization',
      'articleWordCount': '363',
      'author': '',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday async></script>     <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "523154661921505");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=523154661921505&ev=PageView&noscript=1"> </noscript>  <script>                          // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[320, 50], [320, 100], [300, 250], [320, 480], [336, 280]]). //other
            build();  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();  var mpu_bot = googletag.sizeMapping().
            addSize([992, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();
            

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/opinion/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("contextual", ["china", "us", "jake sullivan", "zhao lijian", "world health organization"]);
            googletag.pubads().setTargeting("type", "free");    googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 500,
                renderMarginPercent: 200,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();      
        googletag.enableServices();

    }); </script>    <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Day&#34;,&#34;description&#34;:&#34;Online coverage from the Business Day of the latest news, opinion, and analysis from South Africa\u2019s business sector, the political economy, companies and financial markets.&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;9222340771831401879&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;coronavirus&#34;,&#34;hideInApp&#34;:true},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:6128936015626240,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/opinion/2021-06-23-china-daily-the-us-is-politicising-covid/&#34;,&#34;slug_custom&#34;:&#34;2021-06-23-china-daily-the-us-is-politicising-covid&#34;,&#34;image&#34;:{&#34;author&#34;:&#34;&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/6f9f81220182ab424b406e793d858832d482f698&#34;,&#34;height&#34;:746,&#34;keywords&#34;:[&#34;united states&#34;,&#34;ms&#34;,&#34;jackson&#34;],&#34;palette&#34;:[&#34;#e5e8ea&#34;,&#34;#666263&#34;,&#34;#3f2c2e&#34;,&#34;#9ea0a8&#34;,&#34;#070f24&#34;],&#34;title&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv95xhlz7zROS039t_JoSKcfeCWdlIE6VmUCpVZUq4efqh-FbdAdJHM4-DOmUSn9sHuFkLFzz8Jvoi6JJiimDiaxviBOPM_dGzC7ddnBYrSt2aferXTtATqaAFjGEmFg23T72LgSaEGDGm-VU7EJpyj8sFeBXKEiCBv8t69_9fvP_4KyE7m0&#34;,&#34;filename&#34;:&#34;6f9f81220182ab424b406e793d858832d482f698&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 6f9f81220182ab424b406e793d858832d482f698 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;description&#34;:&#34;US first lady Jill Biden holds the hand of a nervous patient upon receiving a coronavirus disease vaccination, at Jackson State University in Jackson, Mississippi, US, on June 22, 2021.  Picture: REUTERS/TOM BRENNER&#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;6f9f81220182ab424b406e793d858832d482f698&#34;,&#34;fingerprint&#34;:&#34;gn4::14884869&#34;,&#34;aggregate&#34;:true,&#34;created&#34;:1624451472000,&#34;average&#34;:&#34;#5f5b62&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/oh73eanry23O7Ym5ms5QGLhZBNoov8YamPyyOi_rOAVwj-hl4Pk6S39ZZanGabLFOxGmW7qkUqUUAmXm3qBKDQwZB_XarJ2eBOMA3ir_0pLs&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;focal_y&#34;:50},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;china&#34;,&#34;us&#34;,&#34;jake sullivan&#34;,&#34;zhao lijian&#34;,&#34;world health organization&#34;],&#34;count_embedded_articles&#34;:3,&#34;title_section_text&#34;:&#34;CHINA DAILY: The US is politicising Covid&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:&#34;240621OP2ndtake&#34;,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Business Day&#34;},&#34;title&#34;:&#34;CHINA DAILY: The US is politicising Covid&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;nela@bdlive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;marrsd@businesslive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[5994003444006912,6740031411585024,5542166978887680],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;CHINA DAILY: The US is politicising Covid&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;bd&#34;,&#34;section&#34;:&#34;opinion&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;opinion&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;The much-anticipated report on UFOs does not have much to relay \u2014 maybe because humans are so destructive&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/2021-06-22-la-times-calling-occupants-of-interplanetary-craft-we-are-here/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4852572935421952,&#34;title&#34;:&#34;LA TIMES: Calling occupants of interplanetary craft \u2014 we are here&#34;},{&#34;synopsis&#34;:&#34;June 19 is a unifying symbol of the final fulfilment of freedom for the US\u2019s enslaved population&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/2021-06-21-deseret-news-juneteenth-national-holiday-stands-for-hope/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4789535616532480,&#34;title&#34;:&#34;DESERET NEWS: \u2018Juneteenth\u2019 national holiday stands for hope&#34;},{&#34;synopsis&#34;:&#34;There is still a disconnect between what is happening in the economy and what the US Federal Reserve is saying&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/2021-06-20-bloomberg-opinion-fed-shifts-but-not-quite-enough/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4622020970020864,&#34;title&#34;:&#34;BLOOMBERG OPINION: Fed shifts but not quite enough&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34;6128936015626240 CHINA DAILY: The US is politicising Covid SECOND TAKE China is being presented as unwilling to co-operate with research into the pandemic&#39;s origins, but this is not true china us jake sullivan zhao lijian world health organization China is being presented as unwilling to co-operate with research into the pandemic&#39;s origins, but this is not true 240621OP2ndtake&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1624451572000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:121,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:{&#34;import_result&#34;:[{&#34;ObjectType&#34;:&#34;article&#34;,&#34;ObjectId&#34;:&#34;14890517&#34;,&#34;IsNew&#34;:&#34;true&#34;},{&#34;ObjectType&#34;:&#34;txtGeometry&#34;,&#34;ObjectId&#34;:&#34;14890522&#34;,&#34;IsNew&#34;:&#34;true&#34;},{&#34;ObjectType&#34;:&#34;article&#34;,&#34;ObjectId&#34;:&#34;14890517&#34;,&#34;IsNew&#34;:&#34;false&#34;},{&#34;ObjectType&#34;:&#34;txtGeometry&#34;,&#34;ObjectId&#34;:&#34;14890522&#34;,&#34;IsNew&#34;:&#34;false&#34;}],&#34;message&#34;:&#34;IsNew: true, ObjectId: 14890517, ObjectType: article\nIsNew: true, ObjectId: 14890522, ObjectType: txtGeometry\nIsNew: false, ObjectId: 14890517, ObjectType: article\nIsNew: false, ObjectId: 14890522, ObjectType: txtGeometry\nCode: 1, Message: printpos: 02\nCode: 0, Message: gn4id:14890517\n&#34;,&#34;log&#34;:[{&#34;Message&#34;:&#34;printpos: 02&#34;,&#34;Code&#34;:&#34;1&#34;},{&#34;Message&#34;:&#34;gn4id:14890517&#34;,&#34;Code&#34;:&#34;0&#34;}],&#34;success&#34;:true},&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:363,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:&#34;done&#34;,&#34;synopsis_custom&#34;:&#34;China is being presented as unwilling to co-operate with research into the pandemic&#39;s origins, but this is not true&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/6f9f81220182ab424b406e793d858832d482f698&#34;,&#34;height&#34;:746,&#34;keywords&#34;:[&#34;united states&#34;,&#34;ms&#34;,&#34;jackson&#34;],&#34;palette&#34;:[&#34;#e5e8ea&#34;,&#34;#666263&#34;,&#34;#3f2c2e&#34;,&#34;#9ea0a8&#34;,&#34;#070f24&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/oh73eanry23O7Ym5ms5QGLhZBNoov8YamPyyOi_rOAVwj-hl4Pk6S39ZZanGabLFOxGmW7qkUqUUAmXm3qBKDQwZB_XarJ2eBOMA3ir_0pLs&#34;,&#34;blob_key&#34;:&#34;AMIfv95xhlz7zROS039t_JoSKcfeCWdlIE6VmUCpVZUq4efqh-FbdAdJHM4-DOmUSn9sHuFkLFzz8Jvoi6JJiimDiaxviBOPM_dGzC7ddnBYrSt2aferXTtATqaAFjGEmFg23T72LgSaEGDGm-VU7EJpyj8sFeBXKEiCBv8t69_9fvP_4KyE7m0&#34;,&#34;focal_y&#34;:50,&#34;filename&#34;:&#34;6f9f81220182ab424b406e793d858832d482f698&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 6f9f81220182ab424b406e793d858832d482f698 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;description&#34;:&#34;US first lady Jill Biden holds the hand of a nervous patient upon receiving a coronavirus disease vaccination, at Jackson State University in Jackson, Mississippi, US, on June 22, 2021.  Picture: REUTERS/TOM BRENNER&#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;6f9f81220182ab424b406e793d858832d482f698&#34;,&#34;fingerprint&#34;:&#34;gn4::14884869&#34;,&#34;aggregate&#34;:true,&#34;created&#34;:1624451472000,&#34;average&#34;:&#34;#5f5b62&#34;,&#34;author&#34;:&#34;&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;title&#34;:&#34;&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/opinion/&#34;,&#34;name&#34;:&#34;Opinion&#34;,&#34;id&#34;:&#34;opinion&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;SECOND TAKE&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;CHINA DAILY: The US is politicising Covid&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:&#34;SECOND TAKE&#34;,&#34;title3&#34;:&#34;China is being presented as unwilling to co-operate with research into the pandemic&#39;s origins, but this is not true&#34;,&#34;title_text&#34;:&#34;CHINA DAILY: The US is politicising Covid&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2021-06-23-china-daily-the-us-is-politicising-covid&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;China is being presented as unwilling to co-operate with research into the pandemic&#39;s origins, but this is not true&#34;,&#34;created&#34;:1624438394000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;China is being presented as unwilling to co-operate with research into the pandemic&#39;s origins, but this is not true&#34;,&#34;published&#34;:1624451533000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/opinion/6128936015626240/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},&#34;now&#34;:1624457273000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;coronavirus&#34;,&#34;hideInApp&#34;:true},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.88c739dd3e7b4ed34dbb.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.88c739dd3e7b4ed34dbb.bundle.js"></script><link rel="preload" href="/build/chunks/priority.88c739dd3e7b4ed34dbb.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.88c739dd3e7b4ed34dbb.bundle.css"> <link rel="preload" href="/build/chunks/entry.ac8dd9bf9c8833d57bb9.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.ac8dd9bf9c8833d57bb9.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.656c21d79edc59f6345b.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.656c21d79edc59f6345b.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.11637cdb97edb7c2fcc8.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>          <nav class="nav-light nav-publication-bd  ">   <div class=nav-wrapper> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  class=selected  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>  </ul>    <li> <a href="/news/latest-covid-19-coronavirus-coverage/"   > coronavirus </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/markets/2021-06-23-global-markets-firmer-as-fed-tones-down-rates-talk/" title="Global markets firmer as Fed tones down rates talk"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgX/xAAkEAABAwIGAgMAAAAAAAAAAAABAgMEBhEABRIhQVEHMQgTIv/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAHxEAAAQHAQAAAAAAAAAAAAAAAQMRIQACEhdBscEG/9oADAMBAAIRAxEAPwA6wGGo1Q0e6qnmG4Lmv6nQ0LOKSkXGrqxPJ47xXvR5GceKaUkRqQOsBbRipaJTew2FvZIVwOsalO05kqqk8Wx10QlbKXmSG1rUpNy6QdieRthFRctgZbSnwzbg0kywlM9Sfyn2BEkAE9myEi532GLih5Ut3WB8hVzDQGUUpXu8x//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgX/xAAkEAABAwIGAgMAAAAAAAAAAAABAgMEBhEABRIhQVEHMQgTIv/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAHxEAAAQHAQAAAAAAAAAAAAAAAQMRIQACEhdBscEG/9oADAMBAAIRAxEAPwA6wGGo1Q0e6qnmG4Lmv6nQ0LOKSkXGrqxPJ47xXvR5GceKaUkRqQOsBbRipaJTew2FvZIVwOsalO05kqqk8Wx10QlbKXmSG1rUpNy6QdieRthFRctgZbSnwzbg0kywlM9Sfyn2BEkAE9myEi532GLih5Ut3WB8hVzDQGUUpXu8x//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/RBGgFTMZ2HpQnbfGfmMDCbkPmUq150MnjdttkaC51bMcj68apaBEFdKm1WRNViqtwmqVmbEWyxg6mAvPhnIFC0B0XClPyLg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2021-06-23-global-markets-firmer-as-fed-tones-down-rates-talk/"> Global markets firmer as Fed tones down rates talk </a></h3>  <p>GLOBAL-MARKETS/ (WRAPUP 2, PIX):GLOBAL MARKETS-European shares strain for momentum even after Powell reassurance</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2021-06-21-dalian-iron-ore-plunges-as-chinese-regulators-launch-probe-into-spot-trading/" title="Dalian iron ore plunges as Chinese regulators launch probe into spot trading"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/H7x77Fz6UrEpoQsjUZN2Wj1a2eInn0OkMYfMPYOdzntOnr38xu-J6-hUQrm2z_pYwHhpmo7l2riIM9eHFSi1cpeNNIhmg3oj=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-06-21-dalian-iron-ore-plunges-as-chinese-regulators-launch-probe-into-spot-trading/"> Dalian iron ore plunges as Chinese regulators launch probe into spot trading </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2021-06-23-jse-could-benefit-from-positive-global-sentiment-amid-local-third-wave-threat/" title="JSE could benefit from positive global sentiment amid local third-wave threat"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgX/xAAkEAABAwIGAgMAAAAAAAAAAAABAgMEBhEABRIhQVEHMQgTIv/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAHxEAAAQHAQAAAAAAAAAAAAAAAQMRIQACEhdBscEG/9oADAMBAAIRAxEAPwA6wGGo1Q0e6qnmG4Lmv6nQ0LOKSkXGrqxPJ47xXvR5GceKaUkRqQOsBbRipaJTew2FvZIVwOsalO05kqqk8Wx10QlbKXmSG1rUpNy6QdieRthFRctgZbSnwzbg0kywlM9Sfyn2BEkAE9myEi532GLih5Ut3WB8hVzDQGUUpXu8x//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgX/xAAkEAABAwIGAgMAAAAAAAAAAAABAgMEBhEABRIhQVEHMQgTIv/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAHxEAAAQHAQAAAAAAAAAAAAAAAQMRIQACEhdBscEG/9oADAMBAAIRAxEAPwA6wGGo1Q0e6qnmG4Lmv6nQ0LOKSkXGrqxPJ47xXvR5GceKaUkRqQOsBbRipaJTew2FvZIVwOsalO05kqqk8Wx10QlbKXmSG1rUpNy6QdieRthFRctgZbSnwzbg0kywlM9Sfyn2BEkAE9myEi532GLih5Ut3WB8hVzDQGUUpXu8x//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/RBGgFTMZ2HpQnbfGfmMDCbkPmUq150MnjdttkaC51bMcj68apaBEFdKm1WRNViqtwmqVmbEWyxg6mAvPhnIFC0B0XClPyLg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-06-23-jse-could-benefit-from-positive-global-sentiment-amid-local-third-wave-threat/"> JSE could benefit from positive global sentiment amid local third-wave threat </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/markets/2021-06-22-market-wrap-jse-mixed-before-powell-testimony/" title="MARKET WRAP: JSE mixed before Powell testimony"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAEFBQUGBwwIBwcHBwMLCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBwgE/8QAJxAAAQIEBgEFAQAAAAAAAAAAAQIDBAURIQAGFCIxQQgTJTJRgQf/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABkRAAIDAQAAAAAAAAAAAAAAAAExAAMSAv/aAAwDAQACEQMRAD8AWikssZecehsmaOIddLnoqXMFuJoQmlxevyvwOPvGmWieg66N8YFNxBeLZXoJ2lxduSkdbgK05A7xYchgoCOg0xEX/OJe86UglaoSV1JP5gTNMpZUOYISvjBI96aq9vku40UanbzYX6wKwaQl+awHP//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAEFBQUGBwwIBwcHBwMLCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBwgE/8QAJxAAAQIEBgEFAQAAAAAAAAAAAQIDBAURIQAGFCIxQQgTJTJRgQf/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABkRAAIDAQAAAAAAAAAAAAAAAAExAAMSAv/aAAwDAQACEQMRAD8AWikssZecehsmaOIddLnoqXMFuJoQmlxevyvwOPvGmWieg66N8YFNxBeLZXoJ2lxduSkdbgK05A7xYchgoCOg0xEX/OJe86UglaoSV1JP5gTNMpZUOYISvjBI96aq9vku40UanbzYX6wKwaQl+awHP//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/KaY-wSQ1wUEZDeBosZaiEABz10DUhibuU2OBrvQMZmi2Zx1qyXPU_m3X6IslCmMyM39QQarYcnqnQIamciZ6aj2UbvHN18BWcpCc_Fy8sMZk7g=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-06-22-market-wrap-jse-mixed-before-powell-testimony/"> MARKET WRAP: JSE mixed before Powell testimony </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>21 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2021-06-23-street-dogs-markets-spawn-metaphors-of-mass-destruction/" title="STREET DOGS: Markets spawn metaphors of mass destruction"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/zeBRf1o6_-hVu0d0Y-yclQDe1gxWg41EDOHhL8c4TcQiZhyJ4s_WrZxQvwBmFaAzXizFr1fv89wAmp4PffvjixHerIsPhnIc=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2021-06-23-street-dogs-markets-spawn-metaphors-of-mass-destruction/"> STREET DOGS: Markets spawn metaphors of mass destruction </a></h3>  <p>As everything around us grows more complex, so does the need for metaphors</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2021-06-21-carol-paton-pravin-gordhans-breathtaking-manipulation-of-the-treasury-over-saa/" title="CAROL PATON: Pravin Gordhan’s breathtaking manipulation of the Treasury over SAA"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/w64L9QdswkW917Fj2QyEb68kYU5LHjml3oPZcLPzmrBZckyrQW_iuBScyoemk4-1HvlV-w8Cg16KJABpJRfcBTYsuX9qsBP9=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2021-06-21-carol-paton-pravin-gordhans-breathtaking-manipulation-of-the-treasury-over-saa/"> CAROL PATON: Pravin Gordhan’s breathtaking manipulation of the Treasury over SAA </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2021-06-23-gareth-van-onselen-how-many-people-has-the-anc-killed/" title="GARETH VAN ONSELEN: How many people has the ANC killed?"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDgEIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACQQAAIBAwMDBQAAAAAAAAAAAAECAwQGEQAFEgchMQgTFzJh/8QAFQEBAQAAAAAAAAAAAAAAAAAABgH/xAAhEQACAQIGAwAAAAAAAAAAAAABEQIGIQADBAUSkQdBof/aAAwDAQACEQMRAD8Al+nmyKPdrGiqNzphDPTL1sp6uaOQxzKzSv3AxgkqQMkfX801tCx9vtq+xXw7LVcHN4RwVFcHm4YBcNGXyIySFwUwe2B40qkdoKmtSFjEr0fUbkEOA2I2840qgd5NrtxpHZ2b43JLHJJ9ttDNVv2fkVcKKkGJyQubArst/B6xdTsnLyJCqoZsgjyIZRskmlZ94//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDgEIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACQQAAIBAwMDBQAAAAAAAAAAAAECAwQGEQAFEgchMQgTFzJh/8QAFQEBAQAAAAAAAAAAAAAAAAAABgH/xAAhEQACAQIGAwAAAAAAAAAAAAABEQIGIQADBAUSkQdBof/aAAwDAQACEQMRAD8Al+nmyKPdrGiqNzphDPTL1sp6uaOQxzKzSv3AxgkqQMkfX801tCx9vtq+xXw7LVcHN4RwVFcHm4YBcNGXyIySFwUwe2B40qkdoKmtSFjEr0fUbkEOA2I2840qgd5NrtxpHZ2b43JLHJJ9ttDNVv2fkVcKKkGJyQubArst/B6xdTsnLyJCqoZsgjyIZRskmlZ94//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Ow1dAJdJXxEijvJVaO-MYlioeZ3_gNkYRn9FZQFlYbR9PYGodN-Tje5TdxeKYKKAAV4n_NUlOfeMbhd3OoI9XYQXIqm0WWpRVvLHY_wNomQFvw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2021-06-23-gareth-van-onselen-how-many-people-has-the-anc-killed/"> GARETH VAN ONSELEN: How many people has the ANC killed? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/editorials/2021-06-22-editorial-a-severe-lockdown-would-add-insult-to-injury-for-gauteng-residents/" title="EDITORIAL: A severe lockdown would add insult to injury for Gauteng residents"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/z_dy8cvTj4SgfqwrvByGZIuARKYdQKh8SbWDULnYv1bIpDFY5PqtbUVGCUWcUvJVyz7yuVlFGrt6PVn5S5tFIfHIuwQOTU6C6KrLDvsKVYU8gg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/editorials/2021-06-22-editorial-a-severe-lockdown-would-add-insult-to-injury-for-gauteng-residents/"> EDITORIAL: A severe lockdown would add insult to injury for Gauteng residents </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>20 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/national/2021-06-23-municipal-workers-reject-mediators-wage-offer/" title="Municipal workers reject mediator’s wage offer"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/86WlQiplKMJ7h97-GQOuSKZX122fWFqCa15Lu5kzIw-8Wc-aF8KZ0mws0IUlXs4HzqoWUTSErYWykEkBCazVAGr_cWgg3rSC=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2021-06-23-municipal-workers-reject-mediators-wage-offer/"> Municipal workers reject mediator’s wage offer </a></h3>  <p>Samwu says the union has completed balloting and ‘should have a way forward before parties reconvene on July 1’</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2021-06-22-gauteng-hospitals-buckle-as-ramaphosa-hints-at-new-curbs/" title="Gauteng hospitals buckle as Ramaphosa hints at new curbs"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/yI9eBxWVG2eMzRr7GrU-2bFTAOsRyBhKbEVcCc0Fc3JXjyCgHcCL8HN28YijJFvdGWeK5P5fengqHlcwes7EiVeNdpG9uLjxg3EYE_212U_ojg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2021-06-22-gauteng-hospitals-buckle-as-ramaphosa-hints-at-new-curbs/"> Gauteng hospitals buckle as Ramaphosa hints at new curbs </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 16 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2021-06-23-news-analysis-by-avoiding-a-reshuffle-ramaphosa-is-putting-party-before-country/" title="NEWS ANALYSIS: By avoiding a reshuffle, Ramaphosa is putting party before country"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/yFtcOk6BoXmqNzqce1OzMZ37OlYbYAJyuTg1zWKOpAoeSgKDrtHh0ymlkbmuoHm0qomlwkPe2kBEmrz62tgh0zLLaznEClw-jXzFmvgiDtGBCg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2021-06-23-news-analysis-by-avoiding-a-reshuffle-ramaphosa-is-putting-party-before-country/"> NEWS ANALYSIS: By avoiding a reshuffle, Ramaphosa is putting party before country </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2021-06-21-anc-and-eff-accused-of-undermining-parliament/" title="ANC and EFF accused of undermining parliament"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/UxeyZr6f1fDgYRi2Eicz8qcGI4YCXvTAJWIFU1eoX3cCmbN9wc9KJtZ91vCzns39zVafhQ6OL37ZsKSxv5XTb9jTyQweOPXB4bNoBpvY_YtN-A=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2021-06-21-anc-and-eff-accused-of-undermining-parliament/"> ANC and EFF accused of undermining parliament </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/national/2021-06-23-news-analysis-by-avoiding-a-reshuffle-ramaphosa-is-putting-party-before-country/" title="NEWS ANALYSIS: By avoiding a reshuffle, Ramaphosa is putting party before country"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/yFtcOk6BoXmqNzqce1OzMZ37OlYbYAJyuTg1zWKOpAoeSgKDrtHh0ymlkbmuoHm0qomlwkPe2kBEmrz62tgh0zLLaznEClw-jXzFmvgiDtGBCg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2021-06-23-news-analysis-by-avoiding-a-reshuffle-ramaphosa-is-putting-party-before-country/"> NEWS ANALYSIS: By avoiding a reshuffle, Ramaphosa is putting party before country </a></h3>  <p>That nobody knows who exactly the president is undermines his avowed reform agenda</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2021-06-21-we-will-follow-your-footsteps-in-cleaning-up-anc-mashatile-tells-chinese-communist-party/" title="We will follow your footsteps in cleaning up ANC, Mashatile tells Chinese Communist Party"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ColupYZ2gj2Q-MZyxVQK0MulvULfLHNAbT6JpJE6ow3Ldy29M8ZJc1acDculckNV72r8hwHYDU7RDjtFfUcBhHQXdrY-lkW6_YQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2021-06-21-we-will-follow-your-footsteps-in-cleaning-up-anc-mashatile-tells-chinese-communist-party/"> We will follow your footsteps in cleaning up ANC, Mashatile tells Chinese Communist Party </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2021-06-21-anc-shifts-stance-on-land-custodianship-to-appease-eff/" title="ANC shifts stance on land custodianship to appease EFF"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwUIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAADBAb/xAAmEAACAQMCBQUBAAAAAAAAAAABAgMEESEFBgASExQxByJBUXEI/8QAFQEBAQAAAAAAAAAAAAAAAAAABgX/xAAbEQEAAQUBAAAAAAAAAAAAAAABAwACEjHBEf/aAAwDAQACEQMRAD8Aa0/ZdV6QbebUNV1GOaaOLqPCGVehGtma8huATyi/t8fHAaejj/qeujXQIoerTieF2jNkYSKbKSFAzyX8YAIBF8iGqVe9Vq452VlqI6iOW+S69NsEm/0OKXaER9CNm0hoJXHedtK3MFPIxcoSthjH7ng6SEMFx5vtUcBuFr//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwUIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAADBAb/xAAmEAACAQMCBQUBAAAAAAAAAAABAgMEESEFBgASExQxByJBUXEI/8QAFQEBAQAAAAAAAAAAAAAAAAAABgX/xAAbEQEAAQUBAAAAAAAAAAAAAAABAwACEjHBEf/aAAwDAQACEQMRAD8Aa0/ZdV6QbebUNV1GOaaOLqPCGVehGtma8huATyi/t8fHAaejj/qeujXQIoerTieF2jNkYSKbKSFAzyX8YAIBF8iGqVe9Vq452VlqI6iOW+S69NsEm/0OKXaER9CNm0hoJXHedtK3MFPIxcoSthjH7ng6SEMFx5vtUcBuFr//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/syzK3pTeN39Un0JeG40fK6FAqzAJjtzf7kidon52ybRbjZh90C_oKnWM7Pd-s8rmfX7V2OilpN2kyao9FP-A3tJ4mM7UqTfIADj7GbxTSEWK=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2021-06-21-anc-shifts-stance-on-land-custodianship-to-appease-eff/"> ANC shifts stance on land custodianship to appease EFF </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2021-06-22-pandemic-and-local-polls-threaten-to-scupper-ramaphosas-ascendancy/" title="Pandemic and local polls threaten to scupper Ramaphosa’s ascendancy"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/cdyO-Rbvqrof5a45pgsXMUlOqHMQh8ZpKCvXLgwDUxquVspOtWOwBB97F29fjr0uYOBgmfsfusfCCzwD13MJ6n6Zby3CM7Ve0lHQ9CvmwKddn_Q=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2021-06-22-pandemic-and-local-polls-threaten-to-scupper-ramaphosas-ascendancy/"> Pandemic and local polls threaten to scupper Ramaphosa’s ascendancy </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>20 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/companies/2021-06-23-hsbc-apologises-after-causing-panic-among-customers-in-hong-kong/" title="HSBC apologises after causing panic among customers in Hong Kong"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/BTunsxhkEDpP-uE11XHI9jrKpX1wRSgWVNc1xEvJqEcmRssnKNK4IXyjaZ7AS6ze6VIWEKgNnhkTrpKCgtKPadYS1EtD0fw=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/2021-06-23-hsbc-apologises-after-causing-panic-among-customers-in-hong-kong/"> HSBC apologises after causing panic among customers in Hong Kong </a></h3>  <p>The bank announced changes to its terms from July 26, saying customers may not be able to use online or mobile banking outside of Hong Kong</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/companies/2021-06-22-google-faces-eu-probe-of-its-ad-tech-services/" title="Google faces EU probe of its ad tech services"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/uQsl_f8e2moAxBjopm1S1fDv_bpmCR5fD_pv1l-4-8wBzRJEHcVZiRDpUvFH4MYmai0Gr0Y-2zwGS7y2iykicZjCDsMQIxBLCmzRk91nDkVJ1Z4=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2021-06-22-google-faces-eu-probe-of-its-ad-tech-services/"> Google faces EU probe of its ad tech services </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/2021-06-22-stadio-and-capitec-partner-to-trial-unsecured-student-loans/" title="Stadio and Capitec partner to trial unsecured student loans"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUFAQUEBAUFBQUGBwwIBwcHBw8LCwkMEQ8SEhEFERETFhwXEwgaFRERGCEYGh0dHx8fExciJCISJBAeHx4BBQUFBwYHDggGDh4MDg0eHh4eHhUeHhIeHhUeHh4eFR4VHhIeEh4SHh4SHh4eHh4eHhUeHh4eHhIeHhISHhIVHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgH/xAAnEAABAgMGBwEAAAAAAAAAAAABAgMEBQcABhEhIrMIJDE4OXR2Ev/EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAGxEAAAcBAAAAAAAAAAAAAAAAAAIREiIjQQH/2gAMAwEAAhEDEQA/AELU+9cJIeF15x2Zw0vmEYUw8uQ4shcQ8VDk20p1Fwg4ZdMRmnrbbo1Mu1G1RXdF6aNtTpktoLDza2/0VoSoMBSxgXtQ04g5jKx742+5ClXuP70JaApl5S0fQw2+xaWyUJw1bU0f/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUFAQUEBAUFBQUGBwwIBwcHBw8LCwkMEQ8SEhEFERETFhwXEwgaFRERGCEYGh0dHx8fExciJCISJBAeHx4BBQUFBwYHDggGDh4MDg0eHh4eHhUeHhIeHhUeHh4eFR4VHhIeEh4SHh4SHh4eHh4eHhUeHh4eHhIeHhISHhIVHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgH/xAAnEAABAgMGBwEAAAAAAAAAAAABAgMEBQcABhEhIrMIJDE4OXR2Ev/EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAGxEAAAcBAAAAAAAAAAAAAAAAAAIREiIjQQH/2gAMAwEAAhEDEQA/AELU+9cJIeF15x2Zw0vmEYUw8uQ4shcQ8VDk20p1Fwg4ZdMRmnrbbo1Mu1G1RXdF6aNtTpktoLDza2/0VoSoMBSxgXtQ04g5jKx742+5ClXuP70JaApl5S0fQw2+xaWyUJw1bU0f/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ecjjX5QZm5D3YC11lWRSJLLvhCgGkS8jk1DAhiFwxzm1hOuZSSApgQzZ3ZVLIyZHwO9C5XajnnIASN6K69Fm_WPTxUtCiuvYRmc1Dcmms1Hd_8Y=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2021-06-22-stadio-and-capitec-partner-to-trial-unsecured-student-loans/"> Stadio and Capitec partner to trial unsecured student loans </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>19 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/mining/2021-06-22-harmony-energy-push-capitalises-on-reforms-to-avoid-hefty-carbon-taxes/" title="Harmony energy push capitalises on reforms to avoid hefty carbon taxes"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUEAwUFBQUFDgUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFQoRGBUYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIAhIUERQeHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwT/xAAkEAABBAIABQUAAAAAAAAAAAABAgMEEQUhABMidbEHEjY3dP/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAHxEAAQMDBQAAAAAAAAAAAAAAAQIGEQADYQQHIZHR/9oADAMBAAIRAxEAPwA7GZLEZBWNh42Jj3ZklCluoZKVKSATYoWUkdI2KJUaPTvFHn44TmYj8STzJbnLjllqOCF7B9zalhaUXuzR1VcTj0u+Wq7Y/wCUcG4v7Hj/ALR54JuareALXbDyXwJmTnNVi0xwEqLeR0PK/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUEAwUFBQUFDgUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFQoRGBUYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIAhIUERQeHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwT/xAAkEAABBAIABQUAAAAAAAAAAAABAgMEEQUhABMidbEHEjY3dP/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAHxEAAQMDBQAAAAAAAAAAAAAAAQIGEQADYQQHIZHR/9oADAMBAAIRAxEAPwA7GZLEZBWNh42Jj3ZklCluoZKVKSATYoWUkdI2KJUaPTvFHn44TmYj8STzJbnLjllqOCF7B9zalhaUXuzR1VcTj0u+Wq7Y/wCUcG4v7Hj/ALR54JuareALXbDyXwJmTnNVi0xwEqLeR0PK/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/-E7lUqxvHM8Y5nIJJZ8zMqmUz_yCY7QtgDvJCd_q7Eiv3BQIiH_FDkh_eipx7ZfuxKQ1IbtDUFv51j9ouH0ZzUw7VqEb2ZxiHb7SvfQQHFf_184=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/mining/2021-06-22-harmony-energy-push-capitalises-on-reforms-to-avoid-hefty-carbon-taxes/"> Harmony energy push capitalises on reforms to avoid hefty carbon taxes </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 16 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/opinion/2021-06-23-ayanda-shezi-protecting-infrastructure-is-critical-for-revival-of-economy/" title="AYANDA SHEZI: Protecting infrastructure is critical for revival of economy"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/YDUCvINlFweQ3-9zRiMBn2am708XGy3Kmj6yUrui2aTnJ1-7PKldCMKhbFNJ6uruQLXu5z3dReyNVsXeKgmzpYVbruSNASmRpNQHt3LVCj8uZ90=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/2021-06-23-ayanda-shezi-protecting-infrastructure-is-critical-for-revival-of-economy/"> AYANDA SHEZI: Protecting infrastructure is critical for revival of economy </a></h3>  <p>Transnet is working hard to ensure capacity meets demand but theft and vandalism threatens to derail efforts</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2021-06-23-consumer-inflation-hits-30-month-high/" title="Consumer inflation hits 30-month high"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/oTl2QpOHqFcliZIFEOeUFqT15IoBAS0t1BwDE7qSMs796_PD9MG9m6hhr_EvbQWO2v-kcwfSrJTcXYVcix92U851jZsHf0wlMw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2021-06-23-consumer-inflation-hits-30-month-high/"> Consumer inflation hits 30-month high </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 3 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2021-06-22-hsbc-flags-window-of-opportunity-for-sa-policy-reforms/" title="HSBC flags ‘window of opportunity’ for SA policy reforms"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/AkQu08pAcGziMbErYfvK6AV6rkKpuqfiLx6WJvsiMcIeprqK9FlRoYAGWmwCOg-tP7PLqiHiyognhNTmCZaJpOsgI1CpB6u1=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2021-06-22-hsbc-flags-window-of-opportunity-for-sa-policy-reforms/"> HSBC flags ‘window of opportunity’ for SA policy reforms </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2021-06-18-register-for-the-inaugural-northern-cape-mining-investment-lekgotla-dialogue-on-june-24/" title="Register for the inaugural Northern Cape Mining Investment Lekgotla on June 24"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQoeHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4SHh4SHh4SEh4eHh4SHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBP/EACIQAAEEAQQCAwAAAAAAAAAAAAECAwQRIQAFEjEGwSIyQf/EABQBAQAAAAAAAAAAAAAAAAAAAAb/xAAbEQABBAMAAAAAAAAAAAAAAAABAAIRMQMEEv/aAAwDAQACEQMRAD8AriTGJHi8YyNuYgBbqBTi1EKHIZ+JBAHdE0aONLIUt9bMhtyCllSXLLTraXGysWUqAP1V+hQN5vR3x3bYrezNtcOaOIcpVEcru667zqreJ00bYqSqU6tSHCKJwQlIIBr1ozrFwBi0rzNDo6pf/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQoeHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4SHh4SHh4SEh4eHh4SHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBP/EACIQAAEEAQQCAwAAAAAAAAAAAAECAwQRIQAFEjEGwSIyQf/EABQBAQAAAAAAAAAAAAAAAAAAAAb/xAAbEQABBAMAAAAAAAAAAAAAAAABAAIRMQMEEv/aAAwDAQACEQMRAD8AriTGJHi8YyNuYgBbqBTi1EKHIZ+JBAHdE0aONLIUt9bMhtyCllSXLLTraXGysWUqAP1V+hQN5vR3x3bYrezNtcOaOIcpVEcru667zqreJ00bYqSqU6tSHCKJwQlIIBr1ozrFwBi0rzNDo6pf/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/7CkeEchprbN0HHQgkC9CnUv9VeGTrfYPJr94xvzSWe18SjsD5XrvHiivZa1J0D-WExzH3e4RKSYGVCqRW_1PNE-rv0Re4u0qTkcRiVPPb1O4BgA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2021-06-18-register-for-the-inaugural-northern-cape-mining-investment-lekgotla-dialogue-on-june-24/"> Register for the inaugural Northern Cape Mining Investment Lekgotla on June 24 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/business-and-economy/2021-06-17-free-to-read-youth-days-lingering-legacy/" title="FREE TO READ | Youth Day's lingering legacy"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8GEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHAggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgT/xAAlEAACAgIABQQDAAAAAAAAAAABAgMEBREGBwghUQASFEIiIzH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHREAAQMFAQAAAAAAAAAAAAAAAQIFIQARQVHhA//aAAwDAQACEQMRAD8AB5e0sLdrcPLkqVC1LJlYksfJnlUx1iKu2T2ED6yL3P8AXXWterfgutQs8yednDuONCrgwy2445P2CKZI65X2FnJLB5n2GJBG9jt2d6TMHhb3AvUJkruIx9q7HeMSWZqyPKqCKiQoYjYG2Y68k+fWzHgR9SHJSCP8IjQZCi9lKn5+xrx6MCooabmNU5SQPV8jHa//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8GEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHAggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgT/xAAlEAACAgIABQQDAAAAAAAAAAABAgMEBREGBwghUQASFEIiIzH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHREAAQMFAQAAAAAAAAAAAAAAAQIFIQARQVHhA//aAAwDAQACEQMRAD8AB5e0sLdrcPLkqVC1LJlYksfJnlUx1iKu2T2ED6yL3P8AXXWterfgutQs8yednDuONCrgwy2445P2CKZI65X2FnJLB5n2GJBG9jt2d6TMHhb3AvUJkruIx9q7HeMSWZqyPKqCKiQoYjYG2Y68k+fWzHgR9SHJSCP8IjQZCi9lKn5+xrx6MCooabmNU5SQPV8jHa//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/VUISXvXPInIQG-C621vnVD_RtO57v56bq10yieTOtdNEFkanhyk07D-VM-tKbNk5iIqIyfIPrhKyuN301phIt3Cq8ceInTsF0cwm0bJ6G0t8mA=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/business-and-economy/2021-06-17-free-to-read-youth-days-lingering-legacy/"> FREE TO READ | Youth Day's lingering legacy </a></h3>  <p>As we seek to develop young people to prepare them for a digitised world and economy, we remember the sacrifices that came before</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2021-06-17-native-the-dangers-of-not-tax-emigrating-when-you-leave-sa/" title="The dangers of not tax emigrating when you leave SA"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEFBQEGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBwj/xAAkEAABAwMDBAMAAAAAAAAAAAABAgMEBhEhBQcIABIxMhMicf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGREAAgMBAAAAAAAAAAAAAAAAAgMAMUEB/9oADAMBAAIRAxEAPwBo0fH26gytL0VnkH8lZQI4QYAhOh5Vm+0XQtQDYtkZsR4uM9GKirCpaRdean8OlSqe71BE9m7qkg57nAhtQQE3t7nwPwR/uDuFzLd3F1qOvfd8047NMVxoIQEKbSn6gpAtcX9vOBnA6Kwtw+a2n0CIEHkZNjU65qCWD8SglaUFl1RCVgdycpTlJBx1JhjkYpXSuf/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEFBQEGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBwj/xAAkEAABAwMDBAMAAAAAAAAAAAABAgMEBhEhBQcIABIxMhMicf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGREAAgMBAAAAAAAAAAAAAAAAAgMAMUEB/9oADAMBAAIRAxEAPwBo0fH26gytL0VnkH8lZQI4QYAhOh5Vm+0XQtQDYtkZsR4uM9GKirCpaRdean8OlSqe71BE9m7qkg57nAhtQQE3t7nwPwR/uDuFzLd3F1qOvfd8047NMVxoIQEKbSn6gpAtcX9vOBnA6Kwtw+a2n0CIEHkZNjU65qCWD8SglaUFl1RCVgdycpTlJBx1JhjkYpXSuf/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NrjTm9rn4RFy2sbMTb4mz3gHakHB-qlflyoMV_mpid5av0d3qleXrFMgtcfQpq5472053hYI5xZ5_kfCU7USLKVlz4ZsHHxcqAfQ5ffEIeDUBXo=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2021-06-17-native-the-dangers-of-not-tax-emigrating-when-you-leave-sa/"> The dangers of not tax emigrating when you leave SA </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2021-06-11-native-protect-your-legacy-family-trusts-under-the-spotlight/" title="Protect your legacy: Family trusts under the spotlight"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQFAwUEBQUFBQUGBwwIBwcHBw8LCwkFEQ8GEhEPERETFhwXExQOFREOGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHhUeHh4eHh4eHhUeHhIeHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHAQD/xAAiEAACAgIBAwUAAAAAAAAAAAABAgMEBRESAAYxExUhIiT/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGhEAAQUBAAAAAAAAAAAAAAAAAQACAxExIf/aAAwDAQACEQMRAD8AHez8mmJ7Utx4qzFiHmYKgUh7M93lT4tJJoAqgMpGuKr8fUselE5fE0ksT5bItbFbGVE9KwFb98nuG3O/Jk4aI8aA6vW6NPEAR3U+B9sIrF//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQFAwUEBQUFBQUGBwwIBwcHBw8LCwkFEQ8GEhEPERETFhwXExQOFREOGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHhUeHh4eHh4eHhUeHhIeHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHAQD/xAAiEAACAgIBAwUAAAAAAAAAAAABAgMEBRESAAYxExUhIiT/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGhEAAQUBAAAAAAAAAAAAAAAAAQACAxExIf/aAAwDAQACEQMRAD8AHez8mmJ7Utx4qzFiHmYKgUh7M93lT4tJJoAqgMpGuKr8fUselE5fE0ksT5bItbFbGVE9KwFb98nuG3O/Jk4aI8aA6vW6NPEAR3U+B9sIrF//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/A2zETfK0XibWDCQwjgv892yYc8gJumQKU73C3tsDZzBEpLGiKiikyNF257sEBmicfxeriw8v3YuVGWDEEGr1HNT1yECnigTzqTsVJFOLQODv8g=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2021-06-11-native-protect-your-legacy-family-trusts-under-the-spotlight/"> Protect your legacy: Family trusts under the spotlight </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2021-03-15-native-its-a-new-tax-year-what-employees-and-employers-need-to-know/" title="It’s a new tax year: what employees and employers need to know"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/kPjE_6KxEQqSVXDpFSOMqfUY57RbuJHABR7yq-WzSU7zpjtPJHCIA3kd_rvmHlME06-3KZAO9RFSl-p8zm7Y-vV7Ye6f5tN6Z2hKHlGg_zzYLg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2021-03-15-native-its-a-new-tax-year-what-employees-and-employers-need-to-know/"> It’s a new tax year: what employees and employers need to know </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 months ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/world/europe/2021-06-23-summer-2021-will-make-or-break-travel-sector-uk-workers-say/" title="Summer 2021 will make or break travel sector, UK workers say"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAjEAABAwMDBQEAAAAAAAAAAAABAgMRBAUGABJBByFRYXEU/8QAFAEBAAAAAAAAAAAAAAAAAAAABv/EAB4RAAEDBAMAAAAAAAAAAAAAAAECAxEABEGBBRJR/9oADAMBAAIRAxEAPwBnjdi6bs46/cH8ktraWGStQ/S2VqgEwkQSongDudCbxcOm1xt6n6HIaeVE7W1ugKT3Mbk7ZEgTqBY1XVjdNUtN1C0ILRkJMT98j1rIuTrhUolUk8nRFjiF9oLpkZ91T24ugygLEkHBiBX/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAjEAABAwMDBQEAAAAAAAAAAAABAgMRBAUGABJBByFRYXEU/8QAFAEBAAAAAAAAAAAAAAAAAAAABv/EAB4RAAEDBAMAAAAAAAAAAAAAAAECAxEABEGBBRJR/9oADAMBAAIRAxEAPwBnjdi6bs46/cH8ktraWGStQ/S2VqgEwkQSongDudCbxcOm1xt6n6HIaeVE7W1ugKT3Mbk7ZEgTqBY1XVjdNUtN1C0ILRkJMT98j1rIuTrhUolUk8nRFjiF9oLpkZ91T24ugygLEkHBiBX/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/lx2W7g6rOJJtfccYutvBZYgKeM3M-MvCt455khmWPW_DSTYwYrIN-E2HZi9GXicykASQk2G9PFtLzjKRnw8CJSirCmyT4Mtb_WDAw--iQaHz=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/europe/2021-06-23-summer-2021-will-make-or-break-travel-sector-uk-workers-say/"> Summer 2021 will make or break travel sector, UK workers say </a></h3>  <p>Workers from the travel industry are protesting across Britain to highlight the threat to their jobs from the government's strict rules</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/world/americas/2021-06-22-blockbusters-are-back/" title="Blockbusters are back"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/1otkWeBC5k01BjCUDMvXRAN_bnMk9AkzJsU3nYPBfwbtuPLt9YEFNZj0tCkNzwBDXBXOw0RSU5SjNQTPOrhyjQAv0TtlXA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/americas/2021-06-22-blockbusters-are-back/"> Blockbusters are back </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/world/africa/2021-06-21-zimbabwe-tightens-lockdown-in-resort-and-farming-towns/" title="Zimbabwe tightens lockdown in resort and farming towns"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/r1dzWYlmCgTn5lX7ihNhTfMgbGL8AQNToDyFdfz-d8163rRRDCN1YBn1vj4AAKGaXcNrHjI_qS_PIa8LVEguLLim3FVl_sOsUD6vzcfh7NUi=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2021-06-21-zimbabwe-tightens-lockdown-in-resort-and-farming-towns/"> Zimbabwe tightens lockdown in resort and farming towns </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/2021-06-21-as-global-covid-19-vaccinations-rise-focus-shifts-to-learning-to-live-with-the-virus/" title="As global Covid-19 vaccinations rise, focus shifts to learning to live with the virus"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LBgkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeEh4eEh4eHh4SHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcD/8QAJhAAAgICAQIFBQAAAAAAAAAAAQIDBAUREgAxQUJRcYEGBxQhIv/EABUBAQEAAAAAAAAAAAAAAAAAAAIA/8QAGREAAQUAAAAAAAAAAAAAAAAAAgABAxGh/9oADAMBAAIRAxEAPwCZZTOY6bJS4+7n3pxxPZKP+Q5nEoDDTcv2oG2HfRDDsOtclZv4qeKS/fs1L1WaSnUqxl5IJwQgX+1BHFSGGwo4jwGwCJ9woIFsNYSCJJZMtHVdkQLzi5kaOu/v38d76S/XjutuNVYgRYtZI9eRjNDsj03yY/J6Ub6oipf/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LBgkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeEh4eEh4eHh4SHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcD/8QAJhAAAgICAQIFBQAAAAAAAAAAAQIDBAUREgAxQUJRcYEGBxQhIv/EABUBAQEAAAAAAAAAAAAAAAAAAAIA/8QAGREAAQUAAAAAAAAAAAAAAAAAAgABAxGh/9oADAMBAAIRAxEAPwCZZTOY6bJS4+7n3pxxPZKP+Q5nEoDDTcv2oG2HfRDDsOtclZv4qeKS/fs1L1WaSnUqxl5IJwQgX+1BHFSGGwo4jwGwCJ9woIFsNYSCJJZMtHVdkQLzi5kaOu/v38d76S/XjutuNVYgRYtZI9eRjNDsj03yY/J6Ub6oipf/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/lpvqumcaxQxHpu0fYLEI2V0ADF6S1MHzvSaahUg1WyQ3Z_6vfA-4TeDXO9lYCxlKLyB9nIw5GPbO9xClQwRW7_D2GjbK8reRZQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/2021-06-21-as-global-covid-19-vaccinations-rise-focus-shifts-to-learning-to-live-with-the-virus/"> As global Covid-19 vaccinations rise, focus shifts to learning to live with the virus </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/sport/cricket/2021-06-23-new-chair-lawson-naidoo-is-well-aware-of-the-challenges-facing-cricket-sa/" title="New chair Lawson Naidoo is well aware of the challenges facing Cricket SA"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/PeTEchKv800CScSmdXzqOb1MfC5VkXmOS09A7kxVRmRWqohg5U2ApaAYfv0EXz7BbGol-02a-bUEea5RXUk9dAiCBiSW1Adv=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/cricket/2021-06-23-new-chair-lawson-naidoo-is-well-aware-of-the-challenges-facing-cricket-sa/"> New chair Lawson Naidoo is well aware of the challenges facing Cricket SA </a></h3>  <p>New board seeks to stabilise the organisation and get input from stakeholders in first 100 days</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/sport/other-sport/2021-06-21-tokyo-to-allow-10000-olympic-spectators/" title="Tokyo to allow 10,000 Olympic spectators"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qcchFUHodBEd9LLtNmW9e1p7E4uuo70GSdBDq5QmnRLqNslkRD0SB0CgArQ63SJe60UumMcIWW4utY9aZ8ts_T4Y7ws4kQCN1aGdCcJrpWcVYg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/other-sport/2021-06-21-tokyo-to-allow-10000-olympic-spectators/"> Tokyo to allow 10,000 Olympic spectators </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/other-sport/2021-06-21-cavendish-in-surprise-return-to-tour-de-france/" title="Cavendish in surprise return to Tour de France"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/AM5k3kFLfB6TuGbPL7ZDHnqCsplsfqCVxYmUg5PB4N1tjwylyWx5FEKZjJTAXPj2KN5-X--8W-HEI3AS65sj054ZvlxT59MmaPYegYWH6L1_=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/other-sport/2021-06-21-cavendish-in-surprise-return-to-tour-de-france/"> Cavendish in surprise return to Tour de France </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/cricket/2021-06-21-maharaj-hat-trick-helps-sa-to-series-win-over-windies/" title="Maharaj hat-trick helps SA to series win over Windies"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgT/xAAiEAACAQIFBQAAAAAAAAAAAAABAgQRIQADEhNRBQYVkbP/xAAVAQEBAAAAAAAAAAAAAAAAAAAGA//EABsRAAEEAwAAAAAAAAAAAAAAAAEAAkHhAxEx/9oADAMBAAIRAxEAPwBjpseS8KXJQ58pUzt3OdggSPlFQNKiupqMCTawbgYxSJq0FQBzS98MdqMdvqIqaePk/PEzKZqm594NZxprCJFKJPF//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgT/xAAiEAACAQIFBQAAAAAAAAAAAAABAgQRIQADEhNRBQYVkbP/xAAVAQEBAAAAAAAAAAAAAAAAAAAGA//EABsRAAEEAwAAAAAAAAAAAAAAAAEAAkHhAxEx/9oADAMBAAIRAxEAPwBjpseS8KXJQ58pUzt3OdggSPlFQNKiupqMCTawbgYxSJq0FQBzS98MdqMdvqIqaePk/PEzKZqm594NZxprCJFKJPF//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/eisqUYCtNAjjKFCev0P2-Mecs3Rdix84oZl8BGuuKTg7nY8qBl78RZ00NZNIMJN3_Lr8ZnCiX67rZPqvoPIT7HDpRv4_TB455IOa5ccFs2_knQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/cricket/2021-06-21-maharaj-hat-trick-helps-sa-to-series-win-over-windies/"> Maharaj hat-trick helps SA to series win over Windies </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/life/motoring/2021-06-23-mercedes-vows-maximum-attack-at-red-bulls-home-track/" title="Mercedes vows maximum attack at Red Bull’s home track"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/9fiyJVJbZQ7SAz0i5eZlwgRd-Wf-DhRPR8NyHwl6AM6wdU2Mmk-85Pr1Q0qZaaJzjJV7xCeUIlEs5eKP6ASjAjrdw2LSaBjYibPu3WcfuCFP0j0=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>FORMULA ONE</h4>  <h3> <a  href="/bd/life/motoring/2021-06-23-mercedes-vows-maximum-attack-at-red-bulls-home-track/"> Mercedes vows maximum attack at Red Bull’s home track </a></h3>  <p>The world champions have lost three races in a row to Red Bull</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/life/motoring/2021-06-21-volkswagen-announces-pricing-for-new-tiguan/" title="Volkswagen announces pricing for new Tiguan"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/5JH4s0xi_RAYpvIn20QEQHWqIPN1Z7LD6hj0m2RxRrPYR5qmQC4q4aTKO8dbcv0ACNv3ns74mG8nODhqGjAqu4b7hkuJLcqRWhsXTsJUc9Xm=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2021-06-21-volkswagen-announces-pricing-for-new-tiguan/"> Volkswagen announces pricing for new Tiguan </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/life/2021-06-23-a-cave-a-jacuzzi-and-stargazing-with-a-twist/" title="A cave, a jacuzzi and stargazing with a twist"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAgUEBAIFAgUGBwIIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCISJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAABgf/xAAjEAACAQIFBQEAAAAAAAAAAAABAgUDEQAEBhJBBxMiMXEh/8QAFQEBAQAAAAAAAAAAAAAAAAAABgX/xAAaEQEAAQUAAAAAAAAAAAAAAAABMQACEVHR/9oADAMBAAIRAxEAPwCdaiiujubhY2pBTaRtNkmGza7+4KI7JNO4YAgGptBCn0TyL4XM3pPpxQgXkzrRJArTiPGmVBR2tcspO5VB5/ft8GDERId9pFaWo5Ir/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAgUEBAIFAgUGBwIIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCISJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAABgf/xAAjEAACAQIFBQEAAAAAAAAAAAABAgUDEQAEBhJBBxMiMXEh/8QAFQEBAQAAAAAAAAAAAAAAAAAABgX/xAAaEQEAAQUAAAAAAAAAAAAAAAABMQACEVHR/9oADAMBAAIRAxEAPwCdaiiujubhY2pBTaRtNkmGza7+4KI7JNO4YAgGptBCn0TyL4XM3pPpxQgXkzrRJArTiPGmVBR2tcspO5VB5/ft8GDERId9pFaWo5Ir/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Dhzu-xsbwi8xi6uWSPUkQuFmyg0y3kErOP2CNMYJOKq1mxwzN0VA0m_VLHhEtEh3U1ptBMFKKzbPa6B3qIdbvldVoRO1CNLWvz9wMn0cGCgo=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2021-06-23-a-cave-a-jacuzzi-and-stargazing-with-a-twist/"> A cave, a jacuzzi and stargazing with a twist </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/life/2021-06-23-pilots-ordeals-show-trimming-flight-crews-can-only-lead-to-disaster/" title="Pilots’ ordeals show trimming flight crews can only lead to disaster"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/CR9OTBHI9zgLNoZ_WRKmqZ4WZQWKXYb2rGAEupgPvuyx8IHQQeVsT47znqVlUWfczDU8KrBu10XvWfsbGnXz6gph5O_cfpk5g-cPRBLSNyux=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2021-06-23-pilots-ordeals-show-trimming-flight-crews-can-only-lead-to-disaster/"> Pilots’ ordeals show trimming flight crews can only lead to disaster </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>  </div> </div></nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">  <aside class=sidebar-first><div class=sidebar-sticky>    <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="CHINA DAILY: The US is politicising Covid" data-social-url="/bd/opinion/2021-06-23-china-daily-the-us-is-politicising-covid/" data-social-synopsis="China is being presented as unwilling to co-operate with research into the pandemic&#39;s origins, but this is not true" data-social-image="//lh3.googleusercontent.com/oh73eanry23O7Ym5ms5QGLhZBNoov8YamPyyOi_rOAVwj-hl4Pk6S39ZZanGabLFOxGmW7qkUqUUAmXm3qBKDQwZB_XarJ2eBOMA3ir_0pLs" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div> </div></aside>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  <span>SECOND TAKE</span>  </h2> <h1 class="article-title article-title-primary">  <span>CHINA DAILY: The US is politicising Covid</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>China is being presented as unwilling to co-operate with research into the pandemic's origins, but this is not true</span>  </h3>      <div class="article-pub-date "> 23 June 2021 - 14:32   </div>   <div class="social-container ">     <div class=social-links data-social-title="CHINA DAILY: The US is politicising Covid" data-social-url="/bd/opinion/2021-06-23-china-daily-the-us-is-politicising-covid/" data-social-synopsis="China is being presented as unwilling to co-operate with research into the pandemic&#39;s origins, but this is not true" data-social-image="//lh3.googleusercontent.com/oh73eanry23O7Ym5ms5QGLhZBNoov8YamPyyOi_rOAVwj-hl4Pk6S39ZZanGabLFOxGmW7qkUqUUAmXm3qBKDQwZB_XarJ2eBOMA3ir_0pLs" data-social-tags="" data-social-pub="bd">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>    <div class=audio-player> <iframe allowfullscreen=false data-src=https://app.speechkit.io/api/v2/projects/694/podcasts/iframe.html frameborder=0 id=speechkit-io-iframe scrolling=no style="display: none;"></iframe> <script src=https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js></script></div>      <div class=article-widgets>       <div id="61573127-76bb-4f1b-a521-5df821327064" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class="image "  data-image="//lh3.googleusercontent.com/oh73eanry23O7Ym5ms5QGLhZBNoov8YamPyyOi_rOAVwj-hl4Pk6S39ZZanGabLFOxGmW7qkUqUUAmXm3qBKDQwZB_XarJ2eBOMA3ir_0pLs"   data-lightbox="article6f9f81220182ab424b406e793d858832d482f698"   href="//lh3.googleusercontent.com/oh73eanry23O7Ym5ms5QGLhZBNoov8YamPyyOi_rOAVwj-hl4Pk6S39ZZanGabLFOxGmW7qkUqUUAmXm3qBKDQwZB_XarJ2eBOMA3ir_0pLs=s1200"  style="padding-top:66.6071428571%;"> <img src="//lh3.googleusercontent.com/oh73eanry23O7Ym5ms5QGLhZBNoov8YamPyyOi_rOAVwj-hl4Pk6S39ZZanGabLFOxGmW7qkUqUUAmXm3qBKDQwZB_XarJ2eBOMA3ir_0pLs=s750" alt="US first lady Jill Biden holds the hand of a nervous patient upon receiving a coronavirus disease vaccination, at Jackson State University in Jackson, Mississippi, US, on June 22, 2021. Picture: REUTERS/TOM BRENNER"> </a>  <div class=image-text>    <span class=description> US first lady Jill Biden holds the hand of a nervous patient upon receiving a coronavirus disease vaccination, at Jackson State University in Jackson, Mississippi, US, on June 22, 2021.  Picture: REUTERS/TOM BRENNER </span>    </div> </div> </div> </div>       <div id="24d3667c-56c1-458c-9aa1-14d1d3edb126" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>China has been open and transparent since it first identified the novel coronavirus outbreak, and has done all it can to share its epidemic prevention and control and therapeutic experience with the international community.</p><p>The country has received two batches of World Health Organization (WHO) experts to conduct relevant field research, and has made positive contributions to the global virus origin tracing work.</p><p>Despite this, US national security adviser Jake Sullivan told the media  that China will face “isolation in the international community” if it does not co-operate with further probes into the origin of the pandemic. This is baldfaced political blackmail and intimidation.&nbsp;</p><p>China supports the WHO’s efforts to trace the origins of the virus, considering it to be vital to avoid a resurgence in future. But it must be a scientific procedure including scientists from around the world and conducted in different countries and regions.</p><p>This is also the consensus of the international community. It is the US that is being isolated from the rest of the world by its attempts to politicise and manipulate efforts to determine the origins of the virus.&nbsp;The US is trying to hijack the global work to serve its own purpose of containing China by making it a scapegoat for the pandemic.</p><p>If the US administration really cares about the truth, it should start by holding accountable those who squandered the opportunity of taming the virus in the country when it was first spreading. Instead of trying to pin the blame on China, somebody in Washington should be held responsible for the ineffectual response that has enabled the virus to claim more than 600,000 lives in the country.</p><p>And if the US administration really cares about the truth, it should act on reports that blood samples from at least 39 people in California, Oregon and Washington taken between December 13 and 16 2019 contained Covid-19 antibodies, according to a report by the US Centers for Disease Control and Prevention and the Infectious Diseases Society of America.</p><p>With those clues and as one of the worst-hit countries in the pandemic, the US administration has every reason to co-operate with the WHO on virus origin tracing studies in the US.&nbsp;<strong> <em>/Beijing, June 22</em></strong></p><p><em>China Daily</em></p>   </div> </div> </div>       <div id="c0334729-4575-4643-879a-24afb388981b" class="article-widget article-widget-related_articles"  rel="related_articles">    <div class=wrap>     <div class=related-container data-ids="[5994003444006912,6740031411585024,5542166978887680]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/world/2021-06-21-as-global-covid-19-vaccinations-rise-focus-shifts-to-learning-to-live-with-the-virus/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LBgkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeEh4eEh4eHh4SHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcD/8QAJhAAAgICAQIFBQAAAAAAAAAAAQIDBAUREgAxQUJRcYEGBxQhIv/EABUBAQEAAAAAAAAAAAAAAAAAAAIA/8QAGREAAQUAAAAAAAAAAAAAAAAAAgABAxGh/9oADAMBAAIRAxEAPwCZZTOY6bJS4+7n3pxxPZKP+Q5nEoDDTcv2oG2HfRDDsOtclZv4qeKS/fs1L1WaSnUqxl5IJwQgX+1BHFSGGwo4jwGwCJ9woIFsNYSCJJZMtHVdkQLzi5kaOu/v38d76S/XjutuNVYgRYtZI9eRjNDsj03yY/J6Ub6oipf/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/lpvqumcaxQxHpu0fYLEI2V0ADF6S1MHzvSaahUg1WyQ3Z_6vfA-4TeDXO9lYCxlKLyB9nIw5GPbO9xClQwRW7_D2GjbK8reRZQ=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/world/2021-06-21-as-global-covid-19-vaccinations-rise-focus-shifts-to-learning-to-live-with-the-virus/" class=link-block><h3>As global Covid-19 vaccinations rise, focus shifts to learning to live with the virus</h3><div class=synopsis>As a growing number of people worldwide get vaccinated, the focus is on learning to live with the virus and on data that matter most to avoid fresh ...</div><div class=section>World</div><div class=timestamp>2 days ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bt/business-and-economy/2021-06-20-eu-opens-up-to-us-citizens-if-jabbed/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/6ubbizQMg8KAivuRPy5yv37i-HXv6GVG1gwdY0Uxh3YiVFZDYU7_DrqNM1XY2-tJuOSEp1sJQLhToxDOfuY8zZgjKwb2u9o-ZVs=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bt/business-and-economy/2021-06-20-eu-opens-up-to-us-citizens-if-jabbed/" class=link-block><h3>EU opens up to US citizens, if ‘jabbed’</h3><div class=synopsis>The new rules will take effect within days, as soon as they are published in the Official Journal of the EU</div><div class=section>Business</div><div class=timestamp>3 days ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/world/asia/2021-06-18-covid-19-batters-indias-rural-economy-beyond-repair/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/-lwMPTGjxUMaTbD8t3rLX4U_BcXwuYosDLdJiyf0M-YlhjMosLbOZB5tHxaR11yeQMRpcYqMWvGwo2_AlrKk4WzlaSoPqX-8_RuCGzbmGeO0=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/world/asia/2021-06-18-covid-19-batters-indias-rural-economy-beyond-repair/" class=link-block><h3>Covid-19 batters India’s rural economy  beyond repair</h3><div class=synopsis>Some farmers have been hit so badly that they do not have money to buy seeds and fertilisers to plant summer-sown crops</div><div class=section>World</div><div class=timestamp>5 days ago</div></a></div></div>  </div>  </div> </div>    </div>    <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="CHINA DAILY: The US is politicising Covid" data-social-url="/bd/opinion/2021-06-23-china-daily-the-us-is-politicising-covid/" data-social-synopsis="China is being presented as unwilling to co-operate with research into the pandemic&#39;s origins, but this is not true" data-social-image="//lh3.googleusercontent.com/oh73eanry23O7Ym5ms5QGLhZBNoov8YamPyyOi_rOAVwj-hl4Pk6S39ZZanGabLFOxGmW7qkUqUUAmXm3qBKDQwZB_XarJ2eBOMA3ir_0pLs" data-social-tags="" data-social-pub="bd">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a class="next-article social-item" href="/bd/opinion/columnists/2021-06-23-steven-kuo-lets-not-miss-the-boat-offered-by-rival-infrastructure-initiatives/" title="STEVEN KUO: Let’s not miss the boat offered by rival infrastructure initiatives">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>  <script async src=//tags.chargeplatform.com/112681/ ></script>   <div class=article-subscribe> <a href=/buy/ ><img src=/publication/custom/static/banners/bl-subscribe.png alt=subscribe></a></div>    <div class=no-access-comments><div class=row><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments?<br> Register (it’s quick and free) or sign in now.</p></div><div class="col-md-2 col-12"> <img src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-6 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-6 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting.</p></div></div></div> <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//business-live.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>     <script async src=//tags.chargeplatform.com/112679/ ></script>  <div class=mobile-bottom><div class=sidebar-second>       <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>   <center id="div-gpt-ad-1377771185441-5" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-5");
                });

            } </script> </center>    <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/opinion/columnists/2021-06-21-carol-paton-pravin-gordhans-breathtaking-manipulation-of-the-treasury-over-saa/"> CAROL PATON: Pravin Gordhan’s breathtaking ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/opinion/columnists/2021-06-23-gareth-van-onselen-how-many-people-has-the-anc-killed/"> GARETH VAN ONSELEN: How many people has the ANC ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/opinion/editorials/2021-06-22-editorial-a-severe-lockdown-would-add-insult-to-injury-for-gauteng-residents/"> EDITORIAL: A severe lockdown would add insult to ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/editorials/" rel="editorials"  target=_new > Editorials </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/opinion/2021-06-22-sa-in-a-diplomatic-quagmire-over-impeached-mayor-blessed-water-and-invading-angola/"> SA in a diplomatic quagmire over impeached mayor, ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/opinion/2021-05-06-ivermectin-is-a-proven-treatment-for-covid-19-so-lets-use-it/"> Ivermectin is a proven treatment for Covid-19, so ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/2021-06-22-la-times-calling-occupants-of-interplanetary-craft-we-are-here/" class=link-block><h3>LA TIMES: Calling occupants of interplanetary craft — we are here</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/2021-06-21-deseret-news-juneteenth-national-holiday-stands-for-hope/" class=link-block><h3>DESERET NEWS: ‘Juneteenth’ national holiday stands for hope</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/2021-06-20-bloomberg-opinion-fed-shifts-but-not-quite-enough/" class=link-block><h3>BLOOMBERG OPINION: Fed shifts but not quite enough</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div> </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </div></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/opinion/columnists/2021-06-21-carol-paton-pravin-gordhans-breathtaking-manipulation-of-the-treasury-over-saa/"> CAROL PATON: Pravin Gordhan’s breathtaking ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/opinion/columnists/2021-06-23-gareth-van-onselen-how-many-people-has-the-anc-killed/"> GARETH VAN ONSELEN: How many people has the ANC ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/opinion/editorials/2021-06-22-editorial-a-severe-lockdown-would-add-insult-to-injury-for-gauteng-residents/"> EDITORIAL: A severe lockdown would add insult to ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/editorials/" rel="editorials"  target=_new > Editorials </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/opinion/2021-06-22-sa-in-a-diplomatic-quagmire-over-impeached-mayor-blessed-water-and-invading-angola/"> SA in a diplomatic quagmire over impeached mayor, ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/opinion/2021-05-06-ivermectin-is-a-proven-treatment-for-covid-19-so-lets-use-it/"> Ivermectin is a proven treatment for Covid-19, so ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/2021-06-22-la-times-calling-occupants-of-interplanetary-craft-we-are-here/" class=link-block><h3>LA TIMES: Calling occupants of interplanetary craft — we are here</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/2021-06-21-deseret-news-juneteenth-national-holiday-stands-for-hope/" class=link-block><h3>DESERET NEWS: ‘Juneteenth’ national holiday stands for hope</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/2021-06-20-bloomberg-opinion-fed-shifts-but-not-quite-enough/" class=link-block><h3>BLOOMBERG OPINION: Fed shifts but not quite enough</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div> </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div> <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h4>   <a  href="/bd/politics/"> Politics </a>  </h4>                      </div> <div class=section>       <h4>   <a  href="/bd/national/"> National </a>  </h4>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> </ul>                        </div> <div class=section>                   <h4>   <a  href="/bd/world/"> World </a>  </h4>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                     <h4>   <a  href="/bd/sport/"> Sport </a>  </h4>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>             <h4>   <a  href="/bd/companies/"> Companies </a>  </h4>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h4>   <a  href="/bd/markets/"> Markets </a>  </h4>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                            </div> <div class=section>                 <h4>   <a  href="/bd/business-and-economy/"> Business </a>  </h4>              </div> <div class=section>               <h4>   <a  href="/bd/economy/"> Economy </a>  </h4>                </div> <div class=section>     <h4>   <a  href="/bd/opinion/"> Opinion </a>  </h4>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                          </div> <div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/sunday-times-daily.png></a></div><div class=times-group> <a href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2021 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXXI </span><div class=social> <a target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-bd-opinion";
    _sf_async_config.authors = "";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.ac8dd9bf9c8833d57bb9.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.ac8dd9bf9c8833d57bb9.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.656c21d79edc59f6345b.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.656c21d79edc59f6345b.bundle.js"></script>     </body></html>