  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>DA rails at tactics in metros as EFF starts talks with ANC in Gauteng and KZN</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="anc,eff,john steenhuisen,julius malema,gauteng,anc gauteng,kzn,randall williams,da,tshwane,johannesburg,ekurhuleni,aic,pac,mpho phalatse,tania campbell,luthuli house,timeslive, Business Live"><meta name=description content="EFF leader Julius Malema says DA &#39;will pay&#39; for sidelining the party"><meta name=news_keywords content="anc,eff,john steenhuisen,julius malema,gauteng,anc gauteng,kzn,randall williams,da,tshwane,johannesburg,ekurhuleni,aic,pac,mpho phalatse,tania campbell,luthuli house,timeslive, Business Live"><link rel=alternate href="https://www.businesslive.co.za/bd/politics/2022-08-24-da-rails-at-tactics-in-metros-as-eff-starts-talks-with-anc-in-gauteng-and-kzn/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="EFF leader Julius Malema says DA &#39;will pay&#39; for sidelining the party"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/politics/2022-08-24-da-rails-at-tactics-in-metros-as-eff-starts-talks-with-anc-in-gauteng-and-kzn/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/politics/2022-08-24-da-rails-at-tactics-in-metros-as-eff-starts-talks-with-anc-in-gauteng-and-kzn/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/politics/2022-08-24-da-rails-at-tactics-in-metros-as-eff-starts-talks-with-anc-in-gauteng-and-kzn/",
                    "headline": "DA rails at tactics in metros as EFF starts talks with ANC in Gauteng and KZN",
                    "description": "EFF leader Julius Malema says DA &#39;will pay&#39; for sidelining the party",
                    "datePublished": "2022-08-24T19:08:12+0200",  "dateModified": "2022-08-24T19:08:12+0200",   "author": {
                            "@type": "Person",
                            "name": "Mawande Amashabalala"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/5wnXafKvgAwo_jLKQ8aEK-1EH5iKCtrLtif5zXkbICVEfs09gj3vOPacKp3jlvRhOm-xVDs1viBMm3L4dyNXlNrDIOTseSo8mo4lStdW51o9QA",
                                "author": "",
                                "height": "744",
                                "width": "1120"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href="/manifest.json?v=1"><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/politics/2022-08-24-da-rails-at-tactics-in-metros-as-eff-starts-talks-with-anc-in-gauteng-and-kzn/"><meta property=og:title content="DA rails at tactics in metros as EFF starts talks with ANC in Gauteng and KZN"><meta property=og:description content="EFF leader Julius Malema says DA &#39;will pay&#39; for sidelining the party"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/5wnXafKvgAwo_jLKQ8aEK-1EH5iKCtrLtif5zXkbICVEfs09gj3vOPacKp3jlvRhOm-xVDs1viBMm3L4dyNXlNrDIOTseSo8mo4lStdW51o9QA=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="DA rails at tactics in metros as EFF starts talks with ANC in Gauteng and KZN"><meta name=twitter:description content="EFF leader Julius Malema says DA &#39;will pay&#39; for sidelining the party"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/5wnXafKvgAwo_jLKQ8aEK-1EH5iKCtrLtif5zXkbICVEfs09gj3vOPacKp3jlvRhOm-xVDs1viBMm3L4dyNXlNrDIOTseSo8mo4lStdW51o9QA=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">                                                                                        <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': 'no',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2022-08-24-da-rails-at-tactics-in-metros-as-eff-starts-talks-with-anc-in-gauteng-and-kzn',
      'articleAccess': 'yes',
      'contentCategory': 'politics',
      'keywordsMetaData': 'anc,eff,john steenhuisen,julius malema,gauteng,anc gauteng,kzn,randall williams,da,tshwane,johannesburg,ekurhuleni,aic,pac,mpho phalatse,tania campbell,luthuli house,timeslive, Business Live',
      'articleWordCount': '415',
      'author': 'Mawande Amashabalala',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://cdn.browsiprod.com/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday async></script>     <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "523154661921505");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=523154661921505&ev=PageView&noscript=1"> </noscript>  <script>                          // set ad path to window for dynamic injection
    window.adTagPath = "/5963/BDLive-Web/politics/article";

    // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[320, 50], [320, 100], [300, 250], [320, 480], [336, 280]]). //other
            build();  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();  var mpu_bot = googletag.sizeMapping().
            addSize([992, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();


            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/politics/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/politics/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/politics/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/politics/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/politics/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/politics/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");

            googletag.defineSlot('/5963/BDLive-Web/Audio_Ads', [[320, 50], [300, 50], [300, 100], [320, 100]], 'div-gpt-ad-1377771185441-10').
            addService(googletag.companionAds()).addService(googletag.pubads());     googletag.pubads().setTargeting("contextual", ["anc", "eff", "john steenhuisen", "julius malema", "gauteng", "anc gauteng", "kzn", "randall williams", "da", "tshwane", "johannesburg", "ekurhuleni", "aic", "pac", "mpho phalatse", "tania campbell", "luthuli house", "timeslive"]);
            googletag.pubads().setTargeting("type", "free");    googletag.pubads().enableLazyLoad(

            {
                fetchMarginPercent: 500,
                renderMarginPercent: 200,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();
        googletag.companionAds().setRefreshUnfilledSlots(true);
        googletag.pubads().enableVideoAds();
        googletag.enableServices();

    }); </script>    <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Day&#34;,&#34;description&#34;:&#34;Online coverage from the Business Day of the latest news, opinion, and analysis from South Africa\u2019s business sector, the political economy, companies and financial markets.&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;9222340771831401879&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;COVID-19&#34;,&#34;hideInApp&#34;:true},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/business-and-economy/native-business-day-legals/&#34;,&#34;name&#34;:&#34;Legal Notices&#34;}],&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;},{&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;sections&#34;:[{&#34;image&#34;:&#34;/static/icons/times-live.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za&#34;,&#34;name&#34;:&#34;Times Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sunday-times.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za/sunday-times/&#34;,&#34;name&#34;:&#34;Sunday Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sowetan-live.png&#34;,&#34;link&#34;:&#34;https://www.sowetanlive.co.za&#34;,&#34;name&#34;:&#34;Sowetan Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-live.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za&#34;,&#34;name&#34;:&#34;Business Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-day.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bd/&#34;,&#34;name&#34;:&#34;Business Day&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/financial-mail.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/fm/&#34;,&#34;name&#34;:&#34;Financial Mail&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-times.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bt/&#34;,&#34;name&#34;:&#34;Business Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/herald-live.png&#34;,&#34;link&#34;:&#34;https://www.heraldlive.co.za&#34;,&#34;name&#34;:&#34;Herald Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/dispatch-live.png&#34;,&#34;link&#34;:&#34;https://www.dispatchlive.co.za&#34;,&#34;name&#34;:&#34;Dispatch Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/wanted.png&#34;,&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/vrye-weekblad.png&#34;,&#34;link&#34;:&#34;https://www.vryeweekblad.com/&#34;,&#34;name&#34;:&#34;Vrye Weekblad&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sa-home-owner.png&#34;,&#34;link&#34;:&#34;https://www.sahomeowner.co.za/&#34;,&#34;name&#34;:&#34;SA Home Owner&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-media-mags.png&#34;,&#34;link&#34;:&#34;https://businessmediamags.co.za/&#34;,&#34;name&#34;:&#34;Business Media Mags&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/arena-events.png&#34;,&#34;link&#34;:&#34;https://arenaevents.africa/&#34;,&#34;name&#34;:&#34;Arena Events&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;image&#34;:&#34;/static/icons/arena.png&#34;,&#34;link&#34;:&#34;#&#34;,&#34;name&#34;:&#34;Our Network&#34;,&#34;class&#34;:&#34;our-network-section&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5025603049750528,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/politics/2022-08-24-da-rails-at-tactics-in-metros-as-eff-starts-talks-with-anc-in-gauteng-and-kzn/&#34;,&#34;slug_custom&#34;:&#34;2022-08-24-da-rails-at-tactics-in-metros-as-eff-starts-talks-with-anc-in-gauteng-and-kzn&#34;,&#34;image&#34;:{&#34;author&#34;:&#34;&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/b369c5126035ae583858d1c1cd6d0a14bc64d63f&#34;,&#34;height&#34;:744,&#34;keywords&#34;:[],&#34;palette&#34;:[&#34;#e6ebe9&#34;,&#34;#4c3d2e&#34;,&#34;#baa794&#34;,&#34;#191a16&#34;,&#34;#0b0e12&#34;],&#34;title&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv97Jig5GNUsvqEEMLYFiQqh43xwk4cnr4cQb1l4FSKx6wFfzixhV9nut2IvwhzvXGCxmQN6kf9VCB66P9-TJ3cuISFHmzZRstrMcDFYC7rm-LGmZmq0VJk9eQVvOG6JO35N_kjJKYm6f0il5ll4FZkFb5NCWs4AEUHz1pDnoirAsea_pMTs&#34;,&#34;filename&#34;:&#34;b369c5126035ae583858d1c1cd6d0a14bc64d63f&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image b369c5126035ae583858d1c1cd6d0a14bc64d63f was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;description&#34;:&#34;FF+ member Pieter Mey, DA: John Steenhuisen and AIM&#39;s Khusta Jack. Picture: EUGENE COETZEE&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;b369c5126035ae583858d1c1cd6d0a14bc64d63f&#34;,&#34;fingerprint&#34;:&#34;gn4::20266261&#34;,&#34;aggregate&#34;:true,&#34;index_position&#34;:1661359968,&#34;created&#34;:1661359968000,&#34;average&#34;:&#34;#79746d&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/5wnXafKvgAwo_jLKQ8aEK-1EH5iKCtrLtif5zXkbICVEfs09gj3vOPacKp3jlvRhOm-xVDs1viBMm3L4dyNXlNrDIOTseSo8mo4lStdW51o9QA&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;link&#34;:&#34;&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;cd5e6160a45993c249c8689b6af64be884c18907&#34;,&#34;keywords&#34;:[&#34;anc&#34;,&#34;eff&#34;,&#34;john steenhuisen&#34;,&#34;julius malema&#34;,&#34;gauteng&#34;,&#34;anc gauteng&#34;,&#34;kzn&#34;,&#34;randall williams&#34;,&#34;da&#34;,&#34;tshwane&#34;,&#34;johannesburg&#34;,&#34;ekurhuleni&#34;,&#34;aic&#34;,&#34;pac&#34;,&#34;mpho phalatse&#34;,&#34;tania campbell&#34;,&#34;luthuli house&#34;,&#34;timeslive&#34;],&#34;count_embedded_articles&#34;:0,&#34;title_section_text&#34;:&#34;DA rails at tactics in metros as EFF starts talks with ANC in Gauteng and KZN&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Business Day&#34;},&#34;title&#34;:&#34;DA rails at tactics in metros as EFF starts talks with ANC in Gauteng and KZN&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;blythl@bdlive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;blythl@bdlive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;TMG_NewsWire&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;DA rails at tactics in metros as EFF starts talks with ANC in Gauteng and KZN&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;bd&#34;,&#34;section&#34;:&#34;politics&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;politics&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;The City of Tshwane coalition partners have agreed to have an independent investigation following allegations against mayor Randall Williams of colluding in the city&#39;s tender processes.&#34;,&#34;pub_url&#34;:&#34;/bd/politics/2022-08-24-tshwane-coalition-agrees-to-independent-probe-of-allegations-against-mayor/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4910202915651584,&#34;title&#34;:&#34;Tshwane coalition agrees to independent probe of allegations against mayor&#34;},{&#34;synopsis&#34;:&#34;There had been months of rumours that Mazzzone would be removed from the position&#34;,&#34;pub_url&#34;:&#34;/bd/national/2022-08-18-siviwe-gwarube-is-new-da-chief-whip-after-natasha-mazzone-is-demoted/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5925675497160704,&#34;title&#34;:&#34;Siviwe Gwarube is new DA chief whip after Natasha Mazzone is demoted&#34;},{&#34;synopsis&#34;:&#34;Steenhuisen also wants the Phala Phala saga involving President Cyril Ramaphosa to be discussed&#34;,&#34;pub_url&#34;:&#34;/bd/national/2022-07-07-da-calls-for-parliament-to-reconvene-over-blackouts-and-fuel-price-hikes/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4792059840954368,&#34;title&#34;:&#34;DA calls for parliament to reconvene over blackouts and fuel price hikes&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Mawande Amashabalala&#34;],&#34;title_custom&#34;:null,&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1661360455000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:138,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:415,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;EFF leader Julius Malema says DA &#39;will pay&#39; for sidelining the party&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/b369c5126035ae583858d1c1cd6d0a14bc64d63f&#34;,&#34;height&#34;:744,&#34;keywords&#34;:[],&#34;palette&#34;:[&#34;#e6ebe9&#34;,&#34;#4c3d2e&#34;,&#34;#baa794&#34;,&#34;#191a16&#34;,&#34;#0b0e12&#34;],&#34;author&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv97Jig5GNUsvqEEMLYFiQqh43xwk4cnr4cQb1l4FSKx6wFfzixhV9nut2IvwhzvXGCxmQN6kf9VCB66P9-TJ3cuISFHmzZRstrMcDFYC7rm-LGmZmq0VJk9eQVvOG6JO35N_kjJKYm6f0il5ll4FZkFb5NCWs4AEUHz1pDnoirAsea_pMTs&#34;,&#34;filename&#34;:&#34;b369c5126035ae583858d1c1cd6d0a14bc64d63f&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image b369c5126035ae583858d1c1cd6d0a14bc64d63f was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;description&#34;:&#34;FF+ member Pieter Mey, DA: John Steenhuisen and AIM&#39;s Khusta Jack. Picture: EUGENE COETZEE&#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;b369c5126035ae583858d1c1cd6d0a14bc64d63f&#34;,&#34;fingerprint&#34;:&#34;gn4::20266261&#34;,&#34;aggregate&#34;:true,&#34;index_position&#34;:1661359968,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/5wnXafKvgAwo_jLKQ8aEK-1EH5iKCtrLtif5zXkbICVEfs09gj3vOPacKp3jlvRhOm-xVDs1viBMm3L4dyNXlNrDIOTseSo8mo4lStdW51o9QA&#34;,&#34;created&#34;:1661359968000,&#34;average&#34;:&#34;#79746d&#34;,&#34;title&#34;:&#34;&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;focal_y&#34;:50}],&#34;canonical_url&#34;:null,&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/politics/&#34;,&#34;name&#34;:&#34;Politics&#34;,&#34;id&#34;:&#34;politics&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;related_articles_keys&#34;:[4910202915651584,5925675497160704,4792059840954368],&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;DA rails at tactics in metros as EFF starts talks with ANC in Gauteng and KZN&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;DA rails at tactics in metros as EFF starts talks with ANC in Gauteng and KZN&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2022-08-24-da-rails-at-tactics-in-metros-as-eff-starts-talks-with-anc-in-gauteng-and-kzn&#34;,&#34;editors_choice&#34;:false,&#34;index_position&#34;:1661360893,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1661358445000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;EFF leader Julius Malema says DA &#39;will pay&#39; for sidelining the party&#34;,&#34;published&#34;:1661360892000,&#34;source_id&#34;:&#34;TMG_NewsWire&#34;,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/politics/5025603049750528/&#34;},&#34;section&#34;:{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},&#34;now&#34;:1661366553000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;COVID-19&#34;,&#34;hideInApp&#34;:true},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/business-and-economy/native-business-day-legals/&#34;,&#34;name&#34;:&#34;Legal Notices&#34;}],&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;},{&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;sections&#34;:[{&#34;image&#34;:&#34;/static/icons/times-live.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za&#34;,&#34;name&#34;:&#34;Times Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sunday-times.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za/sunday-times/&#34;,&#34;name&#34;:&#34;Sunday Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sowetan-live.png&#34;,&#34;link&#34;:&#34;https://www.sowetanlive.co.za&#34;,&#34;name&#34;:&#34;Sowetan Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-live.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za&#34;,&#34;name&#34;:&#34;Business Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-day.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bd/&#34;,&#34;name&#34;:&#34;Business Day&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/financial-mail.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/fm/&#34;,&#34;name&#34;:&#34;Financial Mail&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-times.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bt/&#34;,&#34;name&#34;:&#34;Business Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/herald-live.png&#34;,&#34;link&#34;:&#34;https://www.heraldlive.co.za&#34;,&#34;name&#34;:&#34;Herald Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/dispatch-live.png&#34;,&#34;link&#34;:&#34;https://www.dispatchlive.co.za&#34;,&#34;name&#34;:&#34;Dispatch Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/wanted.png&#34;,&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/vrye-weekblad.png&#34;,&#34;link&#34;:&#34;https://www.vryeweekblad.com/&#34;,&#34;name&#34;:&#34;Vrye Weekblad&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sa-home-owner.png&#34;,&#34;link&#34;:&#34;https://www.sahomeowner.co.za/&#34;,&#34;name&#34;:&#34;SA Home Owner&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-media-mags.png&#34;,&#34;link&#34;:&#34;https://businessmediamags.co.za/&#34;,&#34;name&#34;:&#34;Business Media Mags&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/arena-events.png&#34;,&#34;link&#34;:&#34;https://arenaevents.africa/&#34;,&#34;name&#34;:&#34;Arena Events&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;image&#34;:&#34;/static/icons/arena.png&#34;,&#34;link&#34;:&#34;#&#34;,&#34;name&#34;:&#34;Our Network&#34;,&#34;class&#34;:&#34;our-network-section&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.e9180704d2227dbb9fc0.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.e9180704d2227dbb9fc0.bundle.js"></script><link rel="preload" href="/build/chunks/priority.e9180704d2227dbb9fc0.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.e9180704d2227dbb9fc0.bundle.css"> <link rel="preload" href="/build/chunks/entry.014d7df04ea567e64f4b.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.014d7df04ea567e64f4b.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.6717ce8f803fd2245d6d.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.6717ce8f803fd2245d6d.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.79f775443b87dd77a16c.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript>   <head><meta http-equiv=content-type content="text/html;charset=utf-8"><title></title><style type=text/css id=contentStyles> .backdrop {
            position: fixed;
            top: 0px;
            right: 0px;
            bottom: 0px;
            left: 0px;
            z-index: 100000;
            height: 100%;
            background: rgba(52, 58, 65, 0.600000);
            backdrop-filter: blur(0);
            width: 100%;
            display: none;
        }

        .register-modal-popup-wrapper {

            display: none;
            width: 100%;
            max-width: 424px;
            background-color: #fff;
            box-sizing: border-box;
            padding: 32px;
            border-radius: 6px;
            transition: opacity 200ms ease;
            opacity: 1;
            pointer-events: all;
            box-shadow: 0px 8px 12px rgba(60, 64, 67, .15), 0px 4px 4px rgba(60, 64, 67, .3);
            left: 50%;
            top: 50%;
            transform: translate(-50%, -50%);
            position: fixed;
            height: min-content;
            z-index: 1000000;

        }

        @media (max-width: 767.98px) {

            .register-modal-popup-wrapper {

                max-width: 362px;

            }

        }

        .register-popup-has-account {

            font-size: 12px;
            color: #212529;

        }

            #sign-in-popup-link {

                cursor: pointer;
                text-decoration: underline;
                color: #212529;
                font-weight: bolder;
                text-transform: uppercase;

            }

            .register-popup-modal-close {

                display: flex;
                justify-content: space-between;

            }

            .close-btn {

                cursor: pointer;
                position: relative;
                bottom: 26px;
                left: 16px;
                color: #9e9ea7;
                font-size: 1.5rem;

            }

            .register-popup-content-wrapper {

                display: flex;
                flex-direction: column;
                gap: 22px;

            }

            .register-pop-up-text {

                text-align: center;

            }


            .register-pop-up-header {

                color: #b72c1f;
                font-size: 32px;
                line-height: 40px;
                padding: 10px;
                margin-bottom: 1rem;

            }

            .register-popup-button {

                border: none;
                color: #fff;
                border-radius: 4px;
                background: #b72c1f;
                cursor: pointer;
                display: block;
                font-weight: bolder;
                text-align: center;
                text-decoration: none;
                text-transform: uppercase;
                transition: all .1s ease-in-out;
                height: 40px;
                padding: 10px 16px;
                font-size: 14px;

            }

            .register-popup-button:hover{

                color: #fff;
                background: #dc3c2d;
                text-decoration: none;

            } </style></head><div><div id=register-popup-backdrop class=backdrop></div><div id=register-popup-modal class=register-modal-popup-wrapper><div class=register-popup-modal-content><div id=register-popup-modal-close class=register-popup-modal-close><h4 class=register-popup-has-account> Already have an account? <a id=sign-in-popup-link href="/u/sign-in/?utm_source=sign-in-pop-bl&utm_medium=stories&utm_campaign=acc"> Sign In </a></h4> <a class=close-btn> × </a></div><div id=register-popup class=register-popup-content-wrapper><div class=register-pop-up-text><h1 class=register-pop-up-header> We've got news for you. </h1> <span> Register on <strong>BusinessLIVE</strong> at no cost to receive newsletters, read exclusive articles & more. </span></div><a href="/u/sign-up/?utm_source=reg-pop-bl&utm_medium=stories&utm_campaign=acc" id=register-popup-link class=register-popup-button> Register now </a></div></div></div></div><script> const checkCookie = () => {

        let userRegistrationCookie = getCookie("cosmos_user_closed_registration");

        if (!userRegistrationCookie) {

            displayRegistrationPopup()

        }

    }

    const displayRegistrationPopup = () => {

        setTimeout(() => {

            const popup = document.querySelector("#register-popup-modal");
            const backdrop = document.querySelector("#register-popup-backdrop");
            const body = document.querySelector("body");

            popup.style.display = "block";
            backdrop.style.display = "block";
            body.style.overflow = "hidden";

            document.querySelector("#register-popup-modal-close").addEventListener("click", () => {

                popup.style.display = "none";
                backdrop.style.display = "none";
                body.style.overflow = "auto"
                setCookie("cosmos_user_closed_registration", true, 5)

            });

            document.querySelector("#register-popup-link").addEventListener("click", () => {

                setCookie("cosmos_user_closed_registration", true, 5)

            });

            document.querySelector("#sign-in-popup-link").addEventListener("click", () => {

                setCookie("cosmos_user_closed_registration", true, 5)

            });

        }, 5000);

    }

    const getCookie = (cname) => {

        const cookiePolicy = document.cookie;
        const cookies = [];

        cookiePolicy.split(";").forEach((item) => {

            cookies.push(item.split("=")[0].trim());

        });

        return cookies.indexOf(cname) > 0;
    }

    const setCookie = (cname, cvalue, exdays) => {

        const d = new Date();
        d.setTime(d.getTime() + (exdays*24*60*60*1000));
        let expires = "expires="+ d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";

    }

    checkCookie(); </script>               <nav class="nav-light nav-publication-bd  ">  <div class=nav-wrapper>  <div class=nav-content-container> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>       <a href="/bloomberg/" class="bloomberg-logo" title="Bloomberg" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a aria-label=facebook target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a aria-label=twitter target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a aria-label=search href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> </div><div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>       <a href="/bloomberg/" class="bloomberg-logo" title="Bloomberg" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/markets-data/"   >  Markets Data  </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  rel="opinion"> Opinion </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class="dropdown ">  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class="dropdown ">  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  rel="national"> National </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/national/education/" > Education </a>  </li>   <li class="dropdown ">  <a href="/bd/national/health/" > Health </a>  </li>   <li class="dropdown ">  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class="dropdown ">  <a href="/bd/national/media/" > Media </a>  </li>   <li class="dropdown ">  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  class=selected  rel="politics"> Politics </a>  </li><ul class="subsections ">  </ul>    <li> <a href="/news/latest-covid-19-coronavirus-coverage/"    > COVID-19 </a>  </li><ul class="subsections ">  </ul>    <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/management/" > Management </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/property/" > Property </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class="dropdown ">  <a href="/markets-data/"   >  Markets Data  </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class="subsections ">  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/business-and-economy/native-business-day-legals/"   >  Legal Notices  </a>  </li>   </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class="dropdown ">  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class="dropdown ">  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class="dropdown ">  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class="dropdown ">  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class="dropdown ">  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class="dropdown ">  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class="dropdown ">  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class="dropdown ">  <a href="/bd/life/books/" > Books </a>  </li>   <li class="dropdown ">  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class="dropdown ">  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   <li class="dropdown ">  <a href="https://www.wantedonline.co.za"  target=_new   >  Wanted Online  </a>  </li>   </ul>    <li> <a href="/multimedia/"    > Multimedia &amp; TV </a>  </li><ul class="subsections ">  </ul>    <li> <a href="/e-edition/"  target=_new    > E-Edition </a>  </li><ul class="subsections ">  </ul>    <li> <a href="#"    rel=network  > Our Network </a>  </li><ul class="subsections our-network-section">    <li class="dropdown image-dropdown">  <a href="https://www.timeslive.co.za"  target=_new   >  <img class=subsection-image alt="Times Live" src="/static/icons/times-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.timeslive.co.za/sunday-times/"  target=_new   >  <img class=subsection-image alt="Sunday Times" src="/static/icons/sunday-times.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.sowetanlive.co.za"  target=_new   >  <img class=subsection-image alt="Sowetan Live" src="/static/icons/sowetan-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za"  target=_new   >  <img class=subsection-image alt="Business Live" src="/static/icons/business-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/bd/"  target=_new   >  <img class=subsection-image alt="Business Day" src="/static/icons/business-day.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/fm/"  target=_new   >  <img class=subsection-image alt="Financial Mail" src="/static/icons/financial-mail.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/bt/"  target=_new   >  <img class=subsection-image alt="Business Times" src="/static/icons/business-times.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.heraldlive.co.za"  target=_new   >  <img class=subsection-image alt="Herald Live" src="/static/icons/herald-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.dispatchlive.co.za"  target=_new   >  <img class=subsection-image alt="Dispatch Live" src="/static/icons/dispatch-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.wantedonline.co.za"  target=_new   >  <img class=subsection-image alt="Wanted Online" src="/static/icons/wanted.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.vryeweekblad.com/"  target=_new   >  <img class=subsection-image alt="Vrye Weekblad" src="/static/icons/vrye-weekblad.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.sahomeowner.co.za/"  target=_new   >  <img class=subsection-image alt="SA Home Owner" src="/static/icons/sa-home-owner.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://businessmediamags.co.za/"  target=_new   >  <img class=subsection-image alt="Business Media Mags" src="/static/icons/business-media-mags.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://arenaevents.africa/"  target=_new   >  <img class=subsection-image alt="Arena Events" src="/static/icons/arena-events.png">  </a>  </li>   </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-08-24-market-wrap-jse-in-holding-pattern-before-jackson-hole/" title="MARKET WRAP: JSE in holding pattern before Jackson Hole"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHhIeHh4eHhUeHh4eHh4eHhIeHh4eHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAnEAACAQMCBAcBAAAAAAAAAAABAgMEESEHEgUGFDEAEyNRYYGRCP/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHREAAAUFAAAAAAAAAAAAAAAAAREhccEAAxIW4f/aAAwDAQACEQMRAD8AbUmq6nlRZU4pMaiQkMlVSsyg7RY4IzusSFsACcXItF591YkH85u3UVUdTPU+jNRRPCqwhc3ZiSTfdlbYt2PcLypwvh9ZocKmppUlmSjjkV2vdWMcpJH2i/g8Y9V0Wk0zooaYeVH0LSbFwNypIQbe9yc/PioCGjZqb8owblzbMEJpOK//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHhIeHh4eHhUeHh4eHh4eHhIeHh4eHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAnEAACAQMCBAcBAAAAAAAAAAABAgMEESEHEgUGFDEAEyNRYYGRCP/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHREAAAUFAAAAAAAAAAAAAAAAAREhccEAAxIW4f/aAAwDAQACEQMRAD8AbUmq6nlRZU4pMaiQkMlVSsyg7RY4IzusSFsACcXItF591YkH85u3UVUdTPU+jNRRPCqwhc3ZiSTfdlbYt2PcLypwvh9ZocKmppUlmSjjkV2vdWMcpJH2i/g8Y9V0Wk0zooaYeVH0LSbFwNypIQbe9yc/PioCGjZqb8owblzbMEJpOK//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Z4wbM7NnlRUe77A0GgZWDVfErbXWOQ8yjvGldeHKWK_aoJCoupWhYvsZPxV-H74zOLVwpjweMpHLPKNQTlCL8y6VawYsrj-uD9vqCJWKeaL0Rfk=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2022-08-24-market-wrap-jse-in-holding-pattern-before-jackson-hole/"> MARKET WRAP: JSE in holding pattern before Jackson Hole </a></h3>  <p>Investors appear unwilling to take big positions, preferring to wait for guidance from monetary policymakers at the annual symposium in the US</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-08-24-brent-oil-hits-100-a-barrel-on-warnings-by-saudi-arabia/" title="Brent oil hits $100 a barrel on warnings by Saudi Arabia"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/SJdusbMzi8jYBiwUDNETIbzJ20tj20bmbAQqoozLHgwHzZbBtatrgg21at7nWetOTrgtiFmVUWidUTw135NueNPJFEhFT6w=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-08-24-brent-oil-hits-100-a-barrel-on-warnings-by-saudi-arabia/"> Brent oil hits $100 a barrel on warnings by Saudi Arabia </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-08-24-oil-falls-on-easing-fears-of-opec-output-cut/" title="Oil falls on easing fears of Opec+ output cut"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/SJdusbMzi8jYBiwUDNETIbzJ20tj20bmbAQqoozLHgwHzZbBtatrgg21at7nWetOTrgtiFmVUWidUTw135NueNPJFEhFT6w=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-08-24-oil-falls-on-easing-fears-of-opec-output-cut/"> Oil falls on easing fears of Opec+ output cut </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>12 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-08-24-gold-tepid-as-dollar-strengthens-on-hawkish-fed-comments/" title="Gold tepid as dollar strengthens on hawkish Fed comments"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/kA1-amo9zNRLMyIDxuza8YVA6vEmNZKzBYj4B-rNskOHL3IT7IoTHXnLO_NgqtFzg7H1ljPQr8L2FDcqq6dm2DKKsim_LkTFeDL0CLklpNtPsQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-08-24-gold-tepid-as-dollar-strengthens-on-hawkish-fed-comments/"> Gold tepid as dollar strengthens on hawkish Fed comments </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>12 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-08-24-peter-bruce-why-i-did-not-join-the-national-shutdown/" title="PETER BRUCE: Why I did not join the national shutdown"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHhUSEh4eHh4eHh4SHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAkEAACAgIBAwQDAAAAAAAAAAABAgMEBREhAAYSBxMiMTJScf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAHBEAAQMFAAAAAAAAAAAAAAAAAgABEQMSEyEx/9oADAMBAAIRAxEAPwCd2/6h5+plr2SSK+l7JQJHYsxrGxUe6jyAbUgllTxPxH57B2OE2G9VspiO3K0EYsQzx3veWEShVKIq/Bxr64O+R98g8dHO7asEuXxuHSKKvVuiUyCGNVIIYAEHXB5P931uyWCxFaOG0+Pr2HLVGHmgUKZZdNrw8f2JBO9HqTVXLZJOELmAZ7C//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHhUSEh4eHh4eHh4SHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAkEAACAgIBAwQDAAAAAAAAAAABAgMEBREhAAYSBxMiMTJScf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAHBEAAQMFAAAAAAAAAAAAAAAAAgABEQMSEyEx/9oADAMBAAIRAxEAPwCd2/6h5+plr2SSK+l7JQJHYsxrGxUe6jyAbUgllTxPxH57B2OE2G9VspiO3K0EYsQzx3veWEShVKIq/Bxr64O+R98g8dHO7asEuXxuHSKKvVuiUyCGNVIIYAEHXB5P931uyWCxFaOG0+Pr2HLVGHmgUKZZdNrw8f2JBO9HqTVXLZJOELmAZ7C//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/_woszi3guvG_89FRlCJYJ8RCtQCUs_WoFaYoAh67FN51Voft5V3LuqaRv_wsfklbvJ3ZmRJCG5AU_S_3Zy4eP_Lyef4QYRovg6AtpRY8m6AGuw=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2022-08-24-peter-bruce-why-i-did-not-join-the-national-shutdown/"> PETER BRUCE: Why I did not join the national shutdown </a></h3>  <p>Cosatu supports high inflation, otherwise why support a government whose policies and behaviour cause high inflation?</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2022-08-24-jamie-mcgeever-why-the-dollars-new-clout-will-impress-the-fed/" title="JAMIE MCGEEVER: Why the dollar’s new clout will impress the Fed"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/bPMiFElJYqp822p78QINrbLw6Woeg_pXWxqjfMV1llHJAEQR7dWU2jZSmi1ivEmh1ZMau1mBER-zY98XtBGoeBl3mNGi6Byu6e3zyTG0XNJd=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2022-08-24-jamie-mcgeever-why-the-dollars-new-clout-will-impress-the-fed/"> JAMIE MCGEEVER: Why the dollar’s new clout will impress the Fed </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2022-08-24-james-maposa-manufacturing-revival-hindered-by-load-shedding-and-cost-pressures/" title="JAMES MAPOSA: Manufacturing revival hindered by load-shedding and cost pressures"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgC/8QAIxAAAQIFBAMBAAAAAAAAAAAAAQIDBQYRITEABAcSE0GSFP/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAGxEAAQQDAAAAAAAAAAAAAAAAAQIFERIABKH/2gAMAwEAAhEDEQA/AG9G5K2vih/5nm1I3jvjBCKnHatzYEJKfd1JxoPj0kNNbtTCaBzPU21FznJHIC2CyZ1mANlwu9UxBxNFWxQ2FhbFtYd5Bnp1Kg9OEddKsqXvnFK+ia+zo4GjZTFVjuVkOKQTYSM//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgC/8QAIxAAAQIFBAMBAAAAAAAAAAAAAQIDBQYRITEABAcSE0GSFP/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAGxEAAQQDAAAAAAAAAAAAAAAAAQIFERIABKH/2gAMAwEAAhEDEQA/AG9G5K2vih/5nm1I3jvjBCKnHatzYEJKfd1JxoPj0kNNbtTCaBzPU21FznJHIC2CyZ1mANlwu9UxBxNFWxQ2FhbFtYd5Bnp1Kg9OEddKsqXvnFK+ia+zo4GjZTFVjuVkOKQTYSM//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/BhXSYW5a1t17K6VsIbdiHGnRLQyvr8UVBV_i8IV60jfYuvJ7tFQlcZg8nR0XQB3BIkFhuU2z0fO_FkWY224cREIyb_bS7Jd6SVzCFcFBz3VY=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2022-08-24-james-maposa-manufacturing-revival-hindered-by-load-shedding-and-cost-pressures/"> JAMES MAPOSA: Manufacturing revival hindered by load-shedding and cost pressures </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/letters/2022-08-24-letter-tom-eaton-is-full-of-nuggets-of-wisdom/" title="LETTER: Tom Eaton is full of nuggets of wisdom"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHBQgIDh4KERQSHh4eEh4eFR4eHhIeFRIVFRISFR4eHh4SFRUSFRIeFRUSHh4VEhUSEh4SHhIVFRIeEv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgF/8QAJRAAAQMDBAEFAQAAAAAAAAAAAQIDEQQFEgAGITETIyQyUVIU/8QAFAEBAAAAAAAAAAAAAAAAAAAAAv/EABURAQEAAAAAAAAAAAAAAAAAAGEA/9oADAMBAAIRAxEAPwB8Wnc1O2jxU+366lUpZUDcfbZcmTyDPUx8ojiI1rU1/t1SFqqP6GnEN+Q40z3ixiSUuKTisfZHXXGpw3Fdati407jSaRDjqhmsUbWSuf1jOjq9vOW/YRrKdUvrKXCp31YUBIgLkCIHA02Jf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHBQgIDh4KERQSHh4eEh4eFR4eHhIeFRIVFRISFR4eHh4SFRUSFRIeFRUSHh4VEhUSEh4SHhIVFRIeEv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgF/8QAJRAAAQMDBAEFAQAAAAAAAAAAAQIDEQQFEgAGITETIyQyUVIU/8QAFAEBAAAAAAAAAAAAAAAAAAAAAv/EABURAQEAAAAAAAAAAAAAAAAAAGEA/9oADAMBAAIRAxEAPwB8Wnc1O2jxU+366lUpZUDcfbZcmTyDPUx8ojiI1rU1/t1SFqqP6GnEN+Q40z3ixiSUuKTisfZHXXGpw3Fdati407jSaRDjqhmsUbWSuf1jOjq9vOW/YRrKdUvrKXCp31YUBIgLkCIHA02Jf//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/0BuFDmKyjh6b3rEcV5PCUTfcU_Mj3vWmH07kZQ_QIsXK4u2JWQ4epuhiC1_GBk1fSNY5o60sTD3rLX0lN1HH9GRV5tZiSFebxJiMVgmc1nx6jQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/letters/2022-08-24-letter-tom-eaton-is-full-of-nuggets-of-wisdom/"> LETTER: Tom Eaton is full of nuggets of wisdom </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-08-24-watchdog-continues-to-seek-evidence-of-food-overcharging/" title="Watchdog continues to seek evidence of food overcharging"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/4zyEzAz3mJRPH_g44FLb104jLTZ7QFZnypGdrSnKFtFeaaYAeW7zfPZOZc2GuEwEWrOF3p4QSLseK3DYFFSd_jiHhd8EKauujYXsZA8x5A9s=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2022-08-24-watchdog-continues-to-seek-evidence-of-food-overcharging/"> Watchdog continues to seek evidence of food overcharging </a></h3>  <p>Wholesalers may have taken advantage of inflated commodity costs, Competition Commission says</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-08-24-tshwane-coalition-agrees-to-independent-probe-of-allegations-against-mayor/" title="Tshwane coalition agrees to independent probe of allegations against mayor"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/g3AmmhDFXAuEC0eTrvekXm_DFPJf3PP88V2B1pHsjUjuWSRppoQBt8IuWycl3MTqZISzGtCqb4j_3nxdKaKbFt2wGm5x6SmUzCUvHivK41YCxls=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2022-08-24-tshwane-coalition-agrees-to-independent-probe-of-allegations-against-mayor/"> Tshwane coalition agrees to independent probe of allegations against mayor </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-08-24-some-public-servants-use-loopholes-to-avoid-accountability-costing-millions/" title="Some public servants use loopholes to avoid accountability, costing millions"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/or1-LxiGryDe_7YCZ09FbS1npiu4ddvO0jy_Rc9eQC70LdSJHFTcsykGz7PnBCGReaIwhc03E3m0ZpDeI4N45XEm0RY5QIqVFru0Gvc2At3A=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-08-24-some-public-servants-use-loopholes-to-avoid-accountability-costing-millions/"> Some public servants use loopholes to avoid accountability, costing millions </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-07-07-how-to-use-the-comments-tool-on-businesslive/" title="How to use the comments tool on BusinessLIVE"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/i4VzGUcUQFgOd9tQOEHBfVV6ZcCVF_D3yjg4UCDcQY3QG0PbdV5bhMRPcPLQUKJwJW5oeGCIlUIcAYWI-aCpyWI2iICWvP0xsIFZUQhUWJFXsQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-07-07-how-to-use-the-comments-tool-on-businesslive/"> How to use the comments tool on BusinessLIVE </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 month ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-08-24-da-rails-at-tactics-in-metros-as-eff-starts-talks-with-anc-in-gauteng-and-kzn/" title="DA rails at tactics in metros as EFF starts talks with ANC in Gauteng and KZN"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/5wnXafKvgAwo_jLKQ8aEK-1EH5iKCtrLtif5zXkbICVEfs09gj3vOPacKp3jlvRhOm-xVDs1viBMm3L4dyNXlNrDIOTseSo8mo4lStdW51o9QA=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/politics/2022-08-24-da-rails-at-tactics-in-metros-as-eff-starts-talks-with-anc-in-gauteng-and-kzn/"> DA rails at tactics in metros as EFF starts talks with ANC in Gauteng and KZN </a></h3>  <p>EFF leader Julius Malema says DA 'will pay' for sidelining the party</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-08-24-tshwane-coalition-agrees-to-independent-probe-of-allegations-against-mayor/" title="Tshwane coalition agrees to independent probe of allegations against mayor"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/g3AmmhDFXAuEC0eTrvekXm_DFPJf3PP88V2B1pHsjUjuWSRppoQBt8IuWycl3MTqZISzGtCqb4j_3nxdKaKbFt2wGm5x6SmUzCUvHivK41YCxls=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2022-08-24-tshwane-coalition-agrees-to-independent-probe-of-allegations-against-mayor/"> Tshwane coalition agrees to independent probe of allegations against mayor </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-08-24-attempt-to-remove-paul-mashatile-thwarted-for-now/" title="Attempt to remove Paul Mashatile thwarted for now"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwEIBwcHBw8LCwkMEQ8GEhEPERETFhwXExQaFRERGCEYGh0dEx8fExciJCIeJBweHx4BBQUFBwYHDgEIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAb/xAAjEAABAwQBBAMAAAAAAAAAAAABAgMEBQYREgcAISIxCDJR/8QAFQEBAQAAAAAAAAAAAAAAAAAABQL/xAAiEQABAwEJAQAAAAAAAAAAAAABAhExQQAEBQcUIXGRkgP/2gAMAwEAAhEDEQA/AGubc9Dq1jppFLuSNAmVR25qfFkL1QQ6UujLYcGrhJBCexSog+8dZLg+3+TbdsFmZdVbcaphN4rqcStrL8ltxIkAuNv74QhRKCR5o8exBKiTjkJ51d/UErdWotM86zW8qJ0kIlSNHh+OJ2OFfYZOD36pu7Upl/BuQmUkPhbNlbBwbbebHvPvoNWH/G7hOUCINSxkzzHVpXfjp15gNAJ8vtVnt//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwEIBwcHBw8LCwkMEQ8GEhEPERETFhwXExQaFRERGCEYGh0dEx8fExciJCIeJBweHx4BBQUFBwYHDgEIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAb/xAAjEAABAwQBBAMAAAAAAAAAAAABAgMEBQYREgcAISIxCDJR/8QAFQEBAQAAAAAAAAAAAAAAAAAABQL/xAAiEQABAwEJAQAAAAAAAAAAAAABAhExQQAEBQcUIXGRkgP/2gAMAwEAAhEDEQA/AGubc9Dq1jppFLuSNAmVR25qfFkL1QQ6UujLYcGrhJBCexSog+8dZLg+3+TbdsFmZdVbcaphN4rqcStrL8ltxIkAuNv74QhRKCR5o8exBKiTjkJ51d/UErdWotM86zW8qJ0kIlSNHh+OJ2OFfYZOD36pu7Upl/BuQmUkPhbNlbBwbbebHvPvoNWH/G7hOUCINSxkzzHVpXfjp15gNAJ8vtVnt//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/3-I-Mrbu4u8UGJqcjrM2H2NxGPk-wj2KbvyNpPQvMxfEALfYyYnHvsRxiNHUDAU4-j9j0F5N1721smus8k9cXYMJFyIhp0OBR07C2BEd3_ikNA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2022-08-24-attempt-to-remove-paul-mashatile-thwarted-for-now/"> Attempt to remove Paul Mashatile thwarted for now </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>7 hours ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-08-23-ramaphosa-rules-out-cabinet-reshuffle-until-after-elective-conference/" title="Ramaphosa rules out cabinet reshuffle until after elective conference"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAQUEBAQFBQUGBwwIBwcHBwMLCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHAgEIDh4UERQeEhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAApEAABAgQDBwUAAAAAAAAAAAACAQMEBQYSABEhOWF0hKGxsggJFBU4/8QAFQEBAQAAAAAAAAAAAAAAAAAABAH/xAAiEQABAQYHAAAAAAAAAAAAAAACAQMFERMhwQAEBgcXIlH/2gAMAwEAAhEDEQA/AJNKIGoqO9xmEYYC5bnGgK+ARSQmSsVLtM87eqYVDUtSVD6bBks/mLP2bU7EvjOvwZRAsC2TikWS65FpuTBOqdoBz0L4t4w1j+13eKiezmEjlRbA49UEtehXxH0UrkTblnREminsEilsf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAQUEBAQFBQUGBwwIBwcHBwMLCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHAgEIDh4UERQeEhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAApEAABAgQDBwUAAAAAAAAAAAACAQMEBQYSABEhOWF0hKGxsggJFBU4/8QAFQEBAQAAAAAAAAAAAAAAAAAABAH/xAAiEQABAQYHAAAAAAAAAAAAAAACAQMFERMhwQAEBgcXIlH/2gAMAwEAAhEDEQA/AJNKIGoqO9xmEYYC5bnGgK+ARSQmSsVLtM87eqYVDUtSVD6bBks/mLP2bU7EvjOvwZRAsC2TikWS65FpuTBOqdoBz0L4t4w1j+13eKiezmEjlRbA49UEtehXxH0UrkTblnREminsEilsf//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/a5rQKSEAg62MnR8QaUh2xrr8RSG95UgXIirzhhHaf9Y-mfWUO9lm-SWuYw6yikrvA0raaXAIF8INOlIkWeTDUH9UqLsqFwatApxvJa-lMjgEiQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2022-08-23-ramaphosa-rules-out-cabinet-reshuffle-until-after-elective-conference/"> Ramaphosa rules out cabinet reshuffle until after elective conference </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>23 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/news/2022-08-24-korean-car-and-battery-companies-feel-the-heat-from-us-climate-law/" title="Korean car and battery companies feel the heat from US climate law"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/eytwA8N5ujEE3r1wlqPlT58yEfYyRFJW76iSzKn07h9fllnuPzpFwie2CipyvtZZp_FSTLgAELksPoHj7gf-TMborY9WxxHt1g=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bloomberg"></span>    </a>   <h3> <a  href="/bloomberg/news/2022-08-24-korean-car-and-battery-companies-feel-the-heat-from-us-climate-law/"> Korean car and battery companies feel the heat from US climate law </a></h3>  <p>Inflation Reduction Act requires EV makers to assemble their cars in North America and quickly reduce their reliance on China for battery components and materials</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2022-08-24-harmony-ends-tshepong-mine-project-after-big-drop-in-profit/" title="Harmony ends part of Tshepong mine project as profit plunges"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/oVbF4GQjCzSQ-CYlkYk4lAFigxlHS-b86lvU3orT7GA16A0AzBCCHJchCPrp1TdVNJdRxkL0zInj632mDp8BMAYKapVG7ZOTdnSOmAz_vLFWFA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2022-08-24-harmony-ends-tshepong-mine-project-after-big-drop-in-profit/"> Harmony ends part of Tshepong mine project as profit plunges </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 1 hour ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/telecoms-and-technology/2022-08-24-podcast-setting-up-solar-solutions-in-homes-and-small-businesses/" title="PODCAST | Setting up solar solutions in homes and small businesses"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/j88kJ7TF2zMuX_nBX7qQmmKXECFpmffAGrkZ3Shlp9oPBq8bnccKChl-6PkPdAcmZ0U7R7sFVPyQU7xt9Q9cFsLnhdJh71fz=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/telecoms-and-technology/2022-08-24-podcast-setting-up-solar-solutions-in-homes-and-small-businesses/"> PODCAST | Setting up  solar solutions in homes and small businesses </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2022-08-24-watch-ai-for-journalism-and-fintechs/" title="WATCH: AI for journalism and fintechs"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/tSMl4zFEp3h4YUwB7nlte-8DPk1bI0ZTY9j96GC1ooO2MyFMThSXt85Yp8e0xRbLqP6_1G_YGSCsfhja6sSPMuWm291T4PrSyLwgKrtR67oG-w=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2022-08-24-watch-ai-for-journalism-and-fintechs/"> WATCH: AI for journalism and fintechs </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-08-24-cosatu-saftu-protest-in-major-centres-over-soaring-cost-of-living/" title="Cosatu, Saftu protest in major centres over soaring cost of living"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/BcIg1QlM0DQgPZqfGfzh4I3pfnz0ZcgjBCdQB76dRoCTSdw8G3Kk3ppjInVsyyDWQVC7JjxHv2ZcuTM5Q8cyCoAtc7pPYrTbbOkSmbd7bkFr6g=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/economy/2022-08-24-cosatu-saftu-protest-in-major-centres-over-soaring-cost-of-living/"> Cosatu, Saftu protest in major centres over soaring cost of living </a></h3>  <p>'National shutdown' protests come as inflation reaches 13-year high</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-08-24-consumer-inflation-hits-13-year-high/" title="Consumer inflation hits 13-year high"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8BCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBgf/xAAmEAABAwIGAQUBAAAAAAAAAAABAgMEBSEABgcREjFBFBUiI2ET/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAeEQACAAYDAAAAAAAAAAAAAAABAgADESKBoQQGB//aAAwDAQACEQMRAD8AHqmqASqU4uT6tyLLe3kuEZd2aCBy/mo7E3SoBNgT5GEfMGpOVUUxiZQINKRmFAYccfcgI1HAjpQd2zyslW/EHbcnoK84K05o9Oq2nrcmqRhNWGun1KzGixt8CeP713fvE71i4t+1xWmWGY4fX9TTSctosE+EgDE3HRU7CFapzCbSnfz0zQbdx//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8BCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBgf/xAAmEAABAwIGAQUBAAAAAAAAAAABAgMEBSEABgcREjFBFBUiI2ET/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAeEQACAAYDAAAAAAAAAAAAAAABAgADESKBoQQGB//aAAwDAQACEQMRAD8AHqmqASqU4uT6tyLLe3kuEZd2aCBy/mo7E3SoBNgT5GEfMGpOVUUxiZQINKRmFAYccfcgI1HAjpQd2zyslW/EHbcnoK84K05o9Oq2nrcmqRhNWGun1KzGixt8CeP713fvE71i4t+1xWmWGY4fX9TTSctosE+EgDE3HRU7CFapzCbSnfz0zQbdx//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Zx-QZLf6EGUsdlDSDhLgGjc8_QyJ9bgPg3LCT2ArluiqKyjFeStRr4kUeA_NqCIUde84kKKLggi67lNZ7nO7aI-gBXJ5nrBG=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2022-08-24-consumer-inflation-hits-13-year-high/"> Consumer inflation hits 13-year high </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>9 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-08-23-watch-what-economists-say-about-sas-jobless-rate-drop/" title="WATCH: What economists say about SA’s jobless rate drop"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/liJLh3Ptg-vP0Tio3OU8E1Y0xubnS24wQ4a3Yqn9hJuSVhqNFxFGPUCBvX4xuysxdd3_IzhgRWSofTMG-8PWSHswlNKCRmTEsD4=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2022-08-23-watch-what-economists-say-about-sas-jobless-rate-drop/"> WATCH: What economists say about SA’s jobless rate drop </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>23 hours ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-08-23-analysts-remain-cautious-after-unemployment-drops-below-34/" title="Analysts remain cautious after unemployment drops below 34%"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/mUUwSYSnyKhM6YK6Eg36urRjtJke9E5Ru96YbMmbwnx8NsMak2BHbth1Jk4ORzzemxRtg5oqRz5xdEjD0aP2oHjhXELA12bm7x4o7Wqyauhc=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2022-08-23-analysts-remain-cautious-after-unemployment-drops-below-34/"> Analysts remain cautious after unemployment drops below 34% </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 21 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/bd/business-and-economy/native-business-day-legals/"   > Legal Notices </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/financial-services/2022-08-23-cape-town-stock-exchange-eyes-quadrupled-growth-by-end-of-financial-year/" title="Cape Town Stock Exchange eyes quadrupled growth by end of financial year"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgX/xAAkEAABAwIGAgMAAAAAAAAAAAABAgMEBhEABRIhQVEHMQgTIv/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAHxEAAAQHAQAAAAAAAAAAAAAAAQMRIQACEhdBscEG/9oADAMBAAIRAxEAPwA6wGGo1Q0e6qnmG4Lmv6nQ0LOKSkXGrqxPJ47xXvR5GceKaUkRqQOsBbRipaJTew2FvZIVwOsalO05kqqk8Wx10QlbKXmSG1rUpNy6QdieRthFRctgZbSnwzbg0kywlM9Sfyn2BEkAE9myEi532GLih5Ut3WB8hVzDQGUUpXu8x//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgX/xAAkEAABAwIGAgMAAAAAAAAAAAABAgMEBhEABRIhQVEHMQgTIv/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAHxEAAAQHAQAAAAAAAAAAAAAAAQMRIQACEhdBscEG/9oADAMBAAIRAxEAPwA6wGGo1Q0e6qnmG4Lmv6nQ0LOKSkXGrqxPJ47xXvR5GceKaUkRqQOsBbRipaJTew2FvZIVwOsalO05kqqk8Wx10QlbKXmSG1rUpNy6QdieRthFRctgZbSnwzbg0kywlM9Sfyn2BEkAE9myEi532GLih5Ut3WB8hVzDQGUUpXu8x//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/RBGgFTMZ2HpQnbfGfmMDCbkPmUq150MnjdttkaC51bMcj68apaBEFdKm1WRNViqtwmqVmbEWyxg6mAvPhnIFC0B0XClPyLg=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/financial-services/2022-08-23-cape-town-stock-exchange-eyes-quadrupled-growth-by-end-of-financial-year/"> Cape Town Stock Exchange eyes quadrupled growth by end of financial year </a></h3>  <p>The fast-growing fintech stock exchange secured R85m in its capital raise, vowing to grow to be ‘significantly bigger’ come year-end</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-08-22-sa-business-debt-conditions-improve-in-first-quarter/" title="SA business debt conditions improve in first quarter"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Zpk1y4UP9XGAtiFVHA8GoOPEMekHh-mTzj_czV7mmizeEAF08SSqA3Ha2RNx6ezb0C-F1_A3eqUe0_R3x6MPjNu5H7Bv6ac=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2022-08-22-sa-business-debt-conditions-improve-in-first-quarter/"> SA business debt conditions improve in first quarter </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/health/2022-08-22-medical-schemes-regulator-to-fight-health-squareds-efforts-to-close-shop/" title="Medical Schemes regulator to fight Health Squared’s efforts to close shop"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcMBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHBQgIDhUOCg0eEhISFRIVEh4VEh4VEhUeEhUSEh4SHhISEhIVHhISFRIeEh4SEhISEhISEhISEhIVEv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBgcB/8QAIxAAAQQBBAEFAAAAAAAAAAAAAgEDBBEhAAUSEzEGFiIyYf/EABUBAQEAAAAAAAAAAAAAAAAAAAIB/8QAFREBAQAAAAAAAAAAAAAAAAAAABH/2gAMAwEAAhEDEQA/AHf0S4zFmR3oXuiBAfQQDbpxumYmvJUIfkVfWqW6v91VFd3FQjjE23rM3E7icdQUbDNqnG+RYTFJ58poyKq9CJeL1rhFnOpTf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcMBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHBQgIDhUOCg0eEhISFRIVEh4VEh4VEhUeEhUSEh4SHhISEhIVHhISFRIeEh4SEhISEhISEhISEhIVEv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBgcB/8QAIxAAAQQBBAEFAAAAAAAAAAAAAgEDBBEhAAUSEzEGFiIyYf/EABUBAQEAAAAAAAAAAAAAAAAAAAIB/8QAFREBAQAAAAAAAAAAAAAAAAAAABH/2gAMAwEAAhEDEQA/AHf0S4zFmR3oXuiBAfQQDbpxumYmvJUIfkVfWqW6v91VFd3FQjjE23rM3E7icdQUbDNqnG+RYTFJ58poyKq9CJeL1rhFnOpTf//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/TYcc9Wtp4sSiqWtoP0MF2LicQ2zC1VAsf-Sdd1Bv9qThhHfUDTjxvXZ_w6XvHd7Ydy-cw6ZCDcWnA-FWfOuKrR7XTqgcMfYG=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/health/2022-08-22-medical-schemes-regulator-to-fight-health-squareds-efforts-to-close-shop/"> Medical Schemes regulator to fight Health Squared’s efforts to close shop </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-08-22-life-insurers-and-asset-managers-steadily-transforming/" title="Life insurers and asset managers steadily transforming"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/JE2z2R6IhxZZB4kt2q3S1ko1gjMjiVVxysaZxfFwcaRP0zGXYG0Lr_jQjnlFqnedRObQk6uG4Rgn00oUvaTqz216gUP8--TYdimdWu8G5eljh2c=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-08-22-life-insurers-and-asset-managers-steadily-transforming/"> Life insurers and asset managers steadily transforming </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/news/2022-08-24-biden-to-cancel-10000-of-debt-each-for-millions-of-american-students/" title="Biden to cancel $10,000 of debt each for millions of American students"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkGEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHhIeHhIeHh4eEh4eHh4SHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACUQAAEDAwMDBQAAAAAAAAAAAAECAwQFESESE0EABgcUFmJxgf/EABUBAQEAAAAAAAAAAAAAAAAAAAMA/8QAGREAAQUAAAAAAAAAAAAAAAAAAQACAxEh/9oADAMBAAIRAxEAPwCd5erUPt+tQPTx5k+UtSZTkdkBzYYbDml0JPzIzcAW+h0GmPR5r6a9IktGXPDe3HSoK2orYKNIVYG1wVZve/HMzzzWanS/JDcmBLUw85TGo6lgAnYU86SMjGQDcZ6B9rSX/ci2NdmwyTYJHFiM/p6nRANsJRLeFf/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkGEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHhIeHhIeHh4eEh4eHh4SHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACUQAAEDAwMDBQAAAAAAAAAAAAECAwQFESESE0EABgcUFmJxgf/EABUBAQEAAAAAAAAAAAAAAAAAAAMA/8QAGREAAQUAAAAAAAAAAAAAAAAAAQACAxEh/9oADAMBAAIRAxEAPwCd5erUPt+tQPTx5k+UtSZTkdkBzYYbDml0JPzIzcAW+h0GmPR5r6a9IktGXPDe3HSoK2orYKNIVYG1wVZve/HMzzzWanS/JDcmBLUw85TGo6lgAnYU86SMjGQDcZ6B9rSX/ci2NdmwyTYJHFiM/p6nRANsJRLeFf/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/JdpqJZPd5npECmcQwpBhnwubZWt8sCZGoBmMGRPFVEXyC5l4T_oNIa7g933WZ6LK-a5EGDvSmJHZAoVF9MEY_XWWuJ17FCyMols1JU0CGgJ_=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bloomberg"></span>    </a>   <h3> <a  href="/bloomberg/news/2022-08-24-biden-to-cancel-10000-of-debt-each-for-millions-of-american-students/"> Biden to cancel $10,000 of debt each for millions of American students </a></h3>  <p>University of Pennsylvania estimates forgiving student loan debt would cost up to $980bn over 10 years</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/africa/2022-08-24-fighting-erupts-anew-in-ethiopias-tigray-region/" title="Fighting erupts anew in Ethiopia’s Tigray region"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/RjkACwTpRo_BpgVMYVjeOL5t_DimK5GH_njBEV3rg_jVtSamIxWFUFQa6d6j3HyM5fZ8rMFYU3BA5ZcUvwbChnF2MyDR9fNjhPTqtEmwGuAmzw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2022-08-24-fighting-erupts-anew-in-ethiopias-tigray-region/"> Fighting erupts anew in Ethiopia’s Tigray region </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/asia/2022-08-24-china-warns-forceful-measures-if-canadian-group-visits-taiwan/" title="China warns ‘forceful measures’ if Canadian group visits Taiwan"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/7fNzC2Q7AX7ARIK3rkII2AROwq-r2PBeFGrMAyGIJoG2afZUL69KAxlyUr4IFhri4bpKraQsyGEY8lZd1pakEL-Xx6SJZtK_p0dne_i-sgps=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/asia/2022-08-24-china-warns-forceful-measures-if-canadian-group-visits-taiwan/"> China warns ‘forceful measures’ if Canadian group visits Taiwan </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/news/2022-08-24-us-launches-airstrikes-in-eastern-syria/" title="US launches airstrikes in eastern Syria"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhUeHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eFR4eEh4eHh4eHh4eEh4eEh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJhAAAgEDAwIHAQAAAAAAAAAAAQIDBBExAAUSISITFSNBUXGBBv/EABUBAQEAAAAAAAAAAAAAAAAAAAMA/8QAGhEBAQACAwAAAAAAAAAAAAAAAQIAERJBUf/aAAwDAQACEQMRAD8Ajv8APbbReS1O4VW4wwyQoTHBTqs5ci/azcwI8ZPsb6Bz79TLTBKqFIZQBfuuWv8ACgG30bZzpOMjyvyldpGXoC55Efp1tqfQiXwSUJgDEjNznrqORSriUxUATrXfuf/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhUeHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eFR4eEh4eHh4eHh4eEh4eEh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJhAAAgEDAwIHAQAAAAAAAAAAAQIDBBExAAUSISITFSNBUXGBBv/EABUBAQEAAAAAAAAAAAAAAAAAAAMA/8QAGhEBAQACAwAAAAAAAAAAAAAAAQIAERJBUf/aAAwDAQACEQMRAD8Ajv8APbbReS1O4VW4wwyQoTHBTqs5ci/azcwI8ZPsb6Bz79TLTBKqFIZQBfuuWv8ACgG30bZzpOMjyvyldpGXoC55Efp1tqfQiXwSUJgDEjNznrqORSriUxUATrXfuf/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/VVhQGaKvn85WnSVdFrQmOxnC3pzdjG7BqK_7uheV_514mgd1uGZo4c1i5JI81MbbfqzMkeJ82GPnobYO1yABFze5Wkpd7OV9uC3ax_K1b3hWRA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/news/2022-08-24-us-launches-airstrikes-in-eastern-syria/"> US launches airstrikes in eastern Syria </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/soccer/2022-08-24-sundowns-new-signing-allende-finds-net-on-debut-to-see-off-stellies/" title="Sundowns new signing Allende finds net on debut to see off Stellies"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/bReIwFaYi9G81PN3NeDqlSwybP6924eq5qS-pJuhM504_evp7o_FHO9g2DhUQeBtusLzl5_tnmqrd28qGDamM2e-Ugf4-iev9CopISTzKerE=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/soccer/2022-08-24-sundowns-new-signing-allende-finds-net-on-debut-to-see-off-stellies/"> Sundowns new signing Allende finds net on debut to see off Stellies </a></h3>  <p>Chilean import Allende scores 13 minutes before final whistle to seal 3-0 Premiership win</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/rugby/2022-08-24-nienaber-to-return-to-old-stamping-ground-to-face-munster/" title="Nienaber to return to old stamping ground to face Munster"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAApEAACAQMCAwgDAAAAAAAAAAABAgMEBREGIQciYQAIE1FScYKREhRC/8QAFQEBAQAAAAAAAAAAAAAAAAAABQP/xAAdEQABBAIDAAAAAAAAAAAAAAABAgMEEQAhQWGh/9oADAMBAAIRAxEAPwAL3ftLSast/Fu+0EVstMBdKKaFvEqVkOAXIDNykI6EEYyW6ZKBrKxpp6TTFlo7lZ66ptk8scdwt4aOf8GOGSobbDhtguWwC24Dc1k7sVTObFxOiMrFJar9hwf6kJRS31Gg+I7D9VVc1HxS4wmm8OIzy1AkxEvNsI/L07dffseZT4mOJUbCRfgrjvIRwZSw2NXrP//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAApEAACAQMCAwgDAAAAAAAAAAABAgMEBREGIQciYQAIE1FScYKREhRC/8QAFQEBAQAAAAAAAAAAAAAAAAAABQP/xAAdEQABBAIDAAAAAAAAAAAAAAABAgMEEQAhQWGh/9oADAMBAAIRAxEAPwAL3ftLSast/Fu+0EVstMBdKKaFvEqVkOAXIDNykI6EEYyW6ZKBrKxpp6TTFlo7lZ66ptk8scdwt4aOf8GOGSobbDhtguWwC24Dc1k7sVTObFxOiMrFJar9hwf6kJRS31Gg+I7D9VVc1HxS4wmm8OIzy1AkxEvNsI/L07dffseZT4mOJUbCRfgrjvIRwZSw2NXrP//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/3WSmXov9LH-pBXWBpAG0N2o3WtMKllhoYaUcGGD20rCUyVtsYXPbt-T_KDm0WcmPXP48bO3R1iepiJoDizuu1L5g_Bm9PCrKwF9OFgq7M10p=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/rugby/2022-08-24-nienaber-to-return-to-old-stamping-ground-to-face-munster/"> Nienaber to return to old stamping ground to face Munster </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/cricket/2022-08-24-speed-merchant-ollie-robinson-in-england-return-for-second-sa-test/" title="Speed merchant Ollie Robinson in England return for second SA Test"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/4yidW4LBXJ9K04Or-usPq7wrww8hXDRk1ENWM8Ff7ERcDzU5RlDTvnUC5Ze-lUdwP3qmuFzWI-6FubFIalwc1saD9vc3ggZdFy3RM3GwPLCehpI=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/cricket/2022-08-24-speed-merchant-ollie-robinson-in-england-return-for-second-sa-test/"> Speed merchant Ollie Robinson in England return for second SA Test </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/cricket/2022-08-24-proteas-hungry-for-victory-says-elgar-ahead-of-england-clash/" title="Proteas hungry for victory, says Elgar ahead of England clash"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUEBAICBQUGBwwIBwcHBg8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQL/xAAoEAAABAMGBwEAAAAAAAAAAAABAgMEAAUHERIhM3GRExUigaGx0Qb/xAAVAQEBAAAAAAAAAAAAAAAAAAAGA//EACERAAECBAcAAAAAAAAAAAAAAAEDEQACIYEGBxYxQXHB/9oADAMBAAIRAxEAPwBOQq3SGVoEaB+fnB0krBLxWoCN7uPmITeqlH5sdc/KJY1eExuNr7ghMcBHpAAt02gJSyl9PkaJn7+oN6mzeBJo92PdfREU1cLBGaWdN5qMX2tzH//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUEBAICBQUGBwwIBwcHBg8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQL/xAAoEAAABAMGBwEAAAAAAAAAAAABAgMEAAUHERIhM3GRExUigaGx0Qb/xAAVAQEBAAAAAAAAAAAAAAAAAAAGA//EACERAAECBAcAAAAAAAAAAAAAAAEDEQACIYEGBxYxQXHB/9oADAMBAAIRAxEAPwBOQq3SGVoEaB+fnB0krBLxWoCN7uPmITeqlH5sdc/KJY1eExuNr7ghMcBHpAAt02gJSyl9PkaJn7+oN6mzeBJo92PdfREU1cLBGaWdN5qMX2tzH//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/yv93wJp9axCjDTKp-IRNtExsloZEnfpr7kWNB4zJ__qgKUlJjRqBQabFc48BhKb3MYrHcPUSsZdjDyxXe9mYgmF7Qgde0PYl=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/cricket/2022-08-24-proteas-hungry-for-victory-says-elgar-ahead-of-england-clash/"> Proteas hungry for victory, says Elgar ahead of England clash </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   <li class=dropdown>  <a href="https://www.wantedonline.co.za"  target=_new   > Wanted Online </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/motoring/2022-08-24-ricciardo-to-leave-mclaren-at-the-end-of-2022-racing-season/" title="Ricciardo to leave McLaren at the end of 2022 racing season"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/KH9Xa3FQ6FeGdbabksWoJXZ-jn3R75ds8oKkbTmuo_A6OnHikAMTgVvz2r8F82jtNhCQBMleS39s8FTD3oUMQPEO9e90_Dmfc9e7xDVd2FUx9A=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>FORMULA ONE</h4>  <h3> <a  href="/bd/life/motoring/2022-08-24-ricciardo-to-leave-mclaren-at-the-end-of-2022-racing-season/"> Ricciardo to leave McLaren at the end of 2022 racing season </a></h3>  <p>The Australian’s leaving a year before his contract expires in ‘bittersweet’ exit</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/motoring/2022-08-24-paramounts-new-marauder-offers-serious-shock-protection/" title="Paramount’s new Marauder offers serious shock protection"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UDggeHhUSHhUeHh4eHh4SEh4eEh4eHhIeHh4SEh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBQcC/8QAIhAAAgEEAQUBAQAAAAAAAAAAAQIDBAURIQAGEiIxQZEH/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABkRAQACAwAAAAAAAAAAAAAAABEAAQISIf/aAAwDAQACEQMRAD8AzUXSfpe41VNMsNtqqh5BHWw0Xg0ZkEa9yswztiSyg69DJI4x/nvXNvv3UFRY62naFrfCqGoZMeUjaXtXIQPgsToaXI3yjwWa01ECPUW6lndkILSRBiRjON/ND84M2SzxozR2qiQgZBWBRjHr5wbV4hG69Wf/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UDggeHhUSHhUeHh4eHh4SEh4eEh4eHhIeHh4SEh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBQcC/8QAIhAAAgEEAQUBAQAAAAAAAAAAAQIDBAURIQAGEiIxQZEH/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABkRAQACAwAAAAAAAAAAAAAAABEAAQISIf/aAAwDAQACEQMRAD8AzUXSfpe41VNMsNtqqh5BHWw0Xg0ZkEa9yswztiSyg69DJI4x/nvXNvv3UFRY62naFrfCqGoZMeUjaXtXIQPgsToaXI3yjwWa01ECPUW6lndkILSRBiRjON/ND84M2SzxozR2qiQgZBWBRjHr5wbV4hG69Wf/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/kjsqT2ajRNn0msJ_1pTCxbL7l_0uiD98VDkzFXTghdaOOch_b1-6iVFOo4t85PfUH0BeU4ZHKzIGpfnfkWaBldp0nuSINnWktoX7uHVUx9fa99E=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2022-08-24-paramounts-new-marauder-offers-serious-shock-protection/"> Paramount’s new Marauder offers serious shock protection </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/motoring/2022-08-24-hennessey-presents-the-worlds-fastest-roadster/" title="Hennessey presents the world’s fastest roadster"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/j92I_g5E3bL43ofHi5xoCOMcLI0pwovZNzY3vqd42dG-a6gavAr6UmHvAJz-DIOy90JS9xbnQNRqjY66GbMjfMmNlDz4u8kFidwI2cRDoUX0Zg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2022-08-24-hennessey-presents-the-worlds-fastest-roadster/"> Hennessey presents the world’s fastest roadster </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/2022-07-22-native-roarsome-photo-ops-tiger-canyon-is-the-only-place-in-sa-to-snap-wild-tigers-roaming-free/" title="Roarsome photo ops: Tiger Canyon is the only place in SA to snap wild tigers roaming free"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/nzLuoPC5QxLEs8lDrpPWyn6nXGxeJieQ0sIEl3NF_qtoiBePb-Jdm2O3I5hn5UM340r3dgHBCHxgnsKX_J2cDD830RoUk3OZabZg-mHidFQqOw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2022-07-22-native-roarsome-photo-ops-tiger-canyon-is-the-only-place-in-sa-to-snap-wild-tigers-roaming-free/"> Roarsome photo ops: Tiger Canyon is the only place in SA to snap wild tigers roaming free </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 month ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="https://www.timeslive.co.za"  target=_new   > Times Live </a>  </li>   <li class=dropdown>  <a href="https://www.timeslive.co.za/sunday-times/"  target=_new   > Sunday Times </a>  </li>   <li class=dropdown>  <a href="https://www.sowetanlive.co.za"  target=_new   > Sowetan Live </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za"  target=_new   > Business Live </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/bd/"  target=_new   > Business Day </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/fm/"  target=_new   > Financial Mail </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/bt/"  target=_new   > Business Times </a>  </li>   <li class=dropdown>  <a href="https://www.heraldlive.co.za"  target=_new   > Herald Live </a>  </li>   <li class=dropdown>  <a href="https://www.dispatchlive.co.za"  target=_new   > Dispatch Live </a>  </li>   <li class=dropdown>  <a href="https://www.wantedonline.co.za"  target=_new   > Wanted Online </a>  </li>   <li class=dropdown>  <a href="https://www.vryeweekblad.com/"  target=_new   > Vrye Weekblad </a>  </li>   <li class=dropdown>  <a href="https://www.sahomeowner.co.za/"  target=_new   > SA Home Owner </a>  </li>   <li class=dropdown>  <a href="https://businessmediamags.co.za/"  target=_new   > Business Media Mags </a>  </li>   <li class=dropdown>  <a href="https://arenaevents.africa/"  target=_new   > Arena Events </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>  </div> <div class=flyovers>                             <div class="flyover flyover-network our-network-section" rel=network><div class=container-fluid><div class=row>  <div class="col-12 subsections"><ul>   <li class="dropdown image-dropdown">  <a href="https://www.timeslive.co.za"  target=_new   >  <img class=subsection-image alt="Times Live" src="/static/icons/times-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.timeslive.co.za/sunday-times/"  target=_new   >  <img class=subsection-image alt="Sunday Times" src="/static/icons/sunday-times.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.sowetanlive.co.za"  target=_new   >  <img class=subsection-image alt="Sowetan Live" src="/static/icons/sowetan-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za"  target=_new   >  <img class=subsection-image alt="Business Live" src="/static/icons/business-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/bd/"  target=_new   >  <img class=subsection-image alt="Business Day" src="/static/icons/business-day.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/fm/"  target=_new   >  <img class=subsection-image alt="Financial Mail" src="/static/icons/financial-mail.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/bt/"  target=_new   >  <img class=subsection-image alt="Business Times" src="/static/icons/business-times.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.heraldlive.co.za"  target=_new   >  <img class=subsection-image alt="Herald Live" src="/static/icons/herald-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.dispatchlive.co.za"  target=_new   >  <img class=subsection-image alt="Dispatch Live" src="/static/icons/dispatch-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.wantedonline.co.za"  target=_new   >  <img class=subsection-image alt="Wanted Online" src="/static/icons/wanted.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.vryeweekblad.com/"  target=_new   >  <img class=subsection-image alt="Vrye Weekblad" src="/static/icons/vrye-weekblad.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.sahomeowner.co.za/"  target=_new   >  <img class=subsection-image alt="SA Home Owner" src="/static/icons/sa-home-owner.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://businessmediamags.co.za/"  target=_new   >  <img class=subsection-image alt="Business Media Mags" src="/static/icons/business-media-mags.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://arenaevents.africa/"  target=_new   >  <img class=subsection-image alt="Arena Events" src="/static/icons/arena-events.png">  </a>  </li>  </ul></div> </div></div></div>  </div></div></nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article   class=comments-enabled  data-article-key="5025603049750528">     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">  <aside class=sidebar-first><div class=sidebar-sticky><div class=sidebar-wrapper>    <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="DA rails at tactics in metros as EFF starts talks with ANC in Gauteng and KZN" data-social-url="/bd/politics/2022-08-24-da-rails-at-tactics-in-metros-as-eff-starts-talks-with-anc-in-gauteng-and-kzn/" data-social-synopsis="EFF leader Julius Malema says DA &#39;will pay&#39; for sidelining the party" data-social-image="//lh3.googleusercontent.com/5wnXafKvgAwo_jLKQ8aEK-1EH5iKCtrLtif5zXkbICVEfs09gj3vOPacKp3jlvRhOm-xVDs1viBMm3L4dyNXlNrDIOTseSo8mo4lStdW51o9QA" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a aria-label=facebook class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a aria-label=twitter class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a aria-label=linkedin class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a aria-label=email class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a aria-label=print id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div> </div></div></aside>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/politics/" rel="politics"  target=_new > Politics </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>DA rails at tactics in metros as EFF starts talks with ANC in Gauteng and KZN</span>  </h1> <h3 class="article-title article-title-tertiary">  </h3>      <div class="article-pub-date ">    24 August 2022 - 19:08  <span id=authors class=heading-author><span class='authors-list'>Mawande Amashabalala</span></span>   </div>   <div class="social-container ">     <div class=social-links data-social-title="DA rails at tactics in metros as EFF starts talks with ANC in Gauteng and KZN" data-social-url="/bd/politics/2022-08-24-da-rails-at-tactics-in-metros-as-eff-starts-talks-with-anc-in-gauteng-and-kzn/" data-social-synopsis="EFF leader Julius Malema says DA &#39;will pay&#39; for sidelining the party" data-social-image="//lh3.googleusercontent.com/5wnXafKvgAwo_jLKQ8aEK-1EH5iKCtrLtif5zXkbICVEfs09gj3vOPacKp3jlvRhOm-xVDs1viBMm3L4dyNXlNrDIOTseSo8mo4lStdW51o9QA" data-social-tags="" data-social-pub="bd">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>     <div class=audio-player> <iframe allowfullscreen=false data-src=https://app.speechkit.io/api/v2/projects/694/podcasts/iframe.html frameborder=0 id=speechkit-io-iframe scrolling=no style="display: none;"></iframe> <script src=https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js></script></div>  <div class=audio-companion> <center id="div-gpt-ad-1377771185441-10" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-10");
                });

            } </script> </center>  </div>     <div class=article-widgets>       <div id="0bd8c131-c802-42b3-9a8f-892d658344b9" class="article-widget article-widget-image"  aria-label=widget-anchor rel="image">    <div class=wrap>  <div class=image-container> <a aria-label=image class="image "  data-image="//lh3.googleusercontent.com/5wnXafKvgAwo_jLKQ8aEK-1EH5iKCtrLtif5zXkbICVEfs09gj3vOPacKp3jlvRhOm-xVDs1viBMm3L4dyNXlNrDIOTseSo8mo4lStdW51o9QA"   data-lightbox="articleb369c5126035ae583858d1c1cd6d0a14bc64d63f"   href="//lh3.googleusercontent.com/5wnXafKvgAwo_jLKQ8aEK-1EH5iKCtrLtif5zXkbICVEfs09gj3vOPacKp3jlvRhOm-xVDs1viBMm3L4dyNXlNrDIOTseSo8mo4lStdW51o9QA=s1200"  style="padding-top:66.4285714286%;"> <img src="//lh3.googleusercontent.com/5wnXafKvgAwo_jLKQ8aEK-1EH5iKCtrLtif5zXkbICVEfs09gj3vOPacKp3jlvRhOm-xVDs1viBMm3L4dyNXlNrDIOTseSo8mo4lStdW51o9QA=s750" alt="FF+ member Pieter Mey, DA: John Steenhuisen and AIM&#39;s Khusta Jack. Picture: EUGENE COETZEE"> </a>  <div class=image-text>    <span class=description> FF+ member Pieter Mey, DA: John Steenhuisen and AIM's Khusta Jack. Picture: EUGENE COETZEE </span>    </div> </div> </div> </div>       <div id="eb3388d4547ee666ef557ebc339e2ca3a30a2826" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p><span>The DA believes the ANC is on an offensive to stage a coup in all three Gauteng metros that are now under the control of multiparty coalitions.</span></p><p>This is while the EFF confirmed it has started talks with the newly constituted ANC provincial leadership&nbsp;in Gauteng and KwaZulu-Natal.</p><p>EFF leader Julius Malema has slammed the DA‚ accusing it of undermining the red berets. He further confirmed the newly elected leadership of the ANC in Gauteng and KwaZulu-Natal had begun talks with his party  on a possible partnership.</p><p>According to DA leader John Steenhuisen‚ there was a co-ordinated offensive by the ANC to collapse the multiparty governments in the metropoles of Johannesburg‚ Tshwane and Ekurhuleni.</p><p> </p><p>Briefing the media on Wednesday‚ Steenhuisen said  the ANC‚ in its alleged plot to regain power “through the backdoor”‚ is working with the PAC and AIC.</p><p>“Multiparty coalitions would not be easy. Given its track record of greed‚ corruption and extraction‚ the ANC was not going to go without a dirty fight‚” said Steenhuisen.</p><p>“And that fight is what we are seeing in the Gauteng metros today. There is a co-ordinated attack on the coalition governments of all three Gauteng metros‚ orchestrated by the ANC and supported by its small proxy parties.</p><p>“The mayors of these metros‚ who all happen to be DA mayors‚ are being targeted simultaneously to destabilise these governments and let the ANC in via the backdoor.</p><p>“In Tshwane, the ANC has submitted a motion of no confidence in mayor Randall Williams [which council entertains on Thursday] while in Johannesburg its allies‚ the PAC and the AIC‚ have done the same to mayor Mpho Phalatse, and we now understand that similar plans are afoot against mayor Tania Campbell in Ekurhuleni.”</p><p>Steenhuisen said the DA would do all in its power to ensure the ANC’s mission to collapse coalition governments did not succeed.&nbsp;The ANC was desperate to regain the metros because of the financial benefits it drew from controlling them in the past, he said.</p><p>It was no accident that after losing the big cities‚ he said‚ the ANC struggled financially to the point that it had become the norm at Luthuli House not to pay staff on time, he said.</p><p>“This is the work of the ANC that finds itself cut off from its patronage network in these Gauteng metros. As a result it now cannot fund its own operations or pay its own staff‚ not to mention the blow that this has dealt the lavish lifestyles many of its leaders have become accustomed to‚” he said.</p><p><em>TimesLIVE</em></p>   </div> </div> </div>    </div>    <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="DA rails at tactics in metros as EFF starts talks with ANC in Gauteng and KZN" data-social-url="/bd/politics/2022-08-24-da-rails-at-tactics-in-metros-as-eff-starts-talks-with-anc-in-gauteng-and-kzn/" data-social-synopsis="EFF leader Julius Malema says DA &#39;will pay&#39; for sidelining the party" data-social-image="//lh3.googleusercontent.com/5wnXafKvgAwo_jLKQ8aEK-1EH5iKCtrLtif5zXkbICVEfs09gj3vOPacKp3jlvRhOm-xVDs1viBMm3L4dyNXlNrDIOTseSo8mo4lStdW51o9QA" data-social-tags="" data-social-pub="bd">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a aria-label=next class="next-article social-item" href="/bd/politics/2022-08-24-tshwane-coalition-agrees-to-independent-probe-of-allegations-against-mayor/" title="Tshwane coalition agrees to independent probe of allegations against mayor">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>                     <div><script>!function(e,t,r){let n;if(e.getElementById(r))return;const a=e.getElementsByTagName("script")[0];n=e.createElement("script"),n.id=r,n.defer=!0,n.src="https://playback.oovvuu.media/player/v1.js",a.parentNode.insertBefore(n,a)}(document,0,"oovvuu-player-sdk");</script><div data-oovvuu-embed=ef00ed31-58f8-44d7-9194-fdb4a80eb574><amp-iframe src=https://playback.oovvuu.media/frame/ef00ed31-58f8-44d7-9194-fdb4a80eb574 width=5 height=4 sandbox="allow-scripts allow-same-origin" layout=responsive frameborder=0 resizable><div overflow placeholder></div></amp-iframe></div></div>                                                <div class=article-subscribe> <a href=/buy/ ><img width=100% height=100% src=/publication/custom/static/banners/bl-subscribe.png alt=subscribe></a></div>   <div id=viafoura-conversations>  <div class=no-access-comments><div class=row><div class="col-md-10 col-12 no-access-comments--text"><p>Would you like to comment on this article?<br> Register (it's quick and free) or sign in now.</p></div><div class="col-md-2 col-12 no-access-comments--img"> <img width=100% height=100% src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-6 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-6 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/pages/comments/ >Comment Policy</a> before commenting.</p></div></div></div> <div id=viafoura-conversations-component class="viafoura  viafoura-no-user  bd "> <span class=viafoura-house-rules> Commenting is subject to our <a href=/pages/comments/ target=_blank rel=noopener>house rules</a>. </span> <vf-conversations vf-container-id="5025603049750528"></vf-conversations></div></div> <div class=mobile-bottom><div class=sidebar-second>       <div class="sticky-column ">  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>   <center id="div-gpt-ad-1377771185441-5" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-5");
                });

            } </script> </center>    <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/politics/2022-08-24-attempt-to-remove-paul-mashatile-thwarted-for-now/"> Attempt to remove Paul Mashatile thwarted for now </a></div><div class=section> <a href="/bd/politics/" rel="politics"  target=_new > Politics </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/politics/2022-08-23-ramaphosa-rules-out-cabinet-reshuffle-until-after-elective-conference/"> Ramaphosa rules out cabinet reshuffle until after ... </a></div><div class=section> <a href="/bd/politics/" rel="politics"  target=_new > Politics </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/politics/2022-08-21-political-week-ahead-public-servants-obtain-strike-certificate-over-wage-demands/"> POLITICAL WEEK AHEAD: Public servants obtain ... </a></div><div class=section> <a href="/bd/politics/" rel="politics"  target=_new > Politics </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/politics/2022-08-18-motlanthe-confirms-nominations-for-positions-open-in-september/"> Motlanthe confirms nominations for positions open ... </a></div><div class=section> <a href="/bd/politics/" rel="politics"  target=_new > Politics </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/politics/2022-08-24-da-rails-at-tactics-in-metros-as-eff-starts-talks-with-anc-in-gauteng-and-kzn/"> DA rails at tactics in metros as EFF starts talks ... </a></div><div class=section> <a href="/bd/politics/" rel="politics"  target=_new > Politics </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3> <dl>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/politics/2022-08-24-tshwane-coalition-agrees-to-independent-probe-of-allegations-against-mayor/" class=link-block><h3>Tshwane coalition agrees to independent probe of allegations against mayor</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/politics/" rel="politics"  target=_new > Politics </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2022-08-18-siviwe-gwarube-is-new-da-chief-whip-after-natasha-mazzone-is-demoted/" class=link-block><h3>Siviwe Gwarube is new DA chief whip after Natasha Mazzone is demoted</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2022-07-07-da-calls-for-parliament-to-reconvene-over-blackouts-and-fuel-price-hikes/" class=link-block><h3>DA calls for parliament to reconvene over blackouts and fuel price hikes</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt> <dd></dd>   </dl></div> <div class=investors><div class=logo> <a aria-label="investors logo" href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </div></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/politics/2022-08-24-attempt-to-remove-paul-mashatile-thwarted-for-now/"> Attempt to remove Paul Mashatile thwarted for now </a></div><div class=section> <a href="/bd/politics/" rel="politics"  target=_new > Politics </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/politics/2022-08-23-ramaphosa-rules-out-cabinet-reshuffle-until-after-elective-conference/"> Ramaphosa rules out cabinet reshuffle until after ... </a></div><div class=section> <a href="/bd/politics/" rel="politics"  target=_new > Politics </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/politics/2022-08-21-political-week-ahead-public-servants-obtain-strike-certificate-over-wage-demands/"> POLITICAL WEEK AHEAD: Public servants obtain ... </a></div><div class=section> <a href="/bd/politics/" rel="politics"  target=_new > Politics </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/politics/2022-08-18-motlanthe-confirms-nominations-for-positions-open-in-september/"> Motlanthe confirms nominations for positions open ... </a></div><div class=section> <a href="/bd/politics/" rel="politics"  target=_new > Politics </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/politics/2022-08-24-da-rails-at-tactics-in-metros-as-eff-starts-talks-with-anc-in-gauteng-and-kzn/"> DA rails at tactics in metros as EFF starts talks ... </a></div><div class=section> <a href="/bd/politics/" rel="politics"  target=_new > Politics </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3> <dl>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/politics/2022-08-24-tshwane-coalition-agrees-to-independent-probe-of-allegations-against-mayor/" class=link-block><h3>Tshwane coalition agrees to independent probe of allegations against mayor</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/politics/" rel="politics"  target=_new > Politics </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2022-08-18-siviwe-gwarube-is-new-da-chief-whip-after-natasha-mazzone-is-demoted/" class=link-block><h3>Siviwe Gwarube is new DA chief whip after Natasha Mazzone is demoted</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2022-07-07-da-calls-for-parliament-to-reconvene-over-blackouts-and-fuel-price-hikes/" class=link-block><h3>DA calls for parliament to reconvene over blackouts and fuel price hikes</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt> <dd></dd>   </dl></div> <div class=investors><div class=logo> <a aria-label="investors logo" href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  <div class="viafoura bd"> <vf-tray-trigger floating=true></vf-tray-trigger></div></div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><h3 class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank>online coronavirus portal</a> or use the 24-hour public hotline: 0800 029 999 </h3></div></div><div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>                <h3>   <a href="/bd/politics/"  > Politics </a>  </h3>                                             </div> <div class=section>            <h3>   <a href="/bd/national/"  > National </a>  </h3>  <ul>  <li>  <a href="/bd/national/education/" > Education </a>   </li> <li>  <a href="/bd/national/health/" > Health </a>   </li> <li>  <a href="/bd/national/labour/" > Labour </a>   </li> <li>  <a href="/bd/national/media/" > Media </a>   </li> <li>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>   </li> </ul>                                                 </div> <div class=section>                                    <h3>   <a href="/bd/world/"  > World </a>  </h3>  <ul>  <li>  <a href="/bd/world/africa/" > Africa </a>   </li> <li>  <a href="/bd/world/americas/" > Americas </a>   </li> <li>  <a href="/bd/world/asia/" > Asia </a>   </li> <li>  <a href="/bd/world/europe/" > Europe </a>   </li> <li>  <a href="/bd/world/middle-east/" > Middle East </a>   </li> </ul>                         </div> <div class=section>                                        <h3>   <a href="/bd/sport/"  > Sport </a>  </h3>  <ul>  <li>  <a href="/bd/sport/cricket/" > Cricket </a>   </li> <li>  <a href="/bd/sport/other-sport/" > Other Sport </a>   </li> <li>  <a href="/bd/sport/rugby/" > Rugby </a>   </li> <li>  <a href="/bd/sport/soccer/" > Soccer </a>   </li> </ul>                     </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>                        <h3>   <a href="/bd/companies/"  > Companies </a>  </h3>  <ul>  <li>  <a href="/bd/companies/energy/" > Energy </a>   </li> <li>  <a href="/bd/companies/financial-services/" > Financial Services </a>   </li> <li>  <a href="/bd/companies/healthcare/" > Healthcare </a>   </li> <li>  <a href="/bd/companies/industrials/" > Industrials </a>   </li> <li>  <a href="/bd/companies/innovation/" > Innovation </a>   </li> <li>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>   </li> <li>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>   </li> <li>  <a href="/bd/companies/management/" > Management </a>   </li> <li>  <a href="/bd/companies/mining/" > Mining </a>   </li> <li>  <a href="/bd/companies/property/" > Property </a>   </li> <li>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>   </li> <li>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>   </li> <li>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>   </li> <li>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>   </li> <li>  <a href="/markets-data/"   > Markets Data </a>   </li> </ul>                                     </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>    <h3>   <a href="/bd/markets/"  > Markets </a>  </h3>  <ul>  <li>  <a href="/markets-data/"   > Markets Data </a>   </li> </ul>                                                         </div> <div class=section>                                <h3>   <a href="/bd/business-and-economy/"  > Business </a>  </h3>  <ul>  <li>  <a href="/bd/business-and-economy/native-business-day-legals/"   > Legal Notices </a>   </li> </ul>                             </div> <div class=section>                            <h3>   <a href="/bd/economy/"  > Economy </a>  </h3>                                 </div> <div class=section>        <h3>   <a href="/bd/opinion/"  > Opinion </a>  </h3>  <ul>  <li>  <a href="/bd/opinion/columnists/" > Columnists </a>   </li> <li>  <a href="/bd/opinion/editorials/" > Editorials </a>   </li> <li>  <a href="/bd/opinion/letters/" > Letters </a>   </li> </ul>                                                     </div> <div class=section><h3> <a href=#>Read More</a></h3><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=https://www.careersarena.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h3> <a href=#>Read More</a></h3><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a aria-label=business-day href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a aria-label=financial-mail href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a aria-label=businesstv-day href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a aria-label=business-times href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a aria-label=bloomberg class=bloomberg href=https://www.businesslive.co.za/bloomberg/ data-background-image=/publication/custom/static/logos/bloomberg.logo.png></a> <a aria-label=wanted href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a aria-label=sunday-times-daily class=ts-footer-logo href=https://www.timeslive.co.za/sunday-times-daily/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/times-live-premium.logo.png></a></div><div class=times-group> <a aria-label=times-group href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2022 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXXII </span><div class=social> <a aria-label=facebook target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a aria-label=twitter target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>  <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//cdn.viafoura.net><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>      <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;  _sf_async_config.sections = "desktop-bd-politics";
    _sf_async_config.authors = "Mawande Amashabalala";
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', 'anon']);
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>   <script async src=https://cdn.viafoura.net/entry/index.js></script>   <link rel="preload" href="/build/chunks/entry.014d7df04ea567e64f4b.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.014d7df04ea567e64f4b.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.6717ce8f803fd2245d6d.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.6717ce8f803fd2245d6d.bundle.js"></script>     </body></html>