


<!DOCTYPE html>

<html lang="en">
    <head>

        






<title>IEC doesn’t have funds to run two registration weekends, Gigaba tells DA</title>









<meta name="referrer" content="always">







<meta http-equiv="content-type" content="text/html; charset=utf-8" />







<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<meta name="keywords" content="malusi gigaba,iec,constitutional court,haniff hoosen,da" />
<meta name="description" content="The Home Affairs Minister concedes that there is a significant shortfall due to re-allocation of funds to accommodate a Constitutional Court ruling" />
<meta name="news_keywords" content="malusi gigaba,iec,constitutional court,haniff hoosen,da"/>
<meta name="robots" content="index, follow" />

<meta itemprop="description" name="The Home Affairs Minister concedes that there is a significant shortfall due to re-allocation of funds to accommodate a Constitutional Court ruling"/>
<link itemprop="url" rel="canonical" href="https://www.businesslive.co.za/bd/national/2018-06-28-iec-doesnt-have-funds-to-run-two-registration-weekends-gigaba-tells-da/"/>





    
        <!-- amp refrence  -->
        <link rel="amphtml" href="https://www.businesslive.co.za/amp/bd/national/2018-06-28-iec-doesnt-have-funds-to-run-two-registration-weekends-gigaba-tells-da/">
    

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://www.businesslive.co.za/bd/national/2018-06-28-iec-doesnt-have-funds-to-run-two-registration-weekends-gigaba-tells-da/",
            "headline": "IEC doesn’t have funds to run two registration weekends, Gigaba tells DA",
            "description": "The Home Affairs Minister concedes that there is a significant shortfall due to re-allocation of funds to accommodate a Constitutional Court ruling",
            "datePublished": "28 June 2018 - 15:31",

            
                "dateModified": "28 June 2018 - 15:31",
            

            
                "author": {
                    "@type": "Person",
                    "name": "Linda Ensor"
                },
            

            
                "image": [
                
                    {
                        "@type": "ImageObject",
                        "url": "https://lh3.googleusercontent.com/qOhSYWRPfe72c7ARm6PuyidUL5UnD64bq4Qr9wS6-tf4Fhi8QB_cVFB5BbVgw2AZKQbSHWctx8WtcJFTdIV_Q8_YdfHMCa4",
                        "author": "",
                        "height": "666",
                        "width": "1000"
                    }
                
                ],
            

            "publisher": {
                "@type": "Organization",
                "name": "Business Day",
                "url": "https://www.businesslive.co.za",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.businesslive.co.za/custom/static/App/UI/logo/logo.bd.png"
                },
                "sameAs": [
                    

                        
                            "https://twitter.com/BDliveSA",
                        
                        
                        
                        
                            "https://www.facebook.com/businessdaylive"
                        
                    
                ]
            }
        }
    </script>









<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />







<link rel="icon" type="image/png" href="/static/images/icons/favicon/favicon.32x32.png" sizes="32x32" />







<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.180x180.png" sizes="180x180" />







<meta property="og:url" content="https://www.businesslive.co.za/bd/national/2018-06-28-iec-doesnt-have-funds-to-run-two-registration-weekends-gigaba-tells-da/" />
<meta property="og:title" content="IEC doesn’t have funds to run two registration weekends, Gigaba tells DA" />
<meta property="og:description" content="The Home Affairs Minister concedes that there is a significant shortfall due to re-allocation of funds to accommodate a Constitutional Court ruling" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="" />
<meta property="og:image" content="https://lh3.googleusercontent.com/qOhSYWRPfe72c7ARm6PuyidUL5UnD64bq4Qr9wS6-tf4Fhi8QB_cVFB5BbVgw2AZKQbSHWctx8WtcJFTdIV_Q8_YdfHMCa4=s1000" />
<meta property="og:locale" content="en_US" />





<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" value="@BDliveSA"/>
<meta name="twitter:creator" content="@BDliveSA"/>
<meta name="twitter:title" content="IEC doesn’t have funds to run two registration weekends, Gigaba tells DA" />
<meta name="twitter:description" content="The Home Affairs Minister concedes that there is a significant shortfall due to re-allocation of funds to accommodate a Constitutional Court ruling" />
<meta name="twitter:image:src" content="https://lh3.googleusercontent.com/qOhSYWRPfe72c7ARm6PuyidUL5UnD64bq4Qr9wS6-tf4Fhi8QB_cVFB5BbVgw2AZKQbSHWctx8WtcJFTdIV_Q8_YdfHMCa4=s1000">





<meta name="article:publisher" value="https://www.businesslive.co.za/"/>






    



        

        

        

<script type="text/javascript">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</script>

<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="//content.jwplatform.com/libraries/cTArQIZ7.js"></script>
<script type="text/javascript">jwplayer.key="tQttKw0BWJpg6OZUjxqlF+tCa44yBh12G8oPlw==";</script>
<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
    (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript" src="/build/bundles/base/global.min.js?v=43ae0197e5"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/global.min.css?v=43ae0197e5" />



        

    

    <script type="text/javascript">
        var BUSINESS_LIVE = {
            publication : {"style": {"nav": {"classes": "nav-light"}}, "name": "Business Day", "show": true, "url_key": "bd", "use_primary_nav": false, "primary": false, "routed": true, "link": null, "sections": [{"url_key": "markets", "sections": [{"link": "/markets-data/", "name": "Markets Data"}], "id": "markets", "name": "Markets"}, {"url_key": "opinion", "sections": [{"url_key": "columnists", "id": "columnists", "name": "Columnists"}, {"url_key": "editorials", "id": "editorials", "name": "Editorials"}, {"url_key": "letters", "id": "letters", "name": "Letters"}], "id": "opinion", "name": "Opinion"}, {"url_key": "national", "sections": [{"url_key": "education", "id": "education", "name": "Education"}, {"url_key": "health", "id": "health", "name": "Health"}, {"url_key": "labour", "id": "labour", "name": "Labour"}, {"url_key": "media", "id": "media", "name": "Media"}, {"url_key": "science-and-environment", "id": "science-and-environment", "name": "Science & Environment"}], "id": "national", "name": "National"}, {"url_key": "politics", "sections": [{"link": "/bd/anc-conference-2017/", "name": "ANC Conference 2017"}], "id": "politics", "name": "Politics"}, {"hidden": true, "url_key": "anc-conference-2017", "id": "anc-conference-2017", "name": "ANC Conference 2017"}, {"url_key": "companies", "sections": [{"url_key": "energy", "id": "energy", "name": "Energy"}, {"url_key": "financial-services", "id": "financial-services", "name": "Financial Services"}, {"url_key": "healthcare", "id": "healthcare", "name": "Healthcare"}, {"url_key": "industrials", "id": "industrials", "name": "Industrials"}, {"url_key": "innovation", "id": "innovation", "name": "Innovation"}, {"url_key": "investors-monthly", "id": "investors-monthly", "name": "Investors Monthly"}, {"url_key": "land-and-agriculture", "id": "land-and-agriculture", "name": "Land & Agriculture"}, {"url_key": "management", "id": "management", "name": "Management"}, {"url_key": "mining", "id": "mining", "name": "Mining"}, {"url_key": "property", "id": "property", "name": "Property"}, {"url_key": "retail-and-consumer", "id": "retail-and-consumer", "name": "Retail & Consumer"}, {"url_key": "telecoms-and-technology", "id": "telecoms-and-technology", "name": "Telecoms & Technology"}, {"url_key": "trade-and-industry", "id": "trade-and-industry", "name": "Trade & Industry"}, {"url_key": "transport-and-tourism", "id": "transport-and-tourism", "name": "Transport & Tourism"}, {"link": "/markets-data/", "name": "Markets Data"}], "id": "companies", "name": "Companies"}, {"url_key": "economy", "id": "economy", "name": "Economy"}, {"url_key": "business-and-economy", "id": "business-and-economy", "name": "Business"}, {"url_key": "world", "sections": [{"url_key": "africa", "id": "africa", "name": "Africa"}, {"url_key": "americas", "id": "americas", "name": "Americas"}, {"url_key": "asia", "id": "asia", "name": "Asia"}, {"url_key": "europe", "id": "europe", "name": "Europe"}, {"url_key": "middle-east", "id": "middle-east", "name": "Middle East"}], "id": "world", "name": "World"}, {"url_key": "sport", "sections": [{"url_key": "cricket", "id": "cricket", "name": "Cricket"}, {"url_key": "other-sport", "id": "other-sport", "name": "Other Sport"}, {"url_key": "rugby", "id": "rugby", "name": "Rugby"}, {"url_key": "soccer", "id": "soccer", "name": "Soccer"}], "id": "sport", "name": "Sport"}, {"url_key": "life", "sections": [{"url_key": "arts-and-entertainment", "id": "arts-and-entertainment", "name": "Arts & Entertainment"}, {"url_key": "books", "id": "books", "name": "Books"}, {"url_key": "motoring", "id": "motoring", "name": "Motoring"}, {"url_key": "gadgets-and-gear", "id": "gadgets-and-gear", "name": "Gadgets & Gear"}], "id": "life", "name": "Life"}, {"link": "/multimedia/", "name": "Multimedia &amp; TV"}, {"link": "/e-edition/", "name": "E-Edition", "target": true}], "id": "bd"}
        };
    </script>

    <script type="text/javascript" src="//quotespeed.morningstar.com/apis/common/apimanager.js"></script>

    <script type="text/javascript" src="/build/bundles/custom/global.min.js?v=43ae0197e5"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.min.css?v=43ae0197e5" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.bd.min.css?v=43ae0197e5" />

<meta name="google-site-verification" content="1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI" />

    <script src="/lib/fin-tools/widget.js?v=6"></script>
    <link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel="stylesheet" type="text/css" />

    <script src="https://www.google.com/recaptcha/api.js"></script>

    
        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    function getUserSegmentIdsLocal() {
        var segments = [];
        if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
            segments = localStorage.getItem("cxSegments").split(',');
        }
        return segments;
    }


    

    cX.callQueue.push(['setSiteId', '1136225198662728309']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "29c95053ad8ca93422b3a0cd7193bda411c68f58", callback: function(segments) {
        if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
            localStorage.setItem("cxSegments", segments.join(","));
        }
    }}]);
</script>

<script>
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/timesme_init.js"></script>
<!-- Cxense script end -->

<script>

    
    

    
        
        

        
            
        

    

    
    
    
    

    
    
    

    

    
        
    

    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    
    

    // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

        
        
        
        


        
        
        
        


        
        
        
        

            var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();

            
                var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();
            

            var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/national/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/national/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");

            
                gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/national/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");
            

            gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/national/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/national/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/national/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");

        


        
        
        
        

        
            googletag.pubads().setTargeting("type", "free");
            
        

        googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

    });

</script>

<!-- chris tags  -->
<script type="text/javascript">
    (function() {
        window.zibabaAction = [] || zibabaAction;
        window.zibabaAction.push(['track', '.bd.national'] );
        var zibabaRetargetingScript = document.createElement('script');
        zibabaRetargetingScript.type = 'text/javascript';
        zibabaRetargetingScript.async = true;
        zibabaRetargetingScript.src = "https://pixel.zibaba.com/pixel/retargetingScript/X5XObxC4.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(zibabaRetargetingScript, s);
    })();
</script>
        
<!-- GoogleAnalytics  -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


    // Creates an adblock detection plugin.
  ga('provide', 'adblockTracker', function(tracker, opts) {
      var ad = document.createElement('ins');
      ad.className = 'AdSense';
      ad.style.display = 'block';
      ad.style.position = 'absolute';
      ad.style.top = '-1px';
      ad.style.height = '1px';
      document.body.appendChild(ad);
      tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
      document.body.removeChild(ad);
  });

  ga('create', 'UA-79174547-3', 'auto');
  ga('require', 'adblockTracker', {dimensionIndex: 1});

</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-M5T2XK');</script>
  <!-- End Google Tag Manager -->

<!-- ChartBeat  -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    



    

<!-- file contains references to relative image files - must be kept out of bundle -->
<link rel="stylesheet" type="text/css" media="screen" href="/static/symlinks/lightbox2/dist/css/lightbox.min.css" />


<script type="text/javascript" src="/build/bundles/base/article.min.js?v=43ae0197e5"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/article.min.css?v=43ae0197e5" />

    <script type="text/javascript" src="/build/bundles/custom/article.min.js?v=43ae0197e5"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.min.css?v=43ae0197e5" />

    <link rel="stylesheet" type="text/css" href="/custom/static/App/UI/article/article.print.css?v=2" media="print" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.bd.min.css?v=43ae0197e5" />

    
    <meta name="cXenseParse:tmd-section" content="national"/>
    <meta name="cXenseParse:tmd-content_type" content="free"/>
    <meta name="cXenseParse:tmd-article_access" content="True"/>



        

    </head>
    <body class="bd">

        

    
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- EM  -->
<script type="text/javascript">
    (function(){
        var em = document.createElement("script");
        em.type = "text/javascript";
        em.onload = function() {
            COSMOS.trackingMappings = COSMOS.trackingMappings || {}
            if(window._em !== undefined){
                COSMOS.trackingMappings.em = _em;
            }
        }
        em.async = false;
        em.src = ("https:" == document.location.protocol ? "https://za-ssl" : "http://za-cdn") + ".effectivemeasure.net/em.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute;left:-5px;" />
</noscript>
    

    










<nav class="nav-light nav-publication-bd">

    <div class="back">

        <a href="/">Business Live</a>

    </div>

    <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

    <div class="logo">

        

        

        <a href="/bd/">Business Live</a>

    </div>

    <div class="nav-buttons">

        <div class="icon-links">

            <ul>
                <li class="indicators">
                    <a title="Quick show indicators" href="/markets-data/">
                        <i class="fa fa-bar-chart"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://www.facebook.com/businessdaylive">
                        <i class="fa fa-facebook"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://twitter.com/BDliveSA">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li>
                <li class="search" id="nav-search">
                    <a>
                        <i class="fa fa-search"></i>
                    </a>
                </li>
            </ul>

        </div>

        <div class="user-buttons">

            <span class="button-wrap">

                

                    <a id="signin-block-login" class="corner-button sign-in">
                        Sign In
                    </a>

                

                

                    <a href="/u/sign-up/" class="corner-button subscribe">
                        Register
                    </a>

                

            </span>

        </div>

        <a class="hamburger">
            <i class="fa fa-bars"></i>
        </a>

    </div>

    <div class="nav-wrap">

        <div class="user-buttons">

            

                <a href="/u/sign-in/" class="corner-button sign-in secondary">
                    Sign In
                </a>

                <a href="/u/sign-up/" class="corner-button subscribe">
                    Register
                </a>

            

        </div>


        <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

        <div class="sections-wrap">

            <ul class="sections">

                

                    

                        <li>
                            

                                

                                <a href="/bd/markets/"  rel="markets">
                                    Markets
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/opinion/"  rel="opinion">
                                    Opinion
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/national/"  class="selected"  rel="national">
                                    National
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/politics/"  rel="politics">
                                    Politics
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/bd/anc-conference-2017/"
                                                    
                                                    
                                                >
                                                    ANC Conference 2017
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/companies/"  rel="companies">
                                    Companies
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/economy/"  rel="economy">
                                    Economy
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/business-and-economy/"  rel="business-and-economy">
                                    Business
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/world/"  rel="world">
                                    World
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/sport/"  rel="sport">
                                    Sport
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/life/"  rel="life">
                                    Life
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/arts-and-entertainment/" >
                                                    Arts & Entertainment
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/books/" >
                                                    Books
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/motoring/" >
                                                    Motoring
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/gadgets-and-gear/" >
                                                    Gadgets & Gear
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/multimedia/"
                                    
                                    
                                >
                                    Multimedia &amp; TV
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/e-edition/"
                                    target="_new"
                                    
                                >
                                    E-Edition
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

            </ul>

        </div>

    </div>

    

        <div class="flyovers">

            

                
                

                

                    <div class="flyover flyover-markets" rel="markets">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/markets-data/"
                                                                    
                                                                    
                                                                >
                                                                    Markets Data
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/markets/2018-06-28-rand-narrowly-avoids-hitting-r14-to-the-dollar-as-the-euro-firms/"
            title="Rand narrowly avoids hitting R14 to the dollar as the euro firms"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/GXGQFRfPl5HPkCkDW9fbM8Y30742QilaWB1KJNtzNlnHxM8ryfyMPDGharb3tD2yiC59PKmdJ4GfccRxdwPpJep_nw1NlamT=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/markets/2018-06-28-rand-narrowly-avoids-hitting-r14-to-the-dollar-as-the-euro-firms/">
                                                            Rand narrowly avoids hitting R14 to the dollar as the euro firms
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Focus in currency markets shifts from global trade-war concerns to the EU summit, with the bloc facing myriad challenges ranging from immigration to Brexit</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2018-06-28-rand-sidles-up-to-r14-the-worst-level-since-late-november/"
            title="Rand sidles up to R14/$, the worst level since late November"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/GXGQFRfPl5HPkCkDW9fbM8Y30742QilaWB1KJNtzNlnHxM8ryfyMPDGharb3tD2yiC59PKmdJ4GfccRxdwPpJep_nw1NlamT=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2018-06-28-rand-sidles-up-to-r14-the-worst-level-since-late-november/">
                                                                Rand sidles up to R14/$, the worst level since late November
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">6 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2018-06-27-rand-slips-1-as-china-dumps-dollars/"
            title="Rand slips 1% as China dumps dollars"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/GXGQFRfPl5HPkCkDW9fbM8Y30742QilaWB1KJNtzNlnHxM8ryfyMPDGharb3tD2yiC59PKmdJ4GfccRxdwPpJep_nw1NlamT=s360' data-background-position='33% 13%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2018-06-27-rand-slips-1-as-china-dumps-dollars/">
                                                                Rand slips 1% as China dumps dollars
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2018-06-28-rand-flirting-with-r14-jse-miners-could-have-another-good-day/"
            title="Rand flirting with R14/$, JSE miners could have another good day"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/GXGQFRfPl5HPkCkDW9fbM8Y30742QilaWB1KJNtzNlnHxM8ryfyMPDGharb3tD2yiC59PKmdJ4GfccRxdwPpJep_nw1NlamT=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2018-06-28-rand-flirting-with-r14-jse-miners-could-have-another-good-day/">
                                                                Rand flirting with R14/$, JSE miners could have another good day
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">10 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-opinion" rel="opinion">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/columnists/" >
                                                                    Columnists
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/editorials/" >
                                                                    Editorials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/letters/" >
                                                                    Letters
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/opinion/columnists/2018-06-28-editors-lunchbox-this-isnt-who-we-are-mckinseys-dominic-barton-opines/"
            title="EDITOR’S LUNCHBOX: ‘This isn’t who we are,’ McKinsey’s Dominic Barton opines"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBYeHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eFR4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACMQAAEDAwQCAwAAAAAAAAAAAAECAwQFBhEAEhMhU3EHCCL/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABgRAQADAQAAAAAAAAAAAAAAAAEAAhEi/9oADAMBAAIRAxEAPwAvYtKzxVYUuDRLsjstLQpXJEaeWCOzjaoAjOqOv2B8dJtOXVoM644tXkTS9HVJhOI5NuCpHGkkbsq/JyPWhSnPvhmkEPOAiSrGFHyo0y2NJkr+uqHFyHVLFxyMKKyT0x1o9tyjLXLWEMn/2Q==');background-position:15% 38%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/p5HutVVAzS7GSf_qYmLm84s8kKnbT7rUrXcf0JVSPJZoxw-fi1SH3g-y-Fm0C-ewI6PIhmh8cvoOba7u9Hhdo2sYqCVpb4I=s800' data-background-position='15% 38%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/opinion/columnists/2018-06-28-editors-lunchbox-this-isnt-who-we-are-mckinseys-dominic-barton-opines/">
                                                            EDITOR’S LUNCHBOX: ‘This isn’t who we are,’ McKinsey’s Dominic Barton opines
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The reason for a mass walkout by Tekkie Town execs is disclosed in a letter to owner Star, and has Christo Wiese fallen foul of the JSE’s ban on directors trading during closed periods?</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/columnists/2018-06-28-peter-bruce-cyril-ramaphosa-must-lead-like-never-before/"
            title="PETER BRUCE: Cyril Ramaphosa must lead like never before"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEBAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFCP/EACQQAAEDAwMEAwAAAAAAAAAAAAMBAgQGETEABQcTISKBEhRB/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABwRAAEDBQAAAAAAAAAAAAAAAAMBEVEAAgQS4f/aAAwDAQACEQMRAD8AloO0bpPpLnqsKNgyTR4jEfIMMTnME2+XKiWT3pXf9hEaqeLKZ4U25zDmjha6K1/zJ1XNTsv58lW62vhUvbGmYu4zIdQ1jxbSJvrwjie4whNRqEXp38rJ5e9B1hIPG51pKqKdK4JiI0rnMW3mjl79sYTGnykuIUhElW7TnTS9pr//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/i8m0GNBQKVgYjzsGo9fzBSgCmbBBc9y1VCvx2vSvQTpjz6bXRXV1laH1mqfjjEPXIF1RYOMIk_QcWBlH68vpyk3A_mPSiV-vQA=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/columnists/2018-06-28-peter-bruce-cyril-ramaphosa-must-lead-like-never-before/">
                                                                PETER BRUCE: Cyril Ramaphosa must lead like never before
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/editorials/2018-06-28-editorial-new-era-of-mutual-respect/"
            title="EDITORIAL: New era of mutual respect"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAb/xAAoEAACAQIDBgcAAAAAAAAAAAABAwIEBwURIQAGIjFBURITFBcncbH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABgRAQEAAwAAAAAAAAAAAAAAAAECABES/9oADAMBAAIRAxEAPwDPYTfHFfe91VUtUvC3XF9UfCmJKqcHjVEk8R5anI8OnPZ4pN56SNpqaqo6iNep1y4MV5UwAAyfMZ9AJZ9/raItxntRvFVlTDH4+iMumpGf5s72ae82xxFMnMks3HGcDIkHTttSZlrkMYbYFz//2Q==');background-position:28% 44%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/C9_l6lySY-cgPwpqvfGWNO6HnGIcHVsIUhq0U5Hnaq8wOFZlbdKAbTD1cBmDGBVM1xYiWBxX8wr_fczFbwoqFbqCPbuolLBx=s360' data-background-position='28% 44%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/editorials/2018-06-28-editorial-new-era-of-mutual-respect/">
                                                                EDITORIAL: New era of mutual respect
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/2018-06-27-how-double-standard-underpins-handling-of-moyane-and-mkhwebane-cases/"
            title="How double standard underpins handling of Moyane and Mkhwebane cases"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQCAgUEBAQFAgIGBwIIBwcHBw8LCwkCEQ8SEhEPERETFhwXExQaCRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQEHAggIDh4UERQeHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAABBQYA/8QAIhAAAAUDBAMAAAAAAAAAAAAAAQMEBRECBjEABxITFCFR/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EAB0RAAEEAgMAAAAAAAAAAAAAAAECAwUGALEEEVH/2gAMAwEAAhEDEQA/AIdTcR1+7dOKdqFQ7WeiJbTlho+6QeRgeOAER7cDiAnTlJuq0N2+Bt0kGmONuJEbalrOoKrq6rdqo41hHzyBmYzGjraM9wqvW0xqkjzeIMjcre5MqcPZOf/Z');background-position:49% 56%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/Ht51LyS77WYrk5pw8mVrkJxhBFyKJTuvTCs7M-OhkYeBVmPyeYFG2CCeHUEsljj53ZRYENI13BOg6e82qvn1gy9zLF3mPzjO0w=s360' data-background-position='49% 56%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/2018-06-27-how-double-standard-underpins-handling-of-moyane-and-mkhwebane-cases/">
                                                                How double standard underpins handling of Moyane and Mkhwebane cases
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-national" rel="national">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/education/" >
                                                                    Education
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/health/" >
                                                                    Health
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/labour/" >
                                                                    Labour
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/media/" >
                                                                    Media
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/science-and-environment/" >
                                                                    Science & Environment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/national/labour/2018-06-28-numsa-will-ask-members-to-consider-62-wage-hike-offer-by-eskom/"
            title="Numsa will ask members to consider 6.2% wage hike offer by Eskom"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/iEKs-PhYVfzIKbaGx_u5hMs2EJN1i0eUibt9ZXVWVSYwLtJDE2gpO749Gs7y3mRN_YVJA_Y8ZYInwy9SurG4VgEnE846YtY=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/national/labour/2018-06-28-numsa-will-ask-members-to-consider-62-wage-hike-offer-by-eskom/">
                                                            Numsa will ask members to consider 6.2% wage hike offer by Eskom
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The National Union of Metalworkers of SA will discuss the proposal with their members before giving feedback on Friday next week</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2018-06-27-money-for-fraud-probably-why-sars-business-unit-was-broken-up/"
            title="'Money for fraud' probably why SARS business unit was broken up"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/lT8Vr1evjCrZdB9RAbKy3fm_Zcn7n43UO_zJDfL5ZnsDsLsDeo42h0Q1pjijObweB5Wg6vOqMvAcgCCkSuTMyRkxw-Avc7DxxQ=s360' data-background-position='53% 45%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2018-06-27-money-for-fraud-probably-why-sars-business-unit-was-broken-up/">
                                                                'Money for fraud' probably why SARS business unit was broken up
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/health/2018-06-22-cyril-ramaphosa-says-nhi-is-on-its-way--whether-you-like-it-or-not/"
            title="Cyril Ramaphosa says NHI is on its way — whether you like it or not"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUIBwwIBwcHBw8LCwkMEQ8SEhEPCBETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eEh4SHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACUQAAEDAwMDBQAAAAAAAAAAAAECAwQFERIABiEUMUETFTM0cf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAdEQACAQQDAAAAAAAAAAAAAAABAgMABBIhBUFR/9oADAMBAAIRAxEAPwA5SGXQ9S4ESLJfemKbbbWlhXooUoj7C+yEjyT2F9To9ahnc9S2kHVOSW5LyES2jdgqyCbMX5xyVYG3I54vqOzX670C0+9VLH0yLdUu1sf3Q/bSirfsh1RJcxYOR7/K350VBdtJmGGwD3TF5x4iVcW0T5X/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/Mmws81M-PD2XZ4PruNnPuwRX5sSAJ19UHm52zQaU__1Ggrm-HKLs6wMTisfDVLSlizQ-WHUf4P5iKmYhywDyij0WB0IQmhYnqA=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/health/2018-06-22-cyril-ramaphosa-says-nhi-is-on-its-way--whether-you-like-it-or-not/">
                                                                Cyril Ramaphosa says NHI is on its way — whether you like it or not
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">6 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2018-06-28-sars-probe-told-of-climate-of-fear-under-tom-moyane/"
            title="SARS probe told of climate of fear under Tom Moyane"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/3p8FclNm1ZsOprxf1RBtvL5k0gX8nasCmvqdFaH0hjLcTxi_d49bmxbHmewImCnZPBNVFV0PpO27wLw492fw3CdFPGp1yojkOQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2018-06-28-sars-probe-told-of-climate-of-fear-under-tom-moyane/">
                                                                SARS probe told of climate of fear under Tom Moyane
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-politics" rel="politics">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/bd/anc-conference-2017/"
                                                                    
                                                                    
                                                                >
                                                                    ANC Conference 2017
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/politics/2018-06-27-patricia-de-lille-prevails-in-court-fight-with-da/"
            title="DA crisis deepens after Patricia de Lille's court win"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4SHh4eHhIeEv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAIRAAAgIBBAIDAAAAAAAAAAAAAQMCBBEAEiExBWEGFBX/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABgRAQEAAwAAAAAAAAAAAAAAAAIBAAME/9oADAMBAAIRAxEAPwCMeTbWHm7tW9NAmqOXyQQIz3rziI65JA9HvSx8l+JVkvR+Tbi3OQ6T3RiqJwCBFhERLg9d8HWdtUVxrWASWWVK35xjAiBgAaKX711PjvoKuPjTcyJZX35XI5HJj1n33ow0EGoZddF22RZ//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/suLARsHbVXPIE8iPPxA0cUI2edyyHw5FvaMdNXaPTMcw4bbVo6BrYybYZXAMZABYqTWUdEsu14UDSZMuIDoOgRN0XpixdWo=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/politics/2018-06-27-patricia-de-lille-prevails-in-court-fight-with-da/">
                                                            DA crisis deepens after Patricia de Lille's court win
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Ipsos poll in May says DA would at that time have needed a partner to hold on to Western Cape</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2018-06-27-patricia-de-lille-prevails-in-court-fight-with-da/"
            title="DA crisis deepens after Patricia de Lille's court win"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4SHh4eHhIeEv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAIRAAAgIBBAIDAAAAAAAAAAAAAQMCBBEAEiExBWEGFBX/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABgRAQEAAwAAAAAAAAAAAAAAAAIBAAME/9oADAMBAAIRAxEAPwCMeTbWHm7tW9NAmqOXyQQIz3rziI65JA9HvSx8l+JVkvR+Tbi3OQ6T3RiqJwCBFhERLg9d8HWdtUVxrWASWWVK35xjAiBgAaKX711PjvoKuPjTcyJZX35XI5HJj1n33ow0EGoZddF22RZ//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/suLARsHbVXPIE8iPPxA0cUI2edyyHw5FvaMdNXaPTMcw4bbVo6BrYybYZXAMZABYqTWUdEsu14UDSZMuIDoOgRN0XpixdWo=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2018-06-27-patricia-de-lille-prevails-in-court-fight-with-da/">
                                                                DA crisis deepens after Patricia de Lille's court win
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp updated-stamp">updated 12 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2018-06-25-ancs-election-manifesto-must-be-a-revolutionary-document-says-cyril-ramaphosa/"
            title="ANC’s election manifesto ‘must be a revolutionary document’, says Cyril Ramaphosa"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAb/xAAoEAABAwMCAwkAAAAAAAAAAAABAgMFBBExEiEABgcIExQWIkFRYZH/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EACMRAAECAgsAAAAAAAAAAAAAAAECEQNBAAQFEhQhcYGRobH/2gAMAwEAAhEDEQA/AKnTJN0PUx8PqS54lsmmbabUVrCEFarnGMYzxlY2S5T6ndljzLKwNQ0y06tCPSVvosdOsd3va98j2JxwJ18zKyXachYytr33qN6HqA40VWC9Fym9t9iB+D44ROjPL0RT8prlmKZbVYacUylofWApsqNwUhWk4G5F/vg9W7WhlCr6HBDgHSe4NKOGVBWAk5ib+cjun//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/zZ3tINTmyYmspWivu9dt_1tBi-hiuCMFcskk3183J4ovMkNGQmbn-mP_TOrKaMrlk4eW03SRu2WOauYA5gSbgQrMe47kpJrV=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2018-06-25-ancs-election-manifesto-must-be-a-revolutionary-document-says-cyril-ramaphosa/">
                                                                ANC’s election manifesto ‘must be a revolutionary document’, says Cyril Ramaphosa
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">3 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2018-06-26-disgruntled-anc-members-in-kzn-refuse-to-compromise/"
            title="Disgruntled ANC members in KZN refuse to compromise"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUEBAIKBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHhUeHh4eHh4eHh4SHh4eHh4eHhUeHhIeHh4eFR4eHh4eHh4eHh4eHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAABf/EACQQAAECBQMFAQAAAAAAAAAAAAECAwAEBxESEyExBiRBUYEF/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAbEQABBAMAAAAAAAAAAAAAAAADAQIRIQAEBf/aAAwDAQACEQMRAD8Aqt1OoyZdbct1tpOFrMOKlFEJ+G1zsbCE3UqlAGiP1nX3kspWe2wzJ2sBxe/Pge4QhS9IzJckZDNES1ef/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/7LuXKknmmG3BDH8oEnp-CMSFFz9MuIvfF_6Qi9_QrBM7xiynz7pnbJh3SCbwz5doablM5S2_9GmkwPVYHZKSr6e14VenamKjWQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2018-06-26-disgruntled-anc-members-in-kzn-refuse-to-compromise/">
                                                                Disgruntled ANC members in KZN refuse to compromise
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

            

                
                

                

                    <div class="flyover flyover-companies" rel="companies">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/energy/" >
                                                                    Energy
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/financial-services/" >
                                                                    Financial Services
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/healthcare/" >
                                                                    Healthcare
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/industrials/" >
                                                                    Industrials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/innovation/" >
                                                                    Innovation
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/investors-monthly/" >
                                                                    Investors Monthly
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/land-and-agriculture/" >
                                                                    Land & Agriculture
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/management/" >
                                                                    Management
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/mining/" >
                                                                    Mining
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/property/" >
                                                                    Property
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/retail-and-consumer/" >
                                                                    Retail & Consumer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                                    Telecoms & Technology
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/trade-and-industry/" >
                                                                    Trade & Industry
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/transport-and-tourism/" >
                                                                    Transport & Tourism
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/markets-data/"
                                                                    
                                                                    
                                                                >
                                                                    Markets Data
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/companies/2018-06-28-nestl-out-of-sustainable-palm-oil-organisation-for-failing-to-submit-reports/"
            title="Nestlé out of sustainable palm oil organisation for failing to submit reports"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/ErulCVwnjR1IwL9Y9jQ_EYapGoZDNNnc4jHmli9n-psNyk_6SCsVBoxit3B5M2ddRAPJ3vLLiBctkyW2dsbpTyQal7xzR2Dq=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/companies/2018-06-28-nestl-out-of-sustainable-palm-oil-organisation-for-failing-to-submit-reports/">
                                                            Nestlé out of sustainable palm oil organisation for failing to submit reports
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The Roundtable on Sustainable Palm Oil has suspended the Swiss food group’s membership, for not producing proof of environmentally sound behaviour</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/retail-and-consumer/2018-06-28-jse-queries-christo-wieses-shoprite-share-deal/"
            title="JSE queries Christo Wiese’s Shoprite share deal"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/q2fn354uIdlqsNy4BgKmWCLLEYOyyWWR5TejV3ZlFr4uygLQhxu3lcEBc8r20XPTmCH7x4pl7_3QcaPHN1XcgAEG-p60Xj48=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/retail-and-consumer/2018-06-28-jse-queries-christo-wieses-shoprite-share-deal/">
                                                                JSE queries Christo Wiese’s Shoprite share deal
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/retail-and-consumer/2018-06-28-tekkie-towns-secrets-unveiled/"
            title="Tekkie Town’s secrets unveiled"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/YGgeJc-6q4JrHCziPZZcg4tvjQsoylzzG_mtW_XlPihPW63rxAUSRh-HcvCviG3SBbDdh_aj9-Cn6zgqY2KN-haJBpdRMp5i=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/retail-and-consumer/2018-06-28-tekkie-towns-secrets-unveiled/">
                                                                Tekkie Town’s secrets unveiled
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/property/2018-06-27-city-of-joburg-orders-century-to-stop-building-student-accommodation/"
            title="City of Joburg orders Century to stop building student accommodation"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHhIeHh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgL/xAAiEAACAgICAQUBAAAAAAAAAAABAgMRBCEABWETIjFxgRL/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHREAAAUFAAAAAAAAAAAAAAAAAAECBhIEERRBgf/aAAwDAQACEQMRAD8AUe476GPrC2CXlcuIwssDxmjVmiPNffJ/KMeb6y5MyBkYr7RbWL1Q2b1xr6rHixEmSBSqyzvK4LE2zbJ38X45nOxsZpP7bGgZgdMYwSP3ik17zkSrgmAzCREi7sf/2Q==');background-position:51% 37%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/l_fVp8HqwziHLMVfieCcg899a1B84SmyRKtn_0Tx06ghdyAqHfXOmwOnDam5t1-1xyYmJQr9rxYXwz5NBZKt8wjqVF17HhiZ=s360' data-background-position='51% 37%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/property/2018-06-27-city-of-joburg-orders-century-to-stop-building-student-accommodation/">
                                                                City of Joburg orders Century to stop building student accommodation
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">22 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-economy" rel="economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/economy/2018-06-28-sas-dismal-industrial-output-and-what-to-do-about-it/"
            title="SA’s dismal industrial output and what to do about it"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/_RKbhdsjEwzZz0qRntMRdd0KbIO9ONMTzlqx7glt73qFIMYRL_h0bjSYeC1copxxGzQqlmzLqGI288JMN_4LIT0zkZAAwh0A=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/economy/2018-06-28-sas-dismal-industrial-output-and-what-to-do-about-it/">
                                                            SA’s dismal industrial output and what to do about it
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Will the government’s 10th (yes, 10th) iteration of its Industrial Policy Action Plan get SA’s factories working again, asks Kevin Lings</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2018-06-24-wheres-the-ramaphoria-new-stanlib-ranking-measures-sas-economic-turnaround/"
            title="Where’s the Ramaphoria? New Stanlib ranking measures SA’s economic turnaround"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwEEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACQQAAECBgICAwEAAAAAAAAAAAECAwQFBhESMQcIACEiYWIT/8QAFAEBAAAAAAAAAAAAAAAAAAAABv/EACERAAECBAcAAAAAAAAAAAAAADECAwABESEFBgcSUYHx/9oADAMBAAIRAxEAPwBfz7yF2Wp6dU7LuLnnJRDqhFONvNupSp5YIN9bTrH9fflme8ndnIfjrrFWVFwENENhEKqYBasGypwHMZegm9hY6BWN68Px0FTlVOcuudhEKmCgpwpDi1AIONviAQE6GreUJnA0vLuAayllHtluEYlLv82ytSscRceySTY+DsQfRpMllKkV32I5vMmEDLTea5VlIHvyP//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/04nHNPT8ScSg15f0wDXox3tpgyTuEw83swxwQIPSKNPoJlxcDrUf_sa1FVyB5t9CfECGzrua6KVJINaResf6nKCzE9EqJyr9=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2018-06-24-wheres-the-ramaphoria-new-stanlib-ranking-measures-sas-economic-turnaround/">
                                                                Where’s the Ramaphoria? New Stanlib ranking measures SA’s economic turnaround
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">4 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2018-06-27-locals-must-lead-100bn-investment-drive-says-ramaphosa-adviser-trudi-makhaya/"
            title="Locals must lead $100bn investment drive, says Ramaphosa adviser Trudi Makhaya"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/ZQmZM3gnqfkKYibLe4ovf5-xXSoBeRX8MbmzuSC8vUvQC7kfXk3cYmiWJB_AW2giYjxHMkTcjcn0Dg87E4tgjb26HYMH6EW2fA=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2018-06-27-locals-must-lead-100bn-investment-drive-says-ramaphosa-adviser-trudi-makhaya/">
                                                                Locals must lead $100bn investment drive, says Ramaphosa adviser Trudi Makhaya
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2018-06-26-chances-of-an-upgrade-from-moodys-seem-slim-after-it-issues-list-of-concerns/"
            title="Chances of an upgrade from Moody’s seem slim after it issues list of concerns"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACQQAAECBQMFAQAAAAAAAAAAAAECAwQFBgcRABIxEyFBYnEi/8QAFAEBAAAAAAAAAAAAAAAAAAAABv/EACERAAECBAcAAAAAAAAAAAAAAAECAwAEEfAFEhQhMVHR/9oADAMBAAIRAxEAPwCpuFX9n6TdakMo2Rce6G1LU8rDTKEj89+SogjHjVLQdZWhnVGyyZzRosRcS2W1hoHplTTqUDaTxklJA+jxotvpI7YRdQTh9+GKnISHaSwQ4pPTAaBAGDxnSXZqEppNuqXhOg2tlcCFKSsb8nG/Pf2AP3RKaxESzDalFRzdGh4hJo2STRI2v2P/2Q==');background-position:43% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/s9r-XeZTFNr_Cz8mEG2_jwYgVFmI5mahOD1TeUerFhPojorF00AsagbS68glhD_f-2DKHW_rsVLs5v50hK1fYR9rMo53I_fJ=s360' data-background-position='43% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2018-06-26-chances-of-an-upgrade-from-moodys-seem-slim-after-it-issues-list-of-concerns/">
                                                                Chances of an upgrade from Moody’s seem slim after it issues list of concerns
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-business-and-economy" rel="business-and-economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/business-and-economy/2018-06-28-sa-lags-behind-as-move-to-electric-cars-gathers-pace/"
            title="SA lags behind as move to electric cars gathers pace"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eFR4eHh4eHh4eHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACUQAAICAQIEBwAAAAAAAAAAAAECAxEEBQYABxIhEyIjQlJicf/EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAGREAAgMBAAAAAAAAAAAAAAAAAQIAETED/9oADAMBAAIRAxEAPwCM0Hjbiyc+PFSLSykPWZ8aTox4wPVITuWahRF1Z4ZTaHzG1mfCTaXNLScbbD4qnGVYHx5SPg6BWI9wsN5aqhVcS8XKyJ8eUzStIZAEYt37HsfzgFyf3Lrqc0224dSmk0med3fFlp1DEmyvVZW/rXAI6v0IIyWyELdz/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/9hj9gdJ8fmG4w_7UGMnmsMUdNNpYHYOUBsy9ikPCyiwfDvHVvHpuHLf_cbUzqgoHGdTVldpr0RLljm-AKcfJoDpdCDg_RDNI=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    
                                                        <h4>CLEAN MOTORING</h4>
                                                    

                                                    <h3>
                                                        <a  href="/bd/business-and-economy/2018-06-28-sa-lags-behind-as-move-to-electric-cars-gathers-pace/">
                                                            SA lags behind as move to electric cars gathers pace
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>SA needs to make decisions soon or risk isolating itself from a rapidly changing automotive world, writes Mark Smyth</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2018-06-28-sa-lags-behind-as-move-to-electric-cars-gathers-pace/"
            title="SA lags behind as move to electric cars gathers pace"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eFR4eHh4eHh4eHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACUQAAICAQIEBwAAAAAAAAAAAAECAxEEBQYABxIhEyIjQlJicf/EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAGREAAgMBAAAAAAAAAAAAAAAAAQIAETED/9oADAMBAAIRAxEAPwCM0Hjbiyc+PFSLSykPWZ8aTox4wPVITuWahRF1Z4ZTaHzG1mfCTaXNLScbbD4qnGVYHx5SPg6BWI9wsN5aqhVcS8XKyJ8eUzStIZAEYt37HsfzgFyf3Lrqc0224dSmk0med3fFlp1DEmyvVZW/rXAI6v0IIyWyELdz/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/9hj9gdJ8fmG4w_7UGMnmsMUdNNpYHYOUBsy9ikPCyiwfDvHVvHpuHLf_cbUzqgoHGdTVldpr0RLljm-AKcfJoDpdCDg_RDNI=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2018-06-28-sa-lags-behind-as-move-to-electric-cars-gathers-pace/">
                                                                SA lags behind as move to electric cars gathers pace
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2018-06-20-are-sas-investors-overly-exposed-to-china-heres-how-to-cut-the-risk/"
            title="Are SA’s investors overly exposed to China? Here’s how to cut the risk"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/2kQBaPAxZXw9Jj2VeWSYFR5hNx6Cy4V17UIRufVbEIFaWOsj10K6a_1qvwjHpbdaXnfc2lQqQgUbvYSfydt0TcA67xRSHRrC=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2018-06-20-are-sas-investors-overly-exposed-to-china-heres-how-to-cut-the-risk/">
                                                                Are SA’s investors overly exposed to China? Here’s how to cut the risk
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2018-06-21-idc-beneficiaries-list-reveals-network-of-politically-connected-black-executives/"
            title="IDC beneficiaries’ list reveals network of politically connected black executives"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggE/8QAIBAAAgICAQUBAAAAAAAAAAAAAQMCEQUhBAAGElGBIv/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAZEQACAwEAAAAAAAAAAAAAAAABIQACA0H/2gAMAwEAAhEDEQA/AJ64ubwmH7dxjsdz0cjNLmwzVLieSv0JwFk1UgPAjZB3dVvAMcrJ43IdzdxIetjXwgqaYhamSMZA0AN0Y7I0PvSN0TS5zOBKDGsnFZ8YCUiREXdD0LJP09GMq8UQaWDLn//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/lAHOyOP1mN_y6MVmtBHq1x-KnMPpxp_NQB4SJmzNjvKw6sjin_eegU9pPNz9Z3shKwOwxwnCzmbAA8My-yHkQROW7zSim7aD=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2018-06-21-idc-beneficiaries-list-reveals-network-of-politically-connected-black-executives/">
                                                                IDC beneficiaries’ list reveals network of politically connected black executives
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">6 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-world" rel="world">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/africa/" >
                                                                    Africa
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/americas/" >
                                                                    Americas
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/asia/" >
                                                                    Asia
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/europe/" >
                                                                    Europe
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/middle-east/" >
                                                                    Middle East
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/world/europe/2018-06-28-angela-merkel-is-against-the-ropes-over-migration-to-germany-and-the-eu/"
            title="Angela Merkel is against the ropes over migration to Germany and the EU"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQSHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJhAAAQMCBQMFAAAAAAAAAAAAAQIDEQQSAAUGB0EIISIxMjZRgv/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAHxEAAQMDBQAAAAAAAAAAAAAAAwECEgAR0QcWIkGR/9oADAMBAAIRAxEAPwCM7carzRG2qctQ82hxRLoavsNSq4EC+QURHoPdOM2sNw88a6jnnGmaEmqYTTQtuVobCjDau58gSfLkQcLGS/I0HlLqrT9d+MCtSEnqVqyTJvJn84kGq78VvUaeMMbdB2Fjzna/uK//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/dNMkWFRhqoqb10_lNLk3LM8IthDpALfBqIw9y8RSxMi8uagU7K3SDOa93XeHlMcosdbm36Wik74spQhXHHDpIAjaT9gpXiUC=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/world/europe/2018-06-28-angela-merkel-is-against-the-ropes-over-migration-to-germany-and-the-eu/">
                                                            Angela Merkel is against the ropes over migration to Germany and the EU
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The German Chancellor makes an impassioned plea in parliament, insisting the migration issues of 2015 are over, but her coalition detractors are not convinced</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/2018-06-27-iran-gives-list-of-demands-to-europe-for-it-to-stay-in-the-nuclear-accord/"
            title="Iran gives list of demands to Europe for it to stay in the nuclear accord"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQH/xAAnEAACAQMDAgYDAAAAAAAAAAABAgMFERIEBiFBUQAiIzFhcQcTFf/EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAYEQEBAAMAAAAAAAAAAAAAAAABAgAhMf/aAAwDAQACEQMRAD8AGvxZvKOka5Y6jt+m6zTNE0eEsJEqh0PGdrlWZFF29hIwHUDazu2eOs1Ch1LW6mlUWaoESDRwrMUXJWMSggXw9MEA9ceRe55pyTpgSSSXZSe4Baw+h4u7igh/l1V/0x5R7rliQ4i6pi3lHYcDj4Hg3Bxxwq6z/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/4eT7ZIriJt3rRgbwLQMAWDRLpm5dcXjubusp2dLBBzqU3jz4NHREHnC_qujnONNE18deQqPvlX521FaZpHtkP6vQQPp3MCfTnQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/2018-06-27-iran-gives-list-of-demands-to-europe-for-it-to-stay-in-the-nuclear-accord/">
                                                                Iran gives list of demands to Europe for it to stay in the nuclear accord
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">23 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/africa/2018-06-27-rwanda-produces-its-first-volkswagen-at-the-countrys-first-car-factory/"
            title="VWSA’s assembly plant in Rwanda is a vital regional step, says Paul Kagame"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciGCIeJBweHx4BBQUFBwYHDggIDh4UERQSHhUeHh4eHh4VHh4eHh4eHh4SEh4VHh4eHh4eHh4eHh4VHh4VHh4eFR4VFR4SHhUSHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQb/xAAiEAACAQMDBQEAAAAAAAAAAAABAgMEBREAIUEGBxIiMRP/xAAVAQEBAAAAAAAAAAAAAAAAAAABAP/EABYRAAMAAAAAAAAAAAAAAAAAAAABYf/aAAwDAQACEQMRAD8ABvncrqbqmiku9qgqaOjhkpFgp5KhWzKHysgQKDkH6wyo5HGiLHeO4lzvEr1X7Uz+LpIySeKhnUZkjxsX9EG4xxtvqg6ZRRSyMFAYn7jfT6nAyu3OhIqf/9k=');background-position:79% 53%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/JLoZZR1mHY_ph_UbBVfYoIGp7bHp9u1_UxbOQiVx9Jjnd8_g4V5PpYfeejBUinDI1g7ZC-x5vsSUvOePlHaFII_5_SxgSRMsRQ=s360' data-background-position='79% 53%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/africa/2018-06-27-rwanda-produces-its-first-volkswagen-at-the-countrys-first-car-factory/">
                                                                VWSA’s assembly plant in Rwanda is a vital regional step, says Paul Kagame
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">22 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/europe/2018-06-28-angela-merkel-is-against-the-ropes-over-migration-to-germany-and-the-eu/"
            title="Angela Merkel is against the ropes over migration to Germany and the EU"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQSHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJhAAAQMCBQMFAAAAAAAAAAAAAQIDEQQSAAUGB0EIISIxMjZRgv/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAHxEAAQMDBQAAAAAAAAAAAAAAAwECEgAR0QcWIkGR/9oADAMBAAIRAxEAPwCM7carzRG2qctQ82hxRLoavsNSq4EC+QURHoPdOM2sNw88a6jnnGmaEmqYTTQtuVobCjDau58gSfLkQcLGS/I0HlLqrT9d+MCtSEnqVqyTJvJn84kGq78VvUaeMMbdB2Fjzna/uK//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/dNMkWFRhqoqb10_lNLk3LM8IthDpALfBqIw9y8RSxMi8uagU7K3SDOa93XeHlMcosdbm36Wik74spQhXHHDpIAjaT9gpXiUC=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/europe/2018-06-28-angela-merkel-is-against-the-ropes-over-migration-to-germany-and-the-eu/">
                                                                Angela Merkel is against the ropes over migration to Germany and the EU
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">3 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-sport" rel="sport">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/cricket/" >
                                                                    Cricket
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/other-sport/" >
                                                                    Other Sport
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/rugby/" >
                                                                    Rugby
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/soccer/" >
                                                                    Soccer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/sport/soccer/2018-06-28-senegal-coach-expects-sadio-mane-to-step-up-attack/"
            title="Senegal coach expects Sadio Mane to step up attack"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEBBAQFBQUBBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA4AEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAkEAABAwQBAwUAAAAAAAAAAAABAgMEBgcRIQUAEjETIkFRYf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAcEQACAgIDAAAAAAAAAAAAAAABAgMRABMhMaH/2gAMAwEAAhEDEQA/ACUuh6bhwK9q+KiY4LPx1vraLOUFKdnvI2B+66L05TyeSpe3l3jBaQ1WRUlBb7gFpCiO8FRO/sfGurtQVx4qVXmsJC4Qok0LEcmPqW8PTdAc9PHjJ0D511puHy55CHRtp3oEYRK9QsxwBgtOJCVZ0B7cHGB56dI0TPaihhdpgU7TfXvGf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/IidXzUQimK7Mw54g2b--bDX84eDo_knOx_VRpoSr7RScaH-17NJymsU0-Q9X4D0P_OPPowvEp9iEbfcXbsCRgEy6y9hKpjQ=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    
                                                        <h4>GROUP H KNOCKOUTS</h4>
                                                    

                                                    <h3>
                                                        <a  href="/bd/sport/soccer/2018-06-28-senegal-coach-expects-sadio-mane-to-step-up-attack/">
                                                            Senegal coach expects Sadio Mane to step up attack
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Coach Aliou Cisse pushes his pacy and powerful side to step up their attack at 2018 World Cup</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/soccer/2018-06-27-safa-set-to-release-stuart-baxter-for-return-to-amakhosi/"
            title="Safa set to release Stuart Baxter for return to Amakhosi"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:72% 13%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/rcF-qNPH98C3G84IUwO7OCR0A8fUUNWUg8u_RjSJCGVBpUCW0LfdVbdIyQmKZ9L-MxQfNCIwU03DOrt7w5joaKWODNgFZeM=s360' data-background-position='72% 13%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/soccer/2018-06-27-safa-set-to-release-stuart-baxter-for-return-to-amakhosi/">
                                                                Safa set to release Stuart Baxter for return to Amakhosi
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/soccer/2018-06-28-senegal-coach-expects-sadio-mane-to-step-up-attack/"
            title="Senegal coach expects Sadio Mane to step up attack"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEBBAQFBQUBBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA4AEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAkEAABAwQBAwUAAAAAAAAAAAABAgMEBgcRIQUAEjETIkFRYf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAcEQACAgIDAAAAAAAAAAAAAAABAgMRABMhMaH/2gAMAwEAAhEDEQA/ACUuh6bhwK9q+KiY4LPx1vraLOUFKdnvI2B+66L05TyeSpe3l3jBaQ1WRUlBb7gFpCiO8FRO/sfGurtQVx4qVXmsJC4Qok0LEcmPqW8PTdAc9PHjJ0D511puHy55CHRtp3oEYRK9QsxwBgtOJCVZ0B7cHGB56dI0TPaihhdpgU7TfXvGf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/IidXzUQimK7Mw54g2b--bDX84eDo_knOx_VRpoSr7RScaH-17NJymsU0-Q9X4D0P_OPPowvEp9iEbfcXbsCRgEy6y9hKpjQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/soccer/2018-06-28-senegal-coach-expects-sadio-mane-to-step-up-attack/">
                                                                Senegal coach expects Sadio Mane to step up attack
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/other-sport/2018-06-28-lewis-hamilton-aims-to-pull-away-from-vettel-in-austria/"
            title="Lewis Hamilton aims to pull away from Vettel in Austria"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/sfMZwdmUa2uUWlZ0M1P3CZQLNf2so24hFjzCKFBA6UjHiD79MSApG0jaSYioKMN1yfL-eig0vqBuO3TFeTPojWSAm57VieTg=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/other-sport/2018-06-28-lewis-hamilton-aims-to-pull-away-from-vettel-in-austria/">
                                                                Lewis Hamilton aims to pull away from Vettel in Austria
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-life" rel="life">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/arts-and-entertainment/" >
                                                                    Arts & Entertainment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/books/" >
                                                                    Books
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/motoring/" >
                                                                    Motoring
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/gadgets-and-gear/" >
                                                                    Gadgets & Gear
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/life/motoring/2018-06-28-beneath-the-skin-makeover-for-the-new-c-class/"
            title="Beneath the skin makeover for the new C-Class"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/Wma7Q5oIiHSqISOLEm0Vdv38l5mAedDXvZ70d_Akokh2OCN6RCi_9w26IHe-RUf-X2dX1iiXuaay80wi2ge52vvHEppYt2qMvQ=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    
                                                        <h4>INTERNATIONAL LAUNCH</h4>
                                                    

                                                    <h3>
                                                        <a  href="/bd/life/motoring/2018-06-28-beneath-the-skin-makeover-for-the-new-c-class/">
                                                            Beneath the skin makeover for the new C-Class
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Bestseller just got better, but that might not be enough</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/motoring/2018-06-28-baby-audi-gets-more-attitude/"
            title="Baby Audi gets more attitude"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/mOtFP7szEwa0bzobWeGIXcJrS6lnFIpRRFYtpzZQ4iezf7EODkP7u68pljP4jltRR4abufoVZTPQ6Zqva9anG479jJZ2Sqcr=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/motoring/2018-06-28-baby-audi-gets-more-attitude/">
                                                                Baby Audi gets more attitude
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/motoring/2018-06-28-beneath-the-skin-makeover-for-the-new-c-class/"
            title="Beneath the skin makeover for the new C-Class"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/Wma7Q5oIiHSqISOLEm0Vdv38l5mAedDXvZ70d_Akokh2OCN6RCi_9w26IHe-RUf-X2dX1iiXuaay80wi2ge52vvHEppYt2qMvQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/motoring/2018-06-28-beneath-the-skin-makeover-for-the-new-c-class/">
                                                                Beneath the skin makeover for the new C-Class
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/motoring/2018-06-28-volvo-heading-into-even-more-competitive-territory/"
            title="Volvo heading into even more competitive territory"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/prsPm4d7dWgF2K0SODSCS-8XZbVBm-kpOPEuxpP8GmETfJGnvf_kH6bQ8xYFYhtvWPB-M0Eps8KZJdUPoi2bSHLxDAy57R2z=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/motoring/2018-06-28-volvo-heading-into-even-more-competitive-territory/">
                                                                Volvo heading into even more competitive territory
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

        </div>

    

</nav>
<script type="text/javascript" src="/base/static/Cosmos/base/UI/auth/auth.js"></script>
<script>

$(function(){

    $("#signin-block-login").click(function(){

        Cosmos.base.UI.auth.openAuthWindow(null, null, function(){

            window.location.reload();

        });

    });

});

</script>

    <div id="content" class="container-fluid ">
        

    

<div>
    <center id='div-gpt-ad-1377771185441-0' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-0')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-0');
                });
            }
        </script>
    </center>

    
    
</div>

    <div class="co-brand-logo"></div>

    <div id="article">

        

        






<div class="banner">
    <center id='div-gpt-ad-1377771185441-1' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-1')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-1');
                });
            }
        </script>
    </center>

    
    
</div>

<div class="container-fluid fixed-sidebar-wrapper">

    

        


        <div class="sticky-container social article-style-None">

        <div
        class="social-links"
        data-social-title="IEC doesn’t have funds to run two registration weekends, Gigaba tells DA"
        data-social-url="/bd/national/2018-06-28-iec-doesnt-have-funds-to-run-two-registration-weekends-gigaba-tells-da/"
        data-social-synopsis="The Home Affairs Minister concedes that there is a significant shortfall due to re-allocation of funds to accommodate a Constitutional Court ruling"
        data-social-image="//lh3.googleusercontent.com/qOhSYWRPfe72c7ARm6PuyidUL5UnD64bq4Qr9wS6-tf4Fhi8QB_cVFB5BbVgw2AZKQbSHWctx8WtcJFTdIV_Q8_YdfHMCa4"
    >

        

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a id="article-print" class="print" href="#"><i class="fa fa-print"></i></a>
            </div>

        

    </div>

    </div>

    

    <div class="article-content  article-style-None">

        <div class="article-info-container">

            

                

        <div class="category">
            <div class="section ">
                <span class="bd">
                    <i class="fa fa-square" aria-hidden="true"></i>
                    <a href="/bd/national/"  rel="national"
                        target="_new">
                        National
                    </a>
                    
                </span>
            </div>
        </div>

    

                <h2 class="article-title article-title-secondary">
        
    </h2>
                <h1 class="article-title article-title-primary">
        
        <span>IEC doesn’t have funds to run two registration weekends, Gigaba tells DA</span>
        
    </h1>
                <h3 class="article-title article-title-tertiary">
        
    </h3>

                

        

        

        

        <div class="article-pub-date ">
            28 June 2018 - 15:31
            
                <span id="authors" class="heading-author">Linda Ensor</span>
            
        </div>

    

            

            <div
        class="social-links"
        data-social-title="IEC doesn’t have funds to run two registration weekends, Gigaba tells DA"
        data-social-url="/bd/national/2018-06-28-iec-doesnt-have-funds-to-run-two-registration-weekends-gigaba-tells-da/"
        data-social-synopsis="The Home Affairs Minister concedes that there is a significant shortfall due to re-allocation of funds to accommodate a Constitutional Court ruling"
        data-social-image="//lh3.googleusercontent.com/qOhSYWRPfe72c7ARm6PuyidUL5UnD64bq4Qr9wS6-tf4Fhi8QB_cVFB5BbVgw2AZKQbSHWctx8WtcJFTdIV_Q8_YdfHMCa4"
    >

        

        <div class="social-bar-container article-style-None">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

        </div>

        


        

        

    

        

        

            <div class="article-widgets">

        

            

                


    <div id="1e5cf878-e366-4b47-ceee-272fa5e432e4" rel="image" class="article-widget article-widget-image"><div class='wrap'>

    <div class="image-container">

        <a
            class="image"
            data-lightbox="articlea907f702102fac5fac6f622fe7fd12003d2f9dae"
            href="//lh3.googleusercontent.com/qOhSYWRPfe72c7ARm6PuyidUL5UnD64bq4Qr9wS6-tf4Fhi8QB_cVFB5BbVgw2AZKQbSHWctx8WtcJFTdIV_Q8_YdfHMCa4=s1200"
            
            style="padding-top:66.6%;"
        >
            
                <img src="//lh3.googleusercontent.com/qOhSYWRPfe72c7ARm6PuyidUL5UnD64bq4Qr9wS6-tf4Fhi8QB_cVFB5BbVgw2AZKQbSHWctx8WtcJFTdIV_Q8_YdfHMCa4=s750" alt="Malusi Gigaba. Picture: BLOOMBERG/WALDO SWIEGERS">
            
        </a>

        
            <div class="image-text">

                

                

                
                    <span class="description">
                        Malusi Gigaba.     Picture: BLOOMBERG/WALDO SWIEGERS
                    </span>
                

                

                

            </div>
        

    </div>

</div></div>



            

                


    <div id="7ef1a245307f261f39ca0096709b4f5266211f55" rel="text" class="article-widget article-widget-text"><div class='wrap'>

    <div class="text">

        

            
                <p>The Independent Electoral Commission of SA (IEC) does not have sufficient funds to run two national registration weekends ahead of the 2019 elections, Home Affairs Minister Malusi Gigaba has conceded.</p>
<p>There is a shortfall in the funds available for registration because R211m budgeted for the programme had to be re-allocated to fund the IEC’s campaign to rectify the voters’ roll in compliance with a ruling by the Constitutional Court that all voters on the roll must have valid addresses.</p>
<p>The funds were also needed for ICT hardware and registration devices. Altogether, these projects, which were not funded by Treasury, needed R346m, Gigaba said in a written reply to a parliamentary question by the DA.</p>
<p>The R211m earmarked for registration weekends had to be reprioritised, while the remaining R135m shortfall for these projects was funded by delaying and reprioritising certain other projects.</p>
            

        

    </div>

</div></div>



            

                


    <div id="7565f3fb-9ca1-6c1e-f344-71b94169d28e" rel="quote" class="article-widget article-widget-quote article-widget-float-right"><div class='wrap'>

    <blockquote>Without the requisite funds the IEC is never going to be able to achieve the kind of democratic outcomes we want from an election campaign.</blockquote>

    

        <cite>Haniff Hoosen,&nbsp;DA spokesperson for home affairs</cite>

    

</div></div>



            

                


    <div id="bffdf9e2-7f75-dacc-e9aa-7b3c3a04042b" rel="text" class="article-widget article-widget-text"><div class='wrap'>

    <div class="text">

        

            
                <p>The budgeted cost for the planned February 2019 registration drive for the national and provincial elections is R419m.</p>
<p>"It should be noted that the R211m originally allocated for a second registration weekend does not include the imperative to have an average of three electoral staff members per voting station. At the time of the 2017 medium-term expenditure framework, it was envisaged that there would only be two staff members per voting station," Gigaba said.</p>
<p>He noted that previous registration drives had cost R280.5m in November 2013; R209.9m in February 2014; R314.7m in March 2016; R192.5m in April 2016; and R219.6m in March 2018.</p>
<p>DA spokesperson for home affairs Haniff Hoosen called on the minister to make funds available to the IEC for it to comply with the Constitutional Court ruling and to keep up with the innovative technology required to run the electoral process. "Without the requisite funds the IEC is never going to be able to achieve the kind of democratic outcomes we want from an election campaign. It is extremely concerning because our future and our democracy depends entirely on the work that the IEC does."</p>
<p>Hoosen said that he believed more than two registration weekends were necessary for the IEC to do its work, as there were still large numbers of people who did not have addresses on the voters’ roll.</p>
            

        

    </div>

</div></div>



            

                


    <div id="43481c5f-568d-6fec-1f15-d0e6e78db10c" rel="related_articles" class="article-widget article-widget-related_articles"><div class='wrap'>

    

    
    
        <div class="related-container" data-ids="[6227542931406848, 6038263475208192, 6470688592363520, 5917800304476160, 5181132731580416]" data-style="image">
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/opinion/2018-06-26-companies-must-be-alert-to-party-funding-pitfalls/"
                                      
                                          title=""
                                           style="" data-background-blur data-background-image='//lh3.googleusercontent.com/v8pibcBT5dn3q9gGj-LlxEtLdQckEwlDPh7xCZUU9Ud1gmCPirYIV5eurO9nuH1g0T_BjBB5WlBcPBCAUeHR1QOTGVR33clY=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/opinion/2018-06-26-companies-must-be-alert-to-party-funding-pitfalls/" class="link-block">
                                <h3>Companies must be alert to party funding pitfalls</h3>
                                <div class="synopsis">Constitutional Court ruling means donations will now be transparent, writesEdward James</div>
                                <div class="section">Opinion</div>
                                <div class="timestamp">2 days ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/rdm/politics/2018-03-27-ranjeni-munusamy-anc-may-shock-opposition-with-early-election/"
                                      
                                          title=""
                                           style="" data-background-blur data-background-image='//lh3.googleusercontent.com/3Odr9ajB0hNRErMqLTXLxpyB0tnvi_rz8XpXCBhAs8EdW9lDK0XnFsKLXKEWggONfek2WyeiM3kPALkBlPGq6ti99E3SFXGkDg=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/rdm/politics/2018-03-27-ranjeni-munusamy-anc-may-shock-opposition-with-early-election/" class="link-block">
                                <h3>RANJENI MUNUSAMY: ANC may shock opposition with early election</h3>
                                <div class="synopsis">The prospect of holding the polls later this year was discussed at the weekend’s ANC national executive committee meeting in Cape Town</div>
                                <div class="section">Politics</div>
                                <div class="timestamp">3 months ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/opinion/columnists/2017-10-13-gareth-van-onselen-mapping-the-power-of-the-ancs-membership-1997-2017/"
                                      
                                          title=""
                                           style="" data-background-image='//lh3.googleusercontent.com/t7ebyi1s_fvQpLDq1feZJOOQJcTsEe1-A_pkfdL3RuTQfO1Iamf9iruKr2btIXTS28Ekdo9yPuWfVNEdOk63HCIEg9VYQf9i=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/opinion/columnists/2017-10-13-gareth-van-onselen-mapping-the-power-of-the-ancs-membership-1997-2017/" class="link-block">
                                <h3>GARETH VAN ONSELEN: Mapping the power of the ANC’s membership: 1997-2017</h3>
                                <div class="synopsis">The ANC&#8217;s internal election dynamics have taken on a life of their own &#8212; apparently entirely detached from electoral performance</div>
                                <div class="section">Opinion</div>
                                <div class="timestamp">8 months ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/opinion/2017-07-12-buying-branches-assassins-fake-news--things-can-get-ugly-in-anc/"
                                      
                                          title=""
                                           style="" data-background-blur data-background-image='//lh3.googleusercontent.com/x8eKCaSeGFkpcDZe1szQpnUBcYJJcnI8h5HMn2RmygTlihQAqgHzugsKfXU072r500YSQlC21yV13HxCXsYxs8iimadB-arm=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/opinion/2017-07-12-buying-branches-assassins-fake-news--things-can-get-ugly-in-anc/" class="link-block">
                                <h3>Buying branches, assassins, fake news — things can get ugly in ANC</h3>
                                <div class="synopsis">The outcome of the party&#8217;s December&#8217;s elective conference can be decided by things that happen out of sight</div>
                                <div class="section">Opinion</div>
                                <div class="timestamp">11 months ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/opinion/columnists/2016-11-09-a-guide-to-anc-temper-tantrums/"
                                      
                                          title=""
                                           style="" data-background-image='//lh3.googleusercontent.com/gfAuFQLrCD_HaYzwZxzwsuKbs_1bAA3MVJu5wHqDIj1A45nEutPbzZteR-u11P2ZK-wX3MMw4zRJFrI2jeb5tzoEz5BRjJy1_g=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/opinion/columnists/2016-11-09-a-guide-to-anc-temper-tantrums/" class="link-block">
                                <h3>A guide to ANC temper tantrums</h3>
                                <div class="synopsis">There are many ways badly behaved children can throw their toys, all of them designed to avoid taking responsibility, writes Gareth van Onselen</div>
                                <div class="section">Opinion</div>
                                <div class="timestamp">1 year ago</div>
                            </a>
                        </div>
                    </div>
                
            
        </div>
    


</div></div>



            

        

    </div>

            

                <div
        class="social-links"
        data-social-title="IEC doesn’t have funds to run two registration weekends, Gigaba tells DA"
        data-social-url="/bd/national/2018-06-28-iec-doesnt-have-funds-to-run-two-registration-weekends-gigaba-tells-da/"
        data-social-synopsis="The Home Affairs Minister concedes that there is a significant shortfall due to re-allocation of funds to accommodate a Constitutional Court ruling"
        data-social-image="//lh3.googleusercontent.com/qOhSYWRPfe72c7ARm6PuyidUL5UnD64bq4Qr9wS6-tf4Fhi8QB_cVFB5BbVgw2AZKQbSHWctx8WtcJFTdIV_Q8_YdfHMCa4"
    >

        

        <div class="social-bar-container article-style-None">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

                

    
        <div class="comment_container">
            <div id="disqus_thread">

            </div>


            <div id="comment_shield" class="premium-alert">
                <h3>Please sign in or register to comment.</h3>

                <a href="/u/sign-up/">
                    <button class="btn btn-default">REGISTER <i class="fa fa-lock"></i></button>
                </a>
                  <a id="comment-block-login">
                    <button class="btn btn-default">SIGN IN <i class="fa fa-user" style="font-size: 25px!important;"></i></button>
                </a>
            </div>


        </div>

    
    <script>
        /**
         * Disqus initialization.
         */
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//business-live.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);

            $("#comment-block-login").click(function() {
                Cosmos.base.UI.auth.openAuthWindow(null, null, function () {
                    window.location.reload();

                });
            });
        })();
        </script>

    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>



                <div class="mobile-bottom">
                    <div class="sidebar-second">
                        
                        
                        
                        
                        
                        
                        

<div class="sticky-column ">

    
        

    

    <a href="/buy/?utm_source=BusinessDay&utm_medium=StaticAdBlock&utm_campaign=BLPremium">
        <img width="100%" style="margin-bottom:10px" src="/custom/static/App/UI/logos/business-day-premium-earpiece.png" alt="Subscribe to BL premium">
    </a>

    

    
        <center id='div-gpt-ad-1377771185441-5' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-5')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-5');
                });
            }
        </script>
    </center>

    
        
    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/national/labour/2018-06-28-numsa-will-ask-members-to-consider-62-wage-hike-offer-by-eskom/">
                            Numsa will ask members to consider 6.2% wage hike ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                            /
                            <a href="/bd/national/labour/"  rel="national"
                                target="_new">
                                Labour
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/national/2018-06-28-peter-paul-ngwenya-application-for-a-discharge-in-case-with-fani-titi-to-be-ruled-on-next-week/">
                            Peter-Paul Ngwenya application for a discharge in ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/national/2018-06-28-iec-doesnt-have-funds-to-run-two-registration-weekends-gigaba-tells-da/">
                            IEC doesn’t have funds to run two registration ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/national/2018-06-28-tom-moyane-to-appear-before-nugent-inquiry-despite-no-formal-invitation/">
                            Tom Moyane to appear before Nugent inquiry, ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    

    

        <div class="storybox related-articles">

            <h3 class="h3 box-heading">Related Articles</h3>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/national/2018-06-26-chief-justice-puts-electoral-commission-aspirant-in-the-hot-seat/" class="link-block"><h3>Candidates questioned about credibility of IEC</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/national/"  rel="national"
                    target="_new">
                    National
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/national/2018-06-25-iec-will-miss-june-deadline-to-record-outstanding-addresses-on-voters-roll/" class="link-block"><h3>Panel grills applicants for three IEC vacancies</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/national/"  rel="national"
                    target="_new">
                    National
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/national/2018-06-05-iec-13-million-voters-could-be-struck-off-roll/" class="link-block"><h3>IEC: 1.3-million voters could be struck off roll</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/national/"  rel="national"
                    target="_new">
                    National
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/national/2018-05-31-iec-commissioner-selections-under-civil-society-groups-microscope/" class="link-block"><h3>IEC commissioner selections under civil society groups' microscope</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/national/"  rel="national"
                    target="_new">
                    National
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

        </div>

    

    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Published by Tiso Blackstar and distributed 
                with the Financial Mail on the last Thursday
                of every month except December and January.
            </p>
        </div>
</div>

    
</div>
                    </div>
                </div>

            

        

    </div>

    

        <aside class="sidebar-second desktop companies">
            
            
            
            
            

<div class="sticky-column ">

    
        

    

    <a href="/buy/?utm_source=BusinessDay&utm_medium=StaticAdBlock&utm_campaign=BLPremium">
        <img width="100%" style="margin-bottom:10px" src="/custom/static/App/UI/logos/business-day-premium-earpiece.png" alt="Subscribe to BL premium">
    </a>

    
        <center id='div-gpt-ad-1377771185441-2' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-2')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-2');
                });
            }
        </script>
    </center>

    
        
    

    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/national/labour/2018-06-28-numsa-will-ask-members-to-consider-62-wage-hike-offer-by-eskom/">
                            Numsa will ask members to consider 6.2% wage hike ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                            /
                            <a href="/bd/national/labour/"  rel="national"
                                target="_new">
                                Labour
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/national/2018-06-28-peter-paul-ngwenya-application-for-a-discharge-in-case-with-fani-titi-to-be-ruled-on-next-week/">
                            Peter-Paul Ngwenya application for a discharge in ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/national/2018-06-28-iec-doesnt-have-funds-to-run-two-registration-weekends-gigaba-tells-da/">
                            IEC doesn’t have funds to run two registration ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/national/2018-06-28-tom-moyane-to-appear-before-nugent-inquiry-despite-no-formal-invitation/">
                            Tom Moyane to appear before Nugent inquiry, ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    
        <center id='div-gpt-ad-1377771185441-3' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-3')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-3');
                });
            }
        </script>
    </center>

    
        
    

    

        <div class="storybox related-articles">

            <h3 class="h3 box-heading">Related Articles</h3>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/national/2018-06-26-chief-justice-puts-electoral-commission-aspirant-in-the-hot-seat/" class="link-block"><h3>Candidates questioned about credibility of IEC</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/national/"  rel="national"
                    target="_new">
                    National
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/national/2018-06-25-iec-will-miss-june-deadline-to-record-outstanding-addresses-on-voters-roll/" class="link-block"><h3>Panel grills applicants for three IEC vacancies</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/national/"  rel="national"
                    target="_new">
                    National
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/national/2018-06-05-iec-13-million-voters-could-be-struck-off-roll/" class="link-block"><h3>IEC: 1.3-million voters could be struck off roll</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/national/"  rel="national"
                    target="_new">
                    National
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/national/2018-05-31-iec-commissioner-selections-under-civil-society-groups-microscope/" class="link-block"><h3>IEC commissioner selections under civil society groups' microscope</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/national/"  rel="national"
                    target="_new">
                    National
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

        </div>

    

    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Published by Tiso Blackstar and distributed 
                with the Financial Mail on the last Thursday
                of every month except December and January.
            </p>
        </div>
</div>

    
</div>
        </aside>

    

    <div class="row">
        <div class="article-da">
            <center id='div-gpt-ad-1377771185441-4' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-4')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-4');
                });
            }
        </script>
    </center>

    
            
        </div>
    </div>

</div>

    

    </div>


    </div>

    
<footer>

    <div class="container-fluid">

        <div class="wrap">

            

            <div class="row">

                <div class="col-sm-6 col-xs-12 mobile-hide">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/politics/"  >
                                        Politics
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/bd/anc-conference-2017/"
                                                    
                                                    
                                                >
                                                    ANC Conference 2017
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/national/"  >
                                        National
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/world/"  >
                                        World
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/sport/"  >
                                        Sport
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                </div>


                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/companies/"  >
                                        Companies
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            
                        </div>

                    </div>

                </div>

                <div class="col-sm-6 col-xs-12">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12 mobile-hide">

                            <div class="section">

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/markets/"  >
                                        Markets
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/business-and-economy/"  >
                                        Business
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/economy/"  >
                                        Economy
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/opinion/"  >
                                        Opinion
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>


                            <div class="section">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/business-day-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>

                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>

                            </div>

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">
                            
                            <div class="section mobile-show">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/business-day-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>

                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>
                            </div>
                            <div class="logos">

                                <a
                                    href="https://www.businesslive.co.za/bd/"
                                    data-background-image="/custom/static/App/UI/logos/business-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/fm/"
                                    data-background-image="/custom/static/App/UI/logos/financial-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/rdm/"
                                    data-background-image="/custom/static/App/UI/logos/rand-daily-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/multimedia/"
                                    data-background-image="/custom/static/App/UI/logos/businesstv-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/bt/"
                                    data-background-image="/custom/static/App/UI/logos/business-times.logo.png"
                                ></a>

                                <a
                                    href="http://wantedonline.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/wanted.logo.png"
                                ></a>

                                <a
                                    class="ts-footer-logo"
                                    href="https://select.timeslive.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/times-select.logo.png"
                                ></a>

                            </div>

                            <div class="times-group">

                                <a
                                    href="http://www.timesmedia.co.za"
                                    data-background-image="/custom/static/App/UI/logos/tiso-blackstar-group.logo.png"
                                ></a>

                                <p>
                                    <strong>&copy; 2018 tiso blackstar group. All rights reserved.</strong>
                                </p>

                                <p>
                                    Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy.
                                </p>

                            </div>

                        </div>

                    </div>

                </div>

            </div>

        </div>

    </div>

    <div class="bar">

        <span class="copyright">
            &copy; BusinessLIVE MMXVIII
        </span>

        <div class="social">

            <a target="_blank" href="https://www.facebook.com/BusinessLIVESA">
                <i class="fa fa-facebook"></i>
            </a>

            <a target="_blank" href="https://twitter.com/BusinessLiveSA">
                <i class="fa fa-twitter"></i>
            </a>

        </div>

    </div>

</footer>

    

        <!-- Start of chartbeat code -->
        <script type='text/javascript'>
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 54086;
            _sf_async_config.domain = 'businesslive.co.za';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'bd-national';
            _sf_async_config.authors = 'Linda Ensor';
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <!-- End of chartbeat code -->
   <!-- BusinessLive BlueKai & MarketWise Tag -->
    <script>
    window.bk_async=function(){bk_allow_multiple_calls=true;bk_use_multiple_iframes=true;BKTAG.doTag(49075,1);BKTAG.doTag(51522,1)};(function(){var scripts=document.getElementsByTagName("script")[0];var s=document.createElement("script");s.async=true;s.src="https://tags.bkrtx.com/js/bk-coretag.js";scripts.parentNode.insertBefore(s,scripts)})();(function(){var iframe=document.createElement("iframe");iframe.id="__nframe____n_";(iframe.frameElement||iframe).style.cssText="width: 0; height: 0; border: 0";iframe.src="https://nero.live/tags/nero-tags-v2.html";iframe.onload=function(){var is_safari=navigator.userAgent.indexOf("Safari")!=-1&&navigator.userAgent.indexOf("Chrome")==-1;if(!is_safari&&navigator.geolocation){navigator.geolocation.getCurrentPosition(function(pos){n_msg(pos)},function(){n_msg(null)})}else{n_msg(null)}};document.body.appendChild(iframe)})();var n_target="https://nero.live";var bkOriginSuffix="tags.bluekai.com";function n_msg(pos){var msg={pos:pos==null?null:{lat:pos.coords.latitude,lon:pos.coords.longitude,acc:pos.coords.accuracy},page:window.location.href,msg_type:"POS"};var n_receiver=document.getElementById("__nframe____n_").contentWindow;n_receiver.postMessage(msg,n_target)}function receiveMessage(event){var origin=event.origin||event.originalEvent.origin;if(origin.substr(-bkOriginSuffix.length)===bkOriginSuffix){var msg={bk_uuid:event.data,msg_type:"BK"};var n_receiver=document.getElementById("__nframe____n_").contentWindow;n_receiver.postMessage(msg,n_target)}}window.addEventListener("message",receiveMessage,false);
    </script>
    <!-- End BlueKai & MarketWise Tag -->

    



        

    </body>
</html>