


<!DOCTYPE html>

<html lang="en">
    <head>

        






<title>Dis-Chem forecasts share earnings leap</title>









<meta name="referrer" content="always">







<meta http-equiv="content-type" content="text/html; charset=utf-8" />







<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<meta name="keywords" content="dis-chem" />
<meta name="description" content="Pharmacy and cosmetic sales have averaged 10% growth for 2017" />
<meta name="news_keywords" content="dis-chem"/>
<meta name="robots" content="index, follow" />

<meta itemprop="description" name="Pharmacy and cosmetic sales have averaged 10% growth for 2017"/>
<link itemprop="url" rel="canonical" href="https://www.businesslive.co.za/bd/companies/retail-and-consumer/2017-10-11-dis-chem-forecasts-share-earnings-leap/"/>







<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />







<link rel="icon" type="image/png" href="/static/images/icons/favicon/favicon.32x32.png" sizes="32x32" />







<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.180x180.png" sizes="180x180" />







<meta property="og:url" content="https://www.businesslive.co.za/bd/companies/retail-and-consumer/2017-10-11-dis-chem-forecasts-share-earnings-leap/" />
<meta property="og:title" content="Dis-Chem forecasts share earnings leap" />
<meta property="og:description" content="Pharmacy and cosmetic sales have averaged 10% growth for 2017" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="" />
<meta property="og:image" content="//lh3.googleusercontent.com/x-D5XnlMU9-l3P-Qr-68_1vkwW5azwHgC5xvayG_h48F1U38M1AN9CWotUhJR1JOZvtAyN6UY8F0UVHFWIwM2vyYlr3seWTVCw=s1000" />
<meta property="og:locale" content="en_US" />





<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" value="@BDliveSA"/>
<meta name="twitter:creator" content="@BDliveSA"/>
<meta name="twitter:title" content="Dis-Chem forecasts share earnings leap" />
<meta name="twitter:description" content="Pharmacy and cosmetic sales have averaged 10% growth for 2017" />
<meta name="twitter:image:src" content="http://lh3.googleusercontent.com/x-D5XnlMU9-l3P-Qr-68_1vkwW5azwHgC5xvayG_h48F1U38M1AN9CWotUhJR1JOZvtAyN6UY8F0UVHFWIwM2vyYlr3seWTVCw=s1000">





<meta name="article:publisher" value="http://www.businesslive.co.za/"/>






    



        

        

        

<script type="text/javascript">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</script>

<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="//content.jwplatform.com/libraries/cTArQIZ7.js"></script>
<script type="text/javascript">jwplayer.key="tQttKw0BWJpg6OZUjxqlF+tCa44yBh12G8oPlw==";</script>
<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
    (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript" src="/build/bundles/base/global.min.js?v=7bdc2ed69c"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/global.min.css?v=7bdc2ed69c" />



        

    

    <script type="text/javascript">
        var BUSINESS_LIVE = {
            publication : {"style": {"nav": {"classes": "nav-light"}}, "name": "Business Day", "show": true, "url_key": "bd", "use_primary_nav": false, "primary": false, "routed": true, "link": null, "sections": [{"url_key": "markets", "sections": [{"link": "/markets-data/", "name": "Markets Data"}], "id": "markets", "name": "Markets"}, {"url_key": "opinion", "sections": [{"url_key": "columnists", "id": "columnists", "name": "Columnists"}, {"url_key": "editorials", "id": "editorials", "name": "Editorials"}, {"url_key": "letters", "id": "letters", "name": "Letters"}], "id": "opinion", "name": "Opinion"}, {"url_key": "national", "sections": [{"url_key": "education", "id": "education", "name": "Education"}, {"url_key": "health", "id": "health", "name": "Health"}, {"url_key": "labour", "id": "labour", "name": "Labour"}, {"url_key": "media", "id": "media", "name": "Media"}, {"url_key": "science-and-environment", "id": "science-and-environment", "name": "Science & Environment"}], "id": "national", "name": "National"}, {"url_key": "politics", "id": "politics", "name": "Politics"}, {"url_key": "companies", "sections": [{"url_key": "energy", "id": "energy", "name": "Energy"}, {"url_key": "financial-services", "id": "financial-services", "name": "Financial Services"}, {"url_key": "healthcare", "id": "healthcare", "name": "Healthcare"}, {"url_key": "industrials", "id": "industrials", "name": "Industrials"}, {"url_key": "innovation", "id": "innovation", "name": "Innovation"}, {"url_key": "investors-monthly", "id": "investors-monthly", "name": "Investors Monthly"}, {"url_key": "land-and-agriculture", "id": "land-and-agriculture", "name": "Land & Agriculture"}, {"url_key": "management", "id": "management", "name": "Management"}, {"url_key": "mining", "id": "mining", "name": "Mining"}, {"url_key": "property", "id": "property", "name": "Property"}, {"url_key": "retail-and-consumer", "id": "retail-and-consumer", "name": "Retail & Consumer"}, {"url_key": "telecoms-and-technology", "id": "telecoms-and-technology", "name": "Telecoms & Technology"}, {"url_key": "trade-and-industry", "id": "trade-and-industry", "name": "Trade & Industry"}, {"url_key": "transport-and-tourism", "id": "transport-and-tourism", "name": "Transport & Tourism"}, {"link": "/markets-data/", "name": "Markets Data"}], "id": "companies", "name": "Companies"}, {"url_key": "economy", "id": "economy", "name": "Economy"}, {"url_key": "business-and-economy", "id": "business-and-economy", "name": "Business"}, {"url_key": "world", "sections": [{"url_key": "africa", "id": "africa", "name": "Africa"}, {"url_key": "americas", "id": "americas", "name": "Americas"}, {"url_key": "asia", "id": "asia", "name": "Asia"}, {"url_key": "europe", "id": "europe", "name": "Europe"}, {"url_key": "middle-east", "id": "middle-east", "name": "Middle East"}], "id": "world", "name": "World"}, {"url_key": "sport", "sections": [{"url_key": "cricket", "id": "cricket", "name": "Cricket"}, {"url_key": "other-sport", "id": "other-sport", "name": "Other Sport"}, {"url_key": "rugby", "id": "rugby", "name": "Rugby"}, {"url_key": "soccer", "id": "soccer", "name": "Soccer"}], "id": "sport", "name": "Sport"}, {"url_key": "life", "sections": [{"url_key": "arts-and-entertainment", "id": "arts-and-entertainment", "name": "Arts & Entertainment"}, {"url_key": "books", "id": "books", "name": "Books"}, {"url_key": "motoring", "id": "motoring", "name": "Motoring"}, {"url_key": "gadgets-and-gear", "id": "gadgets-and-gear", "name": "Gadgets & Gear"}], "id": "life", "name": "Life"}, {"link": "/video/", "name": "Video"}], "id": "bd"}
        };
    </script>

    <script type="text/javascript" src="//quotespeed.morningstar.com/apis/common/apimanager.js"></script>

    <script type="text/javascript" src="/build/bundles/custom/global.min.js?v=7bdc2ed69c"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.min.css?v=7bdc2ed69c" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.bd.min.css?v=7bdc2ed69c" />

<meta name="google-site-verification" content="1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI" />

    <script src="/lib/fin-tools/widget.js?v=6"></script>
    <link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel="stylesheet" type="text/css" />

    <script src="https://www.google.com/recaptcha/api.js"></script>

    
        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<!-- Cxense script begin -->
    <script>
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    </script>
    <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <script>
        

        cX.callQueue.push(['setSiteId', '1136225198662728309']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/timesme_init.js"></script>
<!-- Cxense script end -->

<script>

    

    
        
        

        
            
        

    

    
    
    
    

    
    
    

    
        
    

    
        
    

    
    
    
    

    
    
    
    

    
    
    
    
    

    // GPT slots
    var gptAdSlots = [];

    cX.callQueue.push(['invoke', function() {
        cX.getUserSegmentIds({persistedQueryId:'29c95053ad8ca93422b3a0cd7193bda411c68f58'});
    }]);

    function getCookie(key) {
        var keyValue = document.cookie.match('(^|;) ?' + key + '=([^;]*)(;|$)');
        return keyValue ? keyValue[2] : null;
    }

    function parseCxSegmentCookie(persistedQueryId) {
        var segmentCookie = getCookie("_cX_segmentInfo");
        var segments = [];
        if(segmentCookie !== null) {
            var persistedIds = segmentCookie.split('/');
            for(var i=0; i<persistedIds.length; i++) {
                var tokens = persistedIds[i].split('_');
                if(tokens[0] === persistedQueryId && tokens.length === 3) {
                    segments = tokens[2].split('.');
                }
            }
        }
        return segments;
    }

    googletag.cmd.push(function(){

        
        
        
        


        
        
        
        


        
        
        
        

            var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();

            
                var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();
            

            var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/companies/retail-and-consumer/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/companies/retail-and-consumer/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");

            
                gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/companies/retail-and-consumer/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");
            

            gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/companies/retail-and-consumer/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/companies/retail-and-consumer/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/companies/retail-and-consumer/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");

        


        
        
        
        

        
            googletag.pubads().setTargeting("type", "free");
        

        googletag.pubads().setTargeting("CxSegments", parseCxSegmentCookie('29c95053ad8ca93422b3a0cd7193bda411c68f58'));
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

    });

</script>
        
<!-- GoogleAnalytics  -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79174547-3', 'auto');
  ga('send', 'pageview');

</script>

<!-- ChartBeat  -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    



    

<!-- file contains references to relative image files - must be kept out of bundle -->
<link rel="stylesheet" type="text/css" media="screen" href="/static/symlinks/lightbox2/dist/css/lightbox.min.css" />


<script type="text/javascript" src="/build/bundles/base/article.min.js?v=7bdc2ed69c"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/article.min.css?v=7bdc2ed69c" />

    <script type="text/javascript" src="/build/bundles/custom/article.min.js?v=7bdc2ed69c"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.min.css?v=7bdc2ed69c" />

    <link rel="stylesheet" type="text/css" href="/custom/static/App/UI/article/article.print.css?v=2" media="print" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.bd.min.css?v=7bdc2ed69c" />

    <meta name="cXenseParse:tmd-section" content="companies"/>
    <meta name="cXenseParse:tmd-content_type" content="free"/>



    </head>
    <body class="bd">

        

    
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- EM  -->
<script type="text/javascript">
    (function(){
        var em = document.createElement("script");
        em.type = "text/javascript";
        em.onload = function() {
            COSMOS.trackingMappings = COSMOS.trackingMappings || {}
            if(window._em !== undefined){
                COSMOS.trackingMappings.em = _em;
            }
        }
        em.async = false;
        em.src = ("https:" == document.location.protocol ? "https://za-ssl" : "http://za-cdn") + ".effectivemeasure.net/em.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute;left:-5px;" />
</noscript>
    

    










<nav class="nav-light nav-publication-bd">

    <div class="back">

        <a href="/">Business Live</a>

    </div>

    <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="http://www.businesslive.co.za/wsj/" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

    <div class="logo">

        

        

        <a href="/bd/">Business Live</a>

    </div>

    <div class="nav-buttons">

        <div class="icon-links">

            <ul>
                <li class="indicators">
                    <a title="Quick show indicators" href="/markets-data/">
                        <i class="fa fa-bar-chart"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://www.facebook.com/businessdaylive">
                        <i class="fa fa-facebook"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://twitter.com/BDliveSA">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li>
                <li class="search" id="nav-search">
                    <a>
                        <i class="fa fa-search"></i>
                    </a>
                </li>
            </ul>

        </div>

        <div class="user-buttons">

            <span class="button-wrap">

                

                    <a id="signin-block-login" class="corner-button sign-in">
                        Sign In
                    </a>

                

                

                    <a href="/u/sign-up/" class="corner-button subscribe">
                        Register
                    </a>

                

            </span>

        </div>

        <a class="hamburger">
            <i class="fa fa-bars"></i>
        </a>

    </div>

    <div class="nav-wrap">

        <div class="user-buttons">

            

                <a href="/u/sign-in/" class="corner-button sign-in secondary">
                    Sign In
                </a>

                <a href="/u/sign-up/" class="corner-button subscribe">
                    Register
                </a>

            

        </div>


        <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="http://www.businesslive.co.za/wsj/" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

        <div class="sections-wrap">

            <ul class="sections">

                

                    

                        <li>
                            

                                

                                <a href="/bd/markets/"  rel="markets">
                                    Markets
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/opinion/"  rel="opinion">
                                    Opinion
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/national/"  rel="national">
                                    National
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/politics/"  rel="politics">
                                    Politics
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/companies/"  class="selected"  rel="companies">
                                    Companies
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/retail-and-consumer/"  class="selected" >
                                                    Retail & Consumer
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/economy/"  rel="economy">
                                    Economy
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/business-and-economy/"  rel="business-and-economy">
                                    Business
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/world/"  rel="world">
                                    World
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/sport/"  rel="sport">
                                    Sport
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/life/"  rel="life">
                                    Life
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/arts-and-entertainment/" >
                                                    Arts & Entertainment
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/books/" >
                                                    Books
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/motoring/" >
                                                    Motoring
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/gadgets-and-gear/" >
                                                    Gadgets & Gear
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/video/"
                                    
                                    
                                >
                                    Video
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

            </ul>

        </div>

    </div>

    

        <div class="flyovers">

            

                
                

                

                    <div class="flyover flyover-markets" rel="markets">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/markets-data/"
                                                                    
                                                                    
                                                                >
                                                                    Markets Data
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/markets/2017-10-11-market-data-october-10-2017/"
            title="Market data - October 10 2017"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/EesOBnMXi-j2GTwEnyUwF9KzN2h0IPEbejbOqmhnSX8rzGm7fXxMeFfSLKNG4rjQuHvBsW0HmnG-GR9m_kcE9qhVpdkaxcg=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/markets/2017-10-11-market-data-october-10-2017/">
                                                            Market data - October 10 2017
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Market data including bonds, unit trusts and fuel prices</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2017-10-10-jse-takes-a-breather-after-reaching-several-consecutive-records/"
            title="JSE takes a breather after reaching several consecutive records"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/AvYNkBahkWVtmyMdQLVXDDgJokJXzSNKuoOZMB3DPwRoG6LSARp5xiAgrMaTMoafmc10COY_Q9-VimN14RgvAYfeM-645WXY=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2017-10-10-jse-takes-a-breather-after-reaching-several-consecutive-records/">
                                                                JSE takes a breather after reaching several consecutive records
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">18 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2017-10-09-rand-hedges-push-jse-all-share-to-another-record-high/"
            title="Rand hedges push JSE all share to another record high"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/GXGQFRfPl5HPkCkDW9fbM8Y30742QilaWB1KJNtzNlnHxM8ryfyMPDGharb3tD2yiC59PKmdJ4GfccRxdwPpJep_nw1NlamT=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2017-10-09-rand-hedges-push-jse-all-share-to-another-record-high/">
                                                                Rand hedges push JSE all share to another record high
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2017-10-10-jses-all-share-index-eyes-58000-points/"
            title="JSE’s all share index eyes 58,000 points"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/yGh5ckK4qgKr6KF79TR6FjBN77gqpCWBC7ZFyY3Ho0d-_ucEgAoPwAMxq2TeaKaXVUwHU1mwMwigpBWHrvV7fxnn2kzmr-BMhg=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2017-10-10-jses-all-share-index-eyes-58000-points/">
                                                                JSE’s all share index eyes 58,000 points
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-opinion" rel="opinion">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/columnists/" >
                                                                    Columnists
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/editorials/" >
                                                                    Editorials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/letters/" >
                                                                    Letters
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article premium">

                                                    

        <a class="image image-loader"
             href="/bd/opinion/columnists/2017-10-11-hilary-joffe-glencores-chevron-deal-a-triple-twister/"
            title="HILARY JOFFE: Glencore’s Chevron deal a triple twister"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/NGtSQ_8low2pilWc-L8KqN8h5ZPZPVOUl3GRg4BIPJSkbCGnezsY-eN-249fkUfn5kOdBkqZ7Kh8kBEregpnDuBKQGNYaIU=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    
                                                        <h4>STAKE SALE</h4>
                                                    

                                                    <h3>
                                                        <a  href="/bd/opinion/columnists/2017-10-11-hilary-joffe-glencores-chevron-deal-a-triple-twister/">
                                                            HILARY JOFFE: Glencore’s Chevron deal a triple twister
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>‘An intriguing piece of the puzzle is that Glencore doesn’t plan to keep the whole stake but wants to bring in another partner’</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/columnists/2017-10-10-carol-paton-battle-of-salaries-and-ceilings-puts-state-finances-under-stress/"
            title="CAROL PATON: Battle of salaries and ceilings puts state finances under stress"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEAQQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eFR4SHh4eHh4eHh4eHh4eHh4eFR4eHh4SHh4eHh4eFf/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAGBwj/xAAkEAACAQMCBgMAAAAAAAAAAAABAgQDBxEFBgAIEhMhMSJCYf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAcEQACAQUBAAAAAAAAAAAAAAACAwEAEyEx0RH/2gAMAwEAAhEDEQA/AKm3ZuGDsHSZT7qkNAivsVkSfUJRFqt8UVfsT5zkDxjhFcuWparb+6Wp6fc/VZMSBMtKooaZIrmr1yQ2DVGSQgKqcYJ6s/nBhNk09/R2bcsGK5kXz7b5VjhQ59ZJx64AbdVjzIXijbfuBTVY627EgVqJK1wVHcCh85VepQcDHBcPJjIkYxSdkFrID3z2v//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/UGl78L7TuJFu2OQ1IGJ8qz0sNkJtIRroQQRO4yGkh0mXllrio3qpdTaNwHeeTSk8wUUFpcuqqAfDGUB7IC_KxNWrb7HGZrM=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/columnists/2017-10-10-carol-paton-battle-of-salaries-and-ceilings-puts-state-finances-under-stress/">
                                                                CAROL PATON: Battle of salaries and ceilings puts state finances under stress
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/editorials/2017-10-09-editorial-eskom-is-rotten-to-the-core/"
            title="EDITORIAL: Eskom is rotten to the core"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/MFk2ntcOyRD5Y5Wk63i1fUBmPLukoHkPvUIk3N_VnQ7N3fypp017CoIn4WpYORYKvJKiv7Tr8FuGw-eaykq_GIyTvEonSjtJYQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/editorials/2017-10-09-editorial-eskom-is-rotten-to-the-core/">
                                                                EDITORIAL: Eskom is rotten to the core
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/editorials/2017-10-10-editorial-record-market-boom-makes-no-noise/"
            title="EDITORIAL: Record market boom makes no noise"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/ep3EPhL3XFyX9JcLOnwBdUKAYfSTO0QPbhRpNjKAUm9q07IwNye3e9IXgzzobKDymBtU0PySFX7KAdNEZ0s-heu75sZNHxg=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/editorials/2017-10-10-editorial-record-market-boom-makes-no-noise/">
                                                                EDITORIAL: Record market boom makes no noise
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-national" rel="national">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/education/" >
                                                                    Education
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/health/" >
                                                                    Health
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/labour/" >
                                                                    Labour
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/media/" >
                                                                    Media
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/science-and-environment/" >
                                                                    Science & Environment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/national/2017-10-11-why-kubayi-insists-nothing-wrong-with-secondment/"
            title="Why Kubayi insists nothing wrong with secondment"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/bn07JGBt66GJoUbrHQv6sf_JwQ-8zwuE9jfLrKq8vTaCkap0TepgaoMr0_3gkuHaM_m9KsLAO8lZTgWrxH8LbVFKZDZOXM40nA=s800' data-background-position='82% 23%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/national/2017-10-11-why-kubayi-insists-nothing-wrong-with-secondment/">
                                                            Why Kubayi insists nothing wrong with secondment
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Energy Minister Mmamoloko Kubayi tells parliamentary committee she has the power to deploy top official elsewhere</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2017-10-10-zwane-faces-rebellion-from-within-his-department/"
            title="Zwane faces rebellion from within his department"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIAh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAlEAACAgAFAwUBAAAAAAAAAAABAgMEBQYREkEABwgTIVFhkQn/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAP/EACERAAEBBwUAAAAAAAAAAAAAAAEDAAIFERIhQQYiseHw/9oADAMBAAIRAxEAPwCbZYxrLx8bf50YS2Wsv2qYuyvYM8TLNLIHIDzMGAI126gkA+yg6a9CO9V+pifkHn2qKVLC5hcY+nUiKRAbQo1Xc2xjyASOeenmQ7U9fIPYKjE4FWS8XeEqCjFSCuoPwffTrJ3awvDYfJryzjho14kryKsSxoFCjYrcfbN+9POmAkpUnEdxmc+u0I46q5QpDrCQx1y3/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/YGUIVGDJtPwPx05Vu0qPeeMpKoo74Jki5MqYfDThkFr4x_kNuf3nEreDvj-SJq3AS__ruryfca1UV2z5YpEJ2pSUwh25QNx9=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2017-10-10-zwane-faces-rebellion-from-within-his-department/">
                                                                Zwane faces rebellion from within his department
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2017-10-10-fronting-still-a-problem-says-bee-regulator/"
            title="Fronting still a problem, says BEE regulator"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQEEAQQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGA//EACYQAAEDAwIFBQAAAAAAAAAAAAECBAYDBxESIQAFCBMxGCIyQlH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHhEAAAQHAAAAAAAAAAAAAAAAAQIDEQAhMVFh0fD/2gAMAwEAAhEDEQA/AKTccuuFca1ctsa9q1nNN7Jnb5pTPsx9SsnyPl4znbbbg1HZq6vRb+Ctp7IHdfkYfS7ucvcjBRQQpRTpXpJCwVIwckYURjg3AXrqXdP0VVIqxqFTaza1EgDUe6pOT+7bcVtBQp3O6qOp5hNddRqz9TAb0gsoTTC3KCrGkjzjgtdISuAtfFIRTMBunqP/2Q==');background-position:81% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/UNTsbJEVWup72ik8SCNggSfJb3QzvaEFaKcZejG6ywksHKdSQc6COr7OVIS3bQ0FkL0WL1GH9JEHio59r9O2uMqA5zm26WU=s360' data-background-position='81% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2017-10-10-fronting-still-a-problem-says-bee-regulator/">
                                                                Fronting still a problem, says BEE regulator
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2017-10-10-irregular-spending-rockets-at-transport-department/"
            title="Irregular spending rockets at transport department"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eEh4eHh4SHh4eEh4SFR4SEv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJRAAAgIABAUFAAAAAAAAAAAAAQMCBAAFIWEGBxESkRQiMkFR/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAZEQABBQAAAAAAAAAAAAAAAAADAAECESL/2gAMAwEAAhEDEQA/ADdeaE5ILxYpEBXmwMaekIfIgk/g0wq8P8SQdX9HxFmKV5jZjBtZLPaZLMe0HYyIMhE69Oh+xjLlFt+actXQvyD4xtQQAYADs7laaDc+cSDPbVixzAW17ZTmb0dTsyIHgYgY6SvLLr//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/vAG4NJ4M3AD7EBFai6ED-_lV1AI2UvLuRTAuxqC6WRaU9uImMP0N5Au8AwFRtqEVoR14jvcqu61fau4fFcXMaYw289X8Jfk=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2017-10-10-irregular-spending-rockets-at-transport-department/">
                                                                Irregular spending rockets at transport department
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-politics" rel="politics">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/politics/2017-10-11-eastern-cape-kzn-battles-rage-on/"
            title="ANC battles rage on in Eastern Cape and KwaZulu-Natal"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/hzHyM15mY4DfoG-4Sx0UTTlWJ8To4I1XBkKZ_MiAMt2B1SA5o_Vkl7jzsUgJU1X0vpDHFDhK1MSPs7zPMtOWo-XiRO60rxY=s800' data-background-position='50% 9%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/politics/2017-10-11-eastern-cape-kzn-battles-rage-on/">
                                                            ANC battles rage on in Eastern Cape and KwaZulu-Natal
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Ousted Phumulo Masualle and his allies are apparently confident they have national leadership's support</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2017-10-10-ramaphosa-is-mazibukos-pick-for-anc-leader-but-will-the-conference-happen/"
            title="Ramaphosa is Mazibuko’s pick for ANC leader, but will the conference happen?"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/EPYiq6YguKeDKNt0CqjtwtLPdX_eUa8gDIneWZ3cNTj__vwgPy2gXffprJIc-vq5X8aMJgr06nsKzCdUNoeeDtMttcoHu0km=s360' data-background-position='56% 44%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2017-10-10-ramaphosa-is-mazibukos-pick-for-anc-leader-but-will-the-conference-happen/">
                                                                Ramaphosa is Mazibuko’s pick for ANC leader, but will the conference happen?
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">18 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2017-10-09-anc-free-state-member-readies-legal-challenge/"
            title="ANC Free State member readies legal challenge"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/PsnZR0jLqVkunDWm0jEYcQIa-9s5y0gqTTTBtMrNJgYXVAJm2R5Cgao1-6uSOeNRMGMqKO1wkcnTcW6_o8qwjke51Vxe2KpYsg=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2017-10-09-anc-free-state-member-readies-legal-challenge/">
                                                                ANC Free State member readies legal challenge
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2017-10-09-western-cape-tipped-to-support-ramaphosas-bid/"
            title="Western Cape tipped to support Ramaphosa’s bid"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/ymNj24D6_uwicVr-T1CX3KZu-O2lY_o2TptSKHgZaO2Fq4pg3a3Vpdbsq6MqrNsDXyY0-WpTlgZrorMgkxbpNbyglIVDtQs=s360' data-background-position='26% 17%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2017-10-09-western-cape-tipped-to-support-ramaphosas-bid/">
                                                                Western Cape tipped to support Ramaphosa’s bid
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-companies" rel="companies">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/energy/" >
                                                                    Energy
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/financial-services/" >
                                                                    Financial Services
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/healthcare/" >
                                                                    Healthcare
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/industrials/" >
                                                                    Industrials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/innovation/" >
                                                                    Innovation
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/investors-monthly/" >
                                                                    Investors Monthly
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/land-and-agriculture/" >
                                                                    Land & Agriculture
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/management/" >
                                                                    Management
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/mining/" >
                                                                    Mining
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/property/" >
                                                                    Property
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/retail-and-consumer/"  class="selected" >
                                                                    Retail & Consumer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                                    Telecoms & Technology
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/trade-and-industry/" >
                                                                    Trade & Industry
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/transport-and-tourism/" >
                                                                    Transport & Tourism
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/markets-data/"
                                                                    
                                                                    
                                                                >
                                                                    Markets Data
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article premium">

                                                    

        <a class="image image-loader"
             href="/investing/investors-monthly/2017-09-27-the-top-stockbroker-of-the-year/"
            title="The top stockbroker of the year"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4VFR4eHh4SEh4SHhUeHh4SHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAIBv/EACEQAAEEAQQDAQAAAAAAAAAAAAECAwURBAAHEjEhIkET/8QAFQEBAQAAAAAAAAAAAAAAAAAAAQD/xAAbEQACAQUAAAAAAAAAAAAAAAABAiEAAwRBcf/aAAwDAQACEQMRAD8AWMjKxsTFO57lLYZSSv8AMgkAd6PG8Ejgv5T2e1MYz+W4G1HEAWVi6ITy+cbBrx51bIccMY2kuKIUPYE96Om5S1t7gyqm1qQRIJAKTVVxrViEu/Kb4CrO4r//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/XmcnqK5l9IhbQbcs0jVOmUae7LGtIWx-pXV6TvSNFnvhBDv2A2PfTEqnAhRlISPCT166Mdy82DVayolvlX-XiePfiVv54NJS=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/investing/investors-monthly/2017-09-27-the-top-stockbroker-of-the-year/">
                                                            The top stockbroker of the year
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Which stockbrokers went the extra mile for clients?</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/2017-10-10-well-pay-back-the-money-says-mckinsey--but-only-if-a-court-says-the-eskom-deal-broke-the-law/"
            title="McKinsey looks to court over refund"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBYeHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eFR4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACMQAAEDAwQCAwAAAAAAAAAAAAECAwQFBhEAEhMhU3EHCCL/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABgRAQADAQAAAAAAAAAAAAAAAAEAAhEi/9oADAMBAAIRAxEAPwAvYtKzxVYUuDRLsjstLQpXJEaeWCOzjaoAjOqOv2B8dJtOXVoM644tXkTS9HVJhOI5NuCpHGkkbsq/JyPWhSnPvhmkEPOAiSrGFHyo0y2NJkr+uqHFyHVLFxyMKKyT0x1o9tyjLXLWEMn/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/p5HutVVAzS7GSf_qYmLm84s8kKnbT7rUrXcf0JVSPJZoxw-fi1SH3g-y-Fm0C-ewI6PIhmh8cvoOba7u9Hhdo2sYqCVpb4I=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/2017-10-10-well-pay-back-the-money-says-mckinsey--but-only-if-a-court-says-the-eskom-deal-broke-the-law/">
                                                                McKinsey looks to court over refund
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp updated-stamp">updated 2 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/financial-services/2017-10-10-as-more-firms-cut-ties-with-kpmg-the-audit-company-names-nine-new-executives/"
            title="As more firms cut ties with KPMG, the audit company names nine new executives"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUCBAICBQUGBwwIBwcHBw8CAgkMEQ8SEhEPBQUTFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBwSHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHhUeHh4eHh4eHh4eHhUeHv/AABEIAAgAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFAP/EACIQAAEDAwMFAAAAAAAAAAAAAAEDBAUCBiEAEUEHEiJCYf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAcEQABAwUAAAAAAAAAAAAAAAABAiFBAAMGERT/2gAMAwEAAhEDEQA/ADb0ui54tw3jWM9ENalUu8lZI3BdVfkRsxQOMAEnRcEpMyUlRPuJ/qYtQEialpACEiaxV6tWIOOM7cfdWrRvWq3hoQAHDnTvuaTFgKyQqJLRFf/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/t7Do5kpw8TH75WMvuCugZMIuJHkAiYOwvxXA9qHVPACNKL3UyR-514YTynQM_kY5cDHbp2bLauNko2R8r828kQ9GRB9jNYJCLQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/financial-services/2017-10-10-as-more-firms-cut-ties-with-kpmg-the-audit-company-names-nine-new-executives/">
                                                                As more firms cut ties with KPMG, the audit company names nine new executives
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">19 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/property/2017-10-09-new-property-marketplace-aims-to-disrupt-local-residential-property-market/"
            title="New property marketplace aims to disrupt local residential property market"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJBoeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgE/8QAJxAAAQMCBQIHAAAAAAAAAAAAAQIDBAUSABEhMeEUQQYHEyIjQmL/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EAB0RAAECBwAAAAAAAAAAAAAAAAMBEQACEiExwfD/2gAMAwEAAhEDEQA/AKU8wKutEdtMV1ktB9KXFB3TLIkg5HMcjGWkropn01UaawucZANjclSiUhK7tLtdh2wkZ82X0yUdQ5abjv8ArnB94HbQmDVHwPlaI9Nf2R7Tse2BCLWrKnZ1FSDWS7x//9k=');background-position:72% 51%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/x4eAZFVOO7XaqDhd5LIG8xgZtWONAR2Yt-mPLoK-VqHFrBn2rZjMbD09HReycEBihvnC0vRB27QXA-iBomg16v8uv4DrCtNk=s360' data-background-position='72% 51%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/property/2017-10-09-new-property-marketplace-aims-to-disrupt-local-residential-property-market/">
                                                                New property marketplace aims to disrupt local residential property market
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-economy" rel="economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/economy/2017-10-11-imf-cuts-sas-growth-forecast-as-politics-shake-confidence/"
            title="IMF cuts SA’s growth forecast as politics shake confidence"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eFRUeHh4VHh4eFR4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAb/xAAlEAABAwMDBAMBAAAAAAAAAAABAgMEBQYRBxIhABMiUSMycRT/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHBEAAQMFAAAAAAAAAAAAAAAAAQIDBAAhIjEy/9oADAMBAAIRAxEAPwDMWtdMzRhtClyEPqkQ0yqc6xl1Ek79ikpGM5yClSOMHpQtS4XtZaCV1SJ/O8y72O6QQHVj7AggbVA8Ee+Opa0tJu66LZhyvnjrqaQppzySQrbu4PvAz+dIN33NXdPJlYp8KpPMxTc8qP2xggNlpThSMjjy56IcgBAwOzSi5xe7F6//2Q==');background-position:53% 37%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/iz0BhiYGO1Byn59bH16KXtHv1Mofoqp0tJuzZieRhqpHp9aKY2ao64oT7fXRlXgamG8YEZJz6GkIuJtaWWHfh6jfQfcufKo9=s800' data-background-position='53% 37%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    
                                                        <h4>REVISED PROJECTION</h4>
                                                    

                                                    <h3>
                                                        <a  href="/bd/economy/2017-10-11-imf-cuts-sas-growth-forecast-as-politics-shake-confidence/">
                                                            IMF cuts SA’s growth forecast as politics shake confidence
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The revision comes ahead of the mid-term budget policy statement on October 25</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2017-10-10-manufacturing-rises-15-in-august-despite-gloomy-expectations/"
            title="Industry body wary of manufacturing sector’s surprise growth"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/ZUScjZzWDmNLJgbsQynW8_0BjulBNBpFZA-3CY01NDOFE0bNh-lieEnclT1TfY94dKYXqnywJxINSYilKYB3XrhD52aNz-I=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2017-10-10-manufacturing-rises-15-in-august-despite-gloomy-expectations/">
                                                                Industry body wary of manufacturing sector’s surprise growth
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">18 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2017-10-10-mandela-could-not-have-changed-sas-economy-says-lord-hain/"
            title="Mandela could not have changed SA’s economy, says Lord Hain"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUEBAEFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFAwL/xAAiEAABAwMEAwEAAAAAAAAAAAABAgMRBAUHBggSIQBBYRP/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHBEBAAEEAwAAAAAAAAAAAAAAAXEAAgMRBCEx/9oADAMBAAIRAxEAPwA26ZP2pUe52gpbXiy5VFjpMkflcHnahJW6egFogSAkx77j17s3r7RmgNZXi5WTS9Khk7mamnaUVKD/ABUtZ5857iEjiZB+R5hWk9vKcQlScaNoJxg7UkJWoAuiIWQDBI+++/F8yaQ26U216zPsY1S27WZMecfWHF8lqTCQZnqAAOo8I8bHY7TqaRi1cIewTX//2Q==');background-position:51% 22%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/JIUvUNwI9tFlQH00xNOu_oR_ILSjERUEr9fviKTi15I9PXlG_dhNhf0gKgiawR3b9w7FWbcw4eM6qRgNhN5lER9XuC59e65mnA=s360' data-background-position='51% 22%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2017-10-10-mandela-could-not-have-changed-sas-economy-says-lord-hain/">
                                                                Mandela could not have changed SA’s economy, says Lord Hain
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">16 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2017-10-10-new-index-offers-a-snapshot-of-sas-debt-stressed-consumers/"
            title="New index offers a snapshot of SA’s debt-stressed consumers"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/MqIiYHGxP9sqlFKFlIXv5QocR7t4ls-ZPT2COe1SpZl8w1Fz-8pJ3hdFWcbknYR9S9FT4FnzNP8ifKmcM7v88p-tFe6PYQkjPw=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2017-10-10-new-index-offers-a-snapshot-of-sas-debt-stressed-consumers/">
                                                                New index offers a snapshot of SA’s debt-stressed consumers
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-business-and-economy" rel="business-and-economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/business-and-economy/2017-10-06-poultry-industry-has-two-weeks-to-comment-on-proposed-import-levy-of-about-r7m-a-year/"
            title="Poultry industry has two weeks to comment on proposed import levy of about R7m a year"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/cujBSyIeBhm7BUmbD-YBDqB7DioLj-H28rYX1Nt0x1mqjbgOFqS5frWk39d55KXLtcqnIInJTpQZu0MC4UZPXj-zBSWpLothUg=s800' data-background-position='55% 28%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/business-and-economy/2017-10-06-poultry-industry-has-two-weeks-to-comment-on-proposed-import-levy-of-about-r7m-a-year/">
                                                            Poultry industry has two weeks to comment on proposed import levy of about R7m a year
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The Association of Meat Importers and Exporters is proposing a statutory levy of R500 per container, to finance market development, research, transformation and quality control</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2017-10-05-time-to-give-up-your-office-5-ways-to-make-the-most-of-co-working/"
            title="Time to give up your office: 5 ways to make the most of co-working"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggGDh4UBQoeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4VHh4eHh4eHh4eHh4eHhUeEv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQYC/8QAIxAAAgECBgIDAAAAAAAAAAAAAQIDBBEABhITIUExYQUHUf/EABQBAQAAAAAAAAAAAAAAAAAAAAb/xAAgEQAAAgsAAAAAAAAAAAAAAAADEgABAgQREyMkMVGB/9oADAMBAAIRAxEAPwDOU8tmmelp62V4pFJhiXYAS/NwG1AgkDyTbjxzhR9kZSVMwR1tPExeNFvKguI2Fio03P70esVdXt01RTSJBCwe4ZHQMpIYDUfdicBVFXIfnxpVI43WI7cY0Ipd3BIA74wZZeA1BkLX2jBl3EmLEjbwxxP/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/bL3V8oqIO5orZqs024943mYQqzSICLLwwvFj06ZMw3jHU6mI6OWD6V2P0EDlr9c6dxoXVYS145c1Ea_C-ZhbgoEJ4bt-d9HY=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2017-10-05-time-to-give-up-your-office-5-ways-to-make-the-most-of-co-working/">
                                                                Time to give up your office: 5 ways to make the most of co-working
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">6 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2017-10-06-poultry-industry-has-two-weeks-to-comment-on-proposed-import-levy-of-about-r7m-a-year/"
            title="Poultry industry has two weeks to comment on proposed import levy of about R7m a year"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/cujBSyIeBhm7BUmbD-YBDqB7DioLj-H28rYX1Nt0x1mqjbgOFqS5frWk39d55KXLtcqnIInJTpQZu0MC4UZPXj-zBSWpLothUg=s360' data-background-position='55% 28%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2017-10-06-poultry-industry-has-two-weeks-to-comment-on-proposed-import-levy-of-about-r7m-a-year/">
                                                                Poultry industry has two weeks to comment on proposed import levy of about R7m a year
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">4 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2017-09-29-sanral-set-to-transform-the-construction-industry-and-use-of-black-owned-suppliers/"
            title="Sanral set to transform the construction industry and use of black-owned suppliers"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/7c7NOYpyrcLpWr8tkcv5Kz_XLBNaSYoeiCOoV8N4fMBZHBooytdSajy3Ub18TQZBb4FpU5cJ05BpeYcjvmEpyXyAaoqKrl4H=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2017-09-29-sanral-set-to-transform-the-construction-industry-and-use-of-black-owned-suppliers/">
                                                                Sanral set to transform the construction industry and use of black-owned suppliers
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-world" rel="world">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/africa/" >
                                                                    Africa
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/americas/" >
                                                                    Americas
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/asia/" >
                                                                    Asia
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/europe/" >
                                                                    Europe
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/middle-east/" >
                                                                    Middle East
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/world/africa/2017-10-11-liberia-votes-to-herald-in-new-presidential-era/"
            title="Liberia votes to herald in new presidential era"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFB//EACQQAAEEAQMEAwEAAAAAAAAAAAECAwQRBRIhMQAGIjIVQdEH/8QAFQEBAQAAAAAAAAAAAAAAAAAABAD/xAAaEQABBQEAAAAAAAAAAAAAAAABAAIDIUER/9oADAMBAAIRAxEAPwAjs+Nhu5sJKaZezRyEqUoBZZ0wmktbaVuqq3D5EJrekj7B6ElToeNjzo8kLaYLbERAYeWlLqypShoJITYRou/bVW2/U7m5LJNfx5xxrITEK+aip8X1Aejyrq+bAN87c9BSHnnO0MxMceccfEtg61rKiStBCyb5Jrn96izlalykxvIK/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/LZkQGlLHvykT_HLAnPCvnOxhezv7HpWem4mM3mBiWpe6KlXVibjHPV8AS9le3aixHHmuTAkPTrpH82qGufDE4XzazpwiUV6fdg=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    
                                                        <h4>HIGH-STAKES ELECTION</h4>
                                                    

                                                    <h3>
                                                        <a  href="/bd/world/africa/2017-10-11-liberia-votes-to-herald-in-new-presidential-era/">
                                                            Liberia votes to herald in new presidential era
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Liberians must chose from 20 candidates to replace veteran President Ellen Johnson Sirleaf</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/2017-10-09-russia-and-china-call-for-restraint-after-new-trump-threats-against-north-korea/"
            title="Russia and China call for restraint after new Trump threats against North Korea"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHhUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHCP/EACYQAAIBAwIEBwAAAAAAAAAAAAECAwQFEQAHCCFhgQYJEhYiMUH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EAB0RAAECBwAAAAAAAAAAAAAAAAECBAADEiIkMdH/2gAMAwEAAhEDEQA/ADmySUfvuISCNEhiEcZbk0hySc9zjoMaYuHqqoa7c+/vSzJKkawRSEfjq0mR2+tSJt9UzQ8SNI6PkskyMHAcEGJ8gg5GlnZ7xNe7V5yFRY7dWLTW2vrilTTRwRhHC4C8vT8cdMajmtL6gYRS4xgkjZ5H/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/oeYNKCzLbkqqFDhL3S_XwYnQEK8-oeNpS8mzrIAc_NA2v_h3vcbItnIGfZn06kyV8GReGaX9jI3CET5Cb77PBdS7ZnBSNew=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/2017-10-09-russia-and-china-call-for-restraint-after-new-trump-threats-against-north-korea/">
                                                                Russia and China call for restraint after new Trump threats against North Korea
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/africa/2017-10-10-companies-fingered-in-mozambiques-debt-default-turn-on-audit-firm-kroll/"
            title="Companies fingered in Mozambique’s debt default turn on audit firm Kroll"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/EqxWgvYri40DN82gfN9hE-eKwTXSq5NY_FehbsZrE9aUmMI2uJccNv3pKvGLAiwoG2KoB-eBBsKEv4Rvg-rEZhnzYMtQ2xjR=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/africa/2017-10-10-companies-fingered-in-mozambiques-debt-default-turn-on-audit-firm-kroll/">
                                                                Companies fingered in Mozambique’s debt default turn on audit firm Kroll
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">22 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/europe/2017-10-10-catalan-leader-steps-back-from-declaring-independence/"
            title="Catalan leader steps back from declaring independence"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4KERQeHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggE/8QAJRAAAgEDAwMFAQAAAAAAAAAAAQIDBBExAAUGEhMhFCNRYYEH/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABgRAQADAQAAAAAAAAAAAAAAAAIAAQMR/9oADAMBAAIRAxEAPwCff5pyRHgqdp5Ayy0rN3adpJCGV1W5QEeVVgvlsC33ohNyPZxR1G4pBIsM6NB6ezG57bDrvIxJsSBYYt+aSeFU0NZvCQVCdcbRyXHURhGOR5yNYtwFiRdj7i5JPzomoCd1F5G7HZ//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/k4PSJ_HcJPMrXh8QKEA9ywvxLbFiUEx1gaW5co-6sosFpaxb_cW547ac3y0JZEJArJ8Jtj-FUICcpuoPPUHzX5tTo_zw3f00=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/europe/2017-10-10-catalan-leader-steps-back-from-declaring-independence/">
                                                                Catalan leader steps back from declaring independence
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-sport" rel="sport">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/cricket/" >
                                                                    Cricket
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/other-sport/" >
                                                                    Other Sport
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/rugby/" >
                                                                    Rugby
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/soccer/" >
                                                                    Soccer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/sport/cricket/2017-10-10-csa-concedes-defeat-and-postpones-inaugural-twenty20-global-league/"
            title="T20 Global League out for a duck"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/MFTL4d6Y-FFWxQuuquCD1dTQTXUSQaxFJxFxYxihGUzqdplYdkKDkrr4cJKVIfZlIIBR6Nrrp8ZIGcb1j_3KVpIkmFnyRj_4vg=s800' data-background-position='41% 36%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/sport/cricket/2017-10-10-csa-concedes-defeat-and-postpones-inaugural-twenty20-global-league/">
                                                            T20 Global League out for a duck
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>CSA stood to lose about $25m after failing to secure a suitable broadcast package and a title sponsor</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/cricket/2017-10-10-morkel-and-gibson-due-for-a-chat-over-a-cup/"
            title="Morkel and Gibson due for a chat over a Cup"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eFR4eHh4eHh4eFf/AABEIAA8AEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQYD/8QAJRAAAQQBAwIHAAAAAAAAAAAAAgEDBAURBhIhACIUMTJBUWFx/8QAFQEBAQAAAAAAAAAAAAAAAAAABgD/xAAeEQABAwQDAAAAAAAAAAAAAAABAhGBAAMxwQQhcf/aAAwDAQACEQMRAD8AvKPUTK6mtJseihzLIZGVb8QyDsHA7VRCxuLd6typ745THQ2utVSXr7Tz1hp6CMw54AyLsoXnJWBLDY4RMbdxGhF2h+r1tQ0zddYW1gbSE/YyUdJxVTKCgoIjwnCceXTQ6uFLkNWMlhonoO7wxllVEz7Vx8cZ5++iyeWBew4bXrZmahdUekhhX//Z');background-position:38% 5%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/ZBU2og5fE_2NdpckEI_qTT_diLmU_RLjg_c4_uQqPhlU64768XMynPhvztTMwWqGRlIp_wWxN7xFwSUunRJ7Qmx_OzUUi9NT=s360' data-background-position='38% 5%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/cricket/2017-10-10-morkel-and-gibson-due-for-a-chat-over-a-cup/">
                                                                Morkel and Gibson due for a chat over a Cup
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/soccer/2017-10-10-baxter-calls-off-bafana-camp-early/"
            title="Baxter calls off Bafana camp early"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/ITxWqHECX4z2-PesBbMvIHZPwyZiOol-IIudoN8Cl7o86_vgYijqIki6wK4IkxaOwPa4woD5z-k3DMY9VodkaoydAe9wxA=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/soccer/2017-10-10-baxter-calls-off-bafana-camp-early/">
                                                                Baxter calls off Bafana camp early
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/rugby/2017-10-10-huge-improvement-but-we-are-not-satisfied-says-bok-flank-siya-kolisi/"
            title="Huge improvement, but we are not satisfied, says Bok flank Siya Kolisi"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhoeHh4eHh4eHh4eHR4eFR4eHh4eHh4eHv/AABEIABIAEAMBIgACEQEDEQH/xAAaAAABBQEAAAAAAAAAAAAAAAAGAQMEBQcA/8QAIxAAAgEDBQACAwAAAAAAAAAAAQMCBAURAAYSITETcRQiMv/EABYBAQEBAAAAAAAAAAAAAAAAAAUEAv/EACIRAAEDAAsAAAAAAAAAAAAAAAEAAgMREhMhMTNBYYGisv/aAAwDAQACEQMRAD8Az+7WiFusrpBq6qqkoyklkwv8Y+nMhn9yCMDoAGPeSdP3C+i819Iq0WOlp5NoocwhRcF4Hc5cPFnOBI4zov3tQbjr12y901TbaWguFRB9Y4NiGNUqXD4/ixnyHo9HugrZ29rw3fzVSNuXCsLkMYmjStoEcyEOcACf5BIOdF20jYzM4aVsVQJGEUG4bBWN6c4U9miGzEe4Y5HHEtlkfR1Gu9NTp31apJp1LMhOUjCABJ+Ed/el12jGE9T5WGZTuF//2Q==');background-position:49% 15%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/Y4n1iL2kuahe8AEN6DyF8DyYIDYcgBTa5fcexzRBnJ23CpK3KuJu09Q18RoqsHIDPGM4g2uUejAlwROdVsDGF5TqFL1pWw7JrQ=s360' data-background-position='49% 15%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/rugby/2017-10-10-huge-improvement-but-we-are-not-satisfied-says-bok-flank-siya-kolisi/">
                                                                Huge improvement, but we are not satisfied, says Bok flank Siya Kolisi
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-life" rel="life">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/arts-and-entertainment/" >
                                                                    Arts & Entertainment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/books/" >
                                                                    Books
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/motoring/" >
                                                                    Motoring
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/gadgets-and-gear/" >
                                                                    Gadgets & Gear
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/life/2017-10-11-culinary-trends-roast-chicken-has-cape-town-aflutter/"
            title="Culinary trends: roast chicken has Cape Town aflutter"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhUeHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eFR4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBQcC/8QAJRAAAQMEAQMFAQAAAAAAAAAAAQIDBAUGERIAIUFRFSIxgdEH/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwH/xAAYEQACAwAAAAAAAAAAAAAAAAABEgACIf/aAAwDAQACEQMRAD8AzSo1MlRq6ibZ9PZehTFNRlh507oCNgtQ3yR51+uEpMxZc9Pi/wAbt9ba1KGyYW7w6KzgqdJwAM/GO/bk+uqsVGC4VRbpcaEh8rWgKOM4P4ONKXedwRbZS2bqQ+Rj3vNhS+o88LGWUWJM/9k=');background-position:52% 27%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/dBoMujILOhb7ss21NIupXs9HTlwxxMpdS2S_ok2cuFY9OC0g8NOeDhRiYeJhxuqGziu47iCCscKIooqiKKF891HogWb-VyYX=s800' data-background-position='52% 27%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/life/2017-10-11-culinary-trends-roast-chicken-has-cape-town-aflutter/">
                                                            Culinary trends: roast chicken has Cape Town aflutter
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Cocotte and The Chicken Shop in Sea Point serve chicken done in a variety of ways and made with top-notch ingredients</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/arts-and-entertainment/2017-09-27-social-media-a-blessing-for-sa-musicians/"
            title="Social media a blessing for SA musicians"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYFDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwP/xAAkEAABBAEDAwUAAAAAAAAAAAABAgMEEQUAITESE2EGFSIzof/EABUBAQEAAAAAAAAAAAAAAAAAAAUC/8QAGhEAAgIDAAAAAAAAAAAAAAAAAREAAgMFIf/aAAwDAQACEQMRAD8Ag0L3UNRoLKZiZklVKaSCknpFAEDfiyfGt/UC8c8htUR5PdSEtghjoD6Qn7CSokKJvnkUfGn8Q01j/XS8TFZaEISOyG3Gw58K4tVn90bmYURyRkY5ispbYiuOthCAilBQrcUSN+Dtpc7PLZGpUhLk/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/kKr5doaAhjsDgT5Ol05LIXxIEljHy8HxXGcltThMX1-tfKKWTZFQ75Q_wIoDNpjI2dMCWcZPP9oNUkxcelooTfB2HnA_Bp2-=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/arts-and-entertainment/2017-09-27-social-media-a-blessing-for-sa-musicians/">
                                                                Social media a blessing for SA musicians
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">14 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/arts-and-entertainment/2017-10-10-parading-stuffed-dictators-with-dark-humour-to-disarm-history/"
            title="Parading stuffed dictators with dark humour to disarm history"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eEh4eHh4VHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAkEAABAwIFBQEAAAAAAAAAAAABAgMEERIABQYhkRMUIjFBB//EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAYEQACAwAAAAAAAAAAAAAAAAABIQACBf/aAAwDAQACEQMRAD8ApeZfvGgm2s2hdlPYlQ/EGwFC1UH1KvdTTfAiVrrQ+ct9ZplBlSGj29yhcpwEpXQLVtaedsZTTLClocVGjlzY3lpN3NK4JayiRVNrbMViwEkJ6YoD7rzge21YAKMHEDc//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/r22KxtlaUoiVJToLjkoWTCGGK7rfwxUfHesrRMsfYTNqVTqL-FnlumBnlVoYGJYXNkABBX0xZHLFCqrj24Jkdr7ZY_6l0zNm-A=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/arts-and-entertainment/2017-10-10-parading-stuffed-dictators-with-dark-humour-to-disarm-history/">
                                                                Parading stuffed dictators with dark humour to disarm history
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/motoring/2017-10-04-rolls-royce-phantom-when-only-the-best-will-do/"
            title="Rolls-Royce Phantom: When only the best will do"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUSHh4eEh4SHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQgA/8QAJRAAAgEDAwIHAAAAAAAAAAAAAQIDBAURBiExABIHCCIjQVGh/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAYEQEAAwEAAAAAAAAAAAAAAAARAAIDAf/aAAwDAQACEQMRAD8Ab1PmOjt5lS8RU9NPGFdVkpx7iED1gDfc5AxnjfHQeqfF/XeoqSSo0vV2iz2WuRik3f31MalQuAp4OxPPyd+pYiuddOUeonMzfcihj+jrV17uskLI1bJ2oojVRgAKOBgdCti8GWpoT//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/k-NC_AcdYIEZPuP7HNWgLZKWTMudP-FnbcyLM54AnYjN6AY0rBzmaZNtW0BK2DXH_IttsSO0yzz9TFZ_BP7g5EfEP9Qd2qg=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/motoring/2017-10-04-rolls-royce-phantom-when-only-the-best-will-do/">
                                                                Rolls-Royce Phantom: When only the best will do
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">6 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

        </div>

    

</nav>
<script type="text/javascript" src="/base/static/Cosmos/base/UI/auth/auth.js"></script>
<script>

$(function(){

    $("#signin-block-login").click(function(){

        Cosmos.base.UI.auth.openAuthWindow(null, null, function(){

            window.location.reload();

        });

    });

});

</script>

    <div id="content" class="container-fluid ">
        

    

<div>
    <center id='div-gpt-ad-1377771185441-0' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-0')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-0');
                });
            }
        </script>
    </center>

    
    
</div>

    <div class="co-brand-logo"></div>

    <div id="article">

        

        






<div class="banner">
    <center id='div-gpt-ad-1377771185441-1' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-1')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-1');
                });
            }
        </script>
    </center>

    
    
</div>

<div class="container-fluid fixed-sidebar-wrapper">

    

        


        <div class="sticky-container social">

        <div
        class="social-links"
        data-social-title="Dis-Chem forecasts share earnings leap"
        data-social-url="/bd/companies/retail-and-consumer/2017-10-11-dis-chem-forecasts-share-earnings-leap/"
        data-social-synopsis="Pharmacy and cosmetic sales have averaged 10% growth for 2017"
        data-social-image="//lh3.googleusercontent.com/x-D5XnlMU9-l3P-Qr-68_1vkwW5azwHgC5xvayG_h48F1U38M1AN9CWotUhJR1JOZvtAyN6UY8F0UVHFWIwM2vyYlr3seWTVCw"
    >

        

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a id="article-print" class="print" href="#"><i class="fa fa-print"></i></a>
            </div>

        

    </div>

    </div>

    

    <div class="article-content ">

        <div class="article-info-container">

            

                

        <div class="category">
            <div class="section ">
                <span class="bd">
                    <i class="fa fa-square" aria-hidden="true"></i>
                    <a href="/bd/companies/"  rel="companies"
                        target="_new">
                        Companies
                    </a>
                    
                        /
                        <a href="/bd/companies/retail-and-consumer/"  rel="companies"
                            target="_new">
                            Retail & Consumer
                        </a>
                    
                </span>
            </div>
        </div>

    

                <h2 class="article-title article-title-secondary">
        
        <span>PHARMACIES</span>
        
    </h2>
                <h1 class="article-title article-title-primary">
        
        <span>Dis-Chem forecasts share earnings leap</span>
        
    </h1>
                <h3 class="article-title article-title-tertiary">
        
        <span>Pharmacy and cosmetic sales have averaged 10% growth for 2017</span>
        
    </h3>

                

        

        

        

        <div class="article-pub-date ">
            11 October 2017 - 06:12
            
                <span id="authors" class="heading-author">Mark Allix</span>
            
        </div>

    

            

            <div
        class="social-links"
        data-social-title="Dis-Chem forecasts share earnings leap"
        data-social-url="/bd/companies/retail-and-consumer/2017-10-11-dis-chem-forecasts-share-earnings-leap/"
        data-social-synopsis="Pharmacy and cosmetic sales have averaged 10% growth for 2017"
        data-social-image="//lh3.googleusercontent.com/x-D5XnlMU9-l3P-Qr-68_1vkwW5azwHgC5xvayG_h48F1U38M1AN9CWotUhJR1JOZvtAyN6UY8F0UVHFWIwM2vyYlr3seWTVCw"
    >

        

        <div class="social-bar-container">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

        </div>

        


        

        

    

        

        

            <div class="article-widgets">

        

            

                


    <div id="a2a32b44-3986-babb-9987-bdbc95da21e0" rel="image" class="article-widget article-widget-image"><div class='wrap'>

    <div class="image-container">

        <a
            class="image"
            data-lightbox="article"
            href="//lh3.googleusercontent.com/x-D5XnlMU9-l3P-Qr-68_1vkwW5azwHgC5xvayG_h48F1U38M1AN9CWotUhJR1JOZvtAyN6UY8F0UVHFWIwM2vyYlr3seWTVCw=s1200"
            
            style="padding-top:66.7%;"
        >
            
                <img src="//lh3.googleusercontent.com/x-D5XnlMU9-l3P-Qr-68_1vkwW5azwHgC5xvayG_h48F1U38M1AN9CWotUhJR1JOZvtAyN6UY8F0UVHFWIwM2vyYlr3seWTVCw=s750" alt="Dis-Chem Pharmacy in Rosebank, Johannesburg. Picture: FINANCIAL MAIL">
            
        </a>

        
            <div class="image-text">

                

                

                
                    <span class="description">
                        Dis-Chem Pharmacy in Rosebank, Johannesburg. Picture: FINANCIAL MAIL
                    </span>
                

                

                

            </div>
        

    </div>

</div></div>



            

                


    <div id="8d924e2d00b7d2be697bd816d690e82359692a84" rel="text" class="article-widget article-widget-text"><div class='wrap'>

    <div class="text">

        

            
                <p>Dis-Chem Pharmacies said on Tuesday that headline earnings per share in the six months to August 2017 were set to be 34.8%-39.5% higher than those of the matching period in 2016.</p>
<p>That is based on the weighted average number of shares in issue being 860-million, compared to 794-million in the prior period. This comes after the listing of 27.5% of the group’s issued share capital on the JSE on November 18 2016.</p>
<p>Damon Buss, an analyst at Electus Fund Managers, said on Tuesday Dis-Chem’s trading update was largely in line with Electus forecasts.</p>
<p>Reasons for the growth included that pharmacy and cosmetic sales had averaged 10% growth in the year to date for 2017, compared with about 6.5% total retail sales growth, as Statistics SA data showed.</p>
            

        

    </div>

</div></div>



            

                


    <div id="f4d7c0da-cda4-afea-56cd-0bcb0f0f69c6" rel="related_articles" class="article-widget article-widget-related_articles"><div class='wrap'>

    

    
    
        <div class="related-container" data-ids="[6560743352696832]" data-style="image">
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bt/business-and-economy/2017-07-29-dis-chem-succession-in-works/"
                                      
                                          title=""
                                           style="" data-background-image='//lh3.googleusercontent.com/aryQfFThwunOvgnHzX6WKhESueZBxwOmAz2EqqYyuZprUjafi18Rr1ijTFV_m2wedmSUVAQ6ZlwRu8VypI-r3stukhy-Z95WXw=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bt/business-and-economy/2017-07-29-dis-chem-succession-in-works/" class="link-block">
                                <h3>Dis-Chem succession 'in works'</h3>
                                <div class="synopsis">Before taking a family picture at the Dis-Chem AGM on Friday, Lynette Saltzman fixed her son Saul's collar</div>
                                <div class="section">Business</div>
                                <div class="timestamp">2 months ago</div>
                            </a>
                        </div>
                    </div>
                
            
        </div>
    


</div></div>



            

                


    <div id="6e563b13-909c-5758-43a3-3a6f29b6e797" rel="text" class="article-widget article-widget-text"><div class='wrap'>

    <div class="text">

        

            
                <p>"Dis-Chem and Clicks dominate this category and have been gaining market share from the independent pharmacies, hence they are outperforming the Stats SA numbers," he said.</p>
<p>Buss said that the bulk of Dis-Chem’s products were necessities. These were less cyclical. He also said that, while the balance of products were luxury and discretionary goods, they were not big-ticket items. "Hence when the consumer is strapped they are still willing to buy these small luxuries, yet they hold back on the big items [such as cars and TVs]," he said.</p>
<p>The share has climbed steadily from about R21 since listing to nearly R32 now.</p>
<p>Dis-Chem has been in business for more than 30 years and is 67%-owned by the Saltzman Family Trust. It is run largely by family members.</p>
<p>Buss said that Dis-Chem had been aggressively rolling out stores. "On listing [the group] stated they wanted to double the number of stores from 100 to 200 over the next five years," he said. New stores had a ramp-up period of between five and seven years to get to a normalised operating level.</p>
<p>"Trading on a 12-months forwards p:e [price:earnings multiple] of 34 times, we think [Dis-Chem is] very expensive and is priced for perfection, which is going to be very difficult to deliver in a poor consumer environment," Buss said.</p>
<p>Dis-Chem was a standout performer among food and drug retailers on the JSE on Tuesday.</p>
<p>The stock closed 7.45% higher at R31.16. Clicks closed 3.92% up at R159.</p>
<p><em><a href="mailto:allixm@bdfm.co.za">allixm@bdfm.co.za</a></em></p>
            

        

    </div>

</div></div>



            

                


    <div id="21a90c56-4d72-f81f-9c09-e921c9b100ef" rel="hr" class="article-widget article-widget-hr"><div class='wrap'>

    <hr />

</div></div>



            

                


    <div id="70aa832d-8bec-883c-48f6-cefd56aa327e" rel="iframely" class="article-widget article-widget-iframely"><div class='wrap'>

    <div align="center">
        <a href="https://www.businesslive.co.za/bd/opinion/2017-10-10-claire-bisseker-only-good-leaders-can-pull-us-from-the-brink/" data-iframely-url="//cdn.iframe.ly/UHNMD4T">CLAIRE BISSEKER: Only good leaders can pull us from the brink</a><script async src="//cdn.iframe.ly/embed.js" charset="utf-8"></script>
    </div>

</div></div>



            

        

    </div>

            

                <div
        class="social-links"
        data-social-title="Dis-Chem forecasts share earnings leap"
        data-social-url="/bd/companies/retail-and-consumer/2017-10-11-dis-chem-forecasts-share-earnings-leap/"
        data-social-synopsis="Pharmacy and cosmetic sales have averaged 10% growth for 2017"
        data-social-image="//lh3.googleusercontent.com/x-D5XnlMU9-l3P-Qr-68_1vkwW5azwHgC5xvayG_h48F1U38M1AN9CWotUhJR1JOZvtAyN6UY8F0UVHFWIwM2vyYlr3seWTVCw"
    >

        

        <div class="social-bar-container">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

                

    
        <div class="comment_container">
            <div id="disqus_thread">

            </div>


            <div id="comment_shield" class="premium-alert">
                <h3>Please sign in or register to comment.</h3>

                <a href="/u/sign-up/">
                    <button class="btn btn-default">REGISTER <i class="fa fa-lock"></i></button>
                </a>
                  <a id="comment-block-login">
                    <button class="btn btn-default">SIGN IN <i class="fa fa-user" style="font-size: 25px!important;"></i></button>
                </a>
            </div>


        </div>

    
    <script>
        /**
         * Disqus initialization.
         */
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//business-live.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);

            $("#comment-block-login").click(function() {
                Cosmos.base.UI.auth.openAuthWindow(null, null, function () {
                    window.location.reload();

                });
            });
        })();
        </script>

    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>



                <div class="mobile-bottom">
                    <div class="sidebar-second">
                        
                        
                        
                        
                        
                        
                        

<div class="sticky-column ">

    
        
            <div class="storybox company-sharecodes">

                <h3 class="h3 box-heading">Companies in this Story</h3>

                <script>

                    function onloadCallback(para){
                        if(typeof para=='string'){
                            console.log("");
                        }
                    }

                    function onHeightChangeCallback(para){
                       alert(para);
                    }

                    function onCloseCallback(){
                            console.log("");
                    }

                    function onClickCallback(para){

                        if(typeof para === "string"){

                            para = JSON.parse(para);

                            if(para.secId !== undefined && para.secId !== null){

                                window.location = "/tearsheet/#!?securityId=" + para.secId;

                            }

                        }

                    }

                </script>
                
            </div>

        

    

    <a href="/buy/">
        <div class="premium-advert">
            <span class="premium-logo">B<span>L</span>Premium</span>

            <p>
                Need to stay informed?
            </p>
            Subscribe from R120 per month to get the best of Business Day,
            the Financial Mail, Business Times, RDM and more, along with
            perks such as exclusive Financial Times content.

        </div>
    </a>

    

    
        <center id='div-gpt-ad-1377771185441-5' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-5')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-5');
                });
            }
        </script>
    </center>

    
        
    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/companies/2017-10-10-well-pay-back-the-money-says-mckinsey--but-only-if-a-court-says-the-eskom-deal-broke-the-law/">
                            McKinsey looks to court over refund
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/companies/"  rel="companies"
                            target="_new">
                            Companies
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/companies/financial-services/2017-10-10-as-more-firms-cut-ties-with-kpmg-the-audit-company-names-nine-new-executives/">
                            As more firms cut ties with KPMG, the audit ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/companies/"  rel="companies"
                            target="_new">
                            Companies
                        </a>
                        
                            /
                            <a href="/bd/companies/financial-services/"  rel="companies"
                                target="_new">
                                Financial Services
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/companies/property/2017-10-09-new-property-marketplace-aims-to-disrupt-local-residential-property-market/">
                            New property marketplace aims to disrupt local ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/companies/"  rel="companies"
                            target="_new">
                            Companies
                        </a>
                        
                            /
                            <a href="/bd/companies/property/"  rel="companies"
                                target="_new">
                                Property
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/companies/energy/2017-10-09-sasol-abandons-its-bee-debt-plan/">
                            Sasol drops rescue plan for BEE scheme
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/companies/"  rel="companies"
                            target="_new">
                            Companies
                        </a>
                        
                            /
                            <a href="/bd/companies/energy/"  rel="companies"
                                target="_new">
                                Energy
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">5.</div>
                    <div class="title">
                        <a href="/bd/companies/2017-10-10-white-like-me-advert-grounds-dove/">
                            ‘White like me’ advert grounds Dove
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/companies/"  rel="companies"
                            target="_new">
                            Companies
                        </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    

    

        <div class="storybox related-articles">

            <h3 class="h3 box-heading">Related Articles</h3>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bt/business-and-economy/2017-07-29-dis-chem-succession-in-works/" class="link-block"><h3>Dis-Chem succession 'in works'</h3></a>
        <div class="section ">
            <span class="bt">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bt/business-and-economy/"  rel="business-and-economy"
                    target="_new">
                    Business
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/companies/retail-and-consumer/2017-07-19-dis-chem-and-clicks-remain-attractive/" class="link-block"><h3>Dis-Chem and Clicks remain attractive</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/companies/"  rel="companies"
                    target="_new">
                    Companies
                </a>
                
                    /
                    <a href="/bd/companies/retail-and-consumer/"  rel="companies"
                        target="_new">
                        Retail & Consumer
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/companies/retail-and-consumer/2017-06-22-dis-chem-sale-pumps-up-recm-and-calibre/" class="link-block"><h3>Dis-Chem sale pumps up RECM and Calibre</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/companies/"  rel="companies"
                    target="_new">
                    Companies
                </a>
                
                    /
                    <a href="/bd/companies/retail-and-consumer/"  rel="companies"
                        target="_new">
                        Retail & Consumer
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

        </div>

    
    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Investors Monthly is a magazine published
                by Times Media, Media Division included in
                the Financial Mail on the last Thursday of
                the month.
            </p>
        </div>
</div>

    
</div>
                    </div>
                </div>

            

        

    </div>

    

        <aside class="sidebar-second desktop companies">
            
            
            
            
            

<div class="sticky-column ">

    
        
            <div class="storybox company-sharecodes">

                <h3 class="h3 box-heading">Companies in this Story</h3>

                <script>

                    function onloadCallback(para){
                        if(typeof para=='string'){
                            console.log("");
                        }
                    }

                    function onHeightChangeCallback(para){
                       alert(para);
                    }

                    function onCloseCallback(){
                            console.log("");
                    }

                    function onClickCallback(para){

                        if(typeof para === "string"){

                            para = JSON.parse(para);

                            if(para.secId !== undefined && para.secId !== null){

                                window.location = "/tearsheet/#!?securityId=" + para.secId;

                            }

                        }

                    }

                </script>
                
                    
                            <dt class="article-sidebar-block">
    <div class="company-body">
        <a href="/tearsheet/#!?securityId=0P000197Z1" target="_blank" class="link-block">
            <div id="0P000197Z1" data-code="DCP" class="company-widget">
            </div>
        </a>
    </div>
</dt>
                    
                
            </div>

        

    

    <a href="/buy/">
        <div class="premium-advert">
            <span class="premium-logo">B<span>L</span>Premium</span>

            <p>
                Need to stay informed?
            </p>
            Subscribe from R120 per month to get the best of Business Day,
            the Financial Mail, Business Times, RDM and more, along with
            perks such as exclusive Financial Times content.

        </div>
    </a>

    
        <center id='div-gpt-ad-1377771185441-2' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-2')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-2');
                });
            }
        </script>
    </center>

    
        
    

    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/companies/2017-10-10-well-pay-back-the-money-says-mckinsey--but-only-if-a-court-says-the-eskom-deal-broke-the-law/">
                            McKinsey looks to court over refund
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/companies/"  rel="companies"
                            target="_new">
                            Companies
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/companies/financial-services/2017-10-10-as-more-firms-cut-ties-with-kpmg-the-audit-company-names-nine-new-executives/">
                            As more firms cut ties with KPMG, the audit ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/companies/"  rel="companies"
                            target="_new">
                            Companies
                        </a>
                        
                            /
                            <a href="/bd/companies/financial-services/"  rel="companies"
                                target="_new">
                                Financial Services
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/companies/property/2017-10-09-new-property-marketplace-aims-to-disrupt-local-residential-property-market/">
                            New property marketplace aims to disrupt local ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/companies/"  rel="companies"
                            target="_new">
                            Companies
                        </a>
                        
                            /
                            <a href="/bd/companies/property/"  rel="companies"
                                target="_new">
                                Property
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/companies/energy/2017-10-09-sasol-abandons-its-bee-debt-plan/">
                            Sasol drops rescue plan for BEE scheme
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/companies/"  rel="companies"
                            target="_new">
                            Companies
                        </a>
                        
                            /
                            <a href="/bd/companies/energy/"  rel="companies"
                                target="_new">
                                Energy
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">5.</div>
                    <div class="title">
                        <a href="/bd/companies/2017-10-10-white-like-me-advert-grounds-dove/">
                            ‘White like me’ advert grounds Dove
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/companies/"  rel="companies"
                            target="_new">
                            Companies
                        </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    
        <center id='div-gpt-ad-1377771185441-3' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-3')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-3');
                });
            }
        </script>
    </center>

    
        
    

    

        <div class="storybox related-articles">

            <h3 class="h3 box-heading">Related Articles</h3>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bt/business-and-economy/2017-07-29-dis-chem-succession-in-works/" class="link-block"><h3>Dis-Chem succession 'in works'</h3></a>
        <div class="section ">
            <span class="bt">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bt/business-and-economy/"  rel="business-and-economy"
                    target="_new">
                    Business
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/companies/retail-and-consumer/2017-07-19-dis-chem-and-clicks-remain-attractive/" class="link-block"><h3>Dis-Chem and Clicks remain attractive</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/companies/"  rel="companies"
                    target="_new">
                    Companies
                </a>
                
                    /
                    <a href="/bd/companies/retail-and-consumer/"  rel="companies"
                        target="_new">
                        Retail & Consumer
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/companies/retail-and-consumer/2017-06-22-dis-chem-sale-pumps-up-recm-and-calibre/" class="link-block"><h3>Dis-Chem sale pumps up RECM and Calibre</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/companies/"  rel="companies"
                    target="_new">
                    Companies
                </a>
                
                    /
                    <a href="/bd/companies/retail-and-consumer/"  rel="companies"
                        target="_new">
                        Retail & Consumer
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

        </div>

    
    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Investors Monthly is a magazine published
                by Times Media, Media Division included in
                the Financial Mail on the last Thursday of
                the month.
            </p>
        </div>
</div>

    
</div>
        </aside>

    

    <div class="row">
        <div class="article-da">
            <center id='div-gpt-ad-1377771185441-4' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-4')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-4');
                });
            }
        </script>
    </center>

    
            
        </div>
    </div>

</div>

    

    </div>


    </div>

    
<footer>

    <div class="container-fluid">

        <div class="wrap">

            

            <div class="row">

                <div class="col-sm-6 col-xs-12 mobile-hide">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/politics/"  >
                                        Politics
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/national/"  >
                                        National
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/world/"  >
                                        World
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/sport/"  >
                                        Sport
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                </div>


                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/companies/"  >
                                        Companies
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            
                        </div>

                    </div>

                </div>

                <div class="col-sm-6 col-xs-12">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12 mobile-hide">

                            <div class="section">

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/markets/"  >
                                        Markets
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/business-and-economy/"  >
                                        Business
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/economy/"  >
                                        Economy
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/opinion/"  >
                                        Opinion
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>


                            <div class="section">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/business-day-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>

                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>

                            </div>

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">
                            
                            <div class="section mobile-show">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/business-day-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>

                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>
                            </div>
                            <div class="logos">

                                <a
                                    href="https://www.businesslive.co.za/bd/"
                                    data-background-image="/custom/static/App/UI/logos/business-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/fm/"
                                    data-background-image="/custom/static/App/UI/logos/financial-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/rdm/"
                                    data-background-image="/custom/static/App/UI/logos/rand-daily-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/bt/"
                                    data-background-image="/custom/static/App/UI/logos/business-times.logo.png"
                                ></a>

                                <a
                                    href="http://wantedonline.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/wanted.logo.png"
                                ></a>

                            </div>

                            <div class="times-group">

                                <a
                                    href="http://www.timesmedia.co.za"
                                    data-background-image="/custom/static/App/UI/logos/tiso-blackstar-group.logo.png"
                                ></a>

                                <p>
                                    <strong>&copy; 2017 tiso blackstar group. All rights reserved.</strong>
                                </p>

                                <p>
                                    Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy.
                                </p>

                            </div>

                        </div>

                    </div>

                </div>

            </div>

        </div>

    </div>

    <div class="bar">

        <span class="copyright">
            &copy; BusinessLIVE MMXVII
        </span>

        <div class="social">

            <a target="_blank" href="https://www.facebook.com/BusinessLIVESA">
                <i class="fa fa-facebook"></i>
            </a>

            <a target="_blank" href="https://twitter.com/BusinessLiveSA">
                <i class="fa fa-twitter"></i>
            </a>

        </div>

    </div>

</footer>

    

        <!-- Start of chartbeat code -->
        <script type='text/javascript'>
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 54086;
            _sf_async_config.domain = 'businesslive.co.za';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'bd-companies';
            _sf_async_config.authors = 'Mark Allix';
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <!-- End of chartbeat code -->

    



        

    </body>
</html>