  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Market data — September 7 2020</title>                                                                                               <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2020-09-07-market-data-september-7-2020',
      'articleAccess': 'yes',
      'contentCategory': 'markets',
      'keywordsMetaData': 'market data — september 7 2020',
      'articleWordCount': '28',
      'author': '',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday async></script>     <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script>  










       <script>                          // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();  var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/markets/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("contextual",["market data — september 7 2020".split(",")] );

            googletag.pubads().setTargeting("type", "free");    googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 50,
                renderMarginPercent: 25,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();      
        googletag.enableServices();

    }); </script>       <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="market data — september 7 2020"><meta name=description content="Market data including bonds and fuel prices"><meta name=news_keywords content="market data — september 7 2020"><link rel=alternate href="https://www.businesslive.co.za/bd/markets/2020-09-07-market-data-september-7-2020/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="Market data including bonds and fuel prices"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/markets/2020-09-07-market-data-september-7-2020/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/markets/2020-09-07-market-data-september-7-2020/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/markets/2020-09-07-market-data-september-7-2020/",
                    "headline": "Market data — September 7 2020",
                    "description": "Market data including bonds and fuel prices",
                    "datePublished": "07 September 2020 - 23:50",  "dateModified": "07 September 2020 - 23:50",   "author": {
                            "@type": "Organization",
                            "name": "Business Day"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/4dbcmwsDOdqtY5TJbhl9UqpZYRmP9V_PhLkgUHJ7sdZRxzieIlEdL9go7JFVl8nMPw-44aeEK8yEuEz1yKv3SO1Jfb8S-6jd",
                                "author": "",
                                "height": "354",
                                "width": "512"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/markets/2020-09-07-market-data-september-7-2020/"><meta property=og:title content="Market data — September 7 2020"><meta property=og:description content="Market data including bonds and fuel prices"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/4dbcmwsDOdqtY5TJbhl9UqpZYRmP9V_PhLkgUHJ7sdZRxzieIlEdL9go7JFVl8nMPw-44aeEK8yEuEz1yKv3SO1Jfb8S-6jd=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="Market data — September 7 2020"><meta name=twitter:description content="Market data including bonds and fuel prices"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/4dbcmwsDOdqtY5TJbhl9UqpZYRmP9V_PhLkgUHJ7sdZRxzieIlEdL9go7JFVl8nMPw-44aeEK8yEuEz1yKv3SO1Jfb8S-6jd=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">      <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Live&#34;,&#34;description&#34;:&#34;Business Live&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;1136225198662728309&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmos_article_slug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5247411322617856,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/markets/2020-09-07-market-data-september-7-2020/&#34;,&#34;slug_custom&#34;:&#34;2020-09-07-market-data-september-7-2020&#34;,&#34;image&#34;:{&#34;author&#34;:&#34;&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/65edd416d44fc8ef8374f6c4847553bea5fb8673&#34;,&#34;height&#34;:354,&#34;keywords&#34;:[&#34;shares&#34;,&#34;stocks&#34;,&#34;markets&#34;,&#34;data&#34;],&#34;palette&#34;:[&#34;#a6551f&#34;,&#34;#773014&#34;,&#34;#d5a348&#34;,&#34;#411409&#34;,&#34;#1e0d05&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/4dbcmwsDOdqtY5TJbhl9UqpZYRmP9V_PhLkgUHJ7sdZRxzieIlEdL9go7JFVl8nMPw-44aeEK8yEuEz1yKv3SO1Jfb8S-6jd&#34;,&#34;blob_key&#34;:&#34;AMIfv96z3y9FrL_pgXsyzgIzhBRdx0V5i6uIYTwRCGB-P3BlrGrjPqeNR5H8dcDXGDQ2TpdyFS8uQI45xHSS6mQdfL615QqFQ6858OBLYHj5CrIoncI1jAQzR2mGIW_Ver-VNmgBI2c3AWXHisKRZmX2fyruTlrnoevh7O6IKx8RBgEKjs--d5E&#34;,&#34;filename&#34;:&#34;65edd416d44fc8ef8374f6c4847553bea5fb8673&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;updated image 65edd416d44fc8ef8374f6c4847553bea5fb8673&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gIsSUNDX1BST0ZJTEUAAQEAAAIcQURCRQIQAABtbnRyUkdCIFhZWiAHzwACABYADAADAA9hY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAACRkZXNjAAABIAAAAGd3dHB0AAABiAAAABRia3B0AAABnAAAABRyVFJDAAABsAAAAA5nVFJDAAABwAAAAA5iVFJDAAAB0AAAAA5yWFlaAAAB4AAAABRnWFlaAAAB9AAAABRiWFlaAAACCAAAABR0ZXh0AAAAAChjKSAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jLgBkZXNjAAAAAAAAAAxFQ0ktUkdCLmljYwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAFhZWiAAAAAAAAD23AABAAAAANM6WFlaIAAAAAAAAAAAAAAAAAAAAABjdXJ2AAAAAAAAAAEBzQAAY3VydgAAAAAAAAABAc0AAGN1cnYAAAAAAAAAAQHNAABYWVogAAAAAAAApngAAFH+AAAAAFhZWiAAAAAAAAAtlAAAmiAAABFdWFlaIAAAAAAAACLJAAAT4gAAwdD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIAh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHhUeEh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAkEAABAwMDBAMAAAAAAAAAAAABAgMEBREhABNxEjFikQYyYf/EABQBAQAAAAAAAAAAAAAAAAAAAAb/xAAeEQAABAcAAAAAAAAAAAAAAAABAgYRAAMEBRMVIf/aAAwDAQACEQMRAD8Ajkr4dE2yts7qCFEFP1KQMkH8vxrMqgvCPNXvIbCkdNm0JxfFxz20TbqtSp0UrgzX458F2HrtprSJ0l6m77ym3HBDdbBU0k2T0E2GMZzo8eWrig+weExahK42C0dj/9k=&#34;,&#34;description&#34;:&#34;Picture: 123RF/BLUE BAY&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;65edd416d44fc8ef8374f6c4847553bea5fb8673&#34;,&#34;fingerprint&#34;:null,&#34;created&#34;:1538553039000,&#34;average&#34;:&#34;#663416&#34;,&#34;title&#34;:&#34;&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;width&#34;:512},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[&#34;blythl@bdlive.co.za&#34;],&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;market data \u2014 september 7 2020&#34;],&#34;count_embedded_articles&#34;:0,&#34;title_section_text&#34;:&#34;Market data \u2014 September 7 2020&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Business Day&#34;},&#34;title&#34;:&#34;Market data \u2014 September 7 2020&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;blythl@bdlive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;blythl@bdlive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Market data \u2014 September 7 2020&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;bd&#34;,&#34;section&#34;:&#34;markets&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;markets&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:null,&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34;5247411322617856 Market data \u2014 September 7 2020 Market data including bonds  and fuel prices market data \u2014 september 7 2020 Market data including bonds \u00a0and fuel prices&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1599515425000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:60,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:28,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Market data including bonds \u00a0and fuel prices&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/65edd416d44fc8ef8374f6c4847553bea5fb8673&#34;,&#34;height&#34;:354,&#34;keywords&#34;:[&#34;shares&#34;,&#34;stocks&#34;,&#34;markets&#34;,&#34;data&#34;],&#34;palette&#34;:[&#34;#a6551f&#34;,&#34;#773014&#34;,&#34;#d5a348&#34;,&#34;#411409&#34;,&#34;#1e0d05&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/4dbcmwsDOdqtY5TJbhl9UqpZYRmP9V_PhLkgUHJ7sdZRxzieIlEdL9go7JFVl8nMPw-44aeEK8yEuEz1yKv3SO1Jfb8S-6jd&#34;,&#34;blob_key&#34;:&#34;AMIfv96z3y9FrL_pgXsyzgIzhBRdx0V5i6uIYTwRCGB-P3BlrGrjPqeNR5H8dcDXGDQ2TpdyFS8uQI45xHSS6mQdfL615QqFQ6858OBLYHj5CrIoncI1jAQzR2mGIW_Ver-VNmgBI2c3AWXHisKRZmX2fyruTlrnoevh7O6IKx8RBgEKjs--d5E&#34;,&#34;filename&#34;:&#34;65edd416d44fc8ef8374f6c4847553bea5fb8673&#34;,&#34;width&#34;:512,&#34;state&#34;:&#34;updated image 65edd416d44fc8ef8374f6c4847553bea5fb8673&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gIsSUNDX1BST0ZJTEUAAQEAAAIcQURCRQIQAABtbnRyUkdCIFhZWiAHzwACABYADAADAA9hY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAACRkZXNjAAABIAAAAGd3dHB0AAABiAAAABRia3B0AAABnAAAABRyVFJDAAABsAAAAA5nVFJDAAABwAAAAA5iVFJDAAAB0AAAAA5yWFlaAAAB4AAAABRnWFlaAAAB9AAAABRiWFlaAAACCAAAABR0ZXh0AAAAAChjKSAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jLgBkZXNjAAAAAAAAAAxFQ0ktUkdCLmljYwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAFhZWiAAAAAAAAD23AABAAAAANM6WFlaIAAAAAAAAAAAAAAAAAAAAABjdXJ2AAAAAAAAAAEBzQAAY3VydgAAAAAAAAABAc0AAGN1cnYAAAAAAAAAAQHNAABYWVogAAAAAAAApngAAFH+AAAAAFhZWiAAAAAAAAAtlAAAmiAAABFdWFlaIAAAAAAAACLJAAAT4gAAwdD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIAh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHhUeEh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAkEAABAwMDBAMAAAAAAAAAAAABAgMEBREhABNxEjFikQYyYf/EABQBAQAAAAAAAAAAAAAAAAAAAAb/xAAeEQAABAcAAAAAAAAAAAAAAAABAgYRAAMEBRMVIf/aAAwDAQACEQMRAD8Ajkr4dE2yts7qCFEFP1KQMkH8vxrMqgvCPNXvIbCkdNm0JxfFxz20TbqtSp0UrgzX458F2HrtprSJ0l6m77ym3HBDdbBU0k2T0E2GMZzo8eWrig+weExahK42C0dj/9k=&#34;,&#34;description&#34;:&#34;Picture: 123RF/BLUE BAY&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;65edd416d44fc8ef8374f6c4847553bea5fb8673&#34;,&#34;fingerprint&#34;:null,&#34;created&#34;:1538553039000,&#34;average&#34;:&#34;#663416&#34;,&#34;author&#34;:&#34;&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;title&#34;:&#34;&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/markets/&#34;,&#34;name&#34;:&#34;Markets&#34;,&#34;id&#34;:&#34;markets&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Market data \u2014 September 7 2020&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;Market data including bonds  and fuel prices&#34;,&#34;title_text&#34;:&#34;Market data \u2014 September 7 2020&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2020-09-07-market-data-september-7-2020&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;Market data including bonds  and fuel prices&#34;,&#34;created&#34;:1599515068000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Market data including bonds \u00a0and fuel prices&#34;,&#34;published&#34;:1599515427000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/markets/5247411322617856/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},&#34;now&#34;:1599521254000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmos_article_slug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.05b5e45be01e553d0f9c.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.05b5e45be01e553d0f9c.bundle.js"></script><link rel="preload" href="/build/chunks/priority.05b5e45be01e553d0f9c.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.05b5e45be01e553d0f9c.bundle.css"> <link rel="preload" href="/build/chunks/entry.5645a3865428ced802b9.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.5645a3865428ced802b9.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.cbc3ee989529aa72c6b8.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.cbc3ee989529aa72c6b8.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.811d986aab1ad1e263c2.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>         <nav class="nav-light nav-publication-bd ">  <div class=nav-wrapper> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  class=selected  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>   </ul>    <li> <a href="/news/latest-covid-19-coronavirus-coverage/"   > coronavirus </a>  </li><ul class=subsections>  </ul>      <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/markets/2020-09-07-market-data-september-7-2020/" title="Market data — September 7 2020"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/4dbcmwsDOdqtY5TJbhl9UqpZYRmP9V_PhLkgUHJ7sdZRxzieIlEdL9go7JFVl8nMPw-44aeEK8yEuEz1yKv3SO1Jfb8S-6jd=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2020-09-07-market-data-september-7-2020/"> Market data — September 7 2020 </a></h3>  <p>Market data including bonds and fuel prices</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2020-09-07-oil-prices-slip-due-in-part-to-price-cut-by-saudi-arabia/" title="Oil prices slip due in part to price cut by Saudi Arabia"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwIEBAICBQIGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ0eHhIeHh4eHh4eHh4VHh4VHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBwgA/8QAJBAAAQEHAwUAAAAAAAAAAAAAAQIAAwQFBhEhBzGREhQyQVL/xAAVAQEBAAAAAAAAAAAAAAAAAAACAf/EAB0RAAECBwAAAAAAAAAAAAAAAAEA4QIDE0FRkaH/2gAMAwEAAhEDEQA/AJ0ldOUi9jJNDrrKjUdz4KVEDAyT1fO2L7sShKa06iVzEjUigkS12SEqU/sVWURfPrHBBZVtmdWZnioEFwdsv//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwIEBAICBQIGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ0eHhIeHh4eHh4eHh4VHh4VHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBwgA/8QAJBAAAQEHAwUAAAAAAAAAAAAAAQIAAwQFBhEhBzGREhQyQVL/xAAVAQEBAAAAAAAAAAAAAAAAAAACAf/EAB0RAAECBwAAAAAAAAAAAAAAAAEA4QIDE0FRkaH/2gAMAwEAAhEDEQA/AJ0ldOUi9jJNDrrKjUdz4KVEDAyT1fO2L7sShKa06iVzEjUigkS12SEqU/sVWURfPrHBBZVtmdWZnioEFwdsv//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/xjXlXWkXgaCTIjc0F0zPlQ1YcGUiPshF6KmO9GBnBW0HqEVuymEkTQuhA1TBqfhlg_gCrhIeC0fcR4JZt2lTyocJQWavCVoe=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-09-07-oil-prices-slip-due-in-part-to-price-cut-by-saudi-arabia/"> Oil prices slip due in part to price cut by Saudi Arabia </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>13 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2020-09-07-jse-faces-subdued-asian-markets-on-monday/" title="JSE faces subdued Asian markets on Monday"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/ep3EPhL3XFyX9JcLOnwBdUKAYfSTO0QPbhRpNjKAUm9q07IwNye3e9IXgzzobKDymBtU0PySFX7KAdNEZ0s-heu75sZNHxg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-09-07-jse-faces-subdued-asian-markets-on-monday/"> JSE faces subdued Asian markets on Monday </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>18 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2020-09-07-market-data-september-7-2020/" title="Market data — September 7 2020"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/4dbcmwsDOdqtY5TJbhl9UqpZYRmP9V_PhLkgUHJ7sdZRxzieIlEdL9go7JFVl8nMPw-44aeEK8yEuEz1yKv3SO1Jfb8S-6jd=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-09-07-market-data-september-7-2020/"> Market data — September 7 2020 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2020-09-07-tom-eaton-transparent-and-cynical-but-the-eff-owns-the-moment/" title="TOM EATON: Transparent and cynical, but the EFF owns the moment"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/jpqgfNCG46i7C8mo6GV077mC4fKWHc-GuMJIQF3284oL8HiXYF2Z7pdcZ1VNNT26bCIdpo9aqy_sJMa4y__7CZDeFfb9RoE=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2020-09-07-tom-eaton-transparent-and-cynical-but-the-eff-owns-the-moment/"> TOM EATON: Transparent and cynical, but the EFF owns the moment </a></h3>  <p>There is no large, respected organisation that can deal out not only justice but also sense and enlightenment</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/letters/2020-09-06-letter-saa-plays-into-ethiopian-airlines-hands/" title="LETTER: SAA plays into Ethiopian Airlines’ hands"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/F9ZkVjSyIY2rfvWaDJC3mh8_vfZ_pyQsnjJ5wKcX4U0VdZS90vgxY6NSYT9RYi61TgXu6-DtkunxmDoeoTsjXMc5oHX3T4k=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/letters/2020-09-06-letter-saa-plays-into-ethiopian-airlines-hands/"> LETTER: SAA plays into Ethiopian Airlines’ hands </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/letters/2020-09-06-letter-old-mutual-fails-at-its-primary-purpose/" title="LETTER: Old Mutual fails at its primary purpose"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/AjC33ZzPlOtxEYXlxAEsx_cNy88kMjg2LnmhvlpSFN2BuWwa8Bw55fOqrEBmcR5QOTlJFlC2JIVQNnt_eyE4vvq7p4NXa7VY=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/letters/2020-09-06-letter-old-mutual-fails-at-its-primary-purpose/"> LETTER: Old Mutual fails at its primary purpose </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/2020-09-07-clicks-saga-shows-how-companies-must-take-greater-care-with-their-ads/" title="Clicks saga shows how companies must take greater care with their ads"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8GEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgE/8QAJxAAAgECBgIABwAAAAAAAAAAAQIDBBEFBgcSITEIEwAJFCIkUYH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABkRAQACAwAAAAAAAAAAAAAAAAIAAQMRQf/aAAwDAQACEQMRAD8ACst5q8O4NEnwqoweqULrYzH6Z5ZIftjnDNdl3By2wW4Fue+PjRmCp0bxjQvEFohIklPpbFH+RK8CNcV/sDDklWBKr2SzEH9mg6zKvjk3lBR0ZwWi9FRoqaiVREBullnqS737DEuxuOja3Qstsp4DpRJpfl32Uu4t8rxJ2Jka7SejCZdx55O9Q38+IU0ojIAa12f/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8GEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgE/8QAJxAAAgECBgIABwAAAAAAAAAAAQIDBBEFBgcSITEIEwAJFCIkUYH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABkRAQACAwAAAAAAAAAAAAAAAAIAAQMRQf/aAAwDAQACEQMRAD8ACst5q8O4NEnwqoweqULrYzH6Z5ZIftjnDNdl3By2wW4Fue+PjRmCp0bxjQvEFohIklPpbFH+RK8CNcV/sDDklWBKr2SzEH9mg6zKvjk3lBR0ZwWi9FRoqaiVREBullnqS737DEuxuOja3Qstsp4DpRJpfl32Uu4t8rxJ2Jka7SejCZdx55O9Q38+IU0ojIAa12f/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/d9UwcEVE5_f9lJ38A_1OQr3LSkXxxWzCTW88gUy6MTlb5FVgbGhRfhE4svNnnGi-Qlw_4B3QhoBTIX5iFvwKJAz0jT-x2FE8=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2020-09-07-clicks-saga-shows-how-companies-must-take-greater-care-with-their-ads/"> Clicks saga shows how companies must take greater care with their ads </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/national/2020-09-07-mandela-foundation-says-trump-should-heed-madibas-words/" title="Mandela Foundation says Trump should heed Madiba’s words"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/6kIfuOI5l39YQUtEwPj8M9-FYfLRepIcSSILRT0LWIPG5uK4w1BWedHiGneSNUB4Aq4wWNBqagI3f7OWARVISdrSqTVBWPaVPw=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2020-09-07-mandela-foundation-says-trump-should-heed-madibas-words/"> Mandela Foundation says Trump should heed Madiba’s words </a></h3>  <p>Report says Michael Cohen, Trump’s former lawyer and personal fixer, alleges in a new book that the US president did not approve of Nelson Mandela</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2020-09-07-most-ppe-suppliers-given-government-contracts-were-not-tax-compliant-says-sars/" title="Most PPE suppliers given government contracts were not tax compliant, says Sars"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/4xr7KIguaJTl2la8dMHkQime_UCXFTV47xpcERoNIeg7071ERUAs5t-fQeJcYI2FeOKcZb52Us7ZkSoOurWR-qSPJzbVZ80=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-09-07-most-ppe-suppliers-given-government-contracts-were-not-tax-compliant-says-sars/"> Most PPE suppliers given government contracts were not tax compliant, says Sars </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>13 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/national/2020-09-07-former-eskom-ceo-says-he-was-fired-to-make-way-for-brian-molefe/" title="Former Eskom CEO says he was fired to make way for Brian Molefe"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/Bxdk0Stg81yFOQqW7eJQ-ShSCzP028oQ97ddroCjXLEofG2JZonNQm3gL3q82M--My4yfx49uZOSvDhjvtENpvMg2w5m-sF7=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-09-07-former-eskom-ceo-says-he-was-fired-to-make-way-for-brian-molefe/"> Former Eskom CEO says he was fired to make way for Brian Molefe </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2020-09-06-eskom-seizes-cash-from-municipality-as-it-plays-hardball-with-defaulters/" title="Eskom seizes cash from municipality as it plays hardball with defaulters"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFAgUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAlEAACAQMDAwUBAAAAAAAAAAABAwIEBREGEiEABzETFEFhcQj/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAv/EABwRAAIBBQEAAAAAAAAAAAAAAAExEQACBAYXA//aAAwDAQACEQMRAD8AnsYzk7tHvXR6jTBsT7VrIEGIlzGYIzt85+MdKfd7TD9P37uNU06Ka22eueW0QDIyAXMFkIgGOY4jLx9eTjPRXVafa2L+f7mprPXcWGWZccM28D86Dapv9deNNazt1wCrgukUioQwxIZCW6SsZzyNo8H5PSMn1u6HASq7ADrMFuv/2Q==');background-position:46% 0%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:46% 0%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFAgUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAlEAACAQMDAwUBAAAAAAAAAAABAwIEBREGEiEABzETFEFhcQj/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAv/EABwRAAIBBQEAAAAAAAAAAAAAAAExEQACBAYXA//aAAwDAQACEQMRAD8AnsYzk7tHvXR6jTBsT7VrIEGIlzGYIzt85+MdKfd7TD9P37uNU06Ka22eueW0QDIyAXMFkIgGOY4jLx9eTjPRXVafa2L+f7mprPXcWGWZccM28D86Dapv9deNNazt1wCrgukUioQwxIZCW6SsZzyNo8H5PSMn1u6HASq7ADrMFuv/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/VDdK7HYXfVijjw5Kh_6MAS-3ObfMSP6o9qOaxcQaxS6pjHLmpVEgZD9XDlBqm--IURiI_SZS0PGFCKSglHbihQKgwsRje-WxhA=s360" data-background-position="46% 0%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-09-06-eskom-seizes-cash-from-municipality-as-it-plays-hardball-with-defaulters/"> Eskom seizes cash from municipality as it plays hardball with defaulters </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/national/2020-09-07-its-worth-losing-votes-on-the-basis-of-principle-gwen-ngwenya-says/" title="It’s worth losing votes on the basis of principle, Gwen Ngwenya says"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/AgXRMNkEf_ULl-RcdF2V3UFXsDXzMWyrQifyQ4w8AAKW7Tmppn_eg6Cqz-oyDTnmIlV0dthBPmveLKOHFP1UJYpUSo15AILa=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2020-09-07-its-worth-losing-votes-on-the-basis-of-principle-gwen-ngwenya-says/"> It’s worth losing votes on the basis of principle, Gwen Ngwenya says </a></h3>  <p>DA's policy chief says there's no evidence that South Africans would not support policy that is nonracial and inclusive</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2020-06-24-helen-zille-creates-a-new-race-furore-that-rocks-the-da/" title="Helen Zille creates a new race furore that rocks the DA"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/MOZrGRw1HYo-b8DTSldqydznUfYNU2WPMqAXZafBsTHrDyzpbdrZSULvHIc_hbMQS5gp59ZGLM41lQ_nFK4jCjI6oUtMnZA0=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2020-06-24-helen-zille-creates-a-new-race-furore-that-rocks-the-da/"> Helen Zille creates a new race furore that rocks the DA </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 months ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2020-09-06-da-approves-rejection-of-race-as-a-means-to-categorise-south-africans/" title="DA approves rejection of race as a means to categorise South Africans"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBggD/8QAJBAAAgEDAgYDAAAAAAAAAAAAAQIDBAUREiEABhMxQVEHIyT/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EABwRAQABBAMAAAAAAAAAAAAAAAECAAQRIQMxof/aAAwDAQACEQMRAD8AH+I79zhU2OouldzRHR2+ouoi/W4LRbopRWZshQNIAA3bOSCWPD7V83cq0VI8ctyttv6zvLFE8yrJKpJ+xhnOW3PvxxNlugiMNBKyamx1dznLidRkjzsx7++MbpSU8ZpZUQh5lLSNqOWJh1Z798nhFG+UOQOte1KlZEsi6zX/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBggD/8QAJBAAAgEDAgYDAAAAAAAAAAAAAQIDBAUREiEABhMxQVEHIyT/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EABwRAQABBAMAAAAAAAAAAAAAAAECAAQRIQMxof/aAAwDAQACEQMRAD8AH+I79zhU2OouldzRHR2+ouoi/W4LRbopRWZshQNIAA3bOSCWPD7V83cq0VI8ctyttv6zvLFE8yrJKpJ+xhnOW3PvxxNlugiMNBKyamx1dznLidRkjzsx7++MbpSU8ZpZUQh5lLSNqOWJh1Z798nhFG+UOQOte1KlZEsi6zX/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/FHPmMxHaPahXeQq4vjEtefowIUwi8cGeK0JsKBWzAW7CiX7h2ANCDYpBTIO89ljvl9Hab4m5BP0J934u3mrVo7lkEssa1g_A=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2020-09-06-da-approves-rejection-of-race-as-a-means-to-categorise-south-africans/"> DA approves rejection of race as a means to categorise South Africans </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2020-09-06-political-week-ahead-da-to-report-on-its-policy-conference/" title="POLITICAL WEEK AHEAD: DA to report on its policy conference"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEAQQFBQEGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHv/AABEIAA8AEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBgf/xAAlEAACAAUDBAMBAAAAAAAAAAABAgMEBgcRBRIhADFBURMUIhf/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBP/EAB8RAAECBgMAAAAAAAAAAAAAAAECIQMFERJBUQAEMf/aAAwDAQACEQMRAD8AmsncmlLk6hISdQyKQKZerg0ZndirKOcYAB77fIz289FXag0nZusglsNL+vScamIL/NDhn6250VmWHkEMgDLyG8++k/Wv49aOYnJWiITS1+tMu+0y7OfkhzMBsxRtGPw8NduMYzk9yB0NOVdcm6upQpmvUgRaKSijDV0hLDwFLNuZV4LEsQeMEY9dT9hcRazU+NxDLpT1Y0NFzJUcAscEvW3Zxrn/2Q==');background-position:51% 18%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:51% 18%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEAQQFBQEGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHv/AABEIAA8AEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBgf/xAAlEAACAAUDBAMBAAAAAAAAAAABAgMEBgcRBRIhADFBURMUIhf/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBP/EAB8RAAECBgMAAAAAAAAAAAAAAAECIQMFERJBUQAEMf/aAAwDAQACEQMRAD8AmsncmlLk6hISdQyKQKZerg0ZndirKOcYAB77fIz289FXag0nZusglsNL+vScamIL/NDhn6250VmWHkEMgDLyG8++k/Wv49aOYnJWiITS1+tMu+0y7OfkhzMBsxRtGPw8NduMYzk9yB0NOVdcm6upQpmvUgRaKSijDV0hLDwFLNuZV4LEsQeMEY9dT9hcRazU+NxDLpT1Y0NFzJUcAscEvW3Zxrn/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/iNh_BAIdaK5C1DOFmJb2WeDPbpoNW9GKDXdxqfQ38dZNPJNo4Lev5_7Tm_If6cqsU89X8ulMHwJyM4mUXxxzibzii2y2MxSb=s360" data-background-position="51% 18%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2020-09-06-political-week-ahead-da-to-report-on-its-policy-conference/"> POLITICAL WEEK AHEAD: DA to report on its policy conference </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>         <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/companies/financial-services/2020-09-08-african-bank-to-return-to-corporate-bond-market-for-funding/" title="African Bank to return to corporate bond market for funding"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEBBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQf/xAAnEAABAwMDAgcBAAAAAAAAAAABAgMRBAUGAAcSEyEiMkFRYnHxCP/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAaEQACAgMAAAAAAAAAAAAAAAABAgMRABIh/9oADAMBAAIRAxEAPwBpYLpltbiAuCsw3fFW2ahARTvFCVdOqfbT4UgDyoAmPTvJ76But13iXY7u3Uf0PvSt2l4dJlhsIW6kykjkQqCJJJ+A9zqm4TatuHBVUy8IxkspbCgjgIlTz5V9yRP7ozJLTtomhd44PjY4phMIHbQpp9nJQUCTWJRKHc//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEBBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQf/xAAnEAABAwMDAgcBAAAAAAAAAAABAgMRBAUGAAcSEyEiMkFRYnHxCP/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAaEQACAgMAAAAAAAAAAAAAAAABAgMRABIh/9oADAMBAAIRAxEAPwBpYLpltbiAuCsw3fFW2ahARTvFCVdOqfbT4UgDyoAmPTvJ76But13iXY7u3Uf0PvSt2l4dJlhsIW6kykjkQqCJJJ+A9zqm4TatuHBVUy8IxkspbCgjgIlTz5V9yRP7ozJLTtomhd44PjY4phMIHbQpp9nJQUCTWJRKHc//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/eHjg8J0uYnAatFGhImUB1QaMZDyZxk3DdSrJA3WTjyG9JaSGGq_xI7EAPd8gio5EeOy1dm3h3PpfxNc41oCe9No2r6WNicl6Tw=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/financial-services/2020-09-08-african-bank-to-return-to-corporate-bond-market-for-funding/"> African Bank to return to corporate bond market for funding </a></h3>  <p>Shareholders have committed to underwriting a maximum of R8bn of fixed and floating rate bonds over a period of nearly three-and-a-half years</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/mining/2020-09-06-competition-commission-gives-nod-to-south32-deal/" title="Competition Commission gives nod to South32 deal"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/gZaOg1ve622SsYXW8Z8ZCUX3ciIOnv_ls6p-XfPOGapBbzrxBtiKmNgCBY4l4IGhxOgTGq397CCzKP5D8TfldTx7yPd05-_RoQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/mining/2020-09-06-competition-commission-gives-nod-to-south32-deal/"> Competition Commission gives nod to South32 deal </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/companies/2020-09-07-softbank-founder-loses-out-on-big-bets-on-tech-stocks/" title="SoftBank founder loses out on big bets on tech stocks"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/4dxKqrTxQRohQmhXU8jx0ruWw6fgVZIE5LfumIJ7SY5EnX9sDe9dhkku3N-P_wZknMwNlPhiIfxqpFYXh1WaTpsIuKFl9y-S=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2020-09-07-softbank-founder-loses-out-on-big-bets-on-tech-stocks/"> SoftBank founder loses out on big bets on tech stocks </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/companies/financial-services/2020-09-07-capitec-warns-profits-could-fall-82-due-to-effect-of-covid-19/" title="Capitec warns profits could fall 82% due to effect of Covid-19"  style="background-image:url('data:image/jpg;base64,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');background-position:46% 0%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:46% 0%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NdoD__wCV5lr9R8Im0skPjcU1mcHcLM2RKBAHM3WGFTqtL_dUdIF8C_ys_uuEh_SYv0ImGcOIokOXKPhRDVpvmIlJmw2cSAf=s360" data-background-position="46% 0%"></span>   </a>  <h4> <a class=article  href="/bd/companies/financial-services/2020-09-07-capitec-warns-profits-could-fall-82-due-to-effect-of-covid-19/"> Capitec warns profits could fall 82% due to effect of Covid-19 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>13 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/national/2020-09-07-kganyago-says-sa-and-african-peers-need-to-make-tough-fiscal-choices-to-avoid-unsustainable-debts/" title="Kganyago says SA and African peers need to make tough fiscal choices to avoid unsustainable debts"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/_cdiKDrx_QxqowihnCd6ae7w1fLOmiPJytQv9CcYWYC5AOvrPIjQnDbCd2bMd7GRzSlyZmUp6ZLkDfYB7vP9B9Bd8ZeY5v8=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2020-09-07-kganyago-says-sa-and-african-peers-need-to-make-tough-fiscal-choices-to-avoid-unsustainable-debts/"> Kganyago says SA and African peers need to make tough fiscal choices to avoid unsustainable debts </a></h3>  <p>Reserve Bank governor says SA needs a significant fiscal adjustment and strong structural reforms to minimise the impact of the downturn</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2020-09-07-worst-gdp-in-a-century-may-mean-still-lower-repo-rate/" title="Worst GDP in a century may mean still lower repo rate"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/AROBqbuEdYWwbEtU8Y13k9uVLTbYkV4YDr1kcz7u7dg3Egoti39llcmBDE8EKpfKeKyuAdHF9f4pI8PCXstccRYGxCZSMCRA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-09-07-worst-gdp-in-a-century-may-mean-still-lower-repo-rate/"> Worst GDP in a century may mean still lower repo rate </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>20 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2019-10-22-eskoms-unreliable-electricity-supply-is-hurting-production-says-vw-sa-boss/" title="Eskom’s unreliable electricity supply is hurting production, says VW SA boss"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NVpD_oIxUEBr2nNFj2DowXbW3GM2MYeJNRyaQ29hi8112Z2QjcXtpG0zYFIdF8W2vasDQnyquKO8nl_sVUy6V6ZsRieLSQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2019-10-22-eskoms-unreliable-electricity-supply-is-hurting-production-says-vw-sa-boss/"> Eskom’s unreliable electricity supply is hurting production, says VW SA boss </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 months ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2019-08-14-retail-boost-in-the-second-quarter-will-help-gdp-rebound/" title="Retail boost in the second quarter will help GDP rebound"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/p4bycr9brRyx3xBm2EeBMLxmpRKCgoBDXT8FGE5k3EGoahwMVdjzHLr6jceJQTZMrOVSiaYMuRKnhsKqW16ICIl-AWk7gmkt=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2019-08-14-retail-boost-in-the-second-quarter-will-help-gdp-rebound/"> Retail boost in the second quarter will help GDP rebound </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 1 year ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/economy/2020-09-03-small-business-turnover-picking-up-but-/" title="Small business turnover picking up, but ..."  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHxoBBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eEh4VHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACMQAAECBQMFAAAAAAAAAAAAAAECAwQFBhEhABIxB0FRYWL/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABsRAAICAwEAAAAAAAAAAAAAAAECETEABjID/9oADAMBAAIRAxEAPwAUq2FmMdFUMmGhX3GW29qVtgmxJzxp9kkkfl1L0m+80GlNspG1RviwATccL+TYHsTa2oOh0pVMOmwUAQXU4I96XKzJEo6YJBwVrJHkhIto5o9NGYuOay0Sm3AKbvP/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHxoBBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eEh4VHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACMQAAECBQMFAAAAAAAAAAAAAAECAwQFBhEhABIxB0FRYWL/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABsRAAICAwEAAAAAAAAAAAAAAAECETEABjID/9oADAMBAAIRAxEAPwAUq2FmMdFUMmGhX3GW29qVtgmxJzxp9kkkfl1L0m+80GlNspG1RviwATccL+TYHsTa2oOh0pVMOmwUAQXU4I96XKzJEo6YJBwVrJHkhIto5o9NGYuOay0Sm3AKbvP/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/lOLNryBV12-EgP1tp6TNs09ynKjfSRpFhOWN7EdICmUGkCGSy7QAipD-jIFQWx5F28IiKQ9SlO8ka1eh4WKe5mAq4P-cZDUB=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/economy/2020-09-03-small-business-turnover-picking-up-but-/"> Small business turnover picking up, but ... </a></h3>  <p>Recovery monitor shows a recovery but it comes with caveats</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2020-09-01-black-industrialists-still-struggling-to-remain-viable-patel-says/" title="Black industrialists still struggling to remain viable, Patel says"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/WHB6M7nCDx6WOAv8qAUmISLaK_UvvUz3-awdXbxakXyCNffUedDOwlDDp756zBuayR7mFlyrNdPU8ZCwnib012McD0EIYIQ3=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-09-01-black-industrialists-still-struggling-to-remain-viable-patel-says/"> Black industrialists still struggling to remain viable, Patel says </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>6 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/national/2020-08-31-sa-is-geared-towards-international-visitors-so-domestic-market-cannot-compensate/" title="SA is geared towards international visitors, so domestic market cannot compensate"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qZLLrQLRSPQmLn2e_WFHFOExNUXjBuQPlQDf20tTecQ0aVY00vbyTWKJYxJ4yx-kzn5rkfPIORYosJYzIM1BBUJHjmzzphc=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-08-31-sa-is-geared-towards-international-visitors-so-domestic-market-cannot-compensate/"> SA is geared towards international visitors, so domestic market cannot compensate </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2020-08-28-watch-building-your-business-to-thrive-in-a-crisis/" title="WATCH: Building your business to thrive in a crisis"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ceQ6pjv-pov1q9ZCe-joTSQl5XUKDRmkuqUt6g9ybxW4ekBk4ctj6g1tS08m-FEggm2DjiqFLUxMt4eEmFVzPVPSGNQEPc-Y=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2020-08-28-watch-building-your-business-to-thrive-in-a-crisis/"> WATCH: Building your business to thrive in a crisis </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/world/2020-09-07-gambia-says-us-sanctions-are-weakening-international-criminal-court/" title="Gambia says US sanctions are weakening International Criminal Court"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/KUhbKGAZbQmwXa0KXsZk0XTIiLR5kS3pQYxHcgfjSyv4cz_DciuoUQvcwqGbXrtFuFCzy4BTxNSpO-nxZaft4sjcd6tVAoB1cw=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/2020-09-07-gambia-says-us-sanctions-are-weakening-international-criminal-court/"> Gambia says US sanctions are weakening International Criminal Court </a></h3>  <p>Germany, France, the UK and Canada are among countries that have condemned the US move</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/world/africa/2020-09-06-ace-magashule-to-lead-anc-delegation-to-zimbabwe/" title="Ace Magashule to lead ANC delegation to Zimbabwe"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eFR4eHhUeHhIeHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBAH/xAAlEAACAQMCBQUAAAAAAAAAAAABAgMEERIAMQUGIlGxCCFBYZH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGxEAAQQDAAAAAAAAAAAAAAAAEQACA0EEEiL/2gAMAwEAAhEDEQA/AM9QE9PSyctcWSrgSnlmfFD1LIGhzQMN7XHgfOh3nzjk8PP9PHQtTxcLFPEs8UFzHmQRkCRf36W7C9u+jpL1EZaYmRrWyY3P7qpnaCrSKI4oyRsRvclFJ3+ydGjg6JTn5BbqLX//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eFR4eHhUeHhIeHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBAH/xAAlEAACAQMCBQUAAAAAAAAAAAABAgMEERIAMQUGIlGxCCFBYZH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGxEAAQQDAAAAAAAAAAAAAAAAEQACA0EEEiL/2gAMAwEAAhEDEQA/AM9QE9PSyctcWSrgSnlmfFD1LIGhzQMN7XHgfOh3nzjk8PP9PHQtTxcLFPEs8UFzHmQRkCRf36W7C9u+jpL1EZaYmRrWyY3P7qpnaCrSKI4oyRsRvclFJ3+ydGjg6JTn5BbqLX//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/z64VlUdc2IrPtkC3lBcm5QVhUCPXu_F3duupmbDzJKTamJwqIuRnVC7BHXtkEK_t8GRf_HI3XlshyPBURUQTeHOH9iAEGKQocg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2020-09-06-ace-magashule-to-lead-anc-delegation-to-zimbabwe/"> Ace Magashule to lead ANC delegation to Zimbabwe </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 16 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/americas/2020-09-07-trump-and-biden-clash-over-coronavirus-vaccine/" title="Trump and Biden clash over coronavirus vaccine"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQEEBAQFBQEGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAnEAACAQMDAgYDAAAAAAAAAAABAgMEBhEFByEACAkSMVGBkRNBQv/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAHBEAAQMFAAAAAAAAAAAAAAAAAQIDIQAEBRMx/9oADAMBAAIRAxEAPwC5oNxb4F6Wy5hrafbmF1hnmXIQTspwij+j65wCM8ZOCOsvbzd63J/ENuLbw1NTrFuai8skWoyzuTDUKjs0YV+fIUT1BGHzxz0b92WtbqUPdfslTUlbLFbjaUszRDBQv+eZfMQeCccZ/XPv0SbbVt0w+Jt2d10U7pdcuvUoeQHkiWVVk+w7D56Bi7Ypa2kwRyqvrkor/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQEEBAQFBQEGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAnEAACAQMDAgYDAAAAAAAAAAABAgMEBhEFByEACAkSMVGBkRNBQv/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAHBEAAQMFAAAAAAAAAAAAAAAAAQIDIQAEBRMx/9oADAMBAAIRAxEAPwC5oNxb4F6Wy5hrafbmF1hnmXIQTspwij+j65wCM8ZOCOsvbzd63J/ENuLbw1NTrFuai8skWoyzuTDUKjs0YV+fIUT1BGHzxz0b92WtbqUPdfslTUlbLFbjaUszRDBQv+eZfMQeCccZ/XPv0SbbVt0w+Jt2d10U7pdcuvUoeQHkiWVVk+w7D56Bi7Ypa2kwRyqvrkor/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/giwATRII2Az2e9WL4xprBlwu_K-pSyF1oDfgNVP4czsbP7IB_cHSNynHWx-OSg3vXCouUQW4-gGWXpVd3FCd7zDwvCgeOMY=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/americas/2020-09-07-trump-and-biden-clash-over-coronavirus-vaccine/"> Trump and Biden clash over coronavirus vaccine </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/2020-09-07-gambia-says-us-sanctions-are-weakening-international-criminal-court/" title="Gambia says US sanctions are weakening International Criminal Court"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/KUhbKGAZbQmwXa0KXsZk0XTIiLR5kS3pQYxHcgfjSyv4cz_DciuoUQvcwqGbXrtFuFCzy4BTxNSpO-nxZaft4sjcd6tVAoB1cw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/2020-09-07-gambia-says-us-sanctions-are-weakening-international-criminal-court/"> Gambia says US sanctions are weakening International Criminal Court </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/sport/soccer/2020-09-07-middendorp-to-blame-for-chiefs-sorry-end-to-season/" title="Middendorp to blame for Chiefs’ sorry end to season"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/t7ucjWVOBlnsRTUUyeezjsnfvdKVZCLt9ysovC80i6iUYQd4PM3yzsyyvzD3iWHQuxkdXJs-AWsFqCUIdOZHLCeaf_5z7ixHzw=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/soccer/2020-09-07-middendorp-to-blame-for-chiefs-sorry-end-to-season/"> Middendorp to blame for Chiefs’ sorry end to season </a></h3>  <p>Coach’s less desirable character traits undid all his good planning</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/sport/soccer/2020-09-07-middendorp-to-blame-for-chiefs-sorry-end-to-season/" title="Middendorp to blame for Chiefs’ sorry end to season"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/t7ucjWVOBlnsRTUUyeezjsnfvdKVZCLt9ysovC80i6iUYQd4PM3yzsyyvzD3iWHQuxkdXJs-AWsFqCUIdOZHLCeaf_5z7ixHzw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2020-09-07-middendorp-to-blame-for-chiefs-sorry-end-to-season/"> Middendorp to blame for Chiefs’ sorry end to season </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>6 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/soccer/2020-09-07-spain-coach-luis-enrique-sings-teenager-fatis-praises/" title="Spain coach Luis Enrique sings teenager Fati’s praises"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggBAhIIERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAACAwQB/8QAJhAAAgECBQIHAAAAAAAAAAAAAQIRAwQFBhIhMQBBBxMUIjJRcf/EABUBAQEAAAAAAAAAAAAAAAAAAAYE/8QAIREAAQQBAwUAAAAAAAAAAAAAAQIGETEDBAUhABZBYZH/2gAMAwEAAhEDEQA/ALs35AyNkzL1zmC3bEMzYejekqMtZZGuJcBAJKrqPYfnIE2NO6taFzg/iXjF/bVEV1qLVQBTHxhlmeJnrbrErlgtvrI0P5iEE+0xyAduw6ZgxIpGhQiigDOABxLTG0bCYH0AOjO3b6WkFd2N5OpJJgVAJJiRcV86l12TM70JDbcq8SvJkn1R4FTIueev/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggBAhIIERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAACAwQB/8QAJhAAAgECBQIHAAAAAAAAAAAAAQIRAwQFBhIhMQBBBxMUIjJRcf/EABUBAQEAAAAAAAAAAAAAAAAAAAYE/8QAIREAAQQBAwUAAAAAAAAAAAAAAQIGETEDBAUhABZBYZH/2gAMAwEAAhEDEQA/ALs35AyNkzL1zmC3bEMzYejekqMtZZGuJcBAJKrqPYfnIE2NO6taFzg/iXjF/bVEV1qLVQBTHxhlmeJnrbrErlgtvrI0P5iEE+0xyAduw6ZgxIpGhQiigDOABxLTG0bCYH0AOjO3b6WkFd2N5OpJJgVAJJiRcV86l12TM70JDbcq8SvJkn1R4FTIueev/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/7mGnoP5_F5PDS1PCOGOaGKDbohIQOb9wUfWJYKC9tDmLKcUBjkZ2C-QeWvEkDB9aQrCe6Fq2E4lu7jYmbJBP7vZK3XgNejJTeQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2020-09-07-spain-coach-luis-enrique-sings-teenager-fatis-praises/"> Spain coach Luis Enrique sings teenager Fati’s praises </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/soccer/2020-09-07-pitso-mosimane-will-go-down-as-one-of-sa-footballs-greats/" title="Pitso Mosimane will go down as one of SA football’s greats"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/y8MtMslwjgPGydoc9LiwsX-6-bYnfUylHehiR7ebMQ6oMfWgzUNN2f6tk7I5dZW_CuBpvld1APDjauLFEykucF339sYsguo=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2020-09-07-pitso-mosimane-will-go-down-as-one-of-sa-footballs-greats/"> Pitso Mosimane will go down as one of SA football’s greats </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>7 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2020-09-07-michael-fridjhon-workhorse-wines-to-be-praised/" title="MICHAEL FRIDJHON: Workhorse wines to be praised"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/M5Q3yD6lj6ZLen1n5Cg6VkYglWtfXvxlJr3GnDOP_JwS9AIKX8tWQnch6gfwgt-8hCUVDXiBKsuPdH2R1gdQmsawaUL26ENC=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2020-09-07-michael-fridjhon-workhorse-wines-to-be-praised/"> MICHAEL FRIDJHON: Workhorse wines to be praised </a></h3>  <p>A reservation about workhorse wines should not be taken to include all varieties — some hold plenty of promise</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/life/2020-09-07-listen-to-your-gut-when-it-comes-to-sleep/" title="Listen to your gut when it comes to sleep"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/YQJUtvwuBO6PHyWzoXtwdzLj3mZcZgMAzKUC5Vqx1egPgTFOLmeGCcSFCGV4bp3qYLTsErLlnSzEFeZ5x6vpNf82CmMDht_2=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2020-09-07-listen-to-your-gut-when-it-comes-to-sleep/"> Listen to your gut when it comes to sleep </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>20 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/motoring/2020-07-23-grace-period-is-extended-for-car-licences-that-expired-during-lockdown/" title="Grace period is extended for car licences that expired during lockdown"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUFBAUFBQUGBwwIBwcHBxIFCwkMEQ8SEhEPERETFhwXChQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDhIUEQgeHhIeHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAEAP/EACMQAAEEAAUFAQAAAAAAAAAAAAECAwQRAAUGE0ESFCEygQf/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EACARAAECBgMBAAAAAAAAAAAAAAIBIQMEEjFRcQAREwX/2gAMAwEAAhEDEQA/AB/mcGPHygTNYwRl+UlPWw+/LVli1FRFCgfU3YJAPIsHCdXwtPxhPYZYivQZCw5ttJ7vc8iiVIHCiaJo/cWLC0rPmajEMRX1Wi2KH2/JJ350OF3DAiTzRDvmttNz/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUFBAUFBQUGBwwIBwcHBxIFCwkMEQ8SEhEPERETFhwXChQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDhIUEQgeHhIeHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAEAP/EACMQAAEEAAUFAQAAAAAAAAAAAAECAwQRAAUGE0ESFCEygQf/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EACARAAECBgMBAAAAAAAAAAAAAAIBIQMEEjFRcQAREwX/2gAMAwEAAhEDEQA/AB/mcGPHygTNYwRl+UlPWw+/LVli1FRFCgfU3YJAPIsHCdXwtPxhPYZYivQZCw5ttJ7vc8iiVIHCiaJo/cWLC0rPmajEMRX1Wi2KH2/JJ350OF3DAiTzRDvmttNz/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/f2Rc01EQ3EATS9ky8-u1OWz3iL1w01bOF8gjOFyTLUSPiymI6Xlb7INC1Ub5Ymm5zNsWLM7Fybz2k0IrVeVcQgNHRs9G5KM=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2020-07-23-grace-period-is-extended-for-car-licences-that-expired-during-lockdown/"> Grace period is extended for car licences that expired during lockdown </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 month ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/life/motoring/2019-06-13-scania-introduces-all-new-truck-range-in-sa/" title="Scania introduces all new truck range in SA"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/wE7yLW_AJ01BGwr5P2wGiapobxNbciaZMcLxUVD-sn6AGAZRKG1DbPdJaSMFNzforizGU2sk24u2HJiSEkE0nWEw2VZAxLft=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2019-06-13-scania-introduces-all-new-truck-range-in-sa/"> Scania introduces all new truck range in SA </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 year ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>  </div> </div></nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">     <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="Market data — September 7 2020" data-social-url="/bd/markets/2020-09-07-market-data-september-7-2020/" data-social-synopsis="Market data including bonds and fuel prices" data-social-image="//lh3.googleusercontent.com/4dbcmwsDOdqtY5TJbhl9UqpZYRmP9V_PhLkgUHJ7sdZRxzieIlEdL9go7JFVl8nMPw-44aeEK8yEuEz1yKv3SO1Jfb8S-6jd" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>Market data — September 7 2020</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>Market data including bonds  and fuel prices</span>  </h3>      <div class="article-pub-date "> 07 September 2020 - 23:50   </div>   <div class="social-container ">     <div class=social-links data-social-title="Market data — September 7 2020" data-social-url="/bd/markets/2020-09-07-market-data-september-7-2020/" data-social-synopsis="Market data including bonds and fuel prices" data-social-image="//lh3.googleusercontent.com/4dbcmwsDOdqtY5TJbhl9UqpZYRmP9V_PhLkgUHJ7sdZRxzieIlEdL9go7JFVl8nMPw-44aeEK8yEuEz1yKv3SO1Jfb8S-6jd" data-social-tags="" data-social-pub="bd">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>    <div class=audio-player> <iframe allowfullscreen=false data-src=https://app.speechkit.io/api/v2/projects/694/podcasts/iframe.html frameborder=0 id=speechkit-io-iframe scrolling=no style="display: none;"></iframe> <script src=https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js></script></div>      <div class=article-widgets>       <div id="7dbded75-30a5-4563-b365-e67b6d5d6296" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="article65edd416d44fc8ef8374f6c4847553bea5fb8673"  href="  //lh3.googleusercontent.com/4dbcmwsDOdqtY5TJbhl9UqpZYRmP9V_PhLkgUHJ7sdZRxzieIlEdL9go7JFVl8nMPw-44aeEK8yEuEz1yKv3SO1Jfb8S-6jd=s1200  " style="padding-top:69.140625%;"> <img src="  //lh3.googleusercontent.com/4dbcmwsDOdqtY5TJbhl9UqpZYRmP9V_PhLkgUHJ7sdZRxzieIlEdL9go7JFVl8nMPw-44aeEK8yEuEz1yKv3SO1Jfb8S-6jd=s512  " alt="Picture: 123RF/BLUE BAY"> </a>  <div class=image-text>    <span class=description> Picture: 123RF/BLUE BAY </span>    </div> </div> </div> </div>       <div id="dc3a0a65-7ee4-4476-b71e-0621c443e8b9" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p><a href="https://www.scribd.com/document/475187637/Bonds-September-7-2020"><span>Bonds</span></a></p><p><a href="https://www.scribd.com/document/475187638/Cross-Rates-September-7-2020"><span>Cross Rates </span></a></p><p><a href="https://www.scribd.com/document/475187641/Fairbairn-September-7-2020"><span>Fairbairn</span></a></p><p><a href="https://www.scribd.com/document/475187643/Fixed-Deposits-September-7-2020"><span>Fixed Deposits</span></a></p><p><a href="https://www.scribd.com/document/475187640/Forward-Rates-September-7-2020"><span>Forward Rates </span></a></p><p><a href="https://www.scribd.com/document/475187642/Fuel-Prices-September-7-2020"><span>Fuel Price </span></a></p><p><a href="https://www.scribd.com/document/475187646/Liberty-September-7-2020"><span>Liberty</span></a><span> </span></p><p><a href="https://www.scribd.com/document/475187644/Metals-September-7-2020"><span>Metals</span></a></p><p><a href="https://www.scribd.com/document/475187648/Preference-Shares-September-7-2020"><span>Preference Shares </span></a></p><p><a href="https://www.scribd.com/document/475187650/Sanlam-Stratus-Funds-September-7-2020"><span>Sanlam Stratus Funds </span></a></p><p><a href="https://www.scribd.com/document/475187652/Selected-Global-Stocks-September-7-2020"><span>Selected Global Stocks </span></a></p>   </div> </div> </div>       <div id="45de10b1-6882-405f-bae5-c215c66ec476" class="article-widget article-widget-hr"  rel="hr">    <div class=wrap>  <hr>  </div> </div>       <div id="f2b4a8a6-5b24-41c4-a7ba-8d51646ff474" class="article-widget article-widget-iframely"  rel="iframely">    <div class=wrap>  <div><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 69.5%; padding-top: 120px;"><a href="https://www.businesslive.co.za/bd/markets/2020-09-07-market-wrap-jse-firms-ahead-of-ecb-policy-meeting-on-thursday/" data-iframely-url="https://cdn.iframe.ly/api/iframe?url=https%3A%2F%2Fwww.businesslive.co.za%2Fbd%2Fmarkets%2F2020-09-07-market-wrap-jse-firms-ahead-of-ecb-policy-meeting-on-thursday%2F&amp;key=ce5765a69808a231f3c0cc82724515f9">MARKET WRAP: JSE firms ahead of ECB policy meeting on Thursday</a></div></div><script async src="https://cdn.iframe.ly/embed.js" charset="utf-8"></script></div> </div> </div>    </div>    <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="Market data — September 7 2020" data-social-url="/bd/markets/2020-09-07-market-data-september-7-2020/" data-social-synopsis="Market data including bonds and fuel prices" data-social-image="//lh3.googleusercontent.com/4dbcmwsDOdqtY5TJbhl9UqpZYRmP9V_PhLkgUHJ7sdZRxzieIlEdL9go7JFVl8nMPw-44aeEK8yEuEz1yKv3SO1Jfb8S-6jd" data-social-tags="" data-social-pub="bd">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a class="next-article social-item" href="/bd/world/2020-09-07-gambia-says-us-sanctions-are-weakening-international-criminal-court/" title="Gambia says US sanctions are weakening International Criminal Court">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>  <script async src=//tags.chargeplatform.com/112681/ ></script>      <div class=no-access-comments><div class=row><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments?<br> Register (it’s quick and free) or sign in now.</p></div><div class="col-md-2 col-12"> <img src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-6 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-6 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting.</p></div></div></div> <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//business-live.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>     <script async src=//tags.chargeplatform.com/112679/ ></script>  <div class=mobile-bottom><div class=sidebar-second>        <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>   <center id="div-gpt-ad-1377771185441-5" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-5");
                });

            } </script> </center>    <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/markets/2020-09-07-oil-prices-slip-due-in-part-to-price-cut-by-saudi-arabia/"> Oil prices slip due in part to price cut by Saudi ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/markets/2020-09-07-jse-faces-subdued-asian-markets-on-monday/"> JSE faces subdued Asian markets on Monday </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/markets/2020-09-07-market-data-september-7-2020/"> Market data — September 7 2020 </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/markets/2020-09-07-market-wrap-jse-firms-ahead-of-ecb-policy-meeting-on-thursday/"> MARKET WRAP: JSE firms ahead of ECB policy ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/markets/2020-09-04-market-wrap-jse-has-third-day-of-losses-as-rand-hedges-slump/"> MARKET WRAP: JSE has third day of losses as rand ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> </div></div></div>    <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div> </div></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/markets/2020-09-07-oil-prices-slip-due-in-part-to-price-cut-by-saudi-arabia/"> Oil prices slip due in part to price cut by Saudi ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/markets/2020-09-07-jse-faces-subdued-asian-markets-on-monday/"> JSE faces subdued Asian markets on Monday </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/markets/2020-09-07-market-data-september-7-2020/"> Market data — September 7 2020 </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/markets/2020-09-07-market-wrap-jse-firms-ahead-of-ecb-policy-meeting-on-thursday/"> MARKET WRAP: JSE firms ahead of ECB policy ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/markets/2020-09-04-market-wrap-jse-has-third-day-of-losses-as-rand-hedges-slump/"> MARKET WRAP: JSE has third day of losses as rand ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> </div></div></div>   <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>    <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div> </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div> <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h4>   <a  href="/bd/politics/"> Politics </a>  </h4>  <ul>  <li> <a  href="/bd/anc-conference-2017/"  > ANC Conference 2017 </a>  </li> </ul>                        </div> <div class=section>       <h4>   <a  href="/bd/national/"> National </a>  </h4>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> <li> <a  href="/group/bd/State_Capture_Inquiry"  > State Capture </a>  </li> </ul>                          </div> <div class=section>                     <h4>   <a  href="/bd/world/"> World </a>  </h4>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                       <h4>   <a  href="/bd/sport/"> Sport </a>  </h4>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>               <h4>   <a  href="/bd/companies/"> Companies </a>  </h4>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h4>   <a  href="/bd/markets/"> Markets </a>  </h4>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                              </div> <div class=section>                   <h4>   <a  href="/bd/business-and-economy/"> Business </a>  </h4>              </div> <div class=section>                 <h4>   <a  href="/bd/economy/"> Economy </a>  </h4>                </div> <div class=section>     <h4>   <a  href="/bd/opinion/"> Opinion </a>  </h4>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                            </div> <div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/times-select.logo.png></a></div><div class=times-group> <a href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2020 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXX </span><div class=social> <a target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-bd-markets";
    _sf_async_config.authors = "";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.5645a3865428ced802b9.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.5645a3865428ced802b9.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.cbc3ee989529aa72c6b8.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.cbc3ee989529aa72c6b8.bundle.js"></script>    </body></html>