  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Animals from Ramaphosa’s Phala Phala farm sold for R6.8m</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="cyril ramaphosa,breeders,cattle,ankole,phala phala,bela-bela,megan,r6 ,arthur fraser,wildswinkel,norman adami,johann rupert,limpopo,stud game breeders,nyumbu wildlife,r3 35m,nyumbu,r3 2m,r1 3m,national assembly,sa reserve bank,linda ensor,erasmusd@businesslive co za,mailto://erasmusd@businesslive co za,r176m, Business Live"><meta name=description content="Stud Game Breeders auction rakes in R42m for breeders, including R3.35m for Megan, a buffalo cow"><meta name=news_keywords content="cyril ramaphosa,breeders,cattle,ankole,phala phala,bela-bela,megan,r6 ,arthur fraser,wildswinkel,norman adami,johann rupert,limpopo,stud game breeders,nyumbu wildlife,r3 35m,nyumbu,r3 2m,r1 3m,national assembly,sa reserve bank,linda ensor,erasmusd@businesslive co za,mailto://erasmusd@businesslive co za,r176m, Business Live"><link rel=alternate href="https://www.businesslive.co.za/bd/national/2022-09-04-animals-from-ramaphosas-phala-phala-farm-sold-for-r68m/" hreflang="en-ZA">   <meta name=robots content="index, follow, noarchive">    <meta itemprop=description name="Stud Game Breeders auction rakes in R42m for breeders, including R3.35m for Megan, a buffalo cow"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/national/2022-09-04-animals-from-ramaphosas-phala-phala-farm-sold-for-r68m/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/national/2022-09-04-animals-from-ramaphosas-phala-phala-farm-sold-for-r68m/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/national/2022-09-04-animals-from-ramaphosas-phala-phala-farm-sold-for-r68m/",
                    "headline": "Animals from Ramaphosa’s Phala Phala farm sold for R6.8m",
                    "description": "Stud Game Breeders auction rakes in R42m for breeders, including R3.35m for Megan, a buffalo cow",
                    "datePublished": "2022-09-04T17:43:44+0200",  "dateModified": "2022-09-04T17:43:44+0200",   "author": {
                            "@type": "Person",
                            "name": "Denene Erasmus"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/Gz3UXSN1ZAttFnByJW8cI_6j17EtKuGgsuOK9ItIQYeWPeO5vXX_TjM3qtXNw26khBUuGoQ1zyLw1T2M-3iQCYjSzok-NhI4E2ljg_Geq7eiMg",
                                "author": "",
                                "height": "683",
                                "width": "1024"
                            }
                        ],   "isAccessibleForFree": "False",
                          "hasPart": {
                            "@type": "WebPageElement",
                            "isAccessibleForFree": "False",
                            "cssSelector": ".premiumContent"
                          },  "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href="/manifest.json?v=1"><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/national/2022-09-04-animals-from-ramaphosas-phala-phala-farm-sold-for-r68m/"><meta property=og:title content="Animals from Ramaphosa’s Phala Phala farm sold for R6.8m"><meta property=og:description content="Stud Game Breeders auction rakes in R42m for breeders, including R3.35m for Megan, a buffalo cow"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/Gz3UXSN1ZAttFnByJW8cI_6j17EtKuGgsuOK9ItIQYeWPeO5vXX_TjM3qtXNw26khBUuGoQ1zyLw1T2M-3iQCYjSzok-NhI4E2ljg_Geq7eiMg=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="Animals from Ramaphosa’s Phala Phala farm sold for R6.8m"><meta name=twitter:description content="Stud Game Breeders auction rakes in R42m for breeders, including R3.35m for Megan, a buffalo cow"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/Gz3UXSN1ZAttFnByJW8cI_6j17EtKuGgsuOK9ItIQYeWPeO5vXX_TjM3qtXNw26khBUuGoQ1zyLw1T2M-3iQCYjSzok-NhI4E2ljg_Geq7eiMg=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">                                                                                 <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': 'no',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2022-09-04-animals-from-ramaphosas-phala-phala-farm-sold-for-r68m',
      'articleAccess': 'no',
      'contentCategory': 'national',
      'keywordsMetaData': 'cyril ramaphosa,breeders,cattle,ankole,phala phala,bela-bela,megan,r6 ,arthur fraser,wildswinkel,norman adami,johann rupert,limpopo,stud game breeders,nyumbu wildlife,r3 35m,nyumbu,r3 2m,r1 3m,national assembly,sa reserve bank,linda ensor,erasmusd@businesslive co za,mailto://erasmusd@businesslive co za,r176m, Business Live',
      'articleWordCount': '381',
      'author': 'Denene Erasmus',
      'contentType': 'premium',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://cdn.browsiprod.com/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday async></script>     <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "523154661921505");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=523154661921505&ev=PageView&noscript=1"> </noscript>  <script>                          // set ad path to window for dynamic injection
    window.adTagPath = "/5963/BDLive-Web/national/article";

    // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[320, 50], [320, 100], [300, 250], [320, 480], [336, 280]]). //other
            build();  var mpu_bot = googletag.sizeMapping().
            addSize([992, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();


            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/national/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/national/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/national/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/national/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/national/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");

            googletag.defineSlot('/5963/BDLive-Web/Audio_Ads', [[320, 50], [300, 50], [300, 100], [320, 100]], 'div-gpt-ad-1377771185441-10').
            addService(googletag.companionAds()).addService(googletag.pubads());     googletag.pubads().setTargeting("contextual", ["cyril ramaphosa", "breeders", "cattle", "ankole", "phala phala", "bela-bela", "megan", "r6 ", "arthur fraser", "wildswinkel", "norman adami", "johann rupert", "limpopo", "stud game breeders", "nyumbu wildlife", "r3 35m", "nyumbu", "r3 2m", "r1 3m", "national assembly", "sa reserve bank", "linda ensor", "erasmusd@businesslive co za", "mailto://erasmusd@businesslive co za", "r176m"]);
            googletag.pubads().setTargeting("type", "premium");    googletag.pubads().enableLazyLoad(

            {
                fetchMarginPercent: 500,
                renderMarginPercent: 200,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();
        googletag.companionAds().setRefreshUnfilledSlots(true);
        googletag.pubads().enableVideoAds();
        googletag.enableServices();

    }); </script>    <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Day&#34;,&#34;description&#34;:&#34;Online coverage from the Business Day of the latest news, opinion, and analysis from South Africa\u2019s business sector, the political economy, companies and financial markets.&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;9222340771831401879&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;COVID-19&#34;,&#34;hideInApp&#34;:true},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/business-and-economy/native-business-day-legals/&#34;,&#34;name&#34;:&#34;Legal Notices&#34;}],&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;},{&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;sections&#34;:[{&#34;image&#34;:&#34;/static/icons/times-live.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za&#34;,&#34;name&#34;:&#34;Times Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sunday-times.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za/sunday-times/&#34;,&#34;name&#34;:&#34;Sunday Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sowetan-live.png&#34;,&#34;link&#34;:&#34;https://www.sowetanlive.co.za&#34;,&#34;name&#34;:&#34;Sowetan Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-live.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za&#34;,&#34;name&#34;:&#34;Business Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-day.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bd/&#34;,&#34;name&#34;:&#34;Business Day&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/financial-mail.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/fm/&#34;,&#34;name&#34;:&#34;Financial Mail&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-times.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bt/&#34;,&#34;name&#34;:&#34;Business Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/herald-live.png&#34;,&#34;link&#34;:&#34;https://www.heraldlive.co.za&#34;,&#34;name&#34;:&#34;Herald Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/dispatch-live.png&#34;,&#34;link&#34;:&#34;https://www.dispatchlive.co.za&#34;,&#34;name&#34;:&#34;Dispatch Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/wanted.png&#34;,&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/vrye-weekblad.png&#34;,&#34;link&#34;:&#34;https://www.vryeweekblad.com/&#34;,&#34;name&#34;:&#34;Vrye Weekblad&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sa-home-owner.png&#34;,&#34;link&#34;:&#34;https://www.sahomeowner.co.za/&#34;,&#34;name&#34;:&#34;SA Home Owner&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-media-mags.png&#34;,&#34;link&#34;:&#34;https://businessmediamags.co.za/&#34;,&#34;name&#34;:&#34;Business Media Mags&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/arena-events.png&#34;,&#34;link&#34;:&#34;https://arenaevents.africa/&#34;,&#34;name&#34;:&#34;Arena Events&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;image&#34;:&#34;/static/icons/arena.png&#34;,&#34;link&#34;:&#34;#&#34;,&#34;name&#34;:&#34;Our Network&#34;,&#34;class&#34;:&#34;our-network-section&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5777841338712064,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/national/2022-09-04-animals-from-ramaphosas-phala-phala-farm-sold-for-r68m/&#34;,&#34;slug_custom&#34;:&#34;2022-09-04-animals-from-ramaphosas-phala-phala-farm-sold-for-r68m&#34;,&#34;image&#34;:{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/858937fae759bd6dfa9541ce25934fdaf0d86888&#34;,&#34;height&#34;:683,&#34;keywords&#34;:[],&#34;palette&#34;:[&#34;#f7e3c9&#34;,&#34;#ecd6b7&#34;,&#34;#67534c&#34;,&#34;#d3c19f&#34;,&#34;#9d907b&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/Gz3UXSN1ZAttFnByJW8cI_6j17EtKuGgsuOK9ItIQYeWPeO5vXX_TjM3qtXNw26khBUuGoQ1zyLw1T2M-3iQCYjSzok-NhI4E2ljg_Geq7eiMg&#34;,&#34;blob_key&#34;:&#34;AMIfv97WY6EPWCbxaEBMuXFIkH14DscTevIHDl0EHoSM8RAhnpoqRSDh3tiESgnOPKavhEf-V6KZBq1Hf8waIBzLg0xsF51_rttRphRDthwGPYXNArnC7yKhWpjrlgRd184QA2FfQU_6YJyNaCG6ufBuS_DvUjTexbs_ouBaHiuY4oLZ2a2O_8I&#34;,&#34;filename&#34;:&#34;858937fae759bd6dfa9541ce25934fdaf0d86888&#34;,&#34;width&#34;:1024,&#34;state&#34;:&#34;image 858937fae759bd6dfa9541ce25934fdaf0d86888 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHhIeHh4VHhUeHh4eHh4eHh4eHh4eHhUeHhUSHhIeHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAlEAABAwQABQUAAAAAAAAAAAACAQMEBQYRIQASEzFRFUFSYpH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAGxEAAQQDAAAAAAAAAAAAAAAAAQAhMVECAxL/2gAMAwEAAhEDEQA/AKd9ykt+43IVti88MZhB6shnqNKRJvYomPGvj74VOGFn2jDrVn0mpVye9GqEmKEhxkEHlZUxFUHabx5137cOvQqVLjPtvxchKZIHxFwhRwVzlFwv2L9XjPURBh5AaABFG0VE5UXgU7iA0pLjGl//2Q==&#34;,&#34;description&#34;:&#34;Megan, a four-year-old buffalo cow from Nyumbu Wildlife, was the highest-priced lot sold at the Stud Game Breeders Auction at R3.35m. PHOTO: WILDSWINKEL AUCTION CATALOGUE&#34;,&#34;title&#34;:&#34;&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;858937fae759bd6dfa9541ce25934fdaf0d86888&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;index_position&#34;:1662290134,&#34;created&#34;:1662290134000,&#34;average&#34;:&#34;#b3a18a&#34;,&#34;author&#34;:&#34;&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;link&#34;:&#34;&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[&#34;erasmusd@businesslive.co.za&#34;],&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;cyril ramaphosa&#34;,&#34;breeders&#34;,&#34;cattle&#34;,&#34;ankole&#34;,&#34;phala phala&#34;,&#34;bela-bela&#34;,&#34;megan&#34;,&#34;r6 &#34;,&#34;arthur fraser&#34;,&#34;wildswinkel&#34;,&#34;norman adami&#34;,&#34;johann rupert&#34;,&#34;limpopo&#34;,&#34;stud game breeders&#34;,&#34;nyumbu wildlife&#34;,&#34;r3 35m&#34;,&#34;nyumbu&#34;,&#34;r3 2m&#34;,&#34;r1 3m&#34;,&#34;national assembly&#34;,&#34;sa reserve bank&#34;,&#34;linda ensor&#34;,&#34;erasmusd@businesslive co za&#34;,&#34;mailto://erasmusd@businesslive co za&#34;,&#34;r176m&#34;],&#34;count_embedded_articles&#34;:5,&#34;title_section_text&#34;:&#34;Animals from Ramaphosa\u2019s Phala Phala farm sold for R6.8m&#34;,&#34;access&#34;:false,&#34;style&#34;:null,&#34;print_name&#34;:&#34;050922NAANIMALS&#34;,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Business Day&#34;},&#34;title&#34;:&#34;Animals from Ramaphosa\u2019s Phala Phala farm sold for R6.8m&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;blythl@bdlive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;erasmusd@businesslive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[6076364491849728,6286494248468480,5062016722010112,6119399728611328,4606774750478336],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Animals from Ramaphosa\u2019s Phala Phala farm sold for R6.8m&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;bd&#34;,&#34;section&#34;:&#34;national&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:4,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:null,&#34;content_type&#34;:&#34;premium&#34;,&#34;authors&#34;:[&#34; Denene Erasmus&#34;],&#34;title_custom&#34;:null,&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1662306217000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:127,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:{&#34;import_result&#34;:[{&#34;ObjectType&#34;:&#34;image&#34;,&#34;ObjectId&#34;:&#34;21287306&#34;,&#34;IsNew&#34;:&#34;true&#34;},{&#34;ObjectType&#34;:&#34;img&#34;,&#34;ObjectId&#34;:&#34;21287307&#34;,&#34;IsNew&#34;:&#34;true&#34;},{&#34;ObjectType&#34;:&#34;img&#34;,&#34;ObjectId&#34;:&#34;21287307&#34;,&#34;IsNew&#34;:&#34;false&#34;},{&#34;ObjectType&#34;:&#34;image&#34;,&#34;ObjectId&#34;:&#34;21287306&#34;,&#34;IsNew&#34;:&#34;false&#34;},{&#34;ObjectType&#34;:&#34;article&#34;,&#34;ObjectId&#34;:&#34;21287308&#34;,&#34;IsNew&#34;:&#34;true&#34;},{&#34;ObjectType&#34;:&#34;txtGeometry&#34;,&#34;ObjectId&#34;:&#34;21287314&#34;,&#34;IsNew&#34;:&#34;true&#34;},{&#34;ObjectType&#34;:&#34;article&#34;,&#34;ObjectId&#34;:&#34;21287308&#34;,&#34;IsNew&#34;:&#34;false&#34;},{&#34;ObjectType&#34;:&#34;txtGeometry&#34;,&#34;ObjectId&#34;:&#34;21287314&#34;,&#34;IsNew&#34;:&#34;false&#34;}],&#34;message&#34;:&#34;IsNew: true, ObjectId: 21287306, ObjectType: image\nIsNew: true, ObjectId: 21287307, ObjectType: img\nIsNew: false, ObjectId: 21287307, ObjectType: img\nIsNew: false, ObjectId: 21287306, ObjectType: image\nIsNew: true, ObjectId: 21287308, ObjectType: article\nIsNew: true, ObjectId: 21287314, ObjectType: txtGeometry\nIsNew: false, ObjectId: 21287308, ObjectType: article\nIsNew: false, ObjectId: 21287314, ObjectType: txtGeometry\nCode: 1, Message: printpos: 03\nCode: 0, Message: gn4id:21287308\n&#34;,&#34;log&#34;:[{&#34;Message&#34;:&#34;printpos: 03&#34;,&#34;Code&#34;:&#34;1&#34;},{&#34;Message&#34;:&#34;gn4id:21287308&#34;,&#34;Code&#34;:&#34;0&#34;}],&#34;success&#34;:true},&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:381,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:&#34;done&#34;,&#34;synopsis_custom&#34;:&#34;Stud Game Breeders auction rakes in R42m for breeders, including R3.35m for Megan, a buffalo cow&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/858937fae759bd6dfa9541ce25934fdaf0d86888&#34;,&#34;height&#34;:683,&#34;keywords&#34;:[],&#34;palette&#34;:[&#34;#f7e3c9&#34;,&#34;#ecd6b7&#34;,&#34;#67534c&#34;,&#34;#d3c19f&#34;,&#34;#9d907b&#34;],&#34;author&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv97WY6EPWCbxaEBMuXFIkH14DscTevIHDl0EHoSM8RAhnpoqRSDh3tiESgnOPKavhEf-V6KZBq1Hf8waIBzLg0xsF51_rttRphRDthwGPYXNArnC7yKhWpjrlgRd184QA2FfQU_6YJyNaCG6ufBuS_DvUjTexbs_ouBaHiuY4oLZ2a2O_8I&#34;,&#34;filename&#34;:&#34;858937fae759bd6dfa9541ce25934fdaf0d86888&#34;,&#34;width&#34;:1024,&#34;state&#34;:&#34;image 858937fae759bd6dfa9541ce25934fdaf0d86888 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHhIeHh4VHhUeHh4eHh4eHh4eHh4eHhUeHhUSHhIeHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAlEAABAwQABQUAAAAAAAAAAAACAQMEBQYRIQASEzFRFUFSYpH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAGxEAAQQDAAAAAAAAAAAAAAAAAQAhMVECAxL/2gAMAwEAAhEDEQA/AKd9ykt+43IVti88MZhB6shnqNKRJvYomPGvj74VOGFn2jDrVn0mpVye9GqEmKEhxkEHlZUxFUHabx5137cOvQqVLjPtvxchKZIHxFwhRwVzlFwv2L9XjPURBh5AaABFG0VE5UXgU7iA0pLjGl//2Q==&#34;,&#34;description&#34;:&#34;Megan, a four-year-old buffalo cow from Nyumbu Wildlife, was the highest-priced lot sold at the Stud Game Breeders Auction at R3.35m. PHOTO: WILDSWINKEL AUCTION CATALOGUE&#34;,&#34;title&#34;:&#34;&#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;858937fae759bd6dfa9541ce25934fdaf0d86888&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;index_position&#34;:1662290134,&#34;created&#34;:1662290134000,&#34;average&#34;:&#34;#b3a18a&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/Gz3UXSN1ZAttFnByJW8cI_6j17EtKuGgsuOK9ItIQYeWPeO5vXX_TjM3qtXNw26khBUuGoQ1zyLw1T2M-3iQCYjSzok-NhI4E2ljg_Geq7eiMg&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;focal_y&#34;:50}],&#34;canonical_url&#34;:null,&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/national/&#34;,&#34;name&#34;:&#34;National&#34;,&#34;id&#34;:&#34;national&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;related_articles_keys&#34;:[],&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:2,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Animals from Ramaphosa\u2019s Phala Phala farm sold for R6.8m&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;Stud Game Breeders auction rakes in R42m for breeders, including R3.35m for Megan, a buffalo cow&#34;,&#34;title_text&#34;:&#34;Animals from Ramaphosa\u2019s Phala Phala farm sold for R6.8m&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2022-09-04-animals-from-ramaphosas-phala-phala-farm-sold-for-r68m&#34;,&#34;editors_choice&#34;:false,&#34;index_position&#34;:1662306226,&#34;title3_text&#34;:&#34;Stud Game Breeders auction rakes in R42m for breeders, including R3.35m for Megan, a buffalo cow&#34;,&#34;created&#34;:1662290015000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Stud Game Breeders auction rakes in R42m for breeders, including R3.35m for Megan, a buffalo cow&#34;,&#34;published&#34;:1662306224000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/national/5777841338712064/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},&#34;now&#34;:1662326250000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;COVID-19&#34;,&#34;hideInApp&#34;:true},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/business-and-economy/native-business-day-legals/&#34;,&#34;name&#34;:&#34;Legal Notices&#34;}],&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;},{&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;sections&#34;:[{&#34;image&#34;:&#34;/static/icons/times-live.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za&#34;,&#34;name&#34;:&#34;Times Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sunday-times.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za/sunday-times/&#34;,&#34;name&#34;:&#34;Sunday Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sowetan-live.png&#34;,&#34;link&#34;:&#34;https://www.sowetanlive.co.za&#34;,&#34;name&#34;:&#34;Sowetan Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-live.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za&#34;,&#34;name&#34;:&#34;Business Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-day.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bd/&#34;,&#34;name&#34;:&#34;Business Day&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/financial-mail.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/fm/&#34;,&#34;name&#34;:&#34;Financial Mail&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-times.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bt/&#34;,&#34;name&#34;:&#34;Business Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/herald-live.png&#34;,&#34;link&#34;:&#34;https://www.heraldlive.co.za&#34;,&#34;name&#34;:&#34;Herald Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/dispatch-live.png&#34;,&#34;link&#34;:&#34;https://www.dispatchlive.co.za&#34;,&#34;name&#34;:&#34;Dispatch Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/wanted.png&#34;,&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/vrye-weekblad.png&#34;,&#34;link&#34;:&#34;https://www.vryeweekblad.com/&#34;,&#34;name&#34;:&#34;Vrye Weekblad&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sa-home-owner.png&#34;,&#34;link&#34;:&#34;https://www.sahomeowner.co.za/&#34;,&#34;name&#34;:&#34;SA Home Owner&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-media-mags.png&#34;,&#34;link&#34;:&#34;https://businessmediamags.co.za/&#34;,&#34;name&#34;:&#34;Business Media Mags&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/arena-events.png&#34;,&#34;link&#34;:&#34;https://arenaevents.africa/&#34;,&#34;name&#34;:&#34;Arena Events&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;image&#34;:&#34;/static/icons/arena.png&#34;,&#34;link&#34;:&#34;#&#34;,&#34;name&#34;:&#34;Our Network&#34;,&#34;class&#34;:&#34;our-network-section&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.e9180704d2227dbb9fc0.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.e9180704d2227dbb9fc0.bundle.js"></script><link rel="preload" href="/build/chunks/priority.e9180704d2227dbb9fc0.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.e9180704d2227dbb9fc0.bundle.css"> <link rel="preload" href="/build/chunks/entry.303cf0c29758d221ff8a.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.303cf0c29758d221ff8a.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.6717ce8f803fd2245d6d.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.6717ce8f803fd2245d6d.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.79f775443b87dd77a16c.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript>   <head><meta http-equiv=content-type content="text/html;charset=utf-8"><title></title><style type=text/css id=contentStyles> .backdrop {
            position: fixed;
            top: 0px;
            right: 0px;
            bottom: 0px;
            left: 0px;
            z-index: 100000;
            height: 100%;
            background: rgba(52, 58, 65, 0.600000);
            backdrop-filter: blur(0);
            width: 100%;
            display: none;
        }

        .register-modal-popup-wrapper {

            display: none;
            width: 100%;
            max-width: 424px;
            background-color: #fff;
            box-sizing: border-box;
            padding: 32px;
            border-radius: 6px;
            transition: opacity 200ms ease;
            opacity: 1;
            pointer-events: all;
            box-shadow: 0px 8px 12px rgba(60, 64, 67, .15), 0px 4px 4px rgba(60, 64, 67, .3);
            left: 50%;
            top: 50%;
            transform: translate(-50%, -50%);
            position: fixed;
            height: min-content;
            z-index: 1000000;

        }

        @media (max-width: 767.98px) {

            .register-modal-popup-wrapper {

                max-width: 362px;

            }

        }

        .register-popup-has-account {

            font-size: 12px;
            color: #212529;

        }

            #sign-in-popup-link {

                cursor: pointer;
                text-decoration: underline;
                color: #212529;
                font-weight: bolder;
                text-transform: uppercase;

            }

            .register-popup-modal-close {

                display: flex;
                justify-content: space-between;

            }

            .close-btn {

                cursor: pointer;
                position: relative;
                bottom: 26px;
                left: 16px;
                color: #9e9ea7;
                font-size: 1.5rem;

            }

            .register-popup-content-wrapper {

                display: flex;
                flex-direction: column;
                gap: 22px;

            }

            .register-pop-up-text {

                text-align: center;

            }


            .register-pop-up-header {

                color: #b72c1f;
                font-size: 32px;
                line-height: 40px;
                padding: 10px;
                margin-bottom: 1rem;

            }

            .register-popup-button {

                border: none;
                color: #fff;
                border-radius: 4px;
                background: #b72c1f;
                cursor: pointer;
                display: block;
                font-weight: bolder;
                text-align: center;
                text-decoration: none;
                text-transform: uppercase;
                transition: all .1s ease-in-out;
                height: 40px;
                padding: 10px 16px;
                font-size: 14px;

            }

            .register-popup-button:hover{

                color: #fff;
                background: #dc3c2d;
                text-decoration: none;

            } </style></head><div><div id=register-popup-backdrop class=backdrop></div><div id=register-popup-modal class=register-modal-popup-wrapper><div class=register-popup-modal-content><div id=register-popup-modal-close class=register-popup-modal-close><h4 class=register-popup-has-account> Already have an account? <a id=sign-in-popup-link href="/u/sign-in/?utm_source=sign-in-pop-bl&utm_medium=stories&utm_campaign=acc"> Sign In </a></h4> <a class=close-btn> × </a></div><div id=register-popup class=register-popup-content-wrapper><div class=register-pop-up-text><h1 class=register-pop-up-header> We've got news for you. </h1> <span> Register on <strong>BusinessLIVE</strong> at no cost to receive newsletters, read exclusive articles & more. </span></div><a href="/u/sign-up/?utm_source=reg-pop-bl&utm_medium=stories&utm_campaign=acc" id=register-popup-link class=register-popup-button> Register now </a></div></div></div></div><script> const checkCookie = () => {

        let userRegistrationCookie = getCookie("cosmos_user_closed_registration");

        if (!userRegistrationCookie) {

            displayRegistrationPopup()

        }

    }

    const displayRegistrationPopup = () => {

        setTimeout(() => {

            const popup = document.querySelector("#register-popup-modal");
            const backdrop = document.querySelector("#register-popup-backdrop");
            const body = document.querySelector("body");

            popup.style.display = "block";
            backdrop.style.display = "block";
            body.style.overflow = "hidden";

            document.querySelector("#register-popup-modal-close").addEventListener("click", () => {

                popup.style.display = "none";
                backdrop.style.display = "none";
                body.style.overflow = "auto"
                setCookie("cosmos_user_closed_registration", true, 5)

            });

            document.querySelector("#register-popup-link").addEventListener("click", () => {

                setCookie("cosmos_user_closed_registration", true, 5)

            });

            document.querySelector("#sign-in-popup-link").addEventListener("click", () => {

                setCookie("cosmos_user_closed_registration", true, 5)

            });

        }, 5000);

    }

    const getCookie = (cname) => {

        const cookiePolicy = document.cookie;
        const cookies = [];

        cookiePolicy.split(";").forEach((item) => {

            cookies.push(item.split("=")[0].trim());

        });

        return cookies.indexOf(cname) > 0;
    }

    const setCookie = (cname, cvalue, exdays) => {

        const d = new Date();
        d.setTime(d.getTime() + (exdays*24*60*60*1000));
        let expires = "expires="+ d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";

    }

    checkCookie(); </script>               <nav class="nav-light nav-publication-bd  ">  <div class=nav-wrapper>  <div class=nav-content-container> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>       <a href="/bloomberg/" class="bloomberg-logo" title="Bloomberg" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a aria-label=facebook target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a aria-label=twitter target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a aria-label=search href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> </div><div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>       <a href="/bloomberg/" class="bloomberg-logo" title="Bloomberg" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/markets-data/"   >  Markets Data  </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  rel="opinion"> Opinion </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class="dropdown ">  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class="dropdown ">  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  class=selected  rel="national"> National </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/national/education/" > Education </a>  </li>   <li class="dropdown ">  <a href="/bd/national/health/" > Health </a>  </li>   <li class="dropdown ">  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class="dropdown ">  <a href="/bd/national/media/" > Media </a>  </li>   <li class="dropdown ">  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class="subsections ">  </ul>    <li> <a href="/news/latest-covid-19-coronavirus-coverage/"    > COVID-19 </a>  </li><ul class="subsections ">  </ul>    <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/management/" > Management </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/property/" > Property </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class="dropdown ">  <a href="/markets-data/"   >  Markets Data  </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class="subsections ">  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/business-and-economy/native-business-day-legals/"   >  Legal Notices  </a>  </li>   </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class="dropdown ">  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class="dropdown ">  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class="dropdown ">  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class="dropdown ">  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class="dropdown ">  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class="dropdown ">  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class="dropdown ">  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class="dropdown ">  <a href="/bd/life/books/" > Books </a>  </li>   <li class="dropdown ">  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class="dropdown ">  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   <li class="dropdown ">  <a href="https://www.wantedonline.co.za"  target=_new   >  Wanted Online  </a>  </li>   </ul>    <li> <a href="/multimedia/"    > Multimedia &amp; TV </a>  </li><ul class="subsections ">  </ul>    <li> <a href="/e-edition/"  target=_new    > E-Edition </a>  </li><ul class="subsections ">  </ul>    <li> <a href="#"    rel=network  > Our Network </a>  </li><ul class="subsections our-network-section">    <li class="dropdown image-dropdown">  <a href="https://www.timeslive.co.za"  target=_new   >  <img class=subsection-image alt="Times Live" src="/static/icons/times-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.timeslive.co.za/sunday-times/"  target=_new   >  <img class=subsection-image alt="Sunday Times" src="/static/icons/sunday-times.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.sowetanlive.co.za"  target=_new   >  <img class=subsection-image alt="Sowetan Live" src="/static/icons/sowetan-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za"  target=_new   >  <img class=subsection-image alt="Business Live" src="/static/icons/business-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/bd/"  target=_new   >  <img class=subsection-image alt="Business Day" src="/static/icons/business-day.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/fm/"  target=_new   >  <img class=subsection-image alt="Financial Mail" src="/static/icons/financial-mail.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/bt/"  target=_new   >  <img class=subsection-image alt="Business Times" src="/static/icons/business-times.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.heraldlive.co.za"  target=_new   >  <img class=subsection-image alt="Herald Live" src="/static/icons/herald-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.dispatchlive.co.za"  target=_new   >  <img class=subsection-image alt="Dispatch Live" src="/static/icons/dispatch-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.wantedonline.co.za"  target=_new   >  <img class=subsection-image alt="Wanted Online" src="/static/icons/wanted.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.vryeweekblad.com/"  target=_new   >  <img class=subsection-image alt="Vrye Weekblad" src="/static/icons/vrye-weekblad.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.sahomeowner.co.za/"  target=_new   >  <img class=subsection-image alt="SA Home Owner" src="/static/icons/sa-home-owner.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://businessmediamags.co.za/"  target=_new   >  <img class=subsection-image alt="Business Media Mags" src="/static/icons/business-media-mags.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://arenaevents.africa/"  target=_new   >  <img class=subsection-image alt="Arena Events" src="/static/icons/arena-events.png">  </a>  </li>   </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-09-04-market-data-september-4-2022/" title="Market data — September 4 2022"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NjQb4Llwy_mNj8BjTHmY1p30ZZNTJMmiFtHvWQk_hOA22jweWbLFX9Mls0Xci9aK6p_62gq_A9Po7x4iJq7sVOIaSsbsn0wv=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2022-09-04-market-data-september-4-2022/"> Market data — September 4 2022 </a></h3>  <p>Market data including bonds and fuel prices</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-09-02-market-wrap-jse-jumps-2-in-relief-rally-as-investors-cheer-us-jobs-report/" title="MARKET WRAP: JSE jumps 2% in relief rally as investors cheer US jobs report"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhIeHh4VFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUVFR4eHhISEh4eHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAkEAACAQIFBAMAAAAAAAAAAAABAgMEEQAFBhIiFCExQRNRYf/EABQBAQAAAAAAAAAAAAAAAAAAAAb/xAAZEQACAwEAAAAAAAAAAAAAAAACAwEEEQD/2gAMAwEAAhEDEQA/ALXRUVG9RTCGKN0XdIQ0asvHl3v+gHATVWRHOtW5RWr0VFU5Y4qKpIqcR/NEzWQFlNrDbIe9/Pq+E71EqFUjYRjq4YuChSUZXDAkeb7RjFzWpmh1KBGVG/YjEoCSBusLkerm31gtUVKl5vJ7JwZ9/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhIeHh4VFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUVFR4eHhISEh4eHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAkEAACAQIFBAMAAAAAAAAAAAABAgMEEQAFBhIiFCExQRNRYf/EABQBAQAAAAAAAAAAAAAAAAAAAAb/xAAZEQACAwEAAAAAAAAAAAAAAAACAwEEEQD/2gAMAwEAAhEDEQA/ALXRUVG9RTCGKN0XdIQ0asvHl3v+gHATVWRHOtW5RWr0VFU5Y4qKpIqcR/NEzWQFlNrDbIe9/Pq+E71EqFUjYRjq4YuChSUZXDAkeb7RjFzWpmh1KBGVG/YjEoCSBusLkerm31gtUVKl5vJ7JwZ9/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/XZ-BkZqNloSJbulXQN3_gRyRlDD0Q62QSz5zbYPGU8NtjiRBJJU2Wv5mw1e9f2qr-e0zRiv4RAApLm9WtBvSpP5eYdAkVU5ccgSo0iHivtSX=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-09-02-market-wrap-jse-jumps-2-in-relief-rally-as-investors-cheer-us-jobs-report/"> MARKET WRAP: JSE jumps 2% in relief rally as investors cheer US jobs report </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-09-02-us-adds-315000-jobs-in-august/" title="US adds 315,000 jobs in August"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETChwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eEh4eFR4VHh4eHh4VHh4SHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAUAAEAAAAAAAAAAAAAAAAAAAAH/8QAJxAAAQIFAwIHAAAAAAAAAAAAAQIDBAUGESEHEzEUIgASQVFTcZH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAGhEAAQUBAAAAAAAAAAAAAAAAAgABAyIxEv/aAAwDAQACEQMRAD8ACpVPdXZlNGoaP1Jcejg3tIfMPDjpvMQbG8Mb8XIuDjkeq/RMi1yiaehoeXalyaKVuLW+6/Bth0IV3JUlPT2HK+Dm17+xVIxpq3FMrToRK/NYZ2lffyZz4RqKq2vxWjEvYpmCh2HCArbQq5ANgMuHHer98DysTlXEnG4cW1f/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETChwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eEh4eFR4VHh4eHh4VHh4SHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAUAAEAAAAAAAAAAAAAAAAAAAAH/8QAJxAAAQIFAwIHAAAAAAAAAAAAAQIDBAUGESEHEzEUIgASQVFTcZH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAGhEAAQUBAAAAAAAAAAAAAAAAAgABAyIxEv/aAAwDAQACEQMRAD8ACpVPdXZlNGoaP1Jcejg3tIfMPDjpvMQbG8Mb8XIuDjkeq/RMi1yiaehoeXalyaKVuLW+6/Bth0IV3JUlPT2HK+Dm17+xVIxpq3FMrToRK/NYZ2lffyZz4RqKq2vxWjEvYpmCh2HCArbQq5ANgMuHHer98DysTlXEnG4cW1f/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/3Pvvoqq9PLtTkdpZ8jpRl0sZZ_6oCwNzAHDOV41lvtIUxAmU8gioLmQMqfqDIcvu6i87VcUi4lBmandRHgeszZg_q96yS6pzxekXagBdr7RhaA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-09-02-us-adds-315000-jobs-in-august/"> US adds 315,000 jobs in August </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-09-02-oil-rises-on-expectations-opec-will-discuss-output-cuts/" title="Oil rises on expectations Opec+ will discuss output cuts"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/FZOl_3nBqiLeW6uOimEq5Y_TN_RI_9X05BexREbpl-q_oTJQyJ7oDztAj9h0ZNUiK4WjvwI4a8FDs_qb1pKZSKvzgladqcyIYg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-09-02-oil-rises-on-expectations-opec-will-discuss-output-cuts/"> Oil rises on expectations Opec+ will discuss output cuts </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/editorials/2022-09-04-editorial-the-meaning-of-makhuras-exit-for-gauteng/" title="EDITORIAL: The meaning of Makhura’s exit for Gauteng"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/tIBMNqBtzEFsApcFPtSWJY7DHQjAz4kj1h9HrXN-CUkDAycF6EcS52t_k1uCIzj9yL7yp50fC7Q_kt6gQQvWT4jLlZ3qrei0hoWTe6N4R7R69w=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/editorials/2022-09-04-editorial-the-meaning-of-makhuras-exit-for-gauteng/"> EDITORIAL: The meaning of Makhura’s exit for Gauteng </a></h3>  <p>Premier’s tenure has come to an end more as a result of conference outcomes than a need to improve the lives of citizens</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-09-04-busisiwe-mavuso-the-many-reasons-to-be-optimistic-about-sa/" title="BUSISIWE MAVUSO: The many reasons to be optimistic about SA"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/a4xkHkN9PqlDr_ka4wr_M5_JcNP8awStudQhvZL_ASSNY2mqi5AEDz69Ff1WIc427qFG49vT6mxsdegjbg-JT2xkD8Z1q2JPkw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2022-09-04-busisiwe-mavuso-the-many-reasons-to-be-optimistic-about-sa/"> BUSISIWE MAVUSO: The many reasons to be optimistic about SA </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>6 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-09-04-michael-avery-does-ramaphosa-know-whats-going-on-at-transnet-freight-rail/" title="MICHAEL AVERY: Does Ramaphosa know what’s going on at Transnet Freight Rail?"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFA//EACIQAAIBAwQDAQEAAAAAAAAAAAECAwQRIQUSE0EAIjFRBv/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAdEQABAgcAAAAAAAAAAAAAAAACASEAAxESE3Gx/9oADAMBAAIRAxEAPwAAf3Wo6nW1M08DKFUl1neTfKb22biCV+/AAMmw/IU+u13JMtPpehuyh25KpJGuBHysbySZG3AAAzjo+NapU1CCiAlYjnEdm9vXGM+F6uyhEkWCmSTavukCK3Z+gX7PhpTlI6q+37CcvGA2iKJH/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFA//EACIQAAIBAwQDAQEAAAAAAAAAAAECAwQRIQUSE0EAIjFRBv/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAdEQABAgcAAAAAAAAAAAAAAAACASEAAxESE3Gx/9oADAMBAAIRAxEAPwAAf3Wo6nW1M08DKFUl1neTfKb22biCV+/AAMmw/IU+u13JMtPpehuyh25KpJGuBHysbySZG3AAAzjo+NapU1CCiAlYjnEdm9vXGM+F6uyhEkWCmSTavukCK3Z+gX7PhpTlI6q+37CcvGA2iKJH/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/8c5gqSrywe23XFkR1vuOedPkYHot8gdeZCohPAk6Xt1prPrEVampE5KOuOnO0nqJKYrM2CRc8qbettv2ctQ064PK2M1_OnrDclML4-ni_RxATLo=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2022-09-04-michael-avery-does-ramaphosa-know-whats-going-on-at-transnet-freight-rail/"> MICHAEL AVERY: Does Ramaphosa know what’s going on at Transnet Freight Rail? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>6 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2022-09-04-david-walker-i-dream-that-one-day-an-elephant-could-walk-from-cape-town-to-crooks-corner/" title="DAVID WALKER: I dream that one day an elephant could walk from Cape Town to Crooks Corner"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/06vJl5V_aSgS_Nd2kWie6Aq45CJtFsXUtwR69052bWwq_8cafayye4SNfnJPifN0oK1KHsaYJ1EprXNKaRd7yEu5hA37oMM=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2022-09-04-david-walker-i-dream-that-one-day-an-elephant-could-walk-from-cape-town-to-crooks-corner/"> DAVID WALKER: I dream that one day an elephant could walk from Cape Town to Crooks Corner </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/national/health/2022-09-04-surgery-backlogs-soar-at-bara-hospital-as-thousands-of-patients-suffer/" title="Surgery backlogs soar at Bara hospital as thousands of patients suffer"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4VFR4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgP/xAAjEAACAQMEAgMBAAAAAAAAAAABAgMEBhEFBxIhADFBUaEI/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAdEQABAwUBAAAAAAAAAAAAAAACAQPhAAQTMdER/9oADAMBAAIRAxEAPwBhtCvSn0zUqzVWj01KfZhp2MgKSxgCQ8gmGAwOAwcBiPjwC37o2mq6Whp5HR3XbSaOrJhwUPPKSsvoLgqT3kBvrOML9uDeWSxdbhk1CZ0k2YET8sElWkBYZPfeB37wAPXXkLZdHbFRrcKTwrIJf5wmlfl3lwr4P4PEbbG+2aqOuRUdwhtGPhb7Nf/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4VFR4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgP/xAAjEAACAQMEAgMBAAAAAAAAAAABAgMEBhEFBxIhADFBUaEI/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAdEQABAwUBAAAAAAAAAAAAAAACAQPhAAQTMdER/9oADAMBAAIRAxEAPwBhtCvSn0zUqzVWj01KfZhp2MgKSxgCQ8gmGAwOAwcBiPjwC37o2mq6Whp5HR3XbSaOrJhwUPPKSsvoLgqT3kBvrOML9uDeWSxdbhk1CZ0k2YET8sElWkBYZPfeB37wAPXXkLZdHbFRrcKTwrIJf5wmlfl3lwr4P4PEbbG+2aqOuRUdwhtGPhb7Nf/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Mi0kYJKWMGgnxr00ZCc3BUFKosQTkJxXZTvgRhecZclvsWXaDBDarAzaiVYHnTMj6zXo96_OdbYp2RqgVrEu4fHQqP0gHhToMFQ04jQcZF02Qw=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/health/2022-09-04-surgery-backlogs-soar-at-bara-hospital-as-thousands-of-patients-suffer/"> Surgery backlogs soar at Bara hospital as thousands of patients suffer </a></h3>  <p>Some patients told to wait four-and-a-half years for operations as the number waiting for procedures jumps from 7,288 to 11,194</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-09-04-wheel-in-motion-to-lift-100mw-private-generation-cap/" title="Wheel in motion to lift 100MW private generation cap"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/HVnTCYfnm67-6QMNxVY4SZi39GAxLTMK4Kep4U-AzMbgx25kbOgy5XRaGcYz0hCGi_oF5OyEu2JTE_zReh59Hn_kue2Dkg48=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-09-04-wheel-in-motion-to-lift-100mw-private-generation-cap/"> Wheel in motion to lift 100MW private generation cap </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-09-04-durban-water-crisis-worsening-and-no-money-allocated-to-deal-with-it/" title="Durban water crisis worsening and no money allocated to deal with it"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUEBAQFBQUGBwwIBwcHBw8LCwkMBQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAKBAAAQMBBgUFAAAAAAAAAAAAAgEDBBEABQcSITETFCJRUgYIJCVC/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAZEQEAAgMAAAAAAAAAAAAAAAABAhEAAyH/2gAMAwEAAhEDEQA/AEr02xhleOCEeFBAQvBqKcbn0EuZCPeY0HJ5ZdRXuKprW26VEwwj4EzYDd3I5NbDhvKIgqRxiEijRBVelEUdN+pK71tMXr0xGur0D9dOkRePoaNuKifIE82XxrRNqWBQb0xBie4mM9GluNOBIAEIV/L9M1e9cxb97Qy1q3eKu0jAK65//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUEBAQFBQUGBwwIBwcHBw8LCwkMBQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAKBAAAQMBBgUFAAAAAAAAAAAAAgEDBBEABQcSITETFCJRUgYIJCVC/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAZEQEAAgMAAAAAAAAAAAAAAAABAhEAAyH/2gAMAwEAAhEDEQA/AEr02xhleOCEeFBAQvBqKcbn0EuZCPeY0HJ5ZdRXuKprW26VEwwj4EzYDd3I5NbDhvKIgqRxiEijRBVelEUdN+pK71tMXr0xGur0D9dOkRePoaNuKifIE82XxrRNqWBQb0xBie4mM9GluNOBIAEIV/L9M1e9cxb97Qy1q3eKu0jAK65//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/8KATT_wKeMY6Bc1s9jdpmo7gj2iNsKJZkJpzYnmmwh7EEsKgluf0Qpumf_vh_6rc613V0MNZbolU2TIJ0KrI0lHeI4VouRKyJg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-09-04-durban-water-crisis-worsening-and-no-money-allocated-to-deal-with-it/"> Durban water crisis worsening and no money allocated to deal with it </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-07-07-how-to-use-the-comments-tool-on-businesslive/" title="How to use the comments tool on BusinessLIVE"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/i4VzGUcUQFgOd9tQOEHBfVV6ZcCVF_D3yjg4UCDcQY3QG0PbdV5bhMRPcPLQUKJwJW5oeGCIlUIcAYWI-aCpyWI2iICWvP0xsIFZUQhUWJFXsQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-07-07-how-to-use-the-comments-tool-on-businesslive/"> How to use the comments tool on BusinessLIVE </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 month ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-09-04-political-week-ahead-anc-branch-nominations-unfurl-as-malema-in-court-over-firearm-incident/" title="POLITICAL WEEK AHEAD: ANC branch nominations unfurl as Malema in court over firearm incident"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBgcD/8QAJxAAAQMDAwIHAQAAAAAAAAAAAQIDEQQFBgcSQQAhMTJCUWFxgRP/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EAB0RAQABAwUAAAAAAAAAAAAAAAECAyExAAQFIvD/2gAMAwEAAhEDEQA/AJFdL1opoFWstZgFL/qkbmgFHamRLkjmAQB7kdjzs2/ptnNKheIVbdQFp47H6I4MQf3pvr6HTjM0NJy+02uo2AlJdoWlFM+MEpkD46CXT4NirahjlqtTQMTtt7Inb5fTx1O7cS7fS0OWlTqrCPVcec6//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBgcD/8QAJxAAAQMDAwIHAQAAAAAAAAAAAQIDEQQFBgcSQQAhMTJCUWFxgRP/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EAB0RAQABAwUAAAAAAAAAAAAAAAECAyExAAQFIvD/2gAMAwEAAhEDEQA/AJFdL1opoFWstZgFL/qkbmgFHamRLkjmAQB7kdjzs2/ptnNKheIVbdQFp47H6I4MQf3pvr6HTjM0NJy+02uo2AlJdoWlFM+MEpkD46CXT4NirahjlqtTQMTtt7Inb5fTx1O7cS7fS0OWlTqrCPVcec6//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/FGMk31hZBq4GS3-6Xbtlhi6VKmP_FgsCV8SHLlajeFZMxG4FRVE_-v2fjy-7vDCOQ1CXSdh_KyPz4uNVOj3Oc83XKsOsAfnRqj4IgF99DdU9OA=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/politics/2022-09-04-political-week-ahead-anc-branch-nominations-unfurl-as-malema-in-court-over-firearm-incident/"> POLITICAL WEEK AHEAD: ANC branch nominations unfurl as Malema in court over firearm incident </a></h3>  <p>ANC’s processes will contribute to deciding on the top contenders for its prominent leadership roles before the elective conference in December</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-09-04-gauteng-premier-david-makhura-in-formal-negotiations-with-the-anc-about-his-departure/" title="Gauteng premier David Makhura in formal negotiations with the ANC about his departure"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Q0HRQVzoD6gU2OSV60NiDvT_0s-byjFUXcqkk89PLikgi2JSiz8j2RY5Q32UszMmBtRw9Ar62XCVbU8lPf2IRVWpRU5CxjWyoaCW-GwBdd9ajUo=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2022-09-04-gauteng-premier-david-makhura-in-formal-negotiations-with-the-anc-about-his-departure/"> Gauteng premier David Makhura in formal negotiations with the ANC about his departure </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-08-31-david-makhura-set-to-remain-as-gauteng-premier-for-now/" title="David Makhura set to remain as Gauteng premier for now"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/yPNOdTJsKJ0wUT_CAeqsLH4BjA_CyJVHvtSGVG-omDB5eDH2kgVf7FbcPHaB6brQDsaijWm_RXsEv66mnt-EbvY7hf-BkDx_jBsKhMVonKT6AQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2022-08-31-david-makhura-set-to-remain-as-gauteng-premier-for-now/"> David Makhura set to remain as Gauteng premier for now </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-08-30-iec-to-beef-up-capacity-to-probe-political-party-funding-violations/" title="IEC to beef up capacity to probe political party funding violations"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwEIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHAggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAnEAABAwIFAgcAAAAAAAAAAAABAgMEBhEABQcIMRIhCRMWIkGBkf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAeEQABAwQDAAAAAAAAAAAAAAABAgMRAAUhoTFRsf/aAAwDAQACEQMRAD8ARtIK8yHJtk+kan6XzlSIwrKMpUZpx66msu61FLaLqKbEC4FgSL84kKxjdHhuah5w/p8xClSKf1hfdQLlaXVUkVlJUR7rFVrj5vjXpmFDn+CNTEedSjEpl2JQnmNvNhaV2zdJFwexsQD9YNKjlSV7YN9UZVRPKYahbg0ttlZKUD0kjsBwOT+nAL4aaRZkKTJMQesj2dUk2suG4KGI3zX/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwEIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHAggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAnEAABAwIFAgcAAAAAAAAAAAABAgMEBhEABQcIMRIhCRMWIkGBkf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAeEQABAwQDAAAAAAAAAAAAAAABAgMRAAUhoTFRsf/aAAwDAQACEQMRAD8ARtIK8yHJtk+kan6XzlSIwrKMpUZpx66msu61FLaLqKbEC4FgSL84kKxjdHhuah5w/p8xClSKf1hfdQLlaXVUkVlJUR7rFVrj5vjXpmFDn+CNTEedSjEpl2JQnmNvNhaV2zdJFwexsQD9YNKjlSV7YN9UZVRPKYahbg0ttlZKUD0kjsBwOT+nAL4aaRZkKTJMQesj2dUk2suG4KGI3zX/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ZSl_v1V4XhFPPpSZ9u4KtqLbPvBEasEOPQ5IGo8Cs8jCVBmM8BdaRqdYIf6j13zwiKfcYMFTmlvvU5c5m4wCHusn2sUdjZUcQxetY9PQnp_Ezc0=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2022-08-30-iec-to-beef-up-capacity-to-probe-political-party-funding-violations/"> IEC to beef up capacity to probe political party funding violations </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/news/2022-09-04-shortage-of-fracking-equipment-weighs-on-us-oil-production/" title="Shortage of fracking equipment weighs on US oil production"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eEh4eHhUVHh4eFR4VHh4eFRUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAlEAACAAUEAQUBAAAAAAAAAAABAgMEBhESAAUHITEJE0FRkQj/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGREAAgMBAAAAAAAAAAAAAAAAAQIAAxEh/9oADAMBAAIRAxEAPwAjTnInqk77RMjObVwztcRQ6OY8YqHdkcd45pYHHuwPkjrzpRrqpv68i1DOb5udNxdqndoSFIxWlEQBGKhyXyByy95LY3F8TfrR3jXb6KeqpKE1MQsFZWChbAG4+tVLkemOCZ6WixZvjyHFecs8xdmtEYYgEi/xgv4NFa5hyLWpCScyf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eEh4eHhUVHh4eFR4VHh4eFRUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAlEAACAAUEAQUBAAAAAAAAAAABAgMEBhESAAUHITEJE0FRkQj/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGREAAgMBAAAAAAAAAAAAAAAAAQIAAxEh/9oADAMBAAIRAxEAPwAjTnInqk77RMjObVwztcRQ6OY8YqHdkcd45pYHHuwPkjrzpRrqpv68i1DOb5udNxdqndoSFIxWlEQBGKhyXyByy95LY3F8TfrR3jXb6KeqpKE1MQsFZWChbAG4+tVLkemOCZ6WixZvjyHFecs8xdmtEYYgEi/xgv4NFa5hyLWpCScyf//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/_oAbo0SismUY3XekGusQKnv3_k9Tn5_YqytWNpUOSgAvkgwXkVhEpCjrYswRLYEtg25dYZUSmskfQ8udvemzKAeiaLguCXw=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bloomberg"></span>    </a>   <h3> <a  href="/bloomberg/news/2022-09-04-shortage-of-fracking-equipment-weighs-on-us-oil-production/"> Shortage of fracking equipment weighs on US oil production </a></h3>  <p>Companies are being forced to recondition existing pumps to meet high demand in oilfields</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/telecoms-and-technology/2022-09-04-sas-buy-now-pay-later-market-expected-to-hit-r2bn-by-year-end/" title="SA’s buy-now-pay-later market expected to hit R2bn by year-end"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACUQAAIBAwMDBQEAAAAAAAAAAAECAwQRIQAFEgYHMRUYIiNBE//EABUBAQEAAAAAAAAAAAAAAAAAAAQB/8QAHhEAAQMEAwAAAAAAAAAAAAAAAQIDIQAREoEiQXH/2gAMAwEAAhEDEQA/AHvreZqjsFX7bRzvCrL/AAqalLpKsL3uoIyMEjlcEXxk6ge2NJSe4H1ygpdzp5Xojtbx1DSCOSFVD34sACQ1vlY3znVRusa1XZXeZagtI00RL8mNiVVSuPAsR+aO+jt63OXp2bnVH65ECkIoIv5yBnUZbCkZYiPbzumOL4lANiZ6r//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACUQAAIBAwMDBQEAAAAAAAAAAAECAwQRIQAFEgYHMRUYIiNBE//EABUBAQEAAAAAAAAAAAAAAAAAAAQB/8QAHhEAAQMEAwAAAAAAAAAAAAAAAQIDIQAREoEiQXH/2gAMAwEAAhEDEQA/AHvreZqjsFX7bRzvCrL/AAqalLpKsL3uoIyMEjlcEXxk6ge2NJSe4H1ygpdzp5Xojtbx1DSCOSFVD34sACQ1vlY3znVRusa1XZXeZagtI00RL8mNiVVSuPAsR+aO+jt63OXp2bnVH65ECkIoIv5yBnUZbCkZYiPbzumOL4lANiZ6r//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/rQaD5XARoOHrJ9k_ZkG7x4w__haFrA9PFYEjPklPhUIyNhoRcJORwuig_YWYz8-xNnGEiRRZbdUu4nIkMeHjV_t-nAIF2IL2=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/telecoms-and-technology/2022-09-04-sas-buy-now-pay-later-market-expected-to-hit-r2bn-by-year-end/"> SA’s buy-now-pay-later market expected to hit R2bn by year-end </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/retail-and-consumer/2022-09-04-truworths-and-primark-settle-trademark-dispute/" title="Truworths and Primark settle trademark dispute"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/JAmNypWxRlUmWAtEedPYR3BS5tSh8XG4pOgpKk-bq6zblB9EUGjUSR2KY5IYdP04iK-2AvrF8j84ieoRzdloORqPHksXqW5-_euQVqoNKHueSQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/retail-and-consumer/2022-09-04-truworths-and-primark-settle-trademark-dispute/"> Truworths and Primark settle trademark dispute </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/property/2022-09-04-premium-logistics-assets-boost-income-earnings-for-fortress/" title="Premium logistics assets boost income earnings for Fortress"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUEBAQFAgUGBwwIBwcHBw8LCwkMEQ8SEhEPEREHFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAJRAAAQIFAgcBAAAAAAAAAAAAAQIDBAUGESEAMRQ2N3R1srQH/8QAFQEBAQAAAAAAAAAAAAAAAAAABgD/xAAeEQACAQMFAAAAAAAAAAAAAAABAwIAEZEEBRIyQf/aAAwDAQACEQMRAD8Ad5l+g1FJISHeLTctiHWkuOMLYBDROyLsHKs7XzcWzgmZDVlUz5DfFxULKFvALQyyyCtCBuVCIvYqKk4OwBJybanU85uY7tr2TrGk+o1S+UV87GjK911TFMly6ysM2qCYAxB9r//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUEBAQFAgUGBwwIBwcHBw8LCwkMEQ8SEhEPEREHFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAJRAAAQIFAgcBAAAAAAAAAAAAAQIDBAUGESEAMRQ2N3R1srQH/8QAFQEBAQAAAAAAAAAAAAAAAAAABgD/xAAeEQACAQMFAAAAAAAAAAAAAAABAwIAEZEEBRIyQf/aAAwDAQACEQMRAD8Ad5l+g1FJISHeLTctiHWkuOMLYBDROyLsHKs7XzcWzgmZDVlUz5DfFxULKFvALQyyyCtCBuVCIvYqKk4OwBJybanU85uY7tr2TrGk+o1S+UV87GjK911TFMly6ysM2qCYAxB9r//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/CER8dEZSk_eiknmv39C6WCjrZ20aSQcUewMyJ44-xb15z9GKA50VDSXab3DKOYCvZ31_2saKiVApLAlVNJbJfbc2RuxGDG8wQnZQKjIV0Qt9Glw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/property/2022-09-04-premium-logistics-assets-boost-income-earnings-for-fortress/"> Premium logistics assets boost income earnings for Fortress </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-09-04-jse-sustainability-head-highlights-private-sector-as-vital-to-climate-change-finance/" title="JSE sustainability head highlights private sector as vital to climate change finance"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/WYRnLgMk_ytar8p1OFlczG0DJk_VUdied_duwcRugrH6P0dHFhUswXlyHt3HZ0Dnz20H_G-Iw_AwWkl2gv3XYJshdpBf-RNI=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/economy/2022-09-04-jse-sustainability-head-highlights-private-sector-as-vital-to-climate-change-finance/"> JSE sustainability head highlights private sector as vital to climate change finance </a></h3>  <p>SA’s functioning capital markets are crucial for adaptation, says Shameela Soobramoney</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-09-04-economic-week-ahead-all-eyes-on-second-quarter-gdp/" title="ECONOMIC WEEK AHEAD: All eyes on second quarter GDP"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/7xyQM0vn24Zm6LNw39ewqpAZGeiKwQiFER95MBR2C-xtt-TstroMPMh3jDgEeAYruj68X81eIao6BkY6soDmz_iAIMraOQ8h=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2022-09-04-economic-week-ahead-all-eyes-on-second-quarter-gdp/"> ECONOMIC WEEK AHEAD: All eyes on second quarter GDP </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-09-01-return-of-toyota-and-chery-adds-oomph-to-vehicle-sales/" title="Return of Toyota and Chery adds oomph to vehicle sales"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/tJ-W6UMEYafNq-jHeMUEAcpqR8twnebfG_0gbSGgSr2vN2MqLHg4B5nSn1_0JMj-G1J05EKOCpE-5tf1_Y4H3jmoFsP20BJ6=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-09-01-return-of-toyota-and-chery-adds-oomph-to-vehicle-sales/"> Return of Toyota and Chery adds oomph to vehicle sales </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 3 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-09-01-cabinet-approves-just-transition-plan/" title="Cabinet approves just transition plan"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/A0tsFTT66BnJ25wV1jgF0wl0h0PC-ly1YsHO4-WAHUUC1Wr1n6IBMSY3HNaWF-iTeoz2NmXlF415W8AjleF7XgNplsQ7aa2l=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-09-01-cabinet-approves-just-transition-plan/"> Cabinet approves just transition plan </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/bd/business-and-economy/native-business-day-legals/"   > Legal Notices </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-09-04-jse-sustainability-head-highlights-private-sector-as-vital-to-climate-change-finance/" title="JSE sustainability head highlights private sector as vital to climate change finance"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/WYRnLgMk_ytar8p1OFlczG0DJk_VUdied_duwcRugrH6P0dHFhUswXlyHt3HZ0Dnz20H_G-Iw_AwWkl2gv3XYJshdpBf-RNI=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/economy/2022-09-04-jse-sustainability-head-highlights-private-sector-as-vital-to-climate-change-finance/"> JSE sustainability head highlights private sector as vital to climate change finance </a></h3>  <p>SA’s functioning capital markets are crucial for adaptation, says Shameela Soobramoney</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-09-04-regulator-scrutinises-tobacco-kingpin-evidence-in-magister-tongaat-takeover/" title="Regulator scrutinises tobacco kingpin evidence in Magister-Tongaat takeover"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIAh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eFf/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcC/8QAJRAAAQMCBQQDAAAAAAAAAAAAAQIEEQMSAAUTITEGUdHxBxRh/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EACARAAEBCAMAAAAAAAAAAAAAAAHRAAMGByExkaECBAX/2gAMAwEAAhEDEQA/AEGRdQ/HopoWlLwKTChFJKjPPBI324wI6edI5hReu3S1skJVFG1JqahPchMDf13jOSLUG9wUQbDvP6fAxps7dXVE/ZrW6cxqGJmcE97s3DaIzgIyB1BnAU8YbVv/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIAh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eFf/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcC/8QAJRAAAQMCBQQDAAAAAAAAAAAAAQIEEQMSAAUTITEGUdHxBxRh/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EACARAAEBCAMAAAAAAAAAAAAAAAHRAAMGByExkaECBAX/2gAMAwEAAhEDEQA/AEGRdQ/HopoWlLwKTChFJKjPPBI324wI6edI5hReu3S1skJVFG1JqahPchMDf13jOSLUG9wUQbDvP6fAxps7dXVE/ZrW6cxqGJmcE97s3DaIzgIyB1BnAU8YbVv/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/CD3-8fSb_UCpTbIaWhQpXX6a8k7NpeUxz0fC2sdn5ve0YeXyVOi06zLErD7X5YW9hJgxnXYTumjfRodVQWgJ2wXbiqllqH0=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-09-04-regulator-scrutinises-tobacco-kingpin-evidence-in-magister-tongaat-takeover/"> Regulator scrutinises tobacco kingpin evidence in Magister-Tongaat takeover </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>7 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-08-31-sakeliga-counts-the-cost-of-load-shedding-on-almost-500-small-businesses/" title="Sakeliga counts the cost of load-shedding on almost 500 small businesses"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/sWkCP6tBAGsfEAJpUyBiMJRARucq7CGYP1O87ec6Vfbt5HewEtoB-wOZinSK8_ZuTb6Tuiw0-kH624D4kNNogsEIzHzfaP4EgmilQ7THOJZByw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-08-31-sakeliga-counts-the-cost-of-load-shedding-on-almost-500-small-businesses/"> Sakeliga counts the cost of load-shedding on almost 500 small businesses </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-08-31-sa-companies-offshore-deals-reach-record-r222bn-in-second-quarter/" title="SA companies’ offshore deals reach record R222bn in second quarter"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/wV8YGCFZPjnM3eZ0uZEKwc4UnTOxu3usHph0FMFWPng_JRsXI9Is_HNyRkBjErVTHMYYt3rRieiydk-9g76zNRVZlae6ykwyvweII9JlTMYj=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2022-08-31-sa-companies-offshore-deals-reach-record-r222bn-in-second-quarter/"> SA companies’ offshore deals reach record R222bn in second quarter </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/news/2022-09-04-sweden-unveils-23bn-emergency-support-for-energy-utilities/" title="Sweden unveils $23bn emergency support for energy utilities"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/GkKopBSbo0BZ1eqFIN06zWzO8S-b8UOfnPjJlvcq53SM3OY_snApNXTxQUKufWzE5ZvH--Ijc8hayD-gMw75RlcnHdy-_Zs2Hu1LckH2Kz4XDQ=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bloomberg"></span>    </a>   <h3> <a  href="/bloomberg/news/2022-09-04-sweden-unveils-23bn-emergency-support-for-energy-utilities/"> Sweden unveils $23bn emergency support for energy utilities </a></h3>  <p>The measure is aimed at avoiding technical defaults at some companies as soon as Monday</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/news/2022-09-04-chile-votes-on-progressive-new-constitution-amid-deep-divisions/" title="Chile votes on progressive new constitution amid deep divisions"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/9DrBtfAI7c3FzUFm4Qr9VjM1l9iOfOHub2wbNG3UkyOki4l_1GWsl4NlQYH4w-Qik2tTYS2zGwT8mRkm9IWtt60DnurrqiF3vuGAe6NU-T46yQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/news/2022-09-04-chile-votes-on-progressive-new-constitution-amid-deep-divisions/"> Chile votes on  progressive new constitution amid deep divisions </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/middle-east/2022-09-04-six-injured-as-palestinians-fire-on-bus-with-israeli-troops/" title="Six injured as Palestinians fire on bus with Israeli troops"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/8OhB5ZxW0zFfkheHcsaAHgGo0PBC1dWQfQ7r5pXZYHo8mqIjKgZ1lHAI4Ga_RPw_MhKs0I5jt-LMCH-jXTA_yalPQrHg3pygYWkCy3ZW4FUvKQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/middle-east/2022-09-04-six-injured-as-palestinians-fire-on-bus-with-israeli-troops/"> Six injured as Palestinians fire on bus with Israeli troops </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/africa/2022-09-04-kenyas-top-court-to-rule-on-disputed-presidential-election-on-monday/" title="Kenya’s top court to rule on disputed presidential election on Monday"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/3b9TUx16T84USvSBuaXVhyA1r8IlUWOLbfrEagdyqFD4gCkGC9os2G535AxcGCsvA6nCdhapKFxVrvwiz8PwlVJLW6NK2SLE5jXTJbCcm1AY=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2022-09-04-kenyas-top-court-to-rule-on-disputed-presidential-election-on-monday/"> Kenya’s top court to rule on disputed presidential election on Monday </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/rugby/2022-09-04-damian-willemse-gives-bok-brains-trust-points-to-ponder-after-sydney-win/" title="Damian Willemse gives Bok brains trust points to ponder after Sydney win"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/JM-joFNTYNKsFBtE3nX30_EKiOxda7sTETphmdrjQIuoLEOp3HL6pqOXu131beNrfCpEc5lkY_0B7loxfJSmtVcbnj0aJCoZDo0PxyDBaTLljw=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/rugby/2022-09-04-damian-willemse-gives-bok-brains-trust-points-to-ponder-after-sydney-win/"> Damian Willemse gives Bok brains trust points to ponder after Sydney win </a></h3>  <p>With the utility back in the starting team at flyhalf the team played with more variety and even audaciousness than before</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/soccer/2022-09-04-rashford-at-the-double-as-man-united-wreck-arsenals-perfect-start/" title="Rashford at the double as Man United wreck Arsenal’s perfect start"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/fBBc-oELZtnSkLCzv5b67YPDKTVerjg-W-QFpWhyRg-1Qv_dvbdMqLyJjg3B1eeJH0jkku_j6DQhPSAeGOVWVFAt6bAeIX-nyDpKPqft6l_L9-I=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2022-09-04-rashford-at-the-double-as-man-united-wreck-arsenals-perfect-start/"> Rashford at the double as Man United wreck Arsenal’s perfect start </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/other-sport/2022-09-04-verstappen-stretches-formula-one-lead-with-home-dutch-gp-win/" title="Verstappen stretches Formula One lead with home Dutch GP win"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/mOBAm_pqJKBr-h1Q6DFpKC8MTk_844sltzQLK1CgwUE5L4c7-0KT38gUeIZ9f7kV25qB8klSxUPFI98nJEwvEkhF1oI-s_rKHyl3oNrwHT7ZTg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/other-sport/2022-09-04-verstappen-stretches-formula-one-lead-with-home-dutch-gp-win/"> Verstappen stretches Formula One lead with home Dutch GP win </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/other-sport/2022-09-04-its-a-family-affair-for-hank-and-pippa-mcgregor-at-breede-marathon/" title="It’s a family affair for Hank and Pippa McGregor at Breede marathon"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQT/xAAkEAACAQMDBAMBAAAAAAAAAAABAgQDERIFIUEABiIxExRhB//EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAbEQACAQUAAAAAAAAAAAAAAAABAgARFRYhMv/aAAwDAQACEQMRAD8AOZ/Y/dtRmk6kKCCTgFaPSLlgSbgWxGJUA878W3OLVv5/3IY8mZp2n/fofJgZjMiOrY2XwqY2J/dvWw6TaEePT1KQi0KWIZLAoDby4v1M1qvVlzZFOQ2dNmLMlrKTb2QNugMidEqV3FLWCep//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQT/xAAkEAACAQMDBAMBAAAAAAAAAAABAgQDERIFIUEABiIxExRhB//EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAbEQACAQUAAAAAAAAAAAAAAAABAgARFRYhMv/aAAwDAQACEQMRAD8AOZ/Y/dtRmk6kKCCTgFaPSLlgSbgWxGJUA878W3OLVv5/3IY8mZp2n/fofJgZjMiOrY2XwqY2J/dvWw6TaEePT1KQi0KWIZLAoDby4v1M1qvVlzZFOQ2dNmLMlrKTb2QNugMidEqV3FLWCep//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/VGpOJrdaa0Hn9s60GWDgiD2wMORrEbHgUdfLPGKGoGrSmB7te0pFPXEqS4QIRWyKQSI_ndkqpYheUDgl7A4OW3ULEL0nzXOn246zj685QkJMGA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/other-sport/2022-09-04-its-a-family-affair-for-hank-and-pippa-mcgregor-at-breede-marathon/"> It’s a family affair for Hank and Pippa McGregor at Breede marathon </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   <li class=dropdown>  <a href="https://www.wantedonline.co.za"  target=_new   > Wanted Online </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/2022-09-02-the-week-in-pictures/" title="The week in pictures"  style="background-image:url('data:image/jpg;base64,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');background-position:54% 24%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:54% 24%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/13iYVo0gHHlaNP5A8XhQCHGQSlt_yxmP1EbmBLGJAP9TiT2TgP5vSdjlmT7tIjkpJjcna4FGY3cyQXqjPbAWBfqNy4pOYSI0kRMjBkKbFPxYHpA=w800" data-background-position="54% 24%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/life/2022-09-02-the-week-in-pictures/"> The week in pictures </a></h3>  <p>Operation Dudula and EFF supporters clash, Tete Dijana storms to victory in the Comrades Marathon, Angola’s former president is buried in Luanda, Pakistan battles ‘epochal ’ rains and flooding, and ...</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/life/arts-and-entertainment/2022-09-02-know-this-after-wiseguys-all-bets-are-off-for-the-mob-movie/" title="Know this: after ‘Wiseguys’ all bets are off for the mob movie"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAgUEAgIFBQUGBwwIBwcHBwMCCwkMEQMSBhEPEQUHFhwXExQOFRERGCEYGh0dEx8fExciJBYeJBweHx4BBQUFBwYHDggIDh4NEQ4eFRISEhISEhUSEhUVEh4SEhUSEhISEhISEhUVFRIVEhISEhIVEhISEh4SEhIVEhISEv/AABEIAAgAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAABBgcA/8QAIhAAAQIFBAMAAAAAAAAAAAAAAQMEAgUGBxEAEhMhIiUy/8QAFAEBAAAAAAAAAAAAAAAAAAAAAf/EABURAQEAAAAAAAAAAAAAAAAAAAAR/9oADAMBAAIRAxEAPwCjVpciw0mp0U7N6nLh+4XSR4maUxmvDEJxB5RvkBtT4z2cncMdA4xpVpC4lmJLf9+rVVUP0VY2ELJupEhMKhaExTYrn2iQIG0Qp9/PkcxkjEJ1tEL/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAgUEAgIFBQUGBwwIBwcHBwMCCwkMEQMSBhEPEQUHFhwXExQOFRERGCEYGh0dEx8fExciJBYeJBweHx4BBQUFBwYHDggIDh4NEQ4eFRISEhISEhUSEhUVEh4SEhUSEhISEhISEhUVFRIVEhISEhIVEhISEh4SEhIVEhISEv/AABEIAAgAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAABBgcA/8QAIhAAAQIFBAMAAAAAAAAAAAAAAQMEAgUGBxEAEhMhIiUy/8QAFAEBAAAAAAAAAAAAAAAAAAAAAf/EABURAQEAAAAAAAAAAAAAAAAAAAAR/9oADAMBAAIRAxEAPwCjVpciw0mp0U7N6nLh+4XSR4maUxmvDEJxB5RvkBtT4z2cncMdA4xpVpC4lmJLf9+rVVUP0VY2ELJupEhMKhaExTYrn2iQIG0Qp9/PkcxkjEJ1tEL/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/MNH_M0uDN60PV4k2iAcmCWTtLtS1LZlNtJMYquGjflrMLlEIpXar6fou4hVSZNOTw3-N9Xr3tDlmNJvHeGk4u99CNd8Vn2GIcihSF5DAtmw4=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/arts-and-entertainment/2022-09-02-know-this-after-wiseguys-all-bets-are-off-for-the-mob-movie/"> Know this: after ‘Wiseguys’ all bets are off for the mob movie </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/life/arts-and-entertainment/2022-09-02-five-things-to-watch-this-weekend/" title="Five things to watch this weekend"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/w93Zf3Tq3NslX6rmv8wEROU8C1M-IrY8X_wWw_T_zZICnXO0WaBvaTTL4EiBiErub07wLn8EyRCJahrH9PKFUsGvgv3H3taLUn3dIZdCoQWHkMI=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/arts-and-entertainment/2022-09-02-five-things-to-watch-this-weekend/"> Five things to watch this weekend </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-09-02-chris-thurman-the-preciousness-and-precariousness-of-water/" title="CHRIS THURMAN: The preciousness and precariousness of water"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NhvJkHrhLgMS2Ux8TUJ48X_8Zek-da-n_3lzWCirtzvYPPgM7WS5EVx3g5A5g22KqtuKlubzs82HAkARdHi3pQE0XduIx_GDo1ushSKsSMm5=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2022-09-02-chris-thurman-the-preciousness-and-precariousness-of-water/"> CHRIS THURMAN: The preciousness and precariousness of water </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 2 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="https://www.timeslive.co.za"  target=_new   > Times Live </a>  </li>   <li class=dropdown>  <a href="https://www.timeslive.co.za/sunday-times/"  target=_new   > Sunday Times </a>  </li>   <li class=dropdown>  <a href="https://www.sowetanlive.co.za"  target=_new   > Sowetan Live </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za"  target=_new   > Business Live </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/bd/"  target=_new   > Business Day </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/fm/"  target=_new   > Financial Mail </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/bt/"  target=_new   > Business Times </a>  </li>   <li class=dropdown>  <a href="https://www.heraldlive.co.za"  target=_new   > Herald Live </a>  </li>   <li class=dropdown>  <a href="https://www.dispatchlive.co.za"  target=_new   > Dispatch Live </a>  </li>   <li class=dropdown>  <a href="https://www.wantedonline.co.za"  target=_new   > Wanted Online </a>  </li>   <li class=dropdown>  <a href="https://www.vryeweekblad.com/"  target=_new   > Vrye Weekblad </a>  </li>   <li class=dropdown>  <a href="https://www.sahomeowner.co.za/"  target=_new   > SA Home Owner </a>  </li>   <li class=dropdown>  <a href="https://businessmediamags.co.za/"  target=_new   > Business Media Mags </a>  </li>   <li class=dropdown>  <a href="https://arenaevents.africa/"  target=_new   > Arena Events </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>  </div> <div class=flyovers>                             <div class="flyover flyover-network our-network-section" rel=network><div class=container-fluid><div class=row>  <div class="col-12 subsections"><ul>   <li class="dropdown image-dropdown">  <a href="https://www.timeslive.co.za"  target=_new   >  <img class=subsection-image alt="Times Live" src="/static/icons/times-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.timeslive.co.za/sunday-times/"  target=_new   >  <img class=subsection-image alt="Sunday Times" src="/static/icons/sunday-times.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.sowetanlive.co.za"  target=_new   >  <img class=subsection-image alt="Sowetan Live" src="/static/icons/sowetan-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za"  target=_new   >  <img class=subsection-image alt="Business Live" src="/static/icons/business-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/bd/"  target=_new   >  <img class=subsection-image alt="Business Day" src="/static/icons/business-day.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/fm/"  target=_new   >  <img class=subsection-image alt="Financial Mail" src="/static/icons/financial-mail.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/bt/"  target=_new   >  <img class=subsection-image alt="Business Times" src="/static/icons/business-times.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.heraldlive.co.za"  target=_new   >  <img class=subsection-image alt="Herald Live" src="/static/icons/herald-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.dispatchlive.co.za"  target=_new   >  <img class=subsection-image alt="Dispatch Live" src="/static/icons/dispatch-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.wantedonline.co.za"  target=_new   >  <img class=subsection-image alt="Wanted Online" src="/static/icons/wanted.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.vryeweekblad.com/"  target=_new   >  <img class=subsection-image alt="Vrye Weekblad" src="/static/icons/vrye-weekblad.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.sahomeowner.co.za/"  target=_new   >  <img class=subsection-image alt="SA Home Owner" src="/static/icons/sa-home-owner.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://businessmediamags.co.za/"  target=_new   >  <img class=subsection-image alt="Business Media Mags" src="/static/icons/business-media-mags.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://arenaevents.africa/"  target=_new   >  <img class=subsection-image alt="Arena Events" src="/static/icons/arena-events.png">  </a>  </li>  </ul></div> </div></div></div>  </div></div></nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article   class=comments-enabled  data-article-key="5777841338712064">     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">  <aside class=sidebar-first><div class=sidebar-sticky><div class=sidebar-wrapper>    <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="Animals from Ramaphosa’s Phala Phala farm sold for R6.8m" data-social-url="/bd/national/2022-09-04-animals-from-ramaphosas-phala-phala-farm-sold-for-r68m/" data-social-synopsis="Stud Game Breeders auction rakes in R42m for breeders, including R3.35m for Megan, a buffalo cow" data-social-image="//lh3.googleusercontent.com/Gz3UXSN1ZAttFnByJW8cI_6j17EtKuGgsuOK9ItIQYeWPeO5vXX_TjM3qtXNw26khBUuGoQ1zyLw1T2M-3iQCYjSzok-NhI4E2ljg_Geq7eiMg" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a aria-label=facebook class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a aria-label=twitter class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a aria-label=linkedin class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a aria-label=email class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a aria-label=print id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div> </div></div></aside>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>Animals from Ramaphosa’s Phala Phala farm sold for R6.8m</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>Stud Game Breeders auction rakes in R42m for breeders, including R3.35m for Megan, a buffalo cow</span>  </h3>        <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   <div class="article-pub-date ">  04 September 2022 - 17:43  <span id=authors class=heading-author><span class='authors-list'> Denene Erasmus</span></span>   </div>   <div class="social-container ">     <div class=social-links data-social-title="Animals from Ramaphosa’s Phala Phala farm sold for R6.8m" data-social-url="/bd/national/2022-09-04-animals-from-ramaphosas-phala-phala-farm-sold-for-r68m/" data-social-synopsis="Stud Game Breeders auction rakes in R42m for breeders, including R3.35m for Megan, a buffalo cow" data-social-image="//lh3.googleusercontent.com/Gz3UXSN1ZAttFnByJW8cI_6j17EtKuGgsuOK9ItIQYeWPeO5vXX_TjM3qtXNw26khBUuGoQ1zyLw1T2M-3iQCYjSzok-NhI4E2ljg_Geq7eiMg" data-social-tags="" data-social-pub="bd">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>       <p><p>Ankole cattle, buffalo and rare game from President Cyril Ramaphosa’s Phala Phala farm sold for a total of about R6.8m at an auction over the weekend that earned breeders more than R42m in total.</p><p>There were 18 lots comprising 26 animals on auction from Phala Phala near Bela-Bela in Limpopo, the same farm that has been the subject of much scrutiny  since former spy boss Arthur Fraser laid a criminal complaint alleging that a burglary occurred in 2020 in which $4m   in US dollars earned from the sale of game and cattle was  stolen...</p></p> <div id=comment-shield class=premium-alert><h2 class=title>B<span>L</span> Premium </h2><h3>This article is reserved for our subscribers.</h3><p> A subscription helps you enjoy the best of our business content every day along with benefits such as articles from our international business news partners; ProfileData financial data; and digital access to the Sunday Times and Sunday Times Daily. </p>   <p> Already subscribed? Simply sign in below. </p>  <a href="/buy?publication=bd"> <button class="btn btn-default">Subscribe <i class="fa fa-lock"></i></button> </a>  <a id=premium-block-login> <button class="btn btn-default">Sign in <i class="fa fa-user" style="font-size: 25px!important;"></i></button> </a>  <br> <br><p class=questions> Questions or problems? Email <a href="mailto:helpdesk@businesslive.co.za?subject=BusinessLive Support?Subject=Help%20Me"><strong>helpdesk@businesslive.co.za</strong></a> or call <a href=tel:0860525200><strong>0860&nbsp;52&nbsp;52&nbsp;00</strong></a>. Got a subscription voucher? <a href=http://www.businesslive.co.za/u/redeem-voucher/ ><strong>Redeem it now</strong></a></p></div>   <div id=viafoura-conversations>  <div class=no-access-comments><div class=row><div class="col-md-10 col-12 no-access-comments--text"><p>Would you like to comment on this article?<br> Register (it's quick and free) or sign in now.</p></div><div class="col-md-2 col-12 no-access-comments--img"> <img width=100% height=100% src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-6 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-6 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/pages/comments/ >Comment Policy</a> before commenting.</p></div></div></div> <div id=viafoura-conversations-component class="viafoura  viafoura-no-user  bd "> <span class=viafoura-house-rules> Commenting is subject to our <a href=/pages/comments/ target=_blank rel=noopener>house rules</a>. </span> <vf-conversations vf-container-id="5777841338712064"></vf-conversations></div></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/national/2022-09-02-zimbabwean-exemption-permits-extended-for-six-months/"> Zimbabwean exemption permits extended for six ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/national/2022-09-02-eu-objects-to-sa-government-plan-to-ban-scrap-metal-exports/"> EU objects to SA government plan to ban scrap ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/national/2022-09-02-only-one-in-five-of-prasa-train-stations-still-functional/"> Only one in five of Prasa’s train stations still ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/national/2022-09-04-animals-from-ramaphosas-phala-phala-farm-sold-for-r68m/"> Animals from Ramaphosa’s Phala Phala farm sold ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/national/2022-08-31-reserve-bank-wants-more-details-for-its-probe-into-phala-phala-dollars/"> Reserve Bank wants more details for its probe ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> </div></div></div>   <div class=investors><div class=logo> <a aria-label="investors logo" href="/bd/companies/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  <div class="viafoura bd"> <vf-tray-trigger floating=true></vf-tray-trigger></div></div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><h3 class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank>online coronavirus portal</a> or use the 24-hour public hotline: 0800 029 999 </h3></div></div><div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>                <h3>   <a href="/bd/politics/"  > Politics </a>  </h3>                                             </div> <div class=section>            <h3>   <a href="/bd/national/"  > National </a>  </h3>  <ul>  <li>  <a href="/bd/national/education/" > Education </a>   </li> <li>  <a href="/bd/national/health/" > Health </a>   </li> <li>  <a href="/bd/national/labour/" > Labour </a>   </li> <li>  <a href="/bd/national/media/" > Media </a>   </li> <li>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>   </li> </ul>                                                 </div> <div class=section>                                    <h3>   <a href="/bd/world/"  > World </a>  </h3>  <ul>  <li>  <a href="/bd/world/africa/" > Africa </a>   </li> <li>  <a href="/bd/world/americas/" > Americas </a>   </li> <li>  <a href="/bd/world/asia/" > Asia </a>   </li> <li>  <a href="/bd/world/europe/" > Europe </a>   </li> <li>  <a href="/bd/world/middle-east/" > Middle East </a>   </li> </ul>                         </div> <div class=section>                                        <h3>   <a href="/bd/sport/"  > Sport </a>  </h3>  <ul>  <li>  <a href="/bd/sport/cricket/" > Cricket </a>   </li> <li>  <a href="/bd/sport/other-sport/" > Other Sport </a>   </li> <li>  <a href="/bd/sport/rugby/" > Rugby </a>   </li> <li>  <a href="/bd/sport/soccer/" > Soccer </a>   </li> </ul>                     </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>                        <h3>   <a href="/bd/companies/"  > Companies </a>  </h3>  <ul>  <li>  <a href="/bd/companies/energy/" > Energy </a>   </li> <li>  <a href="/bd/companies/financial-services/" > Financial Services </a>   </li> <li>  <a href="/bd/companies/healthcare/" > Healthcare </a>   </li> <li>  <a href="/bd/companies/industrials/" > Industrials </a>   </li> <li>  <a href="/bd/companies/innovation/" > Innovation </a>   </li> <li>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>   </li> <li>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>   </li> <li>  <a href="/bd/companies/management/" > Management </a>   </li> <li>  <a href="/bd/companies/mining/" > Mining </a>   </li> <li>  <a href="/bd/companies/property/" > Property </a>   </li> <li>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>   </li> <li>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>   </li> <li>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>   </li> <li>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>   </li> <li>  <a href="/markets-data/"   > Markets Data </a>   </li> </ul>                                     </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>    <h3>   <a href="/bd/markets/"  > Markets </a>  </h3>  <ul>  <li>  <a href="/markets-data/"   > Markets Data </a>   </li> </ul>                                                         </div> <div class=section>                                <h3>   <a href="/bd/business-and-economy/"  > Business </a>  </h3>  <ul>  <li>  <a href="/bd/business-and-economy/native-business-day-legals/"   > Legal Notices </a>   </li> </ul>                             </div> <div class=section>                            <h3>   <a href="/bd/economy/"  > Economy </a>  </h3>                                 </div> <div class=section>        <h3>   <a href="/bd/opinion/"  > Opinion </a>  </h3>  <ul>  <li>  <a href="/bd/opinion/columnists/" > Columnists </a>   </li> <li>  <a href="/bd/opinion/editorials/" > Editorials </a>   </li> <li>  <a href="/bd/opinion/letters/" > Letters </a>   </li> </ul>                                                     </div> <div class=section><h3> <a href=#>Read More</a></h3><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=https://www.careersarena.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h3> <a href=#>Read More</a></h3><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a aria-label=business-day href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a aria-label=financial-mail href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a aria-label=businesstv-day href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a aria-label=business-times href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a aria-label=bloomberg class=bloomberg href=https://www.businesslive.co.za/bloomberg/ data-background-image=/publication/custom/static/logos/bloomberg.logo.png></a> <a aria-label=wanted href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a aria-label=sunday-times-daily class=ts-footer-logo href=https://www.timeslive.co.za/sunday-times-daily/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/times-live-premium.logo.png></a></div><div class=times-group> <a aria-label=times-group href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2022 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXXII </span><div class=social> <a aria-label=facebook target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a aria-label=twitter target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>  <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//cdn.viafoura.net><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>      <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;  _sf_async_config.sections = "desktop-bd-national";
    _sf_async_config.authors = "Denene Erasmus";
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', 'anon']);
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>   <script async src=https://cdn.viafoura.net/entry/index.js></script>   <link rel="preload" href="/build/chunks/entry.303cf0c29758d221ff8a.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.303cf0c29758d221ff8a.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.6717ce8f803fd2245d6d.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.6717ce8f803fd2245d6d.bundle.js"></script>     </body></html>