  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>MARKET WRAP: Rand firmer as global risk sentiment improves</title>                                                                            <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2021-01-19-market-wrap-rand-firmer-as-global-risk-sentiment-improves',
      'articleAccess': 'no',
      'contentCategory': 'markets',
      'keywordsMetaData': 'joe biden,economy,currency,rand,janet yellen,covid-19,us,jse,us economy,all share,top 40,dollar,euro,pound,risk-on sentiment,mining,risk sentiment,global markets,market wrap',
      'articleWordCount': '416',
      'author': 'Lindiwe Tsobo',
      'contentType': 'premium',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday async></script>     <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "523154661921505");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=523154661921505&ev=PageView&noscript=1"> </noscript>  <script>                          // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();  var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();
            

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/markets/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("contextual",["joe biden,economy,currency,rand,janet yellen,covid-19,us,jse,us economy,all share,top 40,dollar,euro,pound,risk-on sentiment,mining,risk sentiment,global markets,market wrap".split(",")] );

            googletag.pubads().setTargeting("type", "premium");    googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 50,
                renderMarginPercent: 25,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();      
        googletag.enableServices();

    }); </script>       <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="joe biden,economy,currency,rand,janet yellen,covid-19,us,jse,us economy,all share,top 40,dollar,euro,pound,risk-on sentiment,mining,risk sentiment,global markets,market wrap"><meta name=description content="The JSE all share closed slightly weaker, pulled lower by the resource and gold mining indices"><meta name=news_keywords content="joe biden,economy,currency,rand,janet yellen,covid-19,us,jse,us economy,all share,top 40,dollar,euro,pound,risk-on sentiment,mining,risk sentiment,global markets,market wrap"><link rel=alternate href="https://www.businesslive.co.za/bd/markets/2021-01-19-market-wrap-rand-firmer-as-global-risk-sentiment-improves/" hreflang="en-ZA">   <meta name=robots content="index, follow, noarchive">    <meta itemprop=description name="The JSE all share closed slightly weaker, pulled lower by the resource and gold mining indices"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/markets/2021-01-19-market-wrap-rand-firmer-as-global-risk-sentiment-improves/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/markets/2021-01-19-market-wrap-rand-firmer-as-global-risk-sentiment-improves/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/markets/2021-01-19-market-wrap-rand-firmer-as-global-risk-sentiment-improves/",
                    "headline": "MARKET WRAP: Rand firmer as global risk sentiment improves",
                    "description": "The JSE all share closed slightly weaker, pulled lower by the resource and gold mining indices",
                    "datePublished": "19 January 2021 - 19:00",  "dateModified": "19 January 2021 - 19:00",   "author": {
                            "@type": "Person",
                            "name": "Lindiwe Tsobo"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/oVRnjYxFq-FOgv-aGJVTbvDPdBIseES3abMwr8ZYg8tSXG9fPMSVx_s2oJnGIIFuAH3zUD3m_ELS_NC5AdJASbpdgaIZiTQ",
                                "author": "",
                                "height": "467",
                                "width": "700"
                            }
                        ],   "isAccessibleForFree": "False",
                          "hasPart": {
                            "@type": "WebPageElement",
                            "isAccessibleForFree": "False",
                            "cssSelector": ".premiumContent"
                          },  "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/markets/2021-01-19-market-wrap-rand-firmer-as-global-risk-sentiment-improves/"><meta property=og:title content="MARKET WRAP: Rand firmer as global risk sentiment improves"><meta property=og:description content="The JSE all share closed slightly weaker, pulled lower by the resource and gold mining indices"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/oVRnjYxFq-FOgv-aGJVTbvDPdBIseES3abMwr8ZYg8tSXG9fPMSVx_s2oJnGIIFuAH3zUD3m_ELS_NC5AdJASbpdgaIZiTQ=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="MARKET WRAP: Rand firmer as global risk sentiment improves"><meta name=twitter:description content="The JSE all share closed slightly weaker, pulled lower by the resource and gold mining indices"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/oVRnjYxFq-FOgv-aGJVTbvDPdBIseES3abMwr8ZYg8tSXG9fPMSVx_s2oJnGIIFuAH3zUD3m_ELS_NC5AdJASbpdgaIZiTQ=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">         <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Day&#34;,&#34;description&#34;:&#34;Online coverage from the Business Day of the latest news, opinion, and analysis from South Africa\u2019s business sector, the political economy, companies and financial markets.&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;9222340771831401879&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;coronavirus&#34;,&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;cosmos_article_slug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;ANC Conference 2017&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:4781992295006208,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/markets/2021-01-19-market-wrap-rand-firmer-as-global-risk-sentiment-improves/&#34;,&#34;slug_custom&#34;:&#34;2021-01-19-market-wrap-rand-firmer-as-global-risk-sentiment-improves&#34;,&#34;image&#34;:{&#34;author&#34;:&#34;&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/7f555061f463e39c146a989daaeb0897359f612e&#34;,&#34;height&#34;:467,&#34;keywords&#34;:[&#34;a five rand coin&#34;,&#34;rand&#34;,&#34;coin&#34;,&#34;insurance&#34;,&#34;loan&#34;,&#34;money&#34;,&#34;rands&#34;],&#34;palette&#34;:[&#34;#875a49&#34;,&#34;#e8d8ba&#34;,&#34;#dec39e&#34;,&#34;#ceac8b&#34;,&#34;#b98a71&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/oVRnjYxFq-FOgv-aGJVTbvDPdBIseES3abMwr8ZYg8tSXG9fPMSVx_s2oJnGIIFuAH3zUD3m_ELS_NC5AdJASbpdgaIZiTQ&#34;,&#34;blob_key&#34;:&#34;AMIfv972bmrYI5BHXMdIYXG0tbNlZmea7gNQRsP-wlNdkCQ6hrbP6mi9t0hzuDx-b-BOTmg9k4RJKQlKbq6PleSoxdeof19yZNxmou6XrT3w87Yo3JoM2u4m8W78rZp515nvkHiu0D26xYdIqA693Q8d3XBDq7U6wcTRE2pIrV4mr_23oWxzZ-s&#34;,&#34;filename&#34;:&#34;7f555061f463e39c146a989daaeb0897359f612e&#34;,&#34;width&#34;:700,&#34;state&#34;:&#34;image 7f555061f463e39c146a989daaeb0897359f612e was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gKoSUNDX1BST0ZJTEUAAQEAAAKYbGNtcwQgAABtbnRyUkdCIFhZWiAH2gACABgADAAAAABhY3NwQVBQTAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLWxjbXMAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAtkZXNjAAABCAAAAEBjcHJ0AAABSAAAAE53dHB0AAABmAAAABRjaGFkAAABrAAAACxyWFlaAAAB2AAAABRiWFlaAAAB7AAAABRnWFlaAAACAAAAABRyVFJDAAACFAAAACBnVFJDAAACNAAAACBiVFJDAAACVAAAACBjaHJtAAACdAAAACRtbHVjAAAAAAAAAAEAAAAMZW5VUwAAACQAAAAcAHMAUgBHAEIAIABJAEUAQwA2ADEAOQA2ADYALQAyAC4AMQAAbWx1YwAAAAAAAAABAAAADGVuVVMAAAAyAAAAHABOAG8AIABjAG8AcAB5AHIAaQBnAGgAdAAsACAAdQBzAGUAIABmAHIAZQBlAGwAeQAAAABYWVogAAAAAAAA9tYAAQAAAADTLXNmMzIAAAAAAAEMSgAABeP///MqAAAHmwAA/Yf///ui///9owAAA9gAAMCUWFlaIAAAAAAAAG+UAAA47gAAA5BYWVogAAAAAAAAJJ0AAA+DAAC2vlhZWiAAAAAAAABipQAAt5AAABjecGFyYQAAAAAAAwAAAAJmZgAA8qcAAA1ZAAAT0AAACltwYXJhAAAAAAADAAAAAmZmAADypwAADVkAABPQAAAKW3BhcmEAAAAAAAMAAAACZmYAAPKnAAANWQAAE9AAAApbY2hybQAAAAAAAwAAAACj1wAAVHsAAEzNAACZmgAAJmYAAA9c/9sAhAAFAwQEBAMFBAQEBQUFBgcMCAcHBwcPCwsJDBEPEhIRDxERExYcFxMUGhURERghGBodHR8fHxMXIiQiHiQcHh8eAQUFBQcGBw4ICA4eFBEUHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh7/wAARCAALABADASIAAhEBAxEB/8QAFgABAQEAAAAAAAAAAAAAAAAABgcF/8QAJhAAAQMCBAYDAAAAAAAAAAAAAQIDEQQFABIhMQYTQVFxciIjMv/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAGREBAAIDAAAAAAAAAAAAAAAAAQIRACIx/9oADAMBAAIRAxEAPwCkcQWBDHDrtzVXUFKhhwL5aqlTP1CJBUkEn1AhRgHGLfKMs0hqLdeTWAozIaKjDSjudYIB07eJM4SWGkp7gpx6saDymGA83m2Sv5DNG0wNO2sbnBK507LNySplGQ81H5MaEajx1jaZPU4PlM6Mvs9mK8z/2Q==&#34;,&#34;description&#34;:&#34;Picture: 123RF/ALLAN SWART &#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;7f555061f463e39c146a989daaeb0897359f612e&#34;,&#34;fingerprint&#34;:null,&#34;created&#34;:1558528822000,&#34;average&#34;:&#34;#bf9a7f&#34;,&#34;title&#34;:&#34;&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;source&#34;:&#34;cosmos&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[&#34;tsobol@businesslive.co.za&#34;],&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;joe biden&#34;,&#34;economy&#34;,&#34;currency&#34;,&#34;rand&#34;,&#34;janet yellen&#34;,&#34;covid-19&#34;,&#34;us&#34;,&#34;jse&#34;,&#34;us economy&#34;,&#34;all share&#34;,&#34;top 40&#34;,&#34;dollar&#34;,&#34;euro&#34;,&#34;pound&#34;,&#34;risk-on sentiment&#34;,&#34;mining&#34;,&#34;risk sentiment&#34;,&#34;global markets&#34;,&#34;market wrap&#34;],&#34;count_embedded_articles&#34;:2,&#34;title_section_text&#34;:&#34;MARKET WRAP: Rand firmer as global risk sentiment improves&#34;,&#34;access&#34;:false,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Business Day&#34;},&#34;title&#34;:&#34;MARKET WRAP: Rand firmer as global risk sentiment improves&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;katychance96@gmail.com&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;tsobol@businesslive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[5539648316112896,5950362147094528],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;MARKET WRAP: Rand firmer as global risk sentiment improves&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;bd&#34;,&#34;section&#34;:&#34;markets&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;markets&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;As the incoming US treasury secretary, Yellen is expected to bolster the case for heavy fiscal stimulus in the country&#34;,&#34;pub_url&#34;:&#34;/bd/markets/2021-01-19-global-markets-lift-ahead-of-janet-yellens-confirmation-speech/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4687953214308352,&#34;title&#34;:&#34;Global markets lift ahead of Janet Yellen\u2019s confirmation speech&#34;},{&#34;synopsis&#34;:&#34;Investors upbeat about demand in China after data shows refinery output at record level&#34;,&#34;pub_url&#34;:&#34;/bd/markets/2021-01-19-brent-crude-rises-on-optimism-stimulus-will-lift-growth/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5205584451207168,&#34;title&#34;:&#34;Brent crude rises on optimism stimulus will lift growth&#34;},{&#34;synopsis&#34;:&#34;Though confidence continued to recover from record lows, most viewed conditions as unsatisfactory in the fourth quarter of 2020&#34;,&#34;pub_url&#34;:&#34;/bd/economy/2021-01-19-tepid-confidence-in-other-services-bodes-ill-for-growth/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5725302907994112,&#34;title&#34;:&#34;Tepid confidence in other services bodes ill for growth&#34;}],&#34;content_type&#34;:&#34;premium&#34;,&#34;authors&#34;:[&#34;Lindiwe Tsobo&#34;],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34;4781992295006208 MARKET WRAP: Rand firmer as global risk sentiment improves The JSE all share closed slightly weaker, pulled lower by the resource and gold mining indices Lindiwe Tsobo joe biden economy currency rand janet yellen covid-19 us jse us economy all share top 40 dollar euro pound risk-on sentiment mining risk sentiment global markets market wrap The JSE all share closed slightly weaker, pulled lower by the resource and gold mining indices&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1611075499000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:138,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:416,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;The JSE all share closed slightly weaker, pulled lower by the resource and gold mining indices&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/7f555061f463e39c146a989daaeb0897359f612e&#34;,&#34;height&#34;:467,&#34;keywords&#34;:[&#34;a five rand coin&#34;,&#34;rand&#34;,&#34;coin&#34;,&#34;insurance&#34;,&#34;loan&#34;,&#34;money&#34;,&#34;rands&#34;],&#34;palette&#34;:[&#34;#875a49&#34;,&#34;#e8d8ba&#34;,&#34;#dec39e&#34;,&#34;#ceac8b&#34;,&#34;#b98a71&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/oVRnjYxFq-FOgv-aGJVTbvDPdBIseES3abMwr8ZYg8tSXG9fPMSVx_s2oJnGIIFuAH3zUD3m_ELS_NC5AdJASbpdgaIZiTQ&#34;,&#34;blob_key&#34;:&#34;AMIfv972bmrYI5BHXMdIYXG0tbNlZmea7gNQRsP-wlNdkCQ6hrbP6mi9t0hzuDx-b-BOTmg9k4RJKQlKbq6PleSoxdeof19yZNxmou6XrT3w87Yo3JoM2u4m8W78rZp515nvkHiu0D26xYdIqA693Q8d3XBDq7U6wcTRE2pIrV4mr_23oWxzZ-s&#34;,&#34;filename&#34;:&#34;7f555061f463e39c146a989daaeb0897359f612e&#34;,&#34;width&#34;:700,&#34;state&#34;:&#34;image 7f555061f463e39c146a989daaeb0897359f612e was uploaded&#34;,&#34;version&#34;:1,&#34;author&#34;:&#34;&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gKoSUNDX1BST0ZJTEUAAQEAAAKYbGNtcwQgAABtbnRyUkdCIFhZWiAH2gACABgADAAAAABhY3NwQVBQTAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLWxjbXMAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAtkZXNjAAABCAAAAEBjcHJ0AAABSAAAAE53dHB0AAABmAAAABRjaGFkAAABrAAAACxyWFlaAAAB2AAAABRiWFlaAAAB7AAAABRnWFlaAAACAAAAABRyVFJDAAACFAAAACBnVFJDAAACNAAAACBiVFJDAAACVAAAACBjaHJtAAACdAAAACRtbHVjAAAAAAAAAAEAAAAMZW5VUwAAACQAAAAcAHMAUgBHAEIAIABJAEUAQwA2ADEAOQA2ADYALQAyAC4AMQAAbWx1YwAAAAAAAAABAAAADGVuVVMAAAAyAAAAHABOAG8AIABjAG8AcAB5AHIAaQBnAGgAdAAsACAAdQBzAGUAIABmAHIAZQBlAGwAeQAAAABYWVogAAAAAAAA9tYAAQAAAADTLXNmMzIAAAAAAAEMSgAABeP///MqAAAHmwAA/Yf///ui///9owAAA9gAAMCUWFlaIAAAAAAAAG+UAAA47gAAA5BYWVogAAAAAAAAJJ0AAA+DAAC2vlhZWiAAAAAAAABipQAAt5AAABjecGFyYQAAAAAAAwAAAAJmZgAA8qcAAA1ZAAAT0AAACltwYXJhAAAAAAADAAAAAmZmAADypwAADVkAABPQAAAKW3BhcmEAAAAAAAMAAAACZmYAAPKnAAANWQAAE9AAAApbY2hybQAAAAAAAwAAAACj1wAAVHsAAEzNAACZmgAAJmYAAA9c/9sAhAAFAwQEBAMFBAQEBQUFBgcMCAcHBwcPCwsJDBEPEhIRDxERExYcFxMUGhURERghGBodHR8fHxMXIiQiHiQcHh8eAQUFBQcGBw4ICA4eFBEUHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh7/wAARCAALABADASIAAhEBAxEB/8QAFgABAQEAAAAAAAAAAAAAAAAABgcF/8QAJhAAAQMCBAYDAAAAAAAAAAAAAQIDEQQFABIhMQYTQVFxciIjMv/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAGREBAAIDAAAAAAAAAAAAAAAAAQIRACIx/9oADAMBAAIRAxEAPwCkcQWBDHDrtzVXUFKhhwL5aqlTP1CJBUkEn1AhRgHGLfKMs0hqLdeTWAozIaKjDSjudYIB07eJM4SWGkp7gpx6saDymGA83m2Sv5DNG0wNO2sbnBK507LNySplGQ81H5MaEajx1jaZPU4PlM6Mvs9mK8z/2Q==&#34;,&#34;description&#34;:&#34;Picture: 123RF/ALLAN SWART &#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;7f555061f463e39c146a989daaeb0897359f612e&#34;,&#34;fingerprint&#34;:null,&#34;created&#34;:1558528822000,&#34;average&#34;:&#34;#bf9a7f&#34;,&#34;title&#34;:&#34;&#34;,&#34;source&#34;:&#34;cosmos&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/markets/&#34;,&#34;name&#34;:&#34;Markets&#34;,&#34;id&#34;:&#34;markets&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;MARKET WRAP: Rand firmer as global risk sentiment improves&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;The JSE all share closed slightly weaker, pulled lower by the resource and gold mining indices&#34;,&#34;title_text&#34;:&#34;MARKET WRAP: Rand firmer as global risk sentiment improves&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2021-01-19-market-wrap-rand-firmer-as-global-risk-sentiment-improves&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;The JSE all share closed slightly weaker, pulled lower by the resource and gold mining indices&#34;,&#34;created&#34;:1611061796000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;The JSE all share closed slightly weaker, pulled lower by the resource and gold mining indices&#34;,&#34;published&#34;:1611075635000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/markets/4781992295006208/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},&#34;now&#34;:1611079013000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;coronavirus&#34;,&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;cosmos_article_slug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;ANC Conference 2017&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.88ec49d1e896358a7d00.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.88ec49d1e896358a7d00.bundle.js"></script><link rel="preload" href="/build/chunks/priority.88ec49d1e896358a7d00.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.88ec49d1e896358a7d00.bundle.css"> <link rel="preload" href="/build/chunks/entry.d2a930fee4476fbd2678.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.d2a930fee4476fbd2678.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.5f4a380622a1466fd9a6.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.5f4a380622a1466fd9a6.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.9591c297b0f623b73789.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>         <nav class="nav-light nav-publication-bd ">  <div class=nav-wrapper> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  class=selected  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>  </ul>    <li> <a href="/news/latest-covid-19-coronavirus-coverage/"   > coronavirus </a>  </li><ul class=subsections>  </ul>      <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/markets/2021-01-19-market-wrap-rand-firmer-as-global-risk-sentiment-improves/" title="MARKET WRAP: Rand firmer as global risk sentiment improves"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/oVRnjYxFq-FOgv-aGJVTbvDPdBIseES3abMwr8ZYg8tSXG9fPMSVx_s2oJnGIIFuAH3zUD3m_ELS_NC5AdJASbpdgaIZiTQ=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2021-01-19-market-wrap-rand-firmer-as-global-risk-sentiment-improves/"> MARKET WRAP: Rand firmer as global risk sentiment improves </a></h3>  <p>The JSE all share closed slightly weaker, pulled lower by the resource and gold mining indices</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2021-01-17-bitcoin-plunge-taints-cryptocurrencys-allure-for-corporate-treasuries/" title="Bitcoin plunge taints cryptocurrency’s allure for corporate treasuries"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4NERQeHh4eHh4eHhUeHh4eHh4eHh4eHh4eEhIeHh4eHh4eHh4eHh4VHhUeHh4VHh4SHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcA/8QAJBAAAgIBAwMFAQAAAAAAAAAAAQIDEQQABTESIZEHE0FhcQb/xAAUAQEAAAAAAAAAAAAAAAAAAAAG/8QAGxEAAQQDAAAAAAAAAAAAAAAAAQIEEUEAFib/2gAMAwEAAhEDEQA/ABe9ZUMkmHseBkiCYLHlTyJIAyp7gVVHPdjfwRSv2utMazYWdsolareJX78i1B8Xfj61FcqWUfy+5ZZkd5xkqnXIxc0kSsvN8F2I/db0+3TO3Jc2XNyDLJIiK79IUsFMnSCQBdWdMkPBt0G8OKb81IrP/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4NERQeHh4eHh4eHhUeHh4eHh4eHh4eHh4eEhIeHh4eHh4eHh4eHh4VHhUeHh4VHh4SHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcA/8QAJBAAAgIBAwMFAQAAAAAAAAAAAQIDEQQABTESIZEHE0FhcQb/xAAUAQEAAAAAAAAAAAAAAAAAAAAG/8QAGxEAAQQDAAAAAAAAAAAAAAAAAQIEEUEAFib/2gAMAwEAAhEDEQA/ABe9ZUMkmHseBkiCYLHlTyJIAyp7gVVHPdjfwRSv2utMazYWdsolareJX78i1B8Xfj61FcqWUfy+5ZZkd5xkqnXIxc0kSsvN8F2I/db0+3TO3Jc2XNyDLJIiK79IUsFMnSCQBdWdMkPBt0G8OKb81IrP/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/_R5XAfXfWrbsrabqk44GtvIj5oPCr5AaF_8SmMbvPQXzk3_5AIqYxVmZWBrVYiPBzdjXvq4ChVHx1Njxdqra07hp1iPh1pGaPx_YSFlNasQoNT0=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-01-17-bitcoin-plunge-taints-cryptocurrencys-allure-for-corporate-treasuries/"> Bitcoin plunge taints cryptocurrency’s allure for corporate treasuries </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2021-01-19-watch-stock-picks-aspen-and-long4life/" title="WATCH: Stock picks — Aspen and Long4Life"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/nQohr3RlITiiTGwGDE-JNSylgTcwn5-1sq1ccsv9YlgaemERTcj41PHJN92RPzgv4QwieLy-f3zI9K6-SoRXfdbbkCnV4ceLCA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-01-19-watch-stock-picks-aspen-and-long4life/"> WATCH: Stock picks — Aspen and Long4Life </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2021-01-19-jse-faces-higher-asian-markets-as-market-eyes-us-policy-change/" title="JSE faces higher Asian markets as market eyes US policy change"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NjQb4Llwy_mNj8BjTHmY1p30ZZNTJMmiFtHvWQk_hOA22jweWbLFX9Mls0Xci9aK6p_62gq_A9Po7x4iJq7sVOIaSsbsn0wv=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-01-19-jse-faces-higher-asian-markets-as-market-eyes-us-policy-change/"> JSE faces higher Asian markets as market eyes US policy change </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>12 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/opinion/letters/2021-01-19-letter-uif-pulling-a-mean-trick-on-workers/" title="LETTER: UIF pulling a mean trick on workers"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/dMZAdIArrs873GI9mudcLp40uRYkVluIQS9wg9z4SwfGk9lYsiIEMKlF1twCXwGDcgYv2md5aGRXkFk3TyZ2cIJaN8c4xYg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/letters/2021-01-19-letter-uif-pulling-a-mean-trick-on-workers/"> LETTER: UIF pulling a mean trick on workers </a></h3>  <p>There is money for Ters funding — and it doesn’t belong to the government</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2021-01-18-carol-paton-anc-might-come-to-regret-cyril-ramaphosas-bland-blah-blah/" title="CAROL PATON: ANC might come to regret Cyril Ramaphosa’s bland blah-blah"  style="background-image:url('data:image/jpg;base64,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');background-position:54% 23%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:54% 23%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/eHikBfxiWPFG-vRTttrx14IUoPRDMpMSIuTzBShK-HNd3E5iIef5laK92BvyyF5Q0ZwoLzbS9UNsmyPBYF_ePKFAvKUojU3mjSWXgPtDXwB0=s360" data-background-position="54% 23%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2021-01-18-carol-paton-anc-might-come-to-regret-cyril-ramaphosas-bland-blah-blah/"> CAROL PATON: ANC might come to regret Cyril Ramaphosa’s bland blah-blah </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/2021-01-18-washington-post-yoweri-musevenis-re-election-a-mockery-of-democracy/" title="WASHINGTON POST: Yoweri Museveni’s re-election a mockery of democracy"  style="background-image:url('data:image/jpg;base64,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');background-position:48% 18%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:48% 18%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/2dpqPLH_lBVVAqwnDsZOqQPiS6N0LWmU5dk6FILnUCJgkgcg-2hDIauBqs6KMtQwW0Nr17lOQtMQL9tS-TuTeqmptwOKqNLv=s360" data-background-position="48% 18%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2021-01-18-washington-post-yoweri-musevenis-re-election-a-mockery-of-democracy/"> WASHINGTON POST: Yoweri Museveni’s re-election a mockery of democracy </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2021-01-18-tom-eaton-no-great-expectations-in-this-bleak-house-of-candles-and-crooks/" title="TOM EATON: No great expectations in this bleak house of candles and crooks"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/19KJ1X5si9K-68w6s_fXvxCFgK-VSQrYVMMk2YCKSdwauHVGdYPzgKCP9ie8jWoODJcrnqhGbfSAY4PkjrOZhm22Pptp7iZf=s360" data-background-position="33% 31%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2021-01-18-tom-eaton-no-great-expectations-in-this-bleak-house-of-candles-and-crooks/"> TOM EATON: No great expectations in this bleak house of candles and crooks </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/national/2021-01-19-ramaphosa-cool-on-vaccine-business-opportunities/" title="Ramaphosa cool on vaccine business opportunities"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qOVnn9QFZr7iEE_r4XvazAKZZ5sqBrM7XmOWOJefElFHoWiiQtltRahTQVhy12hoZB_hOa4I0evFdiDNRS3Uv8UGJ5lUTtoxkleuCE4dLU-K_Gc=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2021-01-19-ramaphosa-cool-on-vaccine-business-opportunities/"> Ramaphosa cool on vaccine business opportunities </a></h3>  <p>Black business has appealed to the president to make space for companies in the distribution of Covid-19 shots</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/national/health/2021-01-18-new-coronavirus-variant-50-more-contagious-but-not-more-deadly-say-scientists/" title="New coronavirus variant 50% more contagious but not more deadly, say scientists"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/d5_cYkXaHinOjgo2KaCy7ctnAsQxRXlqxcD0GTX63TNbpMRtgZi2GKroZxwlkniYiVIqQ3mnUt8QCDLzyWxg66rKjcYqOzEbauQf-cnotMGHeQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/health/2021-01-18-new-coronavirus-variant-50-more-contagious-but-not-more-deadly-say-scientists/"> New coronavirus variant 50% more contagious but not more deadly, say scientists </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>22 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/national/education/2021-01-18-private-schools-make-u-turn-on-in-person-schooling/" title="Private schools make U-turn on in-person schooling"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4SHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgF/8QAJRAAAQMDAwMFAAAAAAAAAAAAAQIDEQQFBgcSIQAJMQgTIjNB/8QAFQEBAQAAAAAAAAAAAAAAAAAABAH/xAAZEQEAAgMAAAAAAAAAAAAAAAABABMCERL/2gAMAwEAAhEDEQA/AF/mumuouJ6Z4bdLXkVXVVV7pXFv01QlCQyrYlRCDxA2qKTPJgkdDlxwPLbjhdNeGdfrMwrc885bULLam/aISpZTMEkRG3zA6rKi0p7fldYqVms9NzD7ZgbVvOkARED5cCOOOsep0P7W6Aoo9K6EkEJBFbUSExEfZ4j86JkC9EtOmf/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4SHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgF/8QAJRAAAQMDAwMFAAAAAAAAAAAAAQIDEQQFBgcSIQAJMQgTIjNB/8QAFQEBAQAAAAAAAAAAAAAAAAAABAH/xAAZEQEAAgMAAAAAAAAAAAAAAAABABMCERL/2gAMAwEAAhEDEQA/AF/mumuouJ6Z4bdLXkVXVVV7pXFv01QlCQyrYlRCDxA2qKTPJgkdDlxwPLbjhdNeGdfrMwrc885bULLam/aISpZTMEkRG3zA6rKi0p7fldYqVms9NzD7ZgbVvOkARED5cCOOOsep0P7W6Aoo9K6EkEJBFbUSExEfZ4j86JkC9EtOmf/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/6285nEozSzkKw7voXvePbq7wBRaRBc2KP0unQrlsEagDqm08TxOS1PdjkYvtlb94kJjYbQTyeHqzn00ibIVdK5C5EmnmIEv3=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/education/2021-01-18-private-schools-make-u-turn-on-in-person-schooling/"> Private schools make U-turn on in-person schooling </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>23 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2021-01-18-sas-fuel-refineries-face-uncertain-future/" title="SA’s fuel refineries face uncertain future"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/5kt-_bOJaGiXTqNWj_Db2HfVR65EZBU2VzzHrjK9Xmpzt95pbZYv7DIaONTeZx94M80mKPeQlgkdIk7ITEeFe6wouhiIeBti=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2021-01-18-sas-fuel-refineries-face-uncertain-future/"> SA’s fuel refineries face uncertain future </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/politics/2021-01-19-anc-meeting-is-not-about-magashule-says-ace-magashule/" title="ANC meeting ‘is not about Magashule,’ says Ace Magashule"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAmEAABBAEDBAEFAAAAAAAAAAABAgMEEQcFBhIACCExYSIjMkFR/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABkRAAIDAQAAAAAAAAAAAAAAAAERAiGhAP/aAAwDAQACEQMRAD8ACcLoyH2y5pRJe0uTD1RXMQpZZtabRTiE/SoBfBV/jdX6sdVebcm5/wAodomktyNc47gcMnT9wxi0yHFIpISSAm0cgFGvY8D9eDHC8/du2O+rbhZfcSUTKaPI/aUoEc0/xQux8gWD66wN26nkHL2aZ8/VJjsuW7IWpx5w2pZurPz4HnoYhTLN5zSLgEK3v//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAmEAABBAEDBAEFAAAAAAAAAAABAgMEEQcFBhIACCExYSIjMkFR/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABkRAAIDAQAAAAAAAAAAAAAAAAERAiGhAP/aAAwDAQACEQMRAD8ACcLoyH2y5pRJe0uTD1RXMQpZZtabRTiE/SoBfBV/jdX6sdVebcm5/wAodomktyNc47gcMnT9wxi0yHFIpISSAm0cgFGvY8D9eDHC8/du2O+rbhZfcSUTKaPI/aUoEc0/xQux8gWD66wN26nkHL2aZ8/VJjsuW7IWpx5w2pZurPz4HnoYhTLN5zSLgEK3v//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/8Q4F4-40AfiCySCnU5KYTPnHwHtEeIEjCFN1PFOHdkE0FZfobLoc7Q7Nek9989W_FIsN4-5rR8H5Lf_K3Z2PKxWbPSzGou2T=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/politics/2021-01-19-anc-meeting-is-not-about-magashule-says-ace-magashule/"> ANC meeting ‘is not about Magashule,’ says Ace Magashule </a></h3>  <p>Magashule says top ANC officials are due to discuss a more practical approach towards rebooting the economy</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2021-01-17-political-week-ahead-jacob-zuma-will-not-appear-before-zondo-commission/" title="POLITICAL WEEK AHEAD: Jacob Zuma will not appear before Zondo commission"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/uOWClbBiuI8-wBu4HW7Pseq2Q03UfpB8AXFiMUHw3mlxDa2e5w5nT5QFueqMvxMbLtbA8vcxqlLTOHkOCvNw3l5X-wJmA14s=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2021-01-17-political-week-ahead-jacob-zuma-will-not-appear-before-zondo-commission/"> POLITICAL WEEK AHEAD: Jacob Zuma will not appear before Zondo commission </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2021-01-19-anc-meeting-is-not-about-magashule-says-ace-magashule/" title="ANC meeting ‘is not about Magashule,’ says Ace Magashule"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAmEAABBAEDBAEFAAAAAAAAAAABAgMEEQcFBhIACCExYSIjMkFR/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABkRAAIDAQAAAAAAAAAAAAAAAAERAiGhAP/aAAwDAQACEQMRAD8ACcLoyH2y5pRJe0uTD1RXMQpZZtabRTiE/SoBfBV/jdX6sdVebcm5/wAodomktyNc47gcMnT9wxi0yHFIpISSAm0cgFGvY8D9eDHC8/du2O+rbhZfcSUTKaPI/aUoEc0/xQux8gWD66wN26nkHL2aZ8/VJjsuW7IWpx5w2pZurPz4HnoYhTLN5zSLgEK3v//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAmEAABBAEDBAEFAAAAAAAAAAABAgMEEQcFBhIACCExYSIjMkFR/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABkRAAIDAQAAAAAAAAAAAAAAAAERAiGhAP/aAAwDAQACEQMRAD8ACcLoyH2y5pRJe0uTD1RXMQpZZtabRTiE/SoBfBV/jdX6sdVebcm5/wAodomktyNc47gcMnT9wxi0yHFIpISSAm0cgFGvY8D9eDHC8/du2O+rbhZfcSUTKaPI/aUoEc0/xQux8gWD66wN26nkHL2aZ8/VJjsuW7IWpx5w2pZurPz4HnoYhTLN5zSLgEK3v//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/8Q4F4-40AfiCySCnU5KYTPnHwHtEeIEjCFN1PFOHdkE0FZfobLoc7Q7Nek9989W_FIsN4-5rR8H5Lf_K3Z2PKxWbPSzGou2T=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2021-01-19-anc-meeting-is-not-about-magashule-says-ace-magashule/"> ANC meeting ‘is not about Magashule,’ says Ace Magashule </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2021-01-17-das-goal-in-2021-is-to-grow-support-in-contested-areas-says-john-steenhuisen/" title="DA’s goal in 2021 is to grow support in contested areas, says John Steenhuisen"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQSHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgT/xAAmEAABAwIGAQUBAAAAAAAAAAABAgMEBRIABhEhImExCBMXUZEH/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EACARAAECBQUAAAAAAAAAAAAAAAECAwQRIWHwABIxcaH/2gAMAwEAAhEDEQA/AJWlSoMfJ+W6hXH3Y8GFcppbIF7pdFqUWEcgFquV4NqSRroBjVlan0aVk3+oP1lyU0HpVQkxjHCblLQiOEg3eU3KOw3OmAWoV2ryXsv01+e85CQtASwTwFpVbt9i9W/fQwg5pkPfHvom5nkuoqPZ98DX8Aw1qJcXFJrIbiepiWX0dTDaiKcIPlctr//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQSHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgT/xAAmEAABAwIGAQUBAAAAAAAAAAABAgMEBRIABhEhImExCBMXUZEH/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EACARAAECBQUAAAAAAAAAAAAAAAECAwQRIWHwABIxcaH/2gAMAwEAAhEDEQA/AJWlSoMfJ+W6hXH3Y8GFcppbIF7pdFqUWEcgFquV4NqSRroBjVlan0aVk3+oP1lyU0HpVQkxjHCblLQiOEg3eU3KOw3OmAWoV2ryXsv01+e85CQtASwTwFpVbt9i9W/fQwg5pkPfHvom5nkuoqPZ98DX8Aw1qJcXFJrIbiepiWX0dTDaiKcIPlctr//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/eU2BzHcXfHpGNYb9soJkL26YVRvNRiNCfBgkdP4BD6IUBMu4XBz7wGCrp9P9w6-vTKcYFLp6hpgQjQ1BMjtC7VMw5ASGyLVN=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2021-01-17-das-goal-in-2021-is-to-grow-support-in-contested-areas-says-john-steenhuisen/"> DA’s goal in 2021 is to grow support in contested  areas, says John Steenhuisen </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>         <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/companies/2021-01-19-microsoft-and-gm-lead-2bn-investment-round-in-self-driving-car-start-up-cruise/" title="Microsoft and GM lead $2bn investment round in self-driving car start-up Cruise"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/l1PDUWtzXNuIGH46FtVSseTTd2820A5FwjgFfy36xGhIPQXIXZGBd1LrI91h64733B-PwjvxhT4OF2zKJSNfHEYp7h1VDCF3=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/2021-01-19-microsoft-and-gm-lead-2bn-investment-round-in-self-driving-car-start-up-cruise/"> Microsoft and GM lead $2bn investment round in self-driving car start-up Cruise </a></h3>  <p>Partnership with Microsoft gives Cruise, which is majority owned by GM, a major software player in its corner</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/financial-services/2021-01-18-absa-and-investec-are-top-picks-to-lead-banking-recovery/" title="Absa and Investec are top picks to lead banking recovery"  style="background-image:url('data:image/jpg;base64,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');background-position:39% 30%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:39% 30%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/yJPosUi6gGuLNSWkRQC57Sd-qmLgqXH9Oj8dBqSywuGyRyfrL-OWUprV4gc230FgWl1bYpLao4pbg2ZobotJaohPs3mgxIWh=s360" data-background-position="39% 30%"></span>   </a>  <h4> <a class=article  href="/bd/companies/financial-services/2021-01-18-absa-and-investec-are-top-picks-to-lead-banking-recovery/"> Absa and Investec are top picks to lead banking recovery </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/mining/2021-01-19-covid-19-claims-sibanyes-head-of-gold/" title="Covid-19 claims Sibanye’s head of gold"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQEEAQEFAQUBBwwIAQEHBw8LAQkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQgeHh4SHhIeHh4eEh4SHh4eHh4eHhIeEh4eHh4eHh4SHh4eHh4eHh4eHh4SHh4eHh4eHv/AABEIABAAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgP/xAAkEAABAwQCAgIDAAAAAAAAAAABAgMGBAcIEQUhABIxQRMXIv/EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAbEQAABwEAAAAAAAAAAAAAAAAAAQIREhMhA//aAAwDAQACEQMRAD8AY8iKq79PjRBGrYyyrgzEy5BDV35FSP8A4Z+WihekJWCCnagnsEfGt9+ZY2Vd5KnE+bt3XldXPGYdyLjVlpdVPl6bFj0QfVSySVaUVjZ+BofXkNVSm8EqmGctXfq85hEbgPMq4HG62jKW0xpSkqLj1SsqSSpTNO2p0b2AT0AQD4Q/tnJvjMnbk83i5NlWPoJY5qC46eoVaxLKd+iVNnY9tdqUP6KlKO+/GXNRh2JhFtH/2Q==');background-position:47% 12%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:47% 12%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQEEAQEFAQUBBwwIAQEHBw8LAQkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQgeHh4SHhIeHh4eEh4SHh4eHh4eHhIeEh4eHh4eHh4SHh4eHh4eHh4eHh4SHh4eHh4eHv/AABEIABAAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgP/xAAkEAABAwQCAgIDAAAAAAAAAAABAgMGBAcIEQUhABIxQRMXIv/EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAbEQAABwEAAAAAAAAAAAAAAAAAAQIREhMhA//aAAwDAQACEQMRAD8AY8iKq79PjRBGrYyyrgzEy5BDV35FSP8A4Z+WihekJWCCnagnsEfGt9+ZY2Vd5KnE+bt3XldXPGYdyLjVlpdVPl6bFj0QfVSySVaUVjZ+BofXkNVSm8EqmGctXfq85hEbgPMq4HG62jKW0xpSkqLj1SsqSSpTNO2p0b2AT0AQD4Q/tnJvjMnbk83i5NlWPoJY5qC46eoVaxLKd+iVNnY9tdqUP6KlKO+/GXNRh2JhFtH/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Wz8uu6zxSKhSVpJ_E4VlZAMceo1n8ncmEjG3YvMFxU5khuceJPQLoPxhKwgqdNjbCTqB4NjkdaSq_Bgo48jAISvSpIYGNcD4otre9sQAIWorUA=s360" data-background-position="47% 12%"></span>   </a>  <h4> <a class=article  href="/bd/companies/mining/2021-01-19-covid-19-claims-sibanyes-head-of-gold/"> Covid-19 claims Sibanye’s head of gold </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>7 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/industrials/2021-01-18-consol-pours-r8m-down-the-drain-every-day-because-of-liquor-ban/" title="Consol pours R8m down the drain every day because of liquor ban"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/p3Cy5TYMjA7SgV5BcEMwPCdUrpHWGSScgDr-ECf60C3z14C8-DolMXBZP_Pid5j-bslp_AXybh-yAcINIUn1NVLOsjvld4c=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/industrials/2021-01-18-consol-pours-r8m-down-the-drain-every-day-because-of-liquor-ban/"> Consol pours R8m down the drain every day because of liquor ban </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/economy/2021-01-19-covid-19-highlights-old-fiscal-wounds-in-sa/" title="Covid-19 highlights old fiscal wounds in SA"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/_3EFT4VBAx5niwXPFqZTbVLrk8sPP7dB5TY2d2iqhla_vv4TDfY0-J3Qfj2PqK4VtfLUqrODQp-GeUQjt_XOcqju8ZMgMbWy=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/economy/2021-01-19-covid-19-highlights-old-fiscal-wounds-in-sa/"> Covid-19 highlights old fiscal wounds in SA </a></h3>  <p>Fears about a gaping budget hole and resurgent inflation are taking a toll on the sovereign yield curve</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2021-01-18-treasury-considers-a-tax-hike-to-pay-for-biggest-vaccination-drive-in-sas-history/" title="Treasury considers a tax hike to pay for biggest vaccination drive in SA’s history"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBAggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4SHhISHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgP/xAAkEAACAgECBgMBAAAAAAAAAAABAgMRBQQGAAgTISIxEjJBB//EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAcEQABAwUAAAAAAAAAAAAAAAABAgUGAAMSIVH/2gAMAwEAAhEDEQA/ANf7zuTce392YB8G00enneV9SixhjI0fwINfqhb4MM5vJspzR4rJZJ0aR9GynppXhZKirN/ah34ptzqYecHM44Szy6U0OnPM0woRFgPMk1fevXBFv2RzzIK6kIVeZF6YCBVDtQAHquCSkXJU5p5S5GEIaFnYNf/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBAggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4SHhISHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgP/xAAkEAACAgECBgMBAAAAAAAAAAABAgMRBQQGAAgTISIxEjJBB//EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAcEQABAwUAAAAAAAAAAAAAAAABAgUGAAMSIVH/2gAMAwEAAhEDEQA/ANf7zuTce392YB8G00enneV9SixhjI0fwINfqhb4MM5vJspzR4rJZJ0aR9GynppXhZKirN/ah34ptzqYecHM44Szy6U0OnPM0woRFgPMk1fevXBFv2RzzIK6kIVeZF6YCBVDtQAHquCSkXJU5p5S5GEIaFnYNf/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/O4VEh6lwI8wDMh6mvgyBUBMP0m5-a-Yi554wZWlT4BuLiNAVMockbI0uidWWh9pdcXOkNSMY0ULrDunID11n1_gqP_zwR_k=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2021-01-18-treasury-considers-a-tax-hike-to-pay-for-biggest-vaccination-drive-in-sas-history/"> Treasury considers a tax hike to pay for biggest vaccination drive in SA’s history </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2021-01-19-dennis-davis-backs-solidarity-tax-to-help-fund-vaccine-rollout/" title="Dennis Davis backs solidarity tax to help fund vaccine rollout"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UDRQeHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4VHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAJhAAAQMDAgUFAAAAAAAAAAAAAQIDBAUSIQYRAAciMUEWJFFxkf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAaEQACAgMAAAAAAAAAAAAAAAABAgBxBBEU/9oADAMBAAIRAxEAPwAbHnMV7Ws6FqCovmJSYfuUtrUStpJRuO+wNzgF+MKz2435hTtVo0fTxyzpD9HitSVtKiUxLbaQFi7cp2HkjrGBcd/kKXJ6S/65nOlwqW6uY04VZuRcDad/HSn84rExxTMVCWjYkIwkDA+h24G72VtGKNjKQKn/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UDRQeHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4VHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAJhAAAQMDAgUFAAAAAAAAAAAAAQIDBAUSIQYRAAciMUEWJFFxkf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAaEQACAgMAAAAAAAAAAAAAAAABAgBxBBEU/9oADAMBAAIRAxEAPwAbHnMV7Ws6FqCovmJSYfuUtrUStpJRuO+wNzgF+MKz2435hTtVo0fTxyzpD9HitSVtKiUxLbaQFi7cp2HkjrGBcd/kKXJ6S/65nOlwqW6uY04VZuRcDad/HSn84rExxTMVCWjYkIwkDA+h24G72VtGKNjKQKn/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ry35_1MUuGl92Dh85GVvjrr0UVubi3fxPTvHuyvK29SZBPUQT-p4V2JJv-wWfGIG_tBHNaJBQuUI_umZ_eo=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2021-01-19-dennis-davis-backs-solidarity-tax-to-help-fund-vaccine-rollout/"> Dennis Davis backs solidarity tax to help fund vaccine rollout </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>14 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2021-01-17-economic-week-ahead-all-eyes-on-first-rates-decision-for-2021-as-sa-grapples-with-second-wave/" title="ECONOMIC WEEK AHEAD: All eyes on first rates decision for 2021 as SA grapples with second wave"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NjQb4Llwy_mNj8BjTHmY1p30ZZNTJMmiFtHvWQk_hOA22jweWbLFX9Mls0Xci9aK6p_62gq_A9Po7x4iJq7sVOIaSsbsn0wv=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2021-01-17-economic-week-ahead-all-eyes-on-first-rates-decision-for-2021-as-sa-grapples-with-second-wave/"> ECONOMIC WEEK AHEAD: All eyes on first rates decision for 2021 as SA grapples with second wave </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/national/2021-01-18-sas-fuel-refineries-face-uncertain-future/" title="SA’s fuel refineries face uncertain future"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/5kt-_bOJaGiXTqNWj_Db2HfVR65EZBU2VzzHrjK9Xmpzt95pbZYv7DIaONTeZx94M80mKPeQlgkdIk7ITEeFe6wouhiIeBti=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2021-01-18-sas-fuel-refineries-face-uncertain-future/"> SA’s fuel refineries face uncertain future </a></h3>  <p>Incidents at two refineries have caused them to close their doors and the jury is out on whether it is worth reopening them</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2021-01-12-native-kasperskys-top-three-cybersecurity-predictions-for-2021/" title="Kaspersky’s top three cybersecurity predictions for 2021"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHh4eHh4VHh4eEh4eHh4eHh4eHh4eHh4eHh4SHh4VHh4eHh4eHh4eHh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgE/8QAJBAAAQMCBgIDAAAAAAAAAAAAAQIDBAURAAYHEiExCCIVI4H/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAHBEAAQQDAQAAAAAAAAAAAAAAEQESYfAAAxMC/9oADAMBAAIRAxEAPwBs6qZ7g6K0lqnM1J5uZL+lDMVSg84VcbUKRZQUbgAggi/BGCDT7OFB8kKA3Ci1VMqpQmtkth1ZU+1Y7Rvvck9e1zc9km+JzqcOPnnWdTEtBebjQlvspUs+jgbWoKHPd0pP4MaPGta8rnM78da23fj2juCje+84LzoQONq4/RQ0TOf/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHh4eHh4VHh4eEh4eHh4eHh4eHh4eHh4eHh4SHh4VHh4eHh4eHh4eHh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgE/8QAJBAAAQMCBgIDAAAAAAAAAAAAAQIDBAURAAYHEiExCCIVI4H/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAHBEAAQQDAQAAAAAAAAAAAAAAEQESYfAAAxMC/9oADAMBAAIRAxEAPwBs6qZ7g6K0lqnM1J5uZL+lDMVSg84VcbUKRZQUbgAggi/BGCDT7OFB8kKA3Ci1VMqpQmtkth1ZU+1Y7Rvvck9e1zc9km+JzqcOPnnWdTEtBebjQlvspUs+jgbWoKHPd0pP4MaPGta8rnM78da23fj2juCje+84LzoQONq4/RQ0TOf/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/iKtLxwuyqfT1rOAmJdE6vKkO0gp2cGdLdol8rIX4KnCGaZ8h8ysNMNisLLKUC8R3JZ4jer3isO9CE5WjRFUSLA0j7TSgnXI26PhHAI_0tvLs=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2021-01-12-native-kasperskys-top-three-cybersecurity-predictions-for-2021/"> Kaspersky’s top three cybersecurity predictions for 2021 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2021-01-18-native-the-key-to-recovery-lies-in-agile-financial-planning/" title="The key to recovery lies in agile financial planning"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/emm2M-U5g5AGKDqx1oTwpNy_RUwYc29Nrs58qrRTgBqW-lcKjV0RIZQmQmcgWDkdESZD-y-PHudsgOkpyviMQ4ZX_Np5Dt70pG5dLl6wKasuUA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2021-01-18-native-the-key-to-recovery-lies-in-agile-financial-planning/"> The key to recovery lies in agile financial planning </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2020-10-23-native-revenue-enhancement-innovation-in-the-city-of-ekurhuleni/" title="Revenue enhancement innovation in the City of Ekurhuleni"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDhYUERQeHh4eHh4eHhYeHh4eHh4eHh4eHhYeHh4eHh4eHh4eHh4eHhoeHh4eHh4eHh4dHh4eHv/AABEIABgAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAABwgE/8QAKRAAAgEDAgQFBQAAAAAAAAAAAQMCBAURBiEAEiIxBxNBUWEII3GB8P/EABYBAAMAAAAAAAAAAAAAAAAAAAEDBP/EAB4RAAIBBAMBAAAAAAAAAAAAAAECAAQRIaESEzED/9oADAMBAAIRAxEAPwBt6joZS07UKQyoRMJnMSRLkOYjaJl6Akj9A/g6dAOTcrW4BPJTrXDy81UX5Jj1dQJ2yOx+fTiXL/4q6o1BqZLbnXeXYkPK6i2UMQIMQTiUsy3kzG8TI8oIG2CQX34bXZdrZRWKEFVdNdEVNRS3ZLeYVDEN5ZLnsMfaklkO2YyIwDHJU6N3Br4lauppits3kKQutVT3BtQphIHSYnsf7PFGfTJqyVxtkbPcmTLLVdlVVNiWBANSynMPkHzzt7Lj7Dg4OD9CQsFGOTsh8KtoFhsCf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDhYUERQeHh4eHh4eHhYeHh4eHh4eHh4eHhYeHh4eHh4eHh4eHh4eHhoeHh4eHh4eHh4dHh4eHv/AABEIABgAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAABwgE/8QAKRAAAgEDAgQFBQAAAAAAAAAAAQMCBAURBiEAEiIxBxNBUWEII3GB8P/EABYBAAMAAAAAAAAAAAAAAAAAAAEDBP/EAB4RAAIBBAMBAAAAAAAAAAAAAAECAAQRIaESEzED/9oADAMBAAIRAxEAPwBt6joZS07UKQyoRMJnMSRLkOYjaJl6Akj9A/g6dAOTcrW4BPJTrXDy81UX5Jj1dQJ2yOx+fTiXL/4q6o1BqZLbnXeXYkPK6i2UMQIMQTiUsy3kzG8TI8oIG2CQX34bXZdrZRWKEFVdNdEVNRS3ZLeYVDEN5ZLnsMfaklkO2YyIwDHJU6N3Br4lauppits3kKQutVT3BtQphIHSYnsf7PFGfTJqyVxtkbPcmTLLVdlVVNiWBANSynMPkHzzt7Lj7Dg4OD9CQsFGOTsh8KtoFhsCf//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/6GFB7UR3up7NAI8MI1-vKtSZp36LaSOyyAuQ7Ons4hK-sO3p95pBIsZkiW8SAY1qmaOiqU3ammkTugmN6pJifEW6b5aAvddb=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2020-10-23-native-revenue-enhancement-innovation-in-the-city-of-ekurhuleni/"> Revenue enhancement innovation in the City of Ekurhuleni </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 months ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/world/americas/2021-01-19-janet-yellen-urges-legislators-to-act-big-on-covid-relief-package/" title="Janet Yellen urges legislators to ‘act big’ on Covid relief package"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBwaHx4BBQUFBwEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHhUeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgC/8QAJhABAAAFAgQHAAAAAAAAAAAAAQIDBAYRBSEAEiKxBxMUMTJBcf/EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAHREAAQIHAAAAAAAAAAAAAAAAAgEGAAMEERJBUf/aAAwDAQACEQMRAD8Amm36y26eOY1mpVFO+lnEfkSOYnpD0yVxuRqjFsGPffgg8RrutSdbVTb1tafpcqOKqSbXUlEyYamTDMiilhCgjjk6nChuGcCvPg/j34xlhwiiOyfXCU8xWoJCKXy7EzgRwEhFqP/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBwaHx4BBQUFBwEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHhUeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgC/8QAJhABAAAFAgQHAAAAAAAAAAAAAQIDBAYRBSEAEiKxBxMUMTJBcf/EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAHREAAQIHAAAAAAAAAAAAAAAAAgEGAAMEERJBUf/aAAwDAQACEQMRAD8Amm36y26eOY1mpVFO+lnEfkSOYnpD0yVxuRqjFsGPffgg8RrutSdbVTb1tafpcqOKqSbXUlEyYamTDMiilhCgjjk6nChuGcCvPg/j34xlhwiiOyfXCU8xWoJCKXy7EzgRwEhFqP/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/aZaPn7zanB-7bWu5c9kZQggOvKnTYv3I7BXqxH_EK_hc8iSZmyA1uN6KSyJkOdE2pNNtw_Yh54HK_Zvxk-HyAE1P2MN3gzVx6tqnzXoOowtP=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/americas/2021-01-19-janet-yellen-urges-legislators-to-act-big-on-covid-relief-package/"> Janet Yellen urges legislators to ‘act big’ on Covid relief package </a></h3>  <p>The Treasury nominee says with rates at historic lows, ‘the smartest thing we can do is act big’ in support of Joe Biden's $1.9-trillion stimulus package</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/world/2021-01-19-who-furious-about-lack-of-vaccines-in-poorer-countries-as-china-steps-in/" title="WHO furious about lack of vaccines in poorer countries as China steps in"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qyO2f94GaL2BjiNX3QG6GBvI-14o6PNAFWPCUvPj1It2R5TrBsxB7EGldA330RvwODXiPgq9wolIPvbSyPYLHEfe_FCrV0Qj=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/2021-01-19-who-furious-about-lack-of-vaccines-in-poorer-countries-as-china-steps-in/"> WHO furious about lack of vaccines in poorer countries as China steps in </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>6 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/americas/2021-01-19-trump-stumbles-out-of-the-white-house-leaving-a-divided-us/" title="Trump stumbles out of the White House leaving a divided US"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/k0IcL7CloLC8GSw3ym8s7MIyx1FAmYv_OYy3Gkbmw1UFm4ULaglmGAphEDD9Xc_ZZLzs27IVMhuAF_LNmlSR3o0bLquQ_IOKAA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/americas/2021-01-19-trump-stumbles-out-of-the-white-house-leaving-a-divided-us/"> Trump stumbles out of the White House leaving a divided US </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/asia/2021-01-18-chinas-e-cigarette-maker-rlx-technology-set-for-ipo/" title="China’s e-cigarette maker RLX Technology set for IPO"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/UFiVRF1q6DIay6O2nZxCuNaG_M1z-2YVMA0lj9_KICp45nShcoV-JXyBgAf9hmcdw-5BRjLFwPqKk8jl1_Cu7fyx2zwW5zFIVA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/asia/2021-01-18-chinas-e-cigarette-maker-rlx-technology-set-for-ipo/"> China’s e-cigarette maker RLX Technology set for IPO </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/sport/soccer/2021-01-19-resolute-bloem-celtic-hold-off-colour-sundowns/" title="Resolute Bloem Celtic hold off-colour Sundowns"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/iawjb05OJocEGjr06-l_wzeStZFBkW4kuCvkCKjvQ-c_VjPWzp27hdDRdPd0CwQHY5SOJ9Cn1kl6rftRFYgcv9E=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/soccer/2021-01-19-resolute-bloem-celtic-hold-off-colour-sundowns/"> Resolute Bloem Celtic hold off-colour Sundowns </a></h3>  <p>The defending champions have dropped four points in their past two league games and failed to shake the back of the net in those</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/sport/soccer/2021-01-19-roberto-firmino-at-risk-of-losing-liverpool-spot-carragher/" title="Roberto Firmino at risk of losing Liverpool spot — Carragher"  style="background-image:url('data:image/jpg;base64,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');background-position:37% 2%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:37% 2%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/M7rQpRqL46K6aMycxSlBhOrYOadFqbtgVJ0Pz3RELygz-T_TSU4rOUf1vZfXbCFmDmB4jMO1KlH0JFlLYWOXT7XmJBSOofE=s360" data-background-position="37% 2%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2021-01-19-roberto-firmino-at-risk-of-losing-liverpool-spot-carragher/"> Roberto Firmino at risk of losing Liverpool spot — Carragher </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/sport/cricket/2021-01-18-neil-manthorp-tight-security-in-pakistan-has-allayed-fears-says-proteas-skipper-de-kock/" title="NEIL MANTHORP: Tight security in Pakistan has allayed fears, says Proteas skipper De Kock"  style="background-image:url('data:image/jpg;base64,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');background-position:46% 25%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:46% 25%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ECZqt8O4VHcucclMH-wk4XOURcCCpadaXbAv_oWsUrOuLbyE4vqLTTVz_OXSY5ynQPl5x5m73E5QGfl0gSKUa5gh5A44F7KX=s360" data-background-position="46% 25%"></span>   </a>  <h4> <a class=article  href="/bd/sport/cricket/2021-01-18-neil-manthorp-tight-security-in-pakistan-has-allayed-fears-says-proteas-skipper-de-kock/"> NEIL MANTHORP: Tight security in Pakistan has allayed fears, says Proteas skipper De Kock </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/other-sport/2021-01-18-monaco-says-f1-grand-prix-will-go-ahead-in-2021/" title="Monaco says F1 grand prix will go ahead in 2021"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/8hVWuYoU_j6QOs_8-DJPtuAixEUvOHjFIm59IsBCZXxq7gi4DHpLWEkgjopkj9Fx7AwXjaBVAPKWx87e3LKpZj_A4AdEejQi=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/other-sport/2021-01-18-monaco-says-f1-grand-prix-will-go-ahead-in-2021/"> Monaco says F1 grand prix will go ahead in 2021 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>22 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/life/2021-01-19-have-covid-jab-will-travel-but-is-it-as-simple-as-that/" title="Have Covid jab, will travel — but is it as simple as that?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/D-ykhRDYqEh5IkUNUV-tyglFfHtank1hYtTbLwVtd_x1AP11hObx6vgFc6GD9Ta5Omk89IhmNmENVdXcTrbnksTBYWm8FciOPqKe9XjcCQpyog=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/life/2021-01-19-have-covid-jab-will-travel-but-is-it-as-simple-as-that/"> Have Covid jab, will travel — but is it as simple as that? </a></h3>  <p>Here’s the lowdown on what to consider when planning a holiday, even after your second shot</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/life/motoring/2020-12-04-mbalula-extends-drivers-licence-grace-period-to-august-2021/" title="Mbalula extends driver’s licence grace period to August 2021"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUBAQQFBQEGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHAggIDh4UERQSEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAmEAACAQMDAwQDAAAAAAAAAAABAgMGBxEEBSEACBIXIjFxExQW/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EACARAAIBAgcBAAAAAAAAAAAAAAECAwYRABIxcaGxwQT/2gAMAwEAAhEDEQA/ABdOb/pKr7hltzR9JxS3Le5sv7GueZmceU5kHinAGAMZyfrrdcTf5aXrDbqro4wwd0xuuFBih/HqPcVIjYhzlTwoRsZAIKgdTbaN43K0V7Zq/txq5NPV3qigLrg5BfBBB4PyenF8U/rKOe9tSPLLclO1fbp4pGkbxiklmkEjxpnxRiEXlQCMcY6PmUvJTqobAKp3Nh73hj6Fjhmrhsusjjk4/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUBAQQFBQEGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHAggIDh4UERQSEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAmEAACAQMDAwQDAAAAAAAAAAABAgMGBxEEBSEACBIXIjFxExQW/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EACARAAIBAgcBAAAAAAAAAAAAAAECAwYRABIxcaGxwQT/2gAMAwEAAhEDEQA/ABdOb/pKr7hltzR9JxS3Le5sv7GueZmceU5kHinAGAMZyfrrdcTf5aXrDbqro4wwd0xuuFBih/HqPcVIjYhzlTwoRsZAIKgdTbaN43K0V7Zq/txq5NPV3qigLrg5BfBBB4PyenF8U/rKOe9tSPLLclO1fbp4pGkbxiklmkEjxpnxRiEXlQCMcY6PmUvJTqobAKp3Nh73hj6Fjhmrhsusjjk4/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/wPHGIw2MpjNOv1k53RP5QRTQxZjTEfjQ4peUy7BRGveFmtC-QARTe7VL3-XrW5HawAxUlygZCDT9XZ5ikD9JuybPQcbNH5tU=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2020-12-04-mbalula-extends-drivers-licence-grace-period-to-august-2021/"> Mbalula extends driver’s licence grace period to August 2021 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 month ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/2021-01-19-have-covid-jab-will-travel-but-is-it-as-simple-as-that/" title="Have Covid jab, will travel — but is it as simple as that?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/D-ykhRDYqEh5IkUNUV-tyglFfHtank1hYtTbLwVtd_x1AP11hObx6vgFc6GD9Ta5Omk89IhmNmENVdXcTrbnksTBYWm8FciOPqKe9XjcCQpyog=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2021-01-19-have-covid-jab-will-travel-but-is-it-as-simple-as-that/"> Have Covid jab, will travel — but is it as simple as that? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/motoring/2021-01-18-steffen-knapp-is-new-head-of-vw-passenger-car-brand-in-sa/" title="Steffen Knapp is new head of VW Passenger Car Brand in SA"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDgEIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4VHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQL/xAAhEAACAQQDAAMBAAAAAAAAAAABAwIEBREhAAcSQYGhBv/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAfEQACAAUFAAAAAAAAAAAAAAABAgMHITFBAAQTFKH/2gAMAwEAAhEDEQA/AAN3Fqj3PZ7QHTq6dLItetmIk+pj2vI+NfvM3isVS9vvpqdkEQVUzwlYAjE5JJj5GDg5G9jQzgcC2xrZd0iUmTMgvRMtjEtcrU2/6x8jshRwfuPGkgp12mmBUWGMaMhbfkKy+c0N/df/2Q==');background-position:51% 19%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:51% 19%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDgEIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4VHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQL/xAAhEAACAQQDAAMBAAAAAAAAAAABAwIEBREhAAcSQYGhBv/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAfEQACAAUFAAAAAAAAAAAAAAABAgMHITFBAAQTFKH/2gAMAwEAAhEDEQA/AAN3Fqj3PZ7QHTq6dLItetmIk+pj2vI+NfvM3isVS9vvpqdkEQVUzwlYAjE5JJj5GDg5G9jQzgcC2xrZd0iUmTMgvRMtjEtcrU2/6x8jshRwfuPGkgp12mmBUWGMaMhbfkKy+c0N/df/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Wpbvhm-x4lNsD2GmGQtIKrAnUHo4lQ4enGLbz6ZBEz0eW_ykVKITONM0MMsit8ZssGZDsIiMBAWHWsVppefVZ-HwBuUzESpYeyURdlmOu0W8Zms=s360" data-background-position="51% 19%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2021-01-18-steffen-knapp-is-new-head-of-vw-passenger-car-brand-in-sa/"> Steffen Knapp is new head of VW Passenger Car Brand in SA </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>  </div> </div></nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">     <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="MARKET WRAP: Rand firmer as global risk sentiment improves" data-social-url="/bd/markets/2021-01-19-market-wrap-rand-firmer-as-global-risk-sentiment-improves/" data-social-synopsis="The JSE all share closed slightly weaker, pulled lower by the resource and gold mining indices" data-social-image="//lh3.googleusercontent.com/oVRnjYxFq-FOgv-aGJVTbvDPdBIseES3abMwr8ZYg8tSXG9fPMSVx_s2oJnGIIFuAH3zUD3m_ELS_NC5AdJASbpdgaIZiTQ" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>MARKET WRAP: Rand firmer as global risk sentiment improves</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>The JSE all share closed slightly weaker, pulled lower by the resource and gold mining indices</span>  </h3>      <div class=premium-icon> <i class="fa fa-lock"></i> BL PREMIUM </div> <div class="article-pub-date "> 19 January 2021 - 19:00  <span id=authors class=heading-author><span class='authors-list'>Lindiwe Tsobo</span></span>   </div>   <div class="social-container ">     <div class=social-links data-social-title="MARKET WRAP: Rand firmer as global risk sentiment improves" data-social-url="/bd/markets/2021-01-19-market-wrap-rand-firmer-as-global-risk-sentiment-improves/" data-social-synopsis="The JSE all share closed slightly weaker, pulled lower by the resource and gold mining indices" data-social-image="//lh3.googleusercontent.com/oVRnjYxFq-FOgv-aGJVTbvDPdBIseES3abMwr8ZYg8tSXG9fPMSVx_s2oJnGIIFuAH3zUD3m_ELS_NC5AdJASbpdgaIZiTQ" data-social-tags="" data-social-pub="bd">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>       <p><p>The rand broke through R15/$ on Tuesday as risk sentiment improved amid optimism that the incoming administration of US president-elect Joe Biden will move comprehensively to support the US and the world  through the Covid-19 pandemic.</p><p>The rand firmed along with its emerging-market peers, breaking below the psychological barrier against the dollar for the first time in two weeks as global risk sentiment gained traction ahead of Biden’s inauguration on Wednesday...</p></p> <div id=comment-shield class=premium-alert><h2 class=title>B<span>L</span> Premium </h2><h3>This article is reserved for our subscribers.</h3><p> A subscription helps you enjoy the best of our business content every day along with benefits such as exclusive Financial Times articles, ProfileData financial data, and digital access to the Sunday Times and Sunday Times Daily. </p>   <p> Already subscribed? Simply sign in below. </p>  <a href=/buy/ > <button class="btn btn-default">Subscribe <i class="fa fa-lock"></i></button> </a>  <a id=premium-block-login> <button class="btn btn-default">Sign in <i class="fa fa-user" style="font-size: 25px!important;"></i></button> </a>  <br> <br><p class=questions> Questions or problems? Email <a href="mailto:helpdesk@businesslive.co.za?subject=BusinessLive Support?Subject=Help%20Me"><strong>helpdesk@businesslive.co.za</strong></a> or call <a href=tel:0860525200><strong>0860&nbsp;52&nbsp;52&nbsp;00</strong></a>. Got a subscription voucher? <a href=http://www.businesslive.co.za/u/redeem-voucher/ ><strong>Redeem it now</strong></a></p></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/markets/2021-01-17-bitcoin-plunge-taints-cryptocurrencys-allure-for-corporate-treasuries/"> Bitcoin plunge taints cryptocurrency’s allure for ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/markets/2021-01-19-watch-stock-picks-aspen-and-long4life/"> WATCH: Stock picks — Aspen and Long4Life </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/markets/2021-01-19-jse-faces-higher-asian-markets-as-market-eyes-us-policy-change/"> JSE faces higher Asian markets as market eyes US ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/markets/2021-01-19-watch-why-the-rand-began-the-week-on-the-back-foot/"> WATCH: Why the rand began the week on the back ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/markets/2021-01-18-market-wrap-jse-firmer-on-positive-economic-figures-in-china/"> MARKET WRAP: JSE firmer on positive economic ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/markets/2021-01-19-global-markets-lift-ahead-of-janet-yellens-confirmation-speech/" class=link-block><h3>Global markets lift ahead of Janet Yellen’s confirmation speech</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/markets/2021-01-19-brent-crude-rises-on-optimism-stimulus-will-lift-growth/" class=link-block><h3>Brent crude rises on optimism stimulus will lift growth</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/economy/2021-01-19-tepid-confidence-in-other-services-bodes-ill-for-growth/" class=link-block><h3>Tepid business confidence bodes ill for growth</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/bd/companies/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div> </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div> <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h4>   <a  href="/bd/politics/"> Politics </a>  </h4>                        </div> <div class=section>       <h4>   <a  href="/bd/national/"> National </a>  </h4>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> <li> <a  href="/group/bd/State_Capture_Inquiry"  > State Capture </a>  </li> </ul>                          </div> <div class=section>                     <h4>   <a  href="/bd/world/"> World </a>  </h4>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                       <h4>   <a  href="/bd/sport/"> Sport </a>  </h4>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>               <h4>   <a  href="/bd/companies/"> Companies </a>  </h4>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h4>   <a  href="/bd/markets/"> Markets </a>  </h4>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                              </div> <div class=section>                   <h4>   <a  href="/bd/business-and-economy/"> Business </a>  </h4>              </div> <div class=section>                 <h4>   <a  href="/bd/economy/"> Economy </a>  </h4>                </div> <div class=section>     <h4>   <a  href="/bd/opinion/"> Opinion </a>  </h4>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                            </div> <div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/sunday-times-daily.png></a></div><div class=times-group> <a href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2021 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXXI </span><div class=social> <a target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-bd-markets";
    _sf_async_config.authors = "Lindiwe Tsobo";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.d2a930fee4476fbd2678.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.d2a930fee4476fbd2678.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.5f4a380622a1466fd9a6.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.5f4a380622a1466fd9a6.bundle.js"></script>    </body></html>