  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Springboks must sharpen their focus, says Rassie Erasmus</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="rassie erasmus,boks,springboks,rassie erasmus: boks,world cup,wales,japan,all blacks,tokyo"><meta name=description content="Springbok coach turns his gaze to the semi-final battle ahead against Wales"><meta name=news_keywords content="rassie erasmus,boks,springboks,rassie erasmus: boks,world cup,wales,japan,all blacks,tokyo"><meta name=robots content="index, follow">  <meta itemprop=description name="Springbok coach turns his gaze to the semi-final battle ahead against Wales"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/sport/rugby/2019-10-21-springboks-must-sharpen-their-focus-says-rassie-erasmus/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/sport/rugby/2019-10-21-springboks-must-sharpen-their-focus-says-rassie-erasmus/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/sport/rugby/2019-10-21-springboks-must-sharpen-their-focus-says-rassie-erasmus/",
                    "headline": "Springboks must sharpen their focus, says Rassie Erasmus",
                    "description": "Springbok coach turns his gaze to the semi-final battle ahead against Wales",
                    "datePublished": "21 October 2019 - 14:41",  "dateModified": "21 October 2019 - 14:41",   "author": {
                            "@type": "Person",
                            "name": "Liam Del Carme"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/pEjJLIfEo0I_Kn2OHRULP_awxRYgXKsDWlim3K0Un3cnDYG2fNzkUTPPDOPCGDqbxAvQ7IoZ2tltavcs1ek_GuJbJwBMzHJ3",
                                "author": "",
                                "height": "666",
                                "width": "1000"
                            }
                        ],  "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/sport/rugby/2019-10-21-springboks-must-sharpen-their-focus-says-rassie-erasmus/"><meta property=og:title content="Springboks must sharpen their focus, says Rassie Erasmus"><meta property=og:description content="Springbok coach turns his gaze to the semi-final battle ahead against Wales"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/pEjJLIfEo0I_Kn2OHRULP_awxRYgXKsDWlim3K0Un3cnDYG2fNzkUTPPDOPCGDqbxAvQ7IoZ2tltavcs1ek_GuJbJwBMzHJ3=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260"><meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="Springboks must sharpen their focus, says Rassie Erasmus"><meta name=twitter:description content="Springbok coach turns his gaze to the semi-final battle ahead against Wales"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/pEjJLIfEo0I_Kn2OHRULP_awxRYgXKsDWlim3K0Un3cnDYG2fNzkUTPPDOPCGDqbxAvQ7IoZ2tltavcs1ek_GuJbJwBMzHJ3=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">      <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Live&#34;,&#34;description&#34;:&#34;Business Live&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;1136225198662728309&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/sport/rugby/2019-10-21-springboks-must-sharpen-their-focus-says-rassie-erasmus/&#34;,&#34;slug_custom&#34;:&#34;2019-10-21-springboks-must-sharpen-their-focus-says-rassie-erasmus&#34;,&#34;image&#34;:{&#34;author&#34;:&#34;&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/8e3e025da1fb4d859d8b6be8cc3e6795a7e2c4f0&#34;,&#34;height&#34;:666,&#34;keywords&#34;:[&#34;rassie erasmus&#34;,&#34;springbok&#34;],&#34;palette&#34;:[&#34;#061207&#34;,&#34;#050a05&#34;,&#34;#030a04&#34;,&#34;#020a03&#34;,&#34;#828671&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/pEjJLIfEo0I_Kn2OHRULP_awxRYgXKsDWlim3K0Un3cnDYG2fNzkUTPPDOPCGDqbxAvQ7IoZ2tltavcs1ek_GuJbJwBMzHJ3&#34;,&#34;blob_key&#34;:&#34;AMIfv96FW3Uk2Obox8iTNYyWe5Ll_hQGsyIlH5tyElYfB93lwdKQNKFlKJQ6goDeMH2qqvKIvKX2UBTaf5jMEAXEFt-G_0djDizaYqBozBE7zdODt_zG2-KuA7SyGyXtbB48jn9CI3z-QsAoPXZQXbqIdmp14u6Cz34NToRFl4Mu7dWQQ3Q2WCM&#34;,&#34;filename&#34;:&#34;8e3e025da1fb4d859d8b6be8cc3e6795a7e2c4f0&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;image 8e3e025da1fb4d859d8b6be8cc3e6795a7e2c4f0 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;ref&#34;:&#34;&#34;,&#34;description&#34;:&#34;Rassie Erasmus. Picture: ALON SKUY&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;8e3e025da1fb4d859d8b6be8cc3e6795a7e2c4f0&#34;,&#34;created&#34;:1519908792000,&#34;average&#34;:&#34;#242b20&#34;,&#34;title&#34;:&#34;&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;width&#34;:1000},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[&#34;sadleri@tisoblackstar.co.za&#34;],&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;rassie erasmus&#34;,&#34;boks&#34;,&#34;springboks&#34;,&#34;rassie erasmus: boks&#34;,&#34;world cup&#34;,&#34;wales&#34;,&#34;japan&#34;,&#34;all blacks&#34;,&#34;tokyo&#34;],&#34;count_embedded_articles&#34;:0,&#34;title_section_text&#34;:&#34;Springboks must sharpen their focus, says Rassie Erasmus&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:&#34;221019SPliam80min&#34;,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;name&#34;:&#34;Business Day&#34;,&#34;primary&#34;:false},&#34;title&#34;:&#34;Springboks must sharpen their focus, says Rassie Erasmus&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;lebo@bdtv.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;sadleri@tisoblackstar.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:{&#34;link&#34;:&#34;/bd/sport/rugby/&#34;,&#34;name&#34;:&#34;Rugby&#34;,&#34;id&#34;:&#34;rugby&#34;},&#34;embedded_articles_list&#34;:[],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Springboks must sharpen their focus, says Rassie Erasmus&#34;,&#34;sections&#34;:[{&#34;section&#34;:&#34;sport&#34;,&#34;subsection&#34;:&#34;rugby&#34;,&#34;primary&#34;:true,&#34;publication&#34;:&#34;bd&#34;},{&#34;section&#34;:&#34;sport&#34;,&#34;subsection&#34;:&#34;rugby&#34;,&#34;primary&#34;:false,&#34;publication&#34;:&#34;bl&#34;}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;Boks will rely on their big forwards in the semifinal against Wales&#34;,&#34;pub_url&#34;:&#34;/bd/sport/rugby/2019-10-21-expect-maul-of-the-same-from-springbok-pack/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4949943825465344,&#34;title&#34;:&#34;Expect maul of the same from Springbok pack&#34;},{&#34;synopsis&#34;:&#34;Plenty of improvements needed but SA should be thankful they were made to sweat&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/columnists/2019-10-21-gavin-rich-boks-nerves-and-defensive-system-severely-tested-by-japan/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5343990733864960,&#34;title&#34;:&#34;GAVIN RICH: Boks nerves and defensive system severely tested by Japan&#34;},{&#34;synopsis&#34;:&#34;SA reach Rugby World Cup semifinals after beating Japan 26-3&#34;,&#34;pub_url&#34;:&#34;/bd/sport/rugby/2019-10-20-springboks-prove-too-strong-for-brave-blossoms/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4576459005886464,&#34;title&#34;:&#34;Springboks prove too strong for Brave Blossoms&#34;},{&#34;synopsis&#34;:&#34;A moment of madness cost France in Oita after lock Sebastien Vahaamahina was sent off for elbowing&#34;,&#34;pub_url&#34;:&#34;/bd/sport/rugby/2019-10-20-wales-floor-14-man-france-to-reach-world-cup-semi-finals/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5136397214154752,&#34;title&#34;:&#34;Wales floor 14-man France to reach World Cup semifinals&#34;},{&#34;synopsis&#34;:&#34;Japan are hoping they can add to their wins over Ireland and Scotland and topple the mighty Springboks on Sunday&#34;,&#34;pub_url&#34;:&#34;/bd/sport/rugby/2019-10-20-japan-prays-for-new-miracle-against-springboks/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5909220341841920,&#34;title&#34;:&#34;Japan prays for new &#39;miracle&#39; against Springboks&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Liam Del Carme&#34;],&#34;count_audio&#34;:0,&#34;groups&#34;:[],&#34;search_text&#34;:&#34; Springboks must sharpen their focus, says Rassie Erasmus Springbok coach turns his gaze to the semi-final battle ahead against Wales Liam Del Carme rassie erasmus boks springboks rassie erasmus: boks world cup wales japan all blacks tokyo Springbok coach turns his gaze to the semi-final battle ahead against Wales 221019SPliam80min Business Day&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1571661658000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:151,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:453,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:&#34;intended&#34;,&#34;synopsis_custom&#34;:&#34;Springbok coach turns his gaze to the semi-final battle ahead against Wales&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/8e3e025da1fb4d859d8b6be8cc3e6795a7e2c4f0&#34;,&#34;height&#34;:666,&#34;keywords&#34;:[&#34;rassie erasmus&#34;,&#34;springbok&#34;],&#34;palette&#34;:[&#34;#061207&#34;,&#34;#050a05&#34;,&#34;#030a04&#34;,&#34;#020a03&#34;,&#34;#828671&#34;],&#34;author&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv96FW3Uk2Obox8iTNYyWe5Ll_hQGsyIlH5tyElYfB93lwdKQNKFlKJQ6goDeMH2qqvKIvKX2UBTaf5jMEAXEFt-G_0djDizaYqBozBE7zdODt_zG2-KuA7SyGyXtbB48jn9CI3z-QsAoPXZQXbqIdmp14u6Cz34NToRFl4Mu7dWQQ3Q2WCM&#34;,&#34;filename&#34;:&#34;8e3e025da1fb4d859d8b6be8cc3e6795a7e2c4f0&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;image 8e3e025da1fb4d859d8b6be8cc3e6795a7e2c4f0 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;ref&#34;:&#34;&#34;,&#34;description&#34;:&#34;Rassie Erasmus. Picture: ALON SKUY&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;8e3e025da1fb4d859d8b6be8cc3e6795a7e2c4f0&#34;,&#34;created&#34;:1519908792000,&#34;average&#34;:&#34;#242b20&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/pEjJLIfEo0I_Kn2OHRULP_awxRYgXKsDWlim3K0Un3cnDYG2fNzkUTPPDOPCGDqbxAvQ7IoZ2tltavcs1ek_GuJbJwBMzHJ3&#34;,&#34;title&#34;:&#34;&#34;,&#34;width&#34;:1000}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/sport/&#34;,&#34;name&#34;:&#34;Sport&#34;,&#34;id&#34;:&#34;sport&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:16,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Springboks must sharpen their focus, says Rassie Erasmus&#34;,&#34;print_title&#34;:&#34;Business Day&#34;,&#34;title2&#34;:null,&#34;title3&#34;:&#34;Springbok coach turns his gaze to the semi-final battle ahead against Wales&#34;,&#34;title_text&#34;:&#34;Springboks must sharpen their focus, says Rassie Erasmus&#34;,&#34;key&#34;:4534635453218816,&#34;active&#34;:true,&#34;slug&#34;:&#34;2019-10-21-springboks-must-sharpen-their-focus-says-rassie-erasmus&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;Springbok coach turns his gaze to the semi-final battle ahead against Wales&#34;,&#34;created&#34;:1571657660000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Springbok coach turns his gaze to the semi-final battle ahead against Wales&#34;,&#34;published&#34;:1571661711000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/sport/rugby/4534635453218816/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},&#34;now&#34;:1571664601000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}}"> <script type="text/javascript" src="/build/chunks/priority.0a2a2f541003f1dfb936.bundle.js"></script><link rel="stylesheet" href="/build/chunks/priority.0a2a2f541003f1dfb936.bundle.css"> <link rel="stylesheet" href="/build/chunks/entry.dfb3105d451e5a0b0689.bundle.css"> <link rel="stylesheet" href="/build/chunks/pages/article.b436dd5065fc04ddd2e6.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel=stylesheet type=text/css> <script src=https://www.google.com/recaptcha/api.js></script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script async src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday></script>     <script async=async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script>  <script> var cXUser = false;
        var cX = cX || {};

        cX.callQueue = cX.callQueue || [];

        function getUserSegmentIdsLocal() {

            var segments = [];

            if(
                typeof window.localStorage === "object" &&
                typeof window.localStorage.getItem === "function" &&
                localStorage.getItem("cxSegments") !== null &&
                localStorage.getItem("cxSegments").length > 0
            ){
                segments = localStorage.getItem("cxSegments").split(",");
            }

            return segments;

        }

        if(cXUser){

            // Additional block for the ID syncing
            cX.callQueue.push(['invoke', function() {
                var tmdid = "";
                if (tmdid) {
                    cX.addExternalId({ type: 'tmd', id: tmdid});
                }
            }]);

            cX.callQueue.push(['setCustomParameters', {
                'sub_codes': [  "NONE"  ]
            }]);

        }

        cX.callQueue.push([
            'invoke',
            function(){
                var newsletterId = cX.parseUrlArgs().acid;
                if(newsletterId){
                    cX.addExternalId({
                        id: newsletterId,
                        type: 'tmi'
                    });
                }
            }
        ]);

        cX.callQueue.push([
            "setSiteId",
            "1136225198662728309"
        ]);

        cX.callQueue.push(["sendPageViewEvent"]);

        cX.callQueue.push([
            "getUserSegmentIds",
            {
                persistedQueryId: "29c95053ad8ca93422b3a0cd7193bda411c68f58",
                callback: function(segments) {
                    if(
                        typeof window.localStorage === "object" &&
                        typeof window.localStorage.getItem === "function"
                    ){
                        localStorage.setItem("cxSegments", segments.join(","));
                    }
                }
            }
        ]); </script>  <script> (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
        e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script"); </script> <script async src=//code3.adtlgc.com/js/timesme_init.js></script>   <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "327649121357197");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=327649121357197&ev=PageView&noscript=1"> </noscript>   <script>                            // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();  var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/sport/rugby/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/sport/rugby/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/sport/rugby/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/sport/rugby/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/sport/rugby/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/sport/rugby/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("type", "free");    googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
        googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 50,
                renderMarginPercent: 25,
                mobileScaling: 2.0
            });
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

    }); </script>                                                                                    <script src=/static/ads.js></script> <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2019-10-21-springboks-must-sharpen-their-focus-says-rassie-erasmus',
      'articleAccess': 'yes',
      'contentCategory': 'sport',
      'keywordsMetaData': 'rassie erasmus,boks,springboks,rassie erasmus: boks,world cup,wales,japan,all blacks,tokyo',
      'articleWordCount': '453',
      'author': 'Liam Del Carme',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>    <script src=//quotespeed.morningstar.com/apis/common/apimanager.js></script>   <meta name=cXenseParse:tmd-section content="sport"><meta name=cXenseParse:tmd-content_type content="free"><meta name=cXenseParse:tmd-article_access content="True"><meta name=is_article content=True>     <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.e11ca9791903a70ccf61.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript>         <nav class="nav-light nav-publication-bd"> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a id=signin-block-login class="corner-button sign-in"> Sign In </a>   <a href=/u/sign-up/ class="corner-button subscribe"> Register </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a> <a href=/u/sign-up/ class="corner-button subscribe"> Register </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>   </ul>      <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  class=selected  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/"  class=selected > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/markets/2019-10-21-watch-stock-pick-ab-inbev-and-richemont/" title="WATCH: Stock Pick — AB InBev and Richemont"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/EesOBnMXi-j2GTwEnyUwF9KzN2h0IPEbejbOqmhnSX8rzGm7fXxMeFfSLKNG4rjQuHvBsW0HmnG-GR9m_kcE9qhVpdkaxcg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2019-10-21-watch-stock-pick-ab-inbev-and-richemont/"> WATCH: Stock Pick — AB InBev and Richemont </a></h3>  <p>Independent Analyst Liston Meintjes chose AB InBev and Richemont as his stock picks of the day</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2019-10-21-jse-faces-continued-brexit-uncertainty-on-monday/" title="JSE faces continued Brexit uncertainty on Monday"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/W58TdCr5mH-MEFu4bIVfMfFrhi70JzQOg7Qcxwg8rJ6K0rZrIH1MTFTvXiE6W756KpCE6B7MItlBZUTCwalkBHtg3rC1Ic9l=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2019-10-21-jse-faces-continued-brexit-uncertainty-on-monday/"> JSE faces continued Brexit uncertainty on Monday </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2019-10-21-rand-weaker-against-pound-as-brexit-stays-in-spotlight/" title="Rand weaker against pound as Brexit stays in spotlight"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/TzdVn9zqhrpinJCOM0aAYiVmk5pAyU0HapP1Ufo4Hi7D_Z1kU5O8NQzsUgB_BO7SRdyVhEXwoaJFMaBmiHxoQ5pxkB_j5qW0=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2019-10-21-rand-weaker-against-pound-as-brexit-stays-in-spotlight/"> Rand weaker against pound as Brexit stays in spotlight </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2019-10-18-market-wrap-jse-gains-for-a-second-week/" title="MARKET WRAP: JSE gains for a second week"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/AvYNkBahkWVtmyMdQLVXDDgJokJXzSNKuoOZMB3DPwRoG6LSARp5xiAgrMaTMoafmc10COY_Q9-VimN14RgvAYfeM-645WXY=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2019-10-18-market-wrap-jse-gains-for-a-second-week/"> MARKET WRAP: JSE gains for a second week </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/ft/opinion/columnists/2019-10-21-the-lex-column-evasive-bosses-no-longer-have-the-last-word/" title="THE LEX COLUMN: Evasive bosses no longer have the last word"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/-hbamKI-0CaZB6Mtrte7nNr9vLd3go9PaTmWH9QFXklZvTmjZ8nNzUwkHeQnGQVS2Umq0NorJuSxdapHKF27k_ovVuVkZl0=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-ft"></span>    </a>   <h4>FT'S LEX COLUMN</h4>  <h3> <a  href="/ft/opinion/columnists/2019-10-21-the-lex-column-evasive-bosses-no-longer-have-the-last-word/"> THE LEX COLUMN: Evasive bosses no longer have the last word </a></h3>  <p>Language analysis start-up trawls through transcripts of earnings calls to show how prone executives are to stonewalling</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/editorials/2019-10-21-editorial-cheering-on-the-regulator/" title="EDITORIAL: Cheering on the regulator"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUBBAQFBQEGBwwIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHCggIDh4VERQVHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHhUSHh4eHh4eHh4eHhUeHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACUQAAEDAwMDBQAAAAAAAAAAAAECAwQGBxEFEiEAIjEIExUjUf/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAaEQAABwAAAAAAAAAAAAAAAAAAAQIREiJB/9oADAMBAAIRAxEAPwC2vRcCkPQrSou48jVTVcxaokRhpSUfZ8co7zu4AHnI5Jx0A17cOwN7bUzrACbPn3gS/H9iW9E3iQn5dLiilwJ3IKR2lKjnPgkdMHqR0mmq1pPSLvyFPKqeHrUMMp3ZbHuaqG19p4OU9LtFaJSNfOu2xQVQaZbaKkCKlCduJYGACkjHP50cNDGtqj//2Q==');background-position:50% 15%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 15%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUBBAQFBQEGBwwIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHCggIDh4VERQVHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHhUSHh4eHh4eHh4eHhUeHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACUQAAEDAwMDBQAAAAAAAAAAAAECAwQGBxEFEiEAIjEIExUjUf/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAaEQAABwAAAAAAAAAAAAAAAAAAAQIREiJB/9oADAMBAAIRAxEAPwC2vRcCkPQrSou48jVTVcxaokRhpSUfZ8co7zu4AHnI5Jx0A17cOwN7bUzrACbPn3gS/H9iW9E3iQn5dLiilwJ3IKR2lKjnPgkdMHqR0mmq1pPSLvyFPKqeHrUMMp3ZbHuaqG19p4OU9LtFaJSNfOu2xQVQaZbaKkCKlCduJYGACkjHP50cNDGtqj//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/H0J2qPdTMiKSnlzbsVYF-6RiExp4nyGgnoDKW2B9zKcHy9Hg1ZO7Dp8rt6b94Xx7Yx-MinPDK22VJDit2ek7uV7sUtOtICY-=s360" data-background-position="50% 15%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/editorials/2019-10-21-editorial-cheering-on-the-regulator/"> EDITORIAL: Cheering on the regulator </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2019-10-21-gavin-rich-boks-nerves-and-defensive-system-severely-tested-by-japan/" title="GAVIN RICH: Boks nerves and defensive system severely tested by Japan"  style="background-image:url('data:image/jpg;base64,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');background-position:44% 22%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:44% 22%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/UkCs2J46meKsdPQmAi79uApWHDIRyiQqY1vzq_YcQUAnOIrMsUaepBjgiLJA68Gia0vMuF1-Mq6R20iD8atX2edtw5EhATxKUA=s360" data-background-position="44% 22%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2019-10-21-gavin-rich-boks-nerves-and-defensive-system-severely-tested-by-japan/"> GAVIN RICH: Boks nerves and defensive system severely tested by Japan </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/2019-10-21-red-lights-are-flashing-as-signs-point-to-the-bubble-bursting/" title="Red lights are flashing as signs point to the bubble bursting"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/kK4_5ScEQ32DMFi2zLFhO0s47jNi70STOIgPD50qgZUW__hheVfWr_mhzNz8_cKBvjy4KMY9OhgKCf9vLGOjuLTyHG-T77lz=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2019-10-21-red-lights-are-flashing-as-signs-point-to-the-bubble-bursting/"> Red lights are flashing as signs point to the bubble bursting </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/national/2019-10-21-herman-mashaba-trashes-the-da-in-his-resignation-address/" title="Herman Mashaba trashes the DA in his resignation address"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/H8fOjKVXwCDGMy0xyK5uKhMyQKmRP0IdM55OpANylAm4aVwaegWLUS0LNbuW9zyiBCVBb_VM35bVhlOZzAYqIKetjm1AbVnl=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2019-10-21-herman-mashaba-trashes-the-da-in-his-resignation-address/"> Herman Mashaba trashes the DA in his resignation address </a></h3>  <p>The DA's decision on coalition governments is ‘the worst kind of short-sighted thinking, even by the very low bar set in recent times,’ Mashaba says</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2019-10-20-cyril-ramaphosa-is-not-at-all-like-zuma-presidents-lawyers-say/" title="Cyril Ramaphosa is not at all like Zuma, president’s lawyers say"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4SHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAHCAkG/8QAJxAAAgEDAgQHAQAAAAAAAAAAAQIRAwQGBRIABzFBFCEjUXGBoRP/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGxEBAAEFAQAAAAAAAAAAAAAAAQIABjFBwSL/2gAMAwEAAhEDEQA/AMff8wMqoX1XxGoafc5BVykVbwaZTZlZANsGBEy4kDz2gEiN3DUYFnWgW2NWdC71G3NW6xX+9NqbemQUEefbdB2z1+jE/MFd6XMa1NJmQjOGgqYiTB/CR8E8FrCkRzp1J0VqY5hugUiQFSrUCrHsB0Hbg8oFrIwM0xG9YetcAr//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4SHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAHCAkG/8QAJxAAAgEDAgQHAQAAAAAAAAAAAQIRAwQGBRIABzFBFCEjUXGBoRP/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGxEBAAEFAQAAAAAAAAAAAAAAAQIABjFBwSL/2gAMAwEAAhEDEQA/AMff8wMqoX1XxGoafc5BVykVbwaZTZlZANsGBEy4kDz2gEiN3DUYFnWgW2NWdC71G3NW6xX+9NqbemQUEefbdB2z1+jE/MFd6XMa1NJmQjOGgqYiTB/CR8E8FrCkRzp1J0VqY5hugUiQFSrUCrHsB0Hbg8oFrIwM0xG9YetcAr//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/oYb6tP2zDSUL4N-k6-Q-HL7ugfpTKTPKMT1WBC1xZmwG1k7VA0UdrzIALnHNXG2zq_XnQtC-8COxOgsiua8e7_QD3I1ZAw5O-w=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2019-10-20-cyril-ramaphosa-is-not-at-all-like-zuma-presidents-lawyers-say/"> Cyril Ramaphosa is not at all like Zuma, president’s lawyers say </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>18 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/national/2019-10-21-joburg-mayor-herman-mashaba-resigns/" title="Joburg mayor Herman Mashaba resigns"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/g4znyDYGaX421jIic19sZz45YphXcHloYgKI3Q7epoiheeJzSGgznpv_bzzxitnwP0o-sQfFM1dAFmzOJod4K7HWr_PeE5l5=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2019-10-21-joburg-mayor-herman-mashaba-resigns/"> Joburg mayor Herman Mashaba resigns </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 4 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2019-10-21-news-analysis-what-latest-ruling-means-for-axed-prosecutions-boss--nomgcobo-jiba/" title="NEWS ANALYSIS: What latest ruling means for axed prosecutions boss Nomgcobo Jiba"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBgcD/8QAKBAAAQMCAwcFAAAAAAAAAAAAAQIDBAURBhIxAAcICRQhkSJBQlGB/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABoRAAICAwAAAAAAAAAAAAAAAAMhAgQAATH/2gAMAwEAAhEDEQA/AMt9TT7OOaK1h+fJgUxsOdQhiU4wXnboKbqbOYgJzWHYXI/KPhRMl3h7pkjFjSpEhTAHUKfKlKbzHLdShmV6cvc66++yVvjSmocuE1LGYD0uOI7rTitUqIQCfruFHzsHxK1ur4e5eNFkbkKnLp7ypUZpTjDpSsoLLlxfX4jxsQIkpEeN2akRiXdPP//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBgcD/8QAKBAAAQMCAwcFAAAAAAAAAAAAAQIDBAURBhIxAAcICRQhkSJBQlGB/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABoRAAICAwAAAAAAAAAAAAAAAAMhAgQAATH/2gAMAwEAAhEDEQA/AMt9TT7OOaK1h+fJgUxsOdQhiU4wXnboKbqbOYgJzWHYXI/KPhRMl3h7pkjFjSpEhTAHUKfKlKbzHLdShmV6cvc66++yVvjSmocuE1LGYD0uOI7rTitUqIQCfruFHzsHxK1ur4e5eNFkbkKnLp7ypUZpTjDpSsoLLlxfX4jxsQIkpEeN2akRiXdPP//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/0mqa5wkb66VijeRKP0ijHZdimQJWo4td8GMmchSKtdMXbcGcxumPEwphPy18w8Lfc2L21z3kZh9fN3Fw9eTCjohSdf5SpU9Y=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2019-10-21-news-analysis-what-latest-ruling-means-for-axed-prosecutions-boss--nomgcobo-jiba/"> NEWS ANALYSIS: What latest ruling means for axed prosecutions boss  Nomgcobo Jiba </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/politics/2019-10-20-joburg-mayor-herman-mashabe-to-resign-da-insiders-say/" title="Zille takes top DA post, will Mashaba now quit?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/rPP3EQzuIktbLwT-SV9PeQHPOrVesYdn8iZncrSrlFxrKzqMdiRSP66xzblqtTjG7ohSOgrzGXGLOcKV4ZsF_XGfTGfcS90=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/politics/2019-10-20-joburg-mayor-herman-mashabe-to-resign-da-insiders-say/"> Zille takes top DA post, will Mashaba now quit? </a></h3>  <p>Johannesburg mayor Herman Mashaba may resign amid deepening divisions in the crisis-hit official opposition party</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2019-10-20-joburg-mayor-herman-mashabe-to-resign-da-insiders-say/" title="Zille takes top DA post, will Mashaba now quit?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/rPP3EQzuIktbLwT-SV9PeQHPOrVesYdn8iZncrSrlFxrKzqMdiRSP66xzblqtTjG7ohSOgrzGXGLOcKV4ZsF_XGfTGfcS90=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2019-10-20-joburg-mayor-herman-mashabe-to-resign-da-insiders-say/"> Zille takes top DA post, will Mashaba now quit? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>18 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2019-10-20-helen-zille-elected-as-da-federal-council-chair/" title="Helen Zille elected as DA federal council chair"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/rOAtk0X9N-TNmcCkg249spK_4Mk4egqXQzM_HUAtEnYUYEj4NFVdGl6ImL7Iy7YaxQ1HnWIKuGe74ZETlZzursPbjrAKHpUL=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2019-10-20-helen-zille-elected-as-da-federal-council-chair/"> Helen Zille elected as DA federal council chair </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2019-10-20-political-week-ahead-stringent-conditions-expected-to-be-put-on-eskoms-latest-bailout/" title="POLITICAL WEEK AHEAD: Stringent conditions expected to be put on Eskom’s latest bailout"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeEh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgH/xAAlEAABBAECBQUAAAAAAAAAAAABAgMEBREAEgYHIZGiExUxMkH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAv/EABsRAQEAAQUAAAAAAAAAAAAAAAECAAMFESHh/9oADAMBAAIRAxEAPwBN5jNe78PR7GRDbcMB9uSUH6gJUEueKlHUPSwqxwWDkerQ/Arnw4/IyklPTcc7SckY7EaznTJkHh8Q/XcEdYZWttKiAolQBzj56aAqe2s4PF9vVxJ0hmHNilclpKzh0pbJTu/Tjce+qqWkecFt9LotX2r5n//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeEh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgH/xAAlEAABBAECBQUAAAAAAAAAAAABAgMEBREAEgYHIZGiExUxMkH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAv/EABsRAQEAAQUAAAAAAAAAAAAAAAECAAMFESHh/9oADAMBAAIRAxEAPwBN5jNe78PR7GRDbcMB9uSUH6gJUEueKlHUPSwqxwWDkerQ/Arnw4/IyklPTcc7SckY7EaznTJkHh8Q/XcEdYZWttKiAolQBzj56aAqe2s4PF9vVxJ0hmHNilclpKzh0pbJTu/Tjce+qqWkecFt9LotX2r5n//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/oZcT2RigZONyDYDb7qr9C7o4JMtEZZoAzLHwQ90iDlkK95YqPw7vKqLjcrb3UbjgNrsoba_ozcHV_i0pS1ZqLe0kLdXSRBrO=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2019-10-20-political-week-ahead-stringent-conditions-expected-to-be-put-on-eskoms-latest-bailout/"> POLITICAL WEEK AHEAD: Stringent conditions expected to be put on Eskom’s latest bailout </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>17 hours ago</div>   </div> </div></div></div></div></div></div></div>         <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/companies/2019-10-21-boeing-does-damage-control-after-leaked-messages-about-anti-stall-system/" title="Boeing does damage control after leaked messages about anti-stall system"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHCggIDR4UERQeHh4VHh4eEhUeFR4VHh4eHh4eHh4eHh4VHh4eHhIeFR4eHh4eHh4VFR4eEh4eHh4eEv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgP/xAAjEAABBAEDBAMAAAAAAAAAAAABAgMEEQUAEiETMlGRMTNh/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABYRAAMAAAAAAAAAAAAAAAAAAAARQf/aAAwDAQACEQMRAD8AkpQXPmYzMzcfGw8WU8Ap6NELLTu1f2qAvaVbiO5QJRYA5JGyOBmyHstJiQHshCjuWt9LThFlXCkUaX+3XnWc6TIfiRGXn3Vtts0lKlk91qV7JOhsi+4y4qOgp6TxHUSUg7qPHz4s6JwZH//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHCggIDR4UERQeHh4VHh4eEhUeFR4VHh4eHh4eHh4eHh4VHh4eHhIeFR4eHh4eHh4VFR4eEh4eHh4eEv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgP/xAAjEAABBAEDBAMAAAAAAAAAAAABAgMEEQUAEiETMlGRMTNh/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABYRAAMAAAAAAAAAAAAAAAAAAAARQf/aAAwDAQACEQMRAD8AkpQXPmYzMzcfGw8WU8Ap6NELLTu1f2qAvaVbiO5QJRYA5JGyOBmyHstJiQHshCjuWt9LThFlXCkUaX+3XnWc6TIfiRGXn3Vtts0lKlk91qV7JOhsi+4y4qOgp6TxHUSUg7qPHz4s6JwZH//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qI8931IcucnYTwNi5JaoRYerb38QNcHptYbt6AKRGVDjohCv_hbz2gJfMbLqDxJ-8WrO70tk_g7UUJyCFUg-VPhIS8ryfueE=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/2019-10-21-boeing-does-damage-control-after-leaked-messages-about-anti-stall-system/"> Boeing does damage control after leaked messages about anti-stall system </a></h3>  <p>In the messages from November 2016, the chief technical pilot said the MCAS system linked to Indonesia and Ethiopia crashes was ‘running rampant’ in a flight simulator session</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/retail-and-consumer/2019-10-20-retailers-massmart-truworths-and-woolworths-stagger-on-as-consumers-struggle/" title="Retailers Massmart, Truworths and Woolworths stagger on as consumers struggle"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/jrJbEM8f3ZvLRdMd6AUagVlyaPw4R54Z_4PB87jxT-O2Gmb9qUhR-ZwX-05neMI2TZzlOWrg0tsuT0xDBqhsYY9ADHzcxHpl=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/retail-and-consumer/2019-10-20-retailers-massmart-truworths-and-woolworths-stagger-on-as-consumers-struggle/"> Retailers Massmart, Truworths and Woolworths stagger on as consumers struggle </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>23 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/mining/2019-10-21-another-blow-to-christo-wiese-as-trans-hex-liquidates-diamond-mine/" title="Another blow to Christo Wiese as Trans Hex liquidates diamond mine"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAX/xAAmEAABBAAEBQUAAAAAAAAAAAABAgMEEQUGITEAEkFRkQcTIiOB/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgH/xAAZEQACAwEAAAAAAAAAAAAAAAACEQEDQQD/2gAMAwEAAhEDEQA/ACrM+PGHmpbciY97IcAU2VkpNi7A87bVw84RmbLWKxWYsDEkuS5UZb6WVAglAWpNjQUfjqk69diOJ3z3gUWRj78ta3C82yt1JNUClPNt+d+Nv0klpnZ6hExmY5EN536UgapTy9boEKN1V6dtRYQ2jCzoIyDe9//Z');background-position:67% 31%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:67% 31%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAX/xAAmEAABBAAEBQUAAAAAAAAAAAABAgMEEQUGITEAEkFRkQcTIiOB/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgH/xAAZEQACAwEAAAAAAAAAAAAAAAACEQEDQQD/2gAMAwEAAhEDEQA/ACrM+PGHmpbciY97IcAU2VkpNi7A87bVw84RmbLWKxWYsDEkuS5UZb6WVAglAWpNjQUfjqk69diOJ3z3gUWRj78ta3C82yt1JNUClPNt+d+Nv0klpnZ6hExmY5EN536UgapTy9boEKN1V6dtRYQ2jCzoIyDe9//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/2651uctcyxrZfKo-cn_kq2F3rrFRiDpx4mQPksO6TmqTfwtRIjdrkbcGF4hmqhVkVauYVCGsBwUJbaKRvzUzlJIPhLYq2a3WyQ=s360" data-background-position="67% 31%"></span>   </a>  <h4> <a class=article  href="/bd/companies/mining/2019-10-21-another-blow-to-christo-wiese-as-trans-hex-liquidates-diamond-mine/"> Another blow to Christo Wiese as Trans Hex liquidates diamond mine </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/2019-10-20-new-zealand-fleet-logistics-company-brings-free-car-rentals-to-sa/" title="Free car rentals in SA set to shake up transport market"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/XPgDYHT-ziUi6rNv7eDao9nWwZbht05v_fkGYg4q1EiRkc6dXFEmGjbgMnrXTN6E8eDU_2DPkOg1B4OmsUKMfvNcItSrKwWfAg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2019-10-20-new-zealand-fleet-logistics-company-brings-free-car-rentals-to-sa/"> Free car rentals in SA set to shake up transport market </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>17 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/economy/2019-10-21-number-of-tourists-from-seven-of-the-top-10-countries-visiting-sa-declines/" title="Number of tourists from seven of the top 10 countries visiting SA declines"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qZLLrQLRSPQmLn2e_WFHFOExNUXjBuQPlQDf20tTecQ0aVY00vbyTWKJYxJ4yx-kzn5rkfPIORYosJYzIM1BBUJHjmzzphc=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/economy/2019-10-21-number-of-tourists-from-seven-of-the-top-10-countries-visiting-sa-declines/"> Number of tourists from seven of the top 10 countries visiting SA declines </a></h3>  <p>But arrivals of foreign travellers overall increased 3.5% in August from a year ago, says Stats SA</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2019-10-20-economic-week-ahead-consumer-inflation-and-business-conditions-in-sharp-focus/" title="ECONOMIC WEEK AHEAD: Consumer inflation and business conditions in sharp focus"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/uCFuc9D1LQXiPqWIl2lBmy_J1wneVmyc7JaKuztzkQZ_ZWoOHLrX_RmNksSaaVgUpH0-68NAwCmCQ3kkwYPKzHbR9cb-uUGRDw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2019-10-20-economic-week-ahead-consumer-inflation-and-business-conditions-in-sharp-focus/"> ECONOMIC WEEK AHEAD: Consumer inflation and business conditions in sharp focus </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>23 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2019-10-21-number-of-tourists-from-seven-of-the-top-10-countries-visiting-sa-declines/" title="Number of tourists from seven of the top 10 countries visiting SA declines"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qZLLrQLRSPQmLn2e_WFHFOExNUXjBuQPlQDf20tTecQ0aVY00vbyTWKJYxJ4yx-kzn5rkfPIORYosJYzIM1BBUJHjmzzphc=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2019-10-21-number-of-tourists-from-seven-of-the-top-10-countries-visiting-sa-declines/"> Number of tourists from seven of the top 10 countries visiting SA declines </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2019-10-17-calls-to-drop-inflation-targeting-loosen-rates-are-inconsistent-with-policy-says-mboweni/" title="Calls to drop inflation targeting, loosen rates are inconsistent with policy, says Mboweni"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAQEEBAQFBQIGBwwIBwcHBwMLCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHA//EACgQAAECBAMIAwAAAAAAAAAAAAECAwQFBxEABiEIEhMxOIGxwiJxdP/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAeEQACAQMFAAAAAAAAAAAAAAABAhEAcZEDEiExQv/aAAwDAQACEQMRAD8AhtHZslEj2w6JQbTUS7PIdrirQpiZFN3NGyhSToRuFVjzt2woympWRJ5kSj4jHEt51iOETBpiJeVhxVgCfldAJOgXu3vywW1f6pqsfUv8OYEkdV1eP0Q3pg4bVdoHdKsWfTBPmALcmMzk1//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAQEEBAQFBQIGBwwIBwcHBwMLCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHA//EACgQAAECBAMIAwAAAAAAAAAAAAECAwQFBxEABiEIEhMxOIGxwiJxdP/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAeEQACAQMFAAAAAAAAAAAAAAABAhEAcZEDEiExQv/aAAwDAQACEQMRAD8AhtHZslEj2w6JQbTUS7PIdrirQpiZFN3NGyhSToRuFVjzt2woympWRJ5kSj4jHEt51iOETBpiJeVhxVgCfldAJOgXu3vywW1f6pqsfUv8OYEkdV1eP0Q3pg4bVdoHdKsWfTBPmALcmMzk1//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/d_c6mRT2g2gQVJIWxlgTNgLFXGqqGfLtquWRDt2X0cFs7Vaj7k2AqZ2EF3iUYmAeN61pIEXyfLiUeBBe0QiZpG-C4xkssWg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2019-10-17-calls-to-drop-inflation-targeting-loosen-rates-are-inconsistent-with-policy-says-mboweni/"> Calls to drop inflation targeting, loosen rates are inconsistent with policy, says Mboweni </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/business-and-economy/2019-10-18-sa-retailers-likely-to-lose-out-if-they-avoid-e-commerce/" title="SA retailers likely to lose out if they avoid e-commerce"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwEEAgQFAgIGBwwIBwcHBw8LCwkMBQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4VHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQL/xAApEAABAgQEBAcAAAAAAAAAAAABAgYDBAURAAcSEzF1srMIITI1NkJ0/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABoRAAICAwAAAAAAAAAAAAAAABESAQIAA/D/2gAMAwEAAhEDEQA/ACdHfzzix86ZJwziHHsLKYSxBStcOHTom1DsokbcQhV9QsRpBFvPBZ2PV1zFTcUBxLqlSrxniqQShRQhZlD9gDq9JSePGxOKLO9z8Qf6pfpON5tfO8geb1PsS+AV2wyjhj5rKk5//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwEEAgQFAgIGBwwIBwcHBw8LCwkMBQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4VHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQL/xAApEAABAgQEBAcAAAAAAAAAAAABAgYDBAURAAcSEzF1srMIITI1NkJ0/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABoRAAICAwAAAAAAAAAAAAAAABESAQIAA/D/2gAMAwEAAhEDEQA/ACdHfzzix86ZJwziHHsLKYSxBStcOHTom1DsokbcQhV9QsRpBFvPBZ2PV1zFTcUBxLqlSrxniqQShRQhZlD9gDq9JSePGxOKLO9z8Qf6pfpON5tfO8geb1PsS+AV2wyjhj5rKk5//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/y1U9G37oEWwn_frKSoIt_f76P0W4klWMmSQcIOaq1BQ8RZSKDI_yzLALQoJjNnQgQFfqKho_vIJy0AkqhtHRFDG3011vYEw=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/business-and-economy/2019-10-18-sa-retailers-likely-to-lose-out-if-they-avoid-e-commerce/"> SA retailers likely to lose out if they avoid e-commerce </a></h3>  <p>Local retailers exhaust a lot of their efforts on bricks-and-mortar stores at the expense of the online side of the business</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2019-10-18-sa-retailers-likely-to-lose-out-if-they-avoid-e-commerce/" title="SA retailers likely to lose out if they avoid e-commerce"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwEEAgQFAgIGBwwIBwcHBw8LCwkMBQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4VHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQL/xAApEAABAgQEBAcAAAAAAAAAAAABAgYDBAURAAcSEzF1srMIITI1NkJ0/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABoRAAICAwAAAAAAAAAAAAAAABESAQIAA/D/2gAMAwEAAhEDEQA/ACdHfzzix86ZJwziHHsLKYSxBStcOHTom1DsokbcQhV9QsRpBFvPBZ2PV1zFTcUBxLqlSrxniqQShRQhZlD9gDq9JSePGxOKLO9z8Qf6pfpON5tfO8geb1PsS+AV2wyjhj5rKk5//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwEEAgQFAgIGBwwIBwcHBw8LCwkMBQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4VHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQL/xAApEAABAgQEBAcAAAAAAAAAAAABAgYDBAURAAcSEzF1srMIITI1NkJ0/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABoRAAICAwAAAAAAAAAAAAAAABESAQIAA/D/2gAMAwEAAhEDEQA/ACdHfzzix86ZJwziHHsLKYSxBStcOHTom1DsokbcQhV9QsRpBFvPBZ2PV1zFTcUBxLqlSrxniqQShRQhZlD9gDq9JSePGxOKLO9z8Qf6pfpON5tfO8geb1PsS+AV2wyjhj5rKk5//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/y1U9G37oEWwn_frKSoIt_f76P0W4klWMmSQcIOaq1BQ8RZSKDI_yzLALQoJjNnQgQFfqKho_vIJy0AkqhtHRFDG3011vYEw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2019-10-18-sa-retailers-likely-to-lose-out-if-they-avoid-e-commerce/"> SA retailers likely to lose out if they avoid e-commerce </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2019-10-09-who-what-and-why-a-guide-to-the-fintech-revolution/" title="Who, what and why: a guide to the fintech revolution"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAJRAAAQMDAwMFAAAAAAAAAAAAAQIDEQQFBgAHIQgSMRQiQXGB/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EACERAAEDAgcBAAAAAAAAAAAAABEBAhIhYQADE1FScZEE/9oADAMBAAIRAxEAPwA3gtBtGdrG7lfbQ2+kYumpUtBU4orTCSDwE8n68HTy/ccDc2cr75SNWpz02NlFK82JjuE9qhxHEH91Leni/wCbNdK79pdSxVUze3rpSHm5MJBITIj28njWeeZFnqduKlplLDAqcdU88W0kFa0tgAnn4CQI8ROm3y1HSqigW39wS751zYZjHCBknIhE6FVubY//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAJRAAAQMDAwMFAAAAAAAAAAAAAQIDEQQFBgAHIQgSMRQiQXGB/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EACERAAEDAgcBAAAAAAAAAAAAABEBAhIhYQADE1FScZEE/9oADAMBAAIRAxEAPwA3gtBtGdrG7lfbQ2+kYumpUtBU4orTCSDwE8n68HTy/ccDc2cr75SNWpz02NlFK82JjuE9qhxHEH91Leni/wCbNdK79pdSxVUze3rpSHm5MJBITIj28njWeeZFnqduKlplLDAqcdU88W0kFa0tgAnn4CQI8ROm3y1HSqigW39wS751zYZjHCBknIhE6FVubY//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/hq3QQhJKDFFkkkDpGsXFZcF6MSDH50h8X2Nwmic-oI0ltdYz7swlp_e3qMmEgAEuaxTgUZIQxj8OTq1FdgTlDcUYirNK3pgv=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2019-10-09-who-what-and-why-a-guide-to-the-fintech-revolution/"> Who, what and why: a guide to the fintech revolution </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/business-and-economy/2018-06-06-salary-payment-still-best-option-for-business-owners/" title="Salary payment still best option for business owners"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/LXsg-4PW1FBF-c2tfi_kcNkMHijtOk8UmYORLUug2n-0CcYJK7n8wYKZ7fJZNMZXBdgtOxvqbU9rgteTP1bFlarnQMuO0eMHBA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2018-06-06-salary-payment-still-best-option-for-business-owners/"> Salary payment still best option for business owners </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 year ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/world/asia/2019-10-21-us-hopes-china-will-ease-tight-restrictions-on-diplomats/" title="US hopes China will ease tight restrictions on diplomats"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/UEIzGrMXdSEAlK8uSadbX0rlrSGmrTRSn8J82isCfhdE2D5sUX4iugQHdRF3DeFCeXx8i60WVqQI1XVk6kPPR9Q32cUHC3uy=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/asia/2019-10-21-us-hopes-china-will-ease-tight-restrictions-on-diplomats/"> US hopes China will ease tight restrictions on diplomats </a></h3>  <p>Washington’s diplomats say they face obstacles and have to get permission to meet local officials or academics</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/world/africa/2019-10-20-zimbabwes-cash-starved-government-prints-new-banknotes/" title="Zimbabwe’s cash-starved government prints new banknotes"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/GxqXKnCH0xBxo-TxqzWkHOv4csupDwLloLXuYYmgr7txpzAfEJjPTVqruvf3Bf1mwFzUCv8k6N3kTu4UVgMqR8MEE5Sg7sDNIg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2019-10-20-zimbabwes-cash-starved-government-prints-new-banknotes/"> Zimbabwe’s cash-starved government prints new banknotes </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>20 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/2019-10-20-trade-in-tyre-recycling-is-big-but-toxic-in-india/" title="Trade in tyre recycling is big, but toxic, in India"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eFR4eHh4eHhIeHh4eHh4VHh4eHhIeHh4VHh4eHhISEhUSHhUSHhUVHhISFf/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwT/xAAlEAACAQEIAQUAAAAAAAAAAAABAgMRAAQFBhIhMUFxEyNSgdH/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAECEf/aAAwDAQACEQMRAD8Al90zXj8QLJiV6Z19t2kZgQfiSd+KbeBztYXNOeM23jEI3lxnEX0IFjeS8FghFaheAO+q+baSix3r0SBIWjdjJINTmmoCp747/KAz1LOpYnTsDXfvv6ssA3iZ/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eFR4eHh4eHhIeHh4eHh4VHh4eHhIeHh4VHh4eHhISEhUSHhUSHhUVHhISFf/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwT/xAAlEAACAQEIAQUAAAAAAAAAAAABAgMRAAQFBhIhMUFxEyNSgdH/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAECEf/aAAwDAQACEQMRAD8Al90zXj8QLJiV6Z19t2kZgQfiSd+KbeBztYXNOeM23jEI3lxnEX0IFjeS8FghFaheAO+q+baSix3r0SBIWjdjJINTmmoCp747/KAz1LOpYnTsDXfvv6ssA3iZ/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/jjkejPVSz1HK3SGS26WIeHTCe90cL3VaBlEg7Ly726kW17z6xLQvOJCKLbRzONlSroCajtOFhhRdlA_D26DZqQZnoUMqF95hRQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/2019-10-20-trade-in-tyre-recycling-is-big-but-toxic-in-india/"> Trade in tyre recycling is big, but toxic, in India </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/europe/2019-10-19-boris-johnson-defiant-after-british-parliament-votes-to-force-brexit-delay/" title="Boris Johnson defiant after British parliament votes to force Brexit delay"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/v-VvYXJ9MdJXdHCpR_C5NaUUa2QRfB6gWIvp2NqmWIBRhiDNp647Pke3dNCPVIqhm71L_2HECdchNjkbpRcuhxhiXXPgZO1K=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/europe/2019-10-19-boris-johnson-defiant-after-british-parliament-votes-to-force-brexit-delay/"> Boris Johnson defiant after British parliament votes to force Brexit delay </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/"  class=selected > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/sport/rugby/2019-10-21-sa-world-cup-referee-peyper-in-piping-hot-water-over-posed-wales-picture/" title="SA World Cup referee Peyper in piping-hot water over posed Wales picture"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4VHh4eHh4VHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAACBAgB/8QAIRAAAgICAQQDAAAAAAAAAAAAAQIDEQQFIQAGEjEyQWH/xAAVAQEBAAAAAAAAAAAAAAAAAAACAf/EABkRAQACAwAAAAAAAAAAAAAAAAESEwARIf/aAAwDAQACEQMRAD8AmPtA6OAMM/DxcjYPOohbMkKwRpRsmj43dfKxX11vdWqxnnO0082BJhzyFVhhdQ8LgX4FP0cgjg+uCOkMZVGDrnCgMcyia59DoO6ERNjIVVVJCkkCua99KvshyWOoJn//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4VHh4eHh4VHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAACBAgB/8QAIRAAAgICAQQDAAAAAAAAAAAAAQIDEQQFIQAGEjEyQWH/xAAVAQEBAAAAAAAAAAAAAAAAAAACAf/EABkRAQACAwAAAAAAAAAAAAAAAAESEwARIf/aAAwDAQACEQMRAD8AmPtA6OAMM/DxcjYPOohbMkKwRpRsmj43dfKxX11vdWqxnnO0082BJhzyFVhhdQ8LgX4FP0cgjg+uCOkMZVGDrnCgMcyia59DoO6ERNjIVVVJCkkCua99KvshyWOoJn//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/pJV1gfvjwEuwR2E46FYvek7Zxr6Swy6TTcLuPSuPC9S_n0RzwNEmmUvL6r4vH3l9oBteKbgzhaprNGV6z5NMiF-DPca26U0=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/rugby/2019-10-21-sa-world-cup-referee-peyper-in-piping-hot-water-over-posed-wales-picture/"> SA World Cup referee Peyper in piping-hot water over posed Wales picture </a></h3>  <p>Photo with fans is doing the rounds on social media and could cost him his spot in final</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/sport/soccer/2019-10-20-liverpools-winning-streak-ends-with-draw-at-united/" title="Liverpool’s winning streak ends with draw at United"  style="background-image:url('data:image/jpg;base64,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');background-position:35% 24%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:35% 24%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/FBFxM2EZbsWCm7XVIG80WaSmwH8Yim7odi9jJzmqTYeWdqa-QEbk-AEci4DAypZG8feR5YY5ft2kIWOD6DcoqiJBcO0oiQbu=s360" data-background-position="35% 24%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2019-10-20-liverpools-winning-streak-ends-with-draw-at-united/"> Liverpool’s winning streak ends with draw at United </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>19 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/rugby/2019-10-20-springboks-prove-too-strong-for-brave-blossoms/" title="Springboks prove too strong for Brave Blossoms"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/v1IHdjNCrePuJ2v1E2BFyWKlnJRvo9Aj7oC5JnJz9lGDOslNci5pidsNTZV8bpTU5saHcZLFgRHEHTkyjzF1TAYBCP-S2ZEn8Q=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/rugby/2019-10-20-springboks-prove-too-strong-for-brave-blossoms/"> Springboks prove too strong for Brave Blossoms </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>23 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/rugby/2019-10-20-wales-floor-14-man-france-to-reach-world-cup-semi-finals/" title="Wales floor 14-man France to reach World Cup semifinals"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/5D-V0eJXBRZZbzVft4J1tTdniUu4NXZr3wDk29ahiALoyHagaoHiME05eFpYN4L2iSUaWmBnLXnvRcIe5Q8pilv-kbKYw4CD=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/rugby/2019-10-20-wales-floor-14-man-france-to-reach-world-cup-semi-finals/"> Wales floor 14-man France to reach World Cup semifinals </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/life/arts-and-entertainment/2019-10-21-podcast-the-meaning-of-enemy-agent-in-sa/" title="PODCAST | The meaning of ‘enemy agent’ in SA"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/y-xiMG6xzki22pK8k7XwaN1M8nU2u1Nq1PJs3gn8TOWIZocwPyyokSE0zpArA5f5fCeSfuSa-KoW0Qd1D9Dix203gmu2jlU=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/life/arts-and-entertainment/2019-10-21-podcast-the-meaning-of-enemy-agent-in-sa/"> PODCAST | The meaning of ‘enemy agent’ in SA </a></h3>  <p>Is enough being done today to stop individuals from falsely labelling others spies and enemy agents?</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/life/2019-10-21-why-joburg-runners-have-a-performance-advantage/" title="Why Joburg runners have a performance advantage"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/-v9mAujF9rv3iNWA5B8dIqZ8UxHTTkp59DUj2me3rebT7uazavBNORdMiFTsWCGEkbG9nKEgsmvUei2zQDWI_98ANDR1mCrG=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2019-10-21-why-joburg-runners-have-a-performance-advantage/"> Why Joburg runners have a performance advantage </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/motoring/2019-10-03-corrupt-politicians-supercars-auctioned-for-r557m/" title="Corrupt politician’s supercars auctioned for R557m"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUEBAICAgUGBwwIBwcHBwMLCwkMEQMSEhEDERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAABQb/xAAkEAABAwMDBAMAAAAAAAAAAAABAgMGBAURACExBxIiQRMUFf/EABUBAQEAAAAAAAAAAAAAAAAAAAMB/8QAGREAAgMBAAAAAAAAAAAAAAAAAREAAyEC/9oADAMBAAIRAxEAPwBJGIXM4w7SvXGaW2UOUjrLjdJTm5/OpSLhn6KvHtSCMYOdtz61Zy9u4dW7Mlqn6eSiCgdwCapVvSUOnB/QwCfHgbcjO2dGjQisc4JUhP/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUEBAICAgUGBwwIBwcHBwMLCwkMEQMSEhEDERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAABQb/xAAkEAABAwMDBAMAAAAAAAAAAAABAgMGBAURACExBxIiQRMUFf/EABUBAQEAAAAAAAAAAAAAAAAAAAMB/8QAGREAAgMBAAAAAAAAAAAAAAAAAREAAyEC/9oADAMBAAIRAxEAPwBJGIXM4w7SvXGaW2UOUjrLjdJTm5/OpSLhn6KvHtSCMYOdtz61Zy9u4dW7Mlqn6eSiCgdwCapVvSUOnB/QwCfHgbcjO2dGjQisc4JUhP/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/yEeuRoUVhgIxqXUF_oPn4PjicbN_IEBsZcHBL4XcEtisEkDo1GJiW_DNQ58oesd28aTD1fzZilSx8HGGPhfZOq_uLewNOQTb=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2019-10-03-corrupt-politicians-supercars-auctioned-for-r557m/"> Corrupt politician’s supercars auctioned for R557m </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 weeks ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/arts-and-entertainment/2019-10-21-podcast-the-meaning-of-enemy-agent-in-sa/" title="PODCAST | The meaning of ‘enemy agent’ in SA"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/y-xiMG6xzki22pK8k7XwaN1M8nU2u1Nq1PJs3gn8TOWIZocwPyyokSE0zpArA5f5fCeSfuSa-KoW0Qd1D9Dix203gmu2jlU=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/arts-and-entertainment/2019-10-21-podcast-the-meaning-of-enemy-agent-in-sa/"> PODCAST | The meaning of ‘enemy agent’ in SA </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>  </div> </nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">     <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="Springboks must sharpen their focus, says Rassie Erasmus" data-social-url="/bd/sport/rugby/2019-10-21-springboks-must-sharpen-their-focus-says-rassie-erasmus/" data-social-synopsis="Springbok coach turns his gaze to the semi-final battle ahead against Wales" data-social-image="//lh3.googleusercontent.com/pEjJLIfEo0I_Kn2OHRULP_awxRYgXKsDWlim3K0Un3cnDYG2fNzkUTPPDOPCGDqbxAvQ7IoZ2tltavcs1ek_GuJbJwBMzHJ3" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/sport/" rel="sport"  target=_new > Sport </a>  / <a href="/bd/sport/rugby/" rel="rugby"  target=_new > Rugby </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>Springboks must sharpen their focus, says Rassie Erasmus</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>Springbok coach turns his gaze to the semi-final battle ahead against Wales</span>  </h3>      <div class="article-pub-date "> 21 October 2019 - 14:41  <span id=authors class=heading-author><span class='authors-list'>Liam Del Carme</span></span>   </div>      <div class=social-links data-social-title="Springboks must sharpen their focus, says Rassie Erasmus" data-social-url="/bd/sport/rugby/2019-10-21-springboks-must-sharpen-their-focus-says-rassie-erasmus/" data-social-synopsis="Springbok coach turns his gaze to the semi-final battle ahead against Wales" data-social-image="//lh3.googleusercontent.com/pEjJLIfEo0I_Kn2OHRULP_awxRYgXKsDWlim3K0Un3cnDYG2fNzkUTPPDOPCGDqbxAvQ7IoZ2tltavcs1ek_GuJbJwBMzHJ3" data-social-tags="" data-social-pub="bd">  <div class="social-bar-container article-style-None"><div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=google-plus target=_blank rel=noopener href=""><i class="fa fa-google-plus"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a class=whatsapp href=#><i class="fa fa-whatsapp"></i></a></div></div> </div> </div>    <div class=audio-player> <iframe allowfullscreen=false data-src=https://app.speechkit.io/api/v2/projects/694/podcasts/iframe.html frameborder=0 id=speechkit-io-iframe scrolling=no style="display: none;"></iframe> <script src=https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js></script></div>     <div class=article-widgets>       <div id="2b33e777-8149-478a-8eab-b256537789b6" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="article8e3e025da1fb4d859d8b6be8cc3e6795a7e2c4f0"  href="  //lh3.googleusercontent.com/pEjJLIfEo0I_Kn2OHRULP_awxRYgXKsDWlim3K0Un3cnDYG2fNzkUTPPDOPCGDqbxAvQ7IoZ2tltavcs1ek_GuJbJwBMzHJ3=s1200  " style="padding-top:66.6%;"> <img src="  //lh3.googleusercontent.com/pEjJLIfEo0I_Kn2OHRULP_awxRYgXKsDWlim3K0Un3cnDYG2fNzkUTPPDOPCGDqbxAvQ7IoZ2tltavcs1ek_GuJbJwBMzHJ3=s750  " alt="Rassie Erasmus. Picture: ALON SKUY"> </a>  <div class=image-text>    <span class=description> Rassie Erasmus. Picture: ALON SKUY </span>    </div> </div> </div> </div>       <div id="a53d68e1-95ec-4751-8ec3-027dd066eef0" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>Tokyo — The Springboks must learn to concentrate for 80 minutes if they are going to win the Rugby World Cup‚ coach Rassie Erasmus admits after his team’s quarterfinal win over Japan.</p>
<p>Though the Boks’ brutal‚ forwards-based battle plan  clicked into gear in the second half‚ to earn them a 26-3 win over the host nation‚ there are areas in which they must improve. </p>

<p>The Boks play Wales in the semifinal in Yokohama on Sunday in a repeat of the quarterfinal battle they had with the same team at the 2015 tournament.</p>
<p>When Erasmus spoke about maintaining focus he was referring to the two tries they let in‚ in the space of four minutes against the All Blacks in their competition opener. In that match they also failed to convert all their opportunities‚ a trend that continued in their victory over Japan on Sunday.</p>
<p>“We must find those pressure points‚” said Erasmus. “We must use our chances. We must be consistent. That is the biggest work-on for us. We have the pack and we have backline players.</p>
<p>“If you have four of five minutes where you drop your concentration you get found out. It happened again against Japan. There is no specific department that we have to work on. We must learn to concentrate for a full 80 minutes if we are going to win the Rugby World Cup.”&nbsp;</p>
<p>He was  unimpressed with his team’s lack of composure when they  had Japan on the ropes in the first half.</p>
<p>“We weren’t great. We were there five times in the first half and five times we stuffed it up. That is something we spoke about at length at halftime. You have to be like burglars in those situations. When you get into the 22 you must leave with something. We were really poor in that.</p>
<p>“We were actually quite good at that against top teams earlier and it is something we will have to work on.”</p>
<p>Erasmus said he was looking forward to battling Wales with whom he has crossed paths twice since becoming Bok coach in 2018. The Boks lost their first match under Erasmus against Wales in Washington in 2018 when the coach rested his top players. Later in the year they lost in Cardiff‚ also without some of their top players. </p>
<p>Sunday’s Test will be a better reflection of where the Boks are at.</p>
<p>“I haven’t coached against them with our best team‚” said the coach. They have created depth. A year or so ago they took their B-team to Argentina and whitewashed the hosts. It is a big challenge for us‚” said Erasmus who will be only too familiar with some of the Wales players given the time he spent in the Pro 14 at Munster.</p>   </div> </div> </div>    </div>      <div class=social-links data-social-title="Springboks must sharpen their focus, says Rassie Erasmus" data-social-url="/bd/sport/rugby/2019-10-21-springboks-must-sharpen-their-focus-says-rassie-erasmus/" data-social-synopsis="Springbok coach turns his gaze to the semi-final battle ahead against Wales" data-social-image="//lh3.googleusercontent.com/pEjJLIfEo0I_Kn2OHRULP_awxRYgXKsDWlim3K0Un3cnDYG2fNzkUTPPDOPCGDqbxAvQ7IoZ2tltavcs1ek_GuJbJwBMzHJ3" data-social-tags="" data-social-pub="bd">  <div class="social-bar-container article-style-None"><div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=google-plus target=_blank rel=noopener href=""><i class="fa fa-google-plus"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a class=whatsapp href=#><i class="fa fa-whatsapp"></i></a></div></div> </div>  <script async src=//tags.chargeplatform.com/112681/ ></script>     <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//business-live.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>    <script async src=//tags.chargeplatform.com/112679/ ></script>  <div class=mobile-bottom><div class=sidebar-second>        <div class="sticky-column ">    <a href=/buy/standardbank/ > <img class=subscribe-block-image src=/publication/custom/static/logos/STDB300x180-updated.jpg alt="Subscribe to BL premium"> </a>   <center id="div-gpt-ad-1377771185441-5" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-5");
                });

            } </script> </center>    <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/sport/2019-03-27-i-am-no-threat-to-womens-sport-says-caster-semenya/"> I am no threat to women’s sport, says Caster ... </a></div><div class=section> <a href="/bd/sport/" rel="sport"  target=_new > Sport </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/sport/cricket/2019-03-26-hashim-amla-still-part-of-sa-world-cup-plans-says-coach-ottis-gibson/"> Hashim Amla still part of SA World Cup plans, ... </a></div><div class=section> <a href="/bd/sport/" rel="sport"  target=_new > Sport </a>  / <a href="/bd/sport/cricket/" rel="cricket"  target=_new > Cricket </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/sport/cricket/2019-03-26-shane-warne-leads-lambasting-of-indias-ravichandran-ashwin/"> Shane Warne leads lambasting of India’s ... </a></div><div class=section> <a href="/bd/sport/" rel="sport"  target=_new > Sport </a>  / <a href="/bd/sport/cricket/" rel="cricket"  target=_new > Cricket </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/sport/soccer/2019-03-26-no-mandate-for-baxter-at-afcon-says-safa/"> No mandate for Baxter at Afcon, says Safa </a></div><div class=section> <a href="/bd/sport/" rel="sport"  target=_new > Sport </a>  / <a href="/bd/sport/soccer/" rel="soccer"  target=_new > Soccer </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/sport/cricket/2019-03-27-steve-smith-and-david-warner-greet-final-day-of-ban-for-ball-tampering/"> Steve Smith and David Warner greet final day of ... </a></div><div class=section> <a href="/bd/sport/" rel="sport"  target=_new > Sport </a>  / <a href="/bd/sport/cricket/" rel="cricket"  target=_new > Cricket </a>  </div></div> </div></div></div>    <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/sport/rugby/2019-10-21-expect-maul-of-the-same-from-springbok-pack/" class=link-block><h3>Expect maul of the same from Springbok pack</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/sport/" rel="sport"  target=_new > Sport </a>  / <a href="/bd/sport/rugby/" rel="rugby"  target=_new > Rugby </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/columnists/2019-10-21-gavin-rich-boks-nerves-and-defensive-system-severely-tested-by-japan/" class=link-block><h3>GAVIN RICH: Boks nerves and defensive system severely tested by Japan</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/sport/rugby/2019-10-20-springboks-prove-too-strong-for-brave-blossoms/" class=link-block><h3>Springboks prove too strong for Brave Blossoms</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/sport/" rel="sport"  target=_new > Sport </a>  / <a href="/bd/sport/rugby/" rel="rugby"  target=_new > Rugby </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/sport/rugby/2019-10-20-wales-floor-14-man-france-to-reach-world-cup-semi-finals/" class=link-block><h3>Wales floor 14-man France to reach World Cup semifinals</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/sport/" rel="sport"  target=_new > Sport </a>  / <a href="/bd/sport/rugby/" rel="rugby"  target=_new > Rugby </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/sport/rugby/2019-10-20-japan-prays-for-new-miracle-against-springboks/" class=link-block><h3>Japan prays for new 'miracle' against Springboks</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/sport/" rel="sport"  target=_new > Sport </a>  / <a href="/bd/sport/rugby/" rel="rugby"  target=_new > Rugby </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Tiso Blackstar and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div> </div></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">    <a href=/buy/standardbank/ > <img class=subscribe-block-image src=/publication/custom/static/logos/STDB300x180-updated.jpg alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/sport/2019-03-27-i-am-no-threat-to-womens-sport-says-caster-semenya/"> I am no threat to women’s sport, says Caster ... </a></div><div class=section> <a href="/bd/sport/" rel="sport"  target=_new > Sport </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/sport/cricket/2019-03-26-hashim-amla-still-part-of-sa-world-cup-plans-says-coach-ottis-gibson/"> Hashim Amla still part of SA World Cup plans, ... </a></div><div class=section> <a href="/bd/sport/" rel="sport"  target=_new > Sport </a>  / <a href="/bd/sport/cricket/" rel="cricket"  target=_new > Cricket </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/sport/cricket/2019-03-26-shane-warne-leads-lambasting-of-indias-ravichandran-ashwin/"> Shane Warne leads lambasting of India’s ... </a></div><div class=section> <a href="/bd/sport/" rel="sport"  target=_new > Sport </a>  / <a href="/bd/sport/cricket/" rel="cricket"  target=_new > Cricket </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/sport/soccer/2019-03-26-no-mandate-for-baxter-at-afcon-says-safa/"> No mandate for Baxter at Afcon, says Safa </a></div><div class=section> <a href="/bd/sport/" rel="sport"  target=_new > Sport </a>  / <a href="/bd/sport/soccer/" rel="soccer"  target=_new > Soccer </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/sport/cricket/2019-03-27-steve-smith-and-david-warner-greet-final-day-of-ban-for-ball-tampering/"> Steve Smith and David Warner greet final day of ... </a></div><div class=section> <a href="/bd/sport/" rel="sport"  target=_new > Sport </a>  / <a href="/bd/sport/cricket/" rel="cricket"  target=_new > Cricket </a>  </div></div> </div></div></div>   <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>    <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/sport/rugby/2019-10-21-expect-maul-of-the-same-from-springbok-pack/" class=link-block><h3>Expect maul of the same from Springbok pack</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/sport/" rel="sport"  target=_new > Sport </a>  / <a href="/bd/sport/rugby/" rel="rugby"  target=_new > Rugby </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/columnists/2019-10-21-gavin-rich-boks-nerves-and-defensive-system-severely-tested-by-japan/" class=link-block><h3>GAVIN RICH: Boks nerves and defensive system severely tested by Japan</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/sport/rugby/2019-10-20-springboks-prove-too-strong-for-brave-blossoms/" class=link-block><h3>Springboks prove too strong for Brave Blossoms</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/sport/" rel="sport"  target=_new > Sport </a>  / <a href="/bd/sport/rugby/" rel="rugby"  target=_new > Rugby </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/sport/rugby/2019-10-20-wales-floor-14-man-france-to-reach-world-cup-semi-finals/" class=link-block><h3>Wales floor 14-man France to reach World Cup semifinals</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/sport/" rel="sport"  target=_new > Sport </a>  / <a href="/bd/sport/rugby/" rel="rugby"  target=_new > Rugby </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/sport/rugby/2019-10-20-japan-prays-for-new-miracle-against-springboks/" class=link-block><h3>Japan prays for new 'miracle' against Springboks</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/sport/" rel="sport"  target=_new > Sport </a>  / <a href="/bd/sport/rugby/" rel="rugby"  target=_new > Rugby </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Tiso Blackstar and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div> </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap>  <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h4>   <a  href="/bd/politics/"> Politics </a>  </h4>  <ul>  <li> <a  href="/bd/anc-conference-2017/"  > ANC Conference 2017 </a>  </li> </ul>                      </div> <div class=section>       <h4>   <a  href="/bd/national/"> National </a>  </h4>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> <li> <a  href="/group/bd/State_Capture_Inquiry"  > State Capture </a>  </li> </ul>                        </div> <div class=section>                   <h4>   <a  href="/bd/world/"> World </a>  </h4>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                     <h4>   <a  href="/bd/sport/"> Sport </a>  </h4>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>             <h4>   <a  href="/bd/companies/"> Companies </a>  </h4>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h4>   <a  href="/bd/markets/"> Markets </a>  </h4>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                            </div> <div class=section>                 <h4>   <a  href="/bd/business-and-economy/"> Business </a>  </h4>              </div> <div class=section>               <h4>   <a  href="/bd/economy/"> Economy </a>  </h4>                </div> <div class=section>     <h4>   <a  href="/bd/opinion/"> Opinion </a>  </h4>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                          </div> <div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/times-select.logo.png></a></div><div class=times-group> <a href=http://www.timesmedia.co.za data-background-image=/publication/custom/static/logos/tiso-blackstar-group.logo.png></a><p> <strong>&copy; 2019 tiso blackstar group. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXIX </span><div class=social> <a target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-bd-sport";
    _sf_async_config.authors = "Liam Del Carme";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>     <script type="text/javascript" src="/build/chunks/entry.dfb3105d451e5a0b0689.bundle.js"></script> <script type="text/javascript" src="/build/chunks/pages/article.b436dd5065fc04ddd2e6.bundle.js"></script>    </body></html>