  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Load-shedding to ease to stage 3 on Thursday night</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="eskom,load-shedding,stage,matla,kusile,camden,medupi,stage 3, Business Live"><meta name=description content="Stage 3 will run until 5am on Friday and thereafter stage 2 will continue until 5am on Monday"><meta name=news_keywords content="eskom,load-shedding,stage,matla,kusile,camden,medupi,stage 3, Business Live"><link rel=alternate href="https://www.businesslive.co.za/bd/national/2022-03-10-load-shedding-to-ease-to-stage-3-on-thursday-night/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="Stage 3 will run until 5am on Friday and thereafter stage 2 will continue until 5am on Monday"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/national/2022-03-10-load-shedding-to-ease-to-stage-3-on-thursday-night/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/national/2022-03-10-load-shedding-to-ease-to-stage-3-on-thursday-night/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/national/2022-03-10-load-shedding-to-ease-to-stage-3-on-thursday-night/",
                    "headline": "Load-shedding to ease to stage 3 on Thursday night",
                    "description": "Stage 3 will run until 5am on Friday and thereafter stage 2 will continue until 5am on Monday",
                    "datePublished": "2022-03-10T15:35:12+0200",  "dateModified": "2022-03-10T15:35:12+0200",   "author": {
                            "@type": "Person",
                            "name": "Staff Writer"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/vEYIIGH_L4J2Zpl-3eeED8wGEcbSrTvWogz3st1ooSh176grwzf8O6WI5IE16PMcteTJThXZaxvY3dErF5JcgXTvD7jp10w97SW6VsJ3bwpMq0M",
                                "author": "",
                                "height": "746",
                                "width": "1120"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/national/2022-03-10-load-shedding-to-ease-to-stage-3-on-thursday-night/"><meta property=og:title content="Load-shedding to ease to stage 3 on Thursday night"><meta property=og:description content="Stage 3 will run until 5am on Friday and thereafter stage 2 will continue until 5am on Monday"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/vEYIIGH_L4J2Zpl-3eeED8wGEcbSrTvWogz3st1ooSh176grwzf8O6WI5IE16PMcteTJThXZaxvY3dErF5JcgXTvD7jp10w97SW6VsJ3bwpMq0M=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="Load-shedding to ease to stage 3 on Thursday night"><meta name=twitter:description content="Stage 3 will run until 5am on Friday and thereafter stage 2 will continue until 5am on Monday"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/vEYIIGH_L4J2Zpl-3eeED8wGEcbSrTvWogz3st1ooSh176grwzf8O6WI5IE16PMcteTJThXZaxvY3dErF5JcgXTvD7jp10w97SW6VsJ3bwpMq0M=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">                                                                                                 <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': 'no',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2022-03-10-load-shedding-to-ease-to-stage-3-on-thursday-night',
      'articleAccess': 'yes',
      'contentCategory': 'national',
      'keywordsMetaData': 'eskom,load-shedding,stage,matla,kusile,camden,medupi,stage 3, Business Live',
      'articleWordCount': '129',
      'author': 'Staff Writer',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://cdn.browsiprod.com/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday async></script>     <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "523154661921505");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=523154661921505&ev=PageView&noscript=1"> </noscript>  <script>                          // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[320, 50], [320, 100], [300, 250], [320, 480], [336, 280]]). //other
            build();  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();  var mpu_bot = googletag.sizeMapping().
            addSize([992, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();
            

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/national/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/national/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/national/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/national/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/national/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/national/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");
            
            googletag.defineSlot('/5963/BDLive-Web/Audio_Ads', [[320, 50], [300, 50], [300, 100], [320, 100]], 'div-gpt-ad-1377771185441-10').
            addService(googletag.companionAds()).addService(googletag.pubads());     googletag.pubads().setTargeting("contextual", ["eskom", "load-shedding", "stage", "matla", "kusile", "camden", "medupi", "stage 3"]);
            googletag.pubads().setTargeting("type", "free");    googletag.pubads().enableLazyLoad(
  
            {
                fetchMarginPercent: 500,
                renderMarginPercent: 200,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();      
        googletag.companionAds().setRefreshUnfilledSlots(true);
        googletag.pubads().enableVideoAds();
        googletag.enableServices();

    }); </script>    <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Day&#34;,&#34;description&#34;:&#34;Online coverage from the Business Day of the latest news, opinion, and analysis from South Africa\u2019s business sector, the political economy, companies and financial markets.&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;9222340771831401879&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;COVID-19&#34;,&#34;hideInApp&#34;:true},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/business-and-economy/native-business-day-legals/&#34;,&#34;name&#34;:&#34;Legal Notices&#34;}],&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;},{&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5878472565063680,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/national/2022-03-10-load-shedding-to-ease-to-stage-3-on-thursday-night/&#34;,&#34;slug_custom&#34;:&#34;2022-03-10-load-shedding-to-ease-to-stage-3-on-thursday-night&#34;,&#34;image&#34;:{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/b5160b922ecfaf99332354e74cd3f8c3ff9c019b&#34;,&#34;height&#34;:746,&#34;keywords&#34;:[&#34;south africa&#34;,&#34;western cape&#34;,&#34;cape town&#34;],&#34;palette&#34;:[&#34;#5e7280&#34;,&#34;#362729&#34;,&#34;#261617&#34;,&#34;#150709&#34;,&#34;#0e0406&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/vEYIIGH_L4J2Zpl-3eeED8wGEcbSrTvWogz3st1ooSh176grwzf8O6WI5IE16PMcteTJThXZaxvY3dErF5JcgXTvD7jp10w97SW6VsJ3bwpMq0M&#34;,&#34;blob_key&#34;:&#34;AMIfv9761ckK8njS_FWpFwCUDLF5d47CUW28TmLPEe4zdn8CGTxLKffGVGhZtkqefh_CzYj753VINshmAvonTzAJYHCGiHolbHPpPlr3HjVyHccVNPG4o8K9RjV7LBekXczRAgfva8ePy8c6eswIZ7_32A1AYOzDUgIItDQ5vJswoOCZj4k73kM&#34;,&#34;filename&#34;:&#34;b5160b922ecfaf99332354e74cd3f8c3ff9c019b&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image b5160b922ecfaf99332354e74cd3f8c3ff9c019b was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4VHh4eHh4eEh4VFRIeHhIeEh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggE/8QAJhAAAgECBAUFAAAAAAAAAAAAAQMCBBEAEyFBBQYHEvAUMVFhcf/EABUBAQEAAAAAAAAAAAAAAAAAAAQB/8QAGREAAwADAAAAAAAAAAAAAAAAAQIxABES/9oADAMBAAIRAxEAPwCbKLkfiXNcGlb4DKdky76doF9db9ug/bHX2wH49wSo6Stmp7EzlFhWSuVxceb4aVVTOlaKmlol00VCpMBmU62yABNgJTBO3zjM9Cub1K9THMuyMibkG5uNvrEUqx5FxGmpmf/Z&#34;,&#34;description&#34;:&#34;An office building is shown in downtown Cape Town in this March 3 2022 file photo.  Picture: BLOOMBERG/DWAYNE SENIOR&#34;,&#34;title&#34;:&#34;&#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;b5160b922ecfaf99332354e74cd3f8c3ff9c019b&#34;,&#34;fingerprint&#34;:&#34;gn4::18316432&#34;,&#34;aggregate&#34;:true,&#34;index_position&#34;:1646919436,&#34;created&#34;:1646919436000,&#34;average&#34;:&#34;#251c1f&#34;,&#34;author&#34;:&#34;&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;focal_y&#34;:50},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;cosmos_push::times-live-5543637703196672&#34;,&#34;keywords&#34;:[&#34;eskom&#34;,&#34;load-shedding&#34;,&#34;stage&#34;,&#34;matla&#34;,&#34;kusile&#34;,&#34;camden&#34;,&#34;medupi&#34;,&#34;stage 3&#34;],&#34;count_embedded_articles&#34;:4,&#34;title_section_text&#34;:&#34;Load-shedding to ease to stage 3 on Thursday night&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Business Day&#34;},&#34;title&#34;:&#34;Load-shedding to ease to stage 3 on Thursday night&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;nela@bdlive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;pathers@businesslive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;times-live&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[6326111236521984,5515723335008256,5131278010548224,5734418959302656],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Load-shedding to ease to stage 3 on Thursday night&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;bd&#34;,&#34;section&#34;:&#34;national&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:&#34;latest-news&#34;,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[&#34;2022-03-10-eskom-to-shift-load-shedding-to-stage-3-and-stage-2-for-the-weekend&#34;],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;Power utility makes extensive use of emergency generation to supplement capacity lost due to breakdowns&#34;,&#34;pub_url&#34;:&#34;/bd/national/2022-03-08-eskom-worried-about-soaring-coal-and-diesel-prices/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5734418959302656,&#34;title&#34;:&#34;Eskom worried about soaring coal and diesel prices&#34;},{&#34;synopsis&#34;:&#34;Eskom could \u2018get to a point where we just don\u2019t have the funds\u2019 to run the emergency units, the CFO says&#34;,&#34;pub_url&#34;:&#34;/bloomberg/news/2022-03-08-eskom-bondholders-worry-as-oil-prices-rocket-due-to-ukraine-war/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6237058445082624,&#34;title&#34;:&#34;Eskom bondholders  worry as oil prices rocket due to Ukraine war&#34;},{&#34;synopsis&#34;:&#34;Country could face cuts of as much as 10,000MW if all reserves were depleted, COO Jan Oberholzer says&#34;,&#34;pub_url&#34;:&#34;/bd/national/2022-03-09-deeper-power-cuts-needed-to-replenish-emergency-reserves-eskom-says/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4684612048519168,&#34;title&#34;:&#34;Deeper power cuts needed to replenish emergency reserves, Eskom says&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34; Staff Writer&#34;],&#34;title_custom&#34;:null,&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1646919599000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:60,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:129,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Stage 3 will run until 5am on Friday and thereafter stage 2 will continue until 5am on Monday&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/b5160b922ecfaf99332354e74cd3f8c3ff9c019b&#34;,&#34;height&#34;:746,&#34;keywords&#34;:[&#34;south africa&#34;,&#34;western cape&#34;,&#34;cape town&#34;],&#34;palette&#34;:[&#34;#5e7280&#34;,&#34;#362729&#34;,&#34;#261617&#34;,&#34;#150709&#34;,&#34;#0e0406&#34;],&#34;author&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv9761ckK8njS_FWpFwCUDLF5d47CUW28TmLPEe4zdn8CGTxLKffGVGhZtkqefh_CzYj753VINshmAvonTzAJYHCGiHolbHPpPlr3HjVyHccVNPG4o8K9RjV7LBekXczRAgfva8ePy8c6eswIZ7_32A1AYOzDUgIItDQ5vJswoOCZj4k73kM&#34;,&#34;filename&#34;:&#34;b5160b922ecfaf99332354e74cd3f8c3ff9c019b&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image b5160b922ecfaf99332354e74cd3f8c3ff9c019b was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4VHh4eHh4eEh4VFRIeHhIeEh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggE/8QAJhAAAgECBAUFAAAAAAAAAAAAAQMCBBEAEyFBBQYHEvAUMVFhcf/EABUBAQEAAAAAAAAAAAAAAAAAAAQB/8QAGREAAwADAAAAAAAAAAAAAAAAAQIxABES/9oADAMBAAIRAxEAPwCbKLkfiXNcGlb4DKdky76doF9db9ug/bHX2wH49wSo6Stmp7EzlFhWSuVxceb4aVVTOlaKmlol00VCpMBmU62yABNgJTBO3zjM9Cub1K9THMuyMibkG5uNvrEUqx5FxGmpmf/Z&#34;,&#34;description&#34;:&#34;An office building is shown in downtown Cape Town in this March 3 2022 file photo.  Picture: BLOOMBERG/DWAYNE SENIOR&#34;,&#34;title&#34;:&#34;&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;b5160b922ecfaf99332354e74cd3f8c3ff9c019b&#34;,&#34;fingerprint&#34;:&#34;gn4::18316432&#34;,&#34;aggregate&#34;:true,&#34;index_position&#34;:1646919436,&#34;created&#34;:1646919436000,&#34;average&#34;:&#34;#251c1f&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/vEYIIGH_L4J2Zpl-3eeED8wGEcbSrTvWogz3st1ooSh176grwzf8O6WI5IE16PMcteTJThXZaxvY3dErF5JcgXTvD7jp10w97SW6VsJ3bwpMq0M&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;link&#34;:&#34;&#34;}],&#34;canonical_url&#34;:null,&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/national/&#34;,&#34;name&#34;:&#34;National&#34;,&#34;id&#34;:&#34;national&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;related_articles_keys&#34;:[5734418959302656,6237058445082624,4684612048519168],&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Load-shedding to ease to stage 3 on Thursday night&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;Stage 3 will run until 5am on Friday and thereafter stage 2 will continue until 5am on Monday&#34;,&#34;title_text&#34;:&#34;Load-shedding to ease to stage 3 on Thursday night&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2022-03-10-load-shedding-to-ease-to-stage-3-on-thursday-night&#34;,&#34;editors_choice&#34;:false,&#34;index_position&#34;:1646919668,&#34;title3_text&#34;:&#34;Stage 3 will run until 5am on Friday and thereafter stage 2 will continue until 5am on Monday&#34;,&#34;created&#34;:1646918766000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Stage 3 will run until 5am on Friday and thereafter stage 2 will continue until 5am on Monday&#34;,&#34;published&#34;:1646919312000,&#34;source_id&#34;:&#34;5543637703196672&#34;,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/national/5878472565063680/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},&#34;now&#34;:1646926178000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;COVID-19&#34;,&#34;hideInApp&#34;:true},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/business-and-economy/native-business-day-legals/&#34;,&#34;name&#34;:&#34;Legal Notices&#34;}],&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;},{&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.9c5d83dc0d11560c5562.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.9c5d83dc0d11560c5562.bundle.js"></script><link rel="preload" href="/build/chunks/priority.9c5d83dc0d11560c5562.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.9c5d83dc0d11560c5562.bundle.css"> <link rel="preload" href="/build/chunks/entry.f8ecf3905eb9eb4c1148.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.f8ecf3905eb9eb4c1148.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.a909852108b9f7237735.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.a909852108b9f7237735.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.eddb604c09a4cdaed773.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript>          <nav class="nav-light nav-publication-bd  ">   <div class=nav-wrapper> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>       <a href="/bloomberg/" class="bloomberg-logo" title="Bloomberg" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a aria-label=facebook target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a aria-label=twitter target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a aria-label=search href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>       <a href="/bloomberg/" class="bloomberg-logo" title="Bloomberg" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  class=selected  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>  </ul>    <li> <a href="/news/latest-covid-19-coronavirus-coverage/"   > COVID-19 </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/business-and-economy/native-business-day-legals/"   > Legal Notices </a>  </li>   </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   <li class=dropdown>  <a href="https://www.wantedonline.co.za"  target=_new   > Wanted Online </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-03-10-oil-bounces-on-renewed-uncertainty-about-supply/" title="Oil bounces on renewed uncertainty about supply"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/PX0xsNSmdg-uuKalYI8zVbcrc1YWaVcplr35j4_MKuOxVkqan_FYhFDZD8UbOfq9vnm12hheyXPvCxhaF-x3NsEuEhDYA_yB=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2022-03-10-oil-bounces-on-renewed-uncertainty-about-supply/"> Oil bounces on renewed uncertainty about supply </a></h3>  <p>Conflicting signals from UAE cloud the picture on additional output from Opec to offset sanctioned Russian crude</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-03-10-jse-stronger-as-global-sentiment-lifts/" title="JSE stronger as global sentiment lifts"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/-ce7ipbRICEON8g7b-Sf0yMSsmvE3IDPpM94uDHTYGqu9H7b7cTgAUhfCs6p96b1EGXorVK7NBUzNpeZDoUf6rPmiw1pHSw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-03-10-jse-stronger-as-global-sentiment-lifts/"> JSE stronger as global sentiment lifts </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>6 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-03-10-asian-shares-rally-on-ukraine-russia-talks/" title="Asian shares rally on Ukraine-Russia talks"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/I7gqMSz87ktxoae_ae0Sd-TlGkmfQQkTUQAVOThNqfsSiR96mNifJJHNk4ze-8zFAO8l8DBISP7dIrYUIbcWtaAr4odb-Z2Yfp0amPP-S-lzhg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-03-10-asian-shares-rally-on-ukraine-russia-talks/"> Asian shares rally on Ukraine-Russia talks </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-03-10-jse-could-join-rebound-in-global-markets/" title="JSE could join rebound in global markets"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/84viEnDcS4ns6UDmo-PAqPd8gYc_gkJ0zAOV7bMk0htebnVx4as1AHzjUQoJTEWovhj_0gzty1sKwAz674Mas3MRjkW0vyJ7r_40SqXyUO23jQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-03-10-jse-could-join-rebound-in-global-markets/"> JSE could join rebound in global markets </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>9 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-03-10-kevin-mccallum-were-living-warnes-last-days-in-real-time/" title="KEVIN MCCALLUM: We’re living Warne’s last days in real time"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/5m8C0WoLujujs9HKsMYzEoGgNzWXlgf9LANFpz3PWOJH-v9AUMbzDHCoRFpiJ94aC77ySbb_MRzjI-dTS7mmhw8YimKypPLGCY1qPL-SKob-=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2022-03-10-kevin-mccallum-were-living-warnes-last-days-in-real-time/"> KEVIN MCCALLUM: We’re living Warne’s last days in real time </a></h3>  <p>What would my brother Barry have said about this week, minister Fickle Embellishment and Ukraine and Shane?</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-03-10-anthony-butler-an-incoherent-welfare-state-focused-on-the-next-anc-conference/" title="ANTHONY BUTLER: An incoherent welfare state focused on the next ANC conference"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/rwW0amjWPQQlaLiU5ebj-pQmdJx4LHLCgOCMOyKGIwR2mmKT0IsOHdHhmHaJ5rlM6YR14XhEAfcsu8Gw5VuuMYG-1mK_5E7yuKgZvYCTtEtm=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2022-03-10-anthony-butler-an-incoherent-welfare-state-focused-on-the-next-anc-conference/"> ANTHONY BUTLER: An incoherent welfare state focused on the next ANC conference </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2022-03-10-david-shapiro-compliance-will-be-the-death-of-business-yet/" title="DAVID SHAPIRO: Compliance will be the death of business yet"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/t7WBrOQvqjCZGy17PALJR8FW1JlM5Sb9oJie18EAnaVa8Qw8asnFokF6FXSfrdUEEoxXRP4kDH2-EjIjNX4VBhqSeQNLrvDwAJfWQmHqiDfj6hY=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2022-03-10-david-shapiro-compliance-will-be-the-death-of-business-yet/"> DAVID SHAPIRO: Compliance will be the death of business yet </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2022-03-10-pieter-steyn-what-the-ruling-against-bee-pre-qualification-criteria-means/" title="PIETER STEYN: What the ruling against BEE pre-qualification criteria means"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4KERQeHh4eHh4eHh4eHh4eFR4SHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4SHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAEA//EACQQAAIBAwIGAwAAAAAAAAAAAAECAwQFERIhAAcTMUGBBlJx/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABwRAAAGAwAAAAAAAAAAAAAAAAABAgaR4RIxUf/aAAwDAQACEQMRAD8AJcOYElyqKiUtcXaVGjgL0o6pUZCZXvnA8p598TPzTorJU1s11iaOLJWRMsg0qGOhVB375xjgiXGta90NK05aBrpFCyMoIZOpGNJ23GCR+cD5h3SutXzG6Q22cUsdPdpIIVjRRojFTMgUbfVFHrg6UOItEU0EZNzpxY//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4KERQeHh4eHh4eHh4eHh4eFR4SHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4SHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAEA//EACQQAAIBAwIGAwAAAAAAAAAAAAECAwQFERIhAAcTMUGBBlJx/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABwRAAAGAwAAAAAAAAAAAAAAAAABAgaR4RIxUf/aAAwDAQACEQMRAD8AJcOYElyqKiUtcXaVGjgL0o6pUZCZXvnA8p598TPzTorJU1s11iaOLJWRMsg0qGOhVB375xjgiXGta90NK05aBrpFCyMoIZOpGNJ23GCR+cD5h3SutXzG6Q22cUsdPdpIIVjRRojFTMgUbfVFHrg6UOItEU0EZNzpxY//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/HGQ5tNnoNz68-_WZKXq8Likx_aqORHAAP75JxMLM1W4bP5I0OQFxUT0-ozZ5J_Nq09Hm1xZbU5AsCqzO1WugnPEiXyHio8bb2P0_9jJDQtkmdw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2022-03-10-pieter-steyn-what-the-ruling-against-bee-pre-qualification-criteria-means/"> PIETER STEYN: What the ruling against BEE pre-qualification criteria means </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-03-10-raymond-zondo-is-sas-new-chief-justice/" title="BREAKING | Raymond Zondo is South Africa's new chief justice"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/HY24aR7TNVfGysH_NVPCSR8B92Ag0puUaBz7VUx-AxlTSZvREJronIlyLHASm1W1gsXAgFqjnzl3BOp6Oz3rFTot59Sxex2z7IN-lxl9WKC8SA=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2022-03-10-raymond-zondo-is-sas-new-chief-justice/"> BREAKING | Raymond Zondo is South Africa's new chief justice </a></h3>  <p>President Cyril Ramaphosa has announced that he has nominated Mandisa Maya as deputy chief justice</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-03-10-record-wheat-prices-offer-little-benefit-to-farmers-as-input-costs-rise/" title="Record wheat prices offer little benefit to farmers as input costs rise"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ZPSnxSWfOM8ivBrUIMAD1WsQ36zWEO8ysRk8CuX59KkqrCtTVAiLBqteksEXBRr4VXJwY5CX7uQlO_VcMDbeAIbl-Hcr2RWtkvgtOgZkylVY-w=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-03-10-record-wheat-prices-offer-little-benefit-to-farmers-as-input-costs-rise/"> Record wheat prices offer little benefit to farmers as input costs rise </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>46 minutes ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-03-10-cabinet-concerned-about-eskoms-rolling-blackouts-says-gungubele/" title="Cabinet concerned about Eskom’s rolling blackouts, says Gungubele"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/A75t9oKFJx1paGnyXHJsgjYXAnpInehl8PcURhmuRMivgmX85vmut-_05XWlmO0Z8La8QvS1gkVnlcW48UvyKegDyXAFFnUqTUA4wKUZZBA8lYQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-03-10-cabinet-concerned-about-eskoms-rolling-blackouts-says-gungubele/"> Cabinet concerned about Eskom’s rolling blackouts, says Gungubele </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>53 minutes ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-03-10-prasa-counts-its-losses-as-theft-of-metal-infrastructure-mounts/" title="Prasa counts its losses as theft of metal infrastructure mounts"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExcZJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eFR4eHh4eHh4eEh4eHh4eFRUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcB/8QAJRAAAQMCBQQDAAAAAAAAAAAAAQIDEQQFABIiMYEhQVFhBjJC/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABkRAAIDAQAAAAAAAAAAAAAAAAERAEFhIf/aAAwDAQACEQMRAD8Amfxy6VDdO3BDobEZSILfnYdOUpHvB1wqbdVtnPTtNlSZ1ac3booHKd/JxiKZipore+62A64mVLRoIM9imI4jCq+1DrNHdEtFKQhhs/QSokmSo/rYbzhuIbBLBKqf/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExcZJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eFR4eHh4eHh4eEh4eHh4eFRUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcB/8QAJRAAAQMCBQQDAAAAAAAAAAAAAQIDEQQFABIiMYEhQVFhBjJC/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABkRAAIDAQAAAAAAAAAAAAAAAAERAEFhIf/aAAwDAQACEQMRAD8Amfxy6VDdO3BDobEZSILfnYdOUpHvB1wqbdVtnPTtNlSZ1ac3booHKd/JxiKZipore+62A64mVLRoIM9imI4jCq+1DrNHdEtFKQhhs/QSokmSo/rYbzhuIbBLBKqf/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/bwCfIDte1VBJQUZIN6J8d5VjgHEIafRKONTzSfByS-G96tmrP0zTxh5BW0o0CrgbJEdbkkr1yG5eg6eV5-pZkRzMdaPviwciDQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-03-10-prasa-counts-its-losses-as-theft-of-metal-infrastructure-mounts/"> Prasa counts its losses as theft of metal infrastructure mounts </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-03-09-anc-is-confident-kzn-will-meet-election-deadline/" title="ANC is confident KZN will meet election deadline"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/rwW0amjWPQQlaLiU5ebj-pQmdJx4LHLCgOCMOyKGIwR2mmKT0IsOHdHhmHaJ5rlM6YR14XhEAfcsu8Gw5VuuMYG-1mK_5E7yuKgZvYCTtEtm=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/politics/2022-03-09-anc-is-confident-kzn-will-meet-election-deadline/"> ANC is confident KZN will meet election deadline </a></h3>  <p>Party is on track to hold its provincial conference in July, says spokesperson</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-03-06-political-week-ahead-mps-to-grill-ministers-in-parliament-this-week/" title="POLITICAL WEEK AHEAD: MPs to grill ministers in parliament this week"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggGDh4UERQeHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHhIeHh4eHh4eHh4SHh4eEh4eEh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBwL/xAAnEAACAQIEBQUBAAAAAAAAAAABAgMEEQUGEiEIIjFBUQATMmGRB//EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAGREAAgMBAAAAAAAAAAAAAAAAAREAEiIC/9oADAMBAAIRAxEAPwBmNZyjrK6aHKeJTVi4BL7uNLTIxWNQjEdPmimN9YW+5F+m2qTP+W/6BzYFPJI1BIY5g8RS4axR1BANjYjtYqfomTcIkkkuY8xiR2cS4KzSBjfWdfU+Tuf0+i8OQAqqyQAa3Wn1N3bkc7+d9/VUqy4h6yAp/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggGDh4UERQeHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHhIeHh4eHh4eHh4SHh4eEh4eEh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBwL/xAAnEAACAQIEBQUBAAAAAAAAAAABAgMEEQUGEiEIIjFBUQATMmGRB//EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAGREAAgMBAAAAAAAAAAAAAAAAAREAEiIC/9oADAMBAAIRAxEAPwBmNZyjrK6aHKeJTVi4BL7uNLTIxWNQjEdPmimN9YW+5F+m2qTP+W/6BzYFPJI1BIY5g8RS4axR1BANjYjtYqfomTcIkkkuY8xiR2cS4KzSBjfWdfU+Tuf0+i8OQAqqyQAa3Wn1N3bkc7+d9/VUqy4h6yAp/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/0IW28Q_4ceeUxgneGQklEyV-e-0Gv6L1DayQ1aoMHvzcJV-9aAuRNJqc0ucLgwsqkT_A_sXyr3HpIN5KHgFFmd-2mycBX5nQXcWHHy3cctOy=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2022-03-06-political-week-ahead-mps-to-grill-ministers-in-parliament-this-week/"> POLITICAL WEEK AHEAD: MPs to grill ministers in parliament this week </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-03-03-anc-branches-in-kzn-want-mkhize-to-run-for-party-president/" title="ANC branches in KZN want Mkhize to run for party president"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/CXBUqbfiGArRikQLvl5JQdLLPM5JHWCAcLU0UZLAxXQQDdc4NA1wbaVo6AUDrvxw4sGfIJkJEmtTHzoxRxuH7Cznn65PQitmX7HraK-d7hosFg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-03-03-anc-branches-in-kzn-want-mkhize-to-run-for-party-president/"> ANC branches in KZN want Mkhize to run for party president </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>6 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-03-02-governments-electoral-reform-proposals-out-of-favour/" title="Government’s electoral reform proposals out of favour"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/xIqSD63dEvsu45hIhZiXmlKy79zCOzD-erXpIQkqnlAI7pitZ6kW8CRJlqZ-hzqmiL1IR4S4_PPO6XByFV3AHDle5ER3OlHykRTzevNvqf6kn84=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-03-02-governments-electoral-reform-proposals-out-of-favour/"> Government’s electoral reform proposals out of favour </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/property/2022-03-10-city-of-joburg-to-charge-a-one-off-levy-on-new-property-developments/" title="City of Joburg to charge a one-off levy on new property developments"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/hXBwubxR8r_PfPVzdZscHlH_XQRLC5H4B2OJfV6GEddRfgkbSLS1Jbc9caJNpt_fxop7r1AlzBu4LucCA6lx2r-83Ggw7pU=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/property/2022-03-10-city-of-joburg-to-charge-a-one-off-levy-on-new-property-developments/"> City of Joburg to charge a one-off levy on new property developments </a></h3>  <p>Failure to comply will result in the municipality not approving developments or providing necessary clearance certificates</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/news/2022-03-10-indias-start-up-whizz-loses-the-plot-and-his-job/" title="India’s start-up whizz loses the plot — and his job"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/MTFwcg6oTmnzmxZGMuCxKVxl_VLUVlN1NGP0bNRpqt-EC9hAJmjCjgnxv2Wz-OfnGSUpgrwQcpKeEDLaqgb4OuL59C9mH-HMxDNnlUJlAWczBA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/news/2022-03-10-indias-start-up-whizz-loses-the-plot-and-his-job/"> India’s start-up whizz loses the plot — and his job </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>50 minutes ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/news/2022-03-10-deutsche-bank-sets-new-targets-to-attract-shareholders/" title="Deutsche Bank sets new targets to attract shareholders"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhUXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeFR4eHhIeHh4eFR4eHhUeHh4VHh4eHh4VFR4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAIxAAAgEDBAEFAAAAAAAAAAAAAQIDBAURAAYSIiETMUFRYf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAHhEAAAQHAAAAAAAAAAAAAAAAABESEwECAxQxQdH/2gAMAwEAAhEDEQA/AJ7sjd9XZNvU1PQ1dlpmWedpElsbTu/PC5Z/WUN4AwOK4x8++sG9ty1d32lDRVdztNS1NIhEUVrkhkHYgMrmVh5BOeo+tIxqp43ljjk4qkjFQAPHbQmonla9PlyecQDfuGyNDsqbjmzPEOCz8yUj/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhUXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeFR4eHhIeHh4eFR4eHhUeHh4VHh4eHh4VFR4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAIxAAAgEDBAEFAAAAAAAAAAAAAQIDBAURAAYSIiETMUFRYf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAHhEAAAQHAAAAAAAAAAAAAAAAABESEwECAxQxQdH/2gAMAwEAAhEDEQA/AJ7sjd9XZNvU1PQ1dlpmWedpElsbTu/PC5Z/WUN4AwOK4x8++sG9ty1d32lDRVdztNS1NIhEUVrkhkHYgMrmVh5BOeo+tIxqp43ljjk4qkjFQAPHbQmonla9PlyecQDfuGyNDsqbjmzPEOCz8yUj/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/KNUL1jNyl_HcQwyjhwwgcgADAbfA4yhJJZ6MFb5aGd4stoVOEAFsr9Qmf9Wd4C6UKCc9z-4L3DVPMGHqtAtD-ANRSvqw8B6-rbMXIJ3YGCDQ-A=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/news/2022-03-10-deutsche-bank-sets-new-targets-to-attract-shareholders/"> Deutsche Bank sets new targets to attract shareholders </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>59 minutes ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2022-03-10-watch-what-will-sas-future-energy-mix-look-like/" title="WATCH: What will SA’s future energy mix look like?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/4sBxQ8g8btoKChseTjUmzFxIiWEE2rluBh4Q_rEkypfKUvFq5GVBjKvm4IcClg1pYsHjOkNQve0NQu5IokuxS_Iweujj57uu=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2022-03-10-watch-what-will-sas-future-energy-mix-look-like/"> WATCH: What will SA’s future energy mix look like? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-03-10-record-wheat-prices-offer-little-benefit-to-farmers-as-input-costs-rise/" title="Record wheat prices offer little benefit to farmers as input costs rise"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ZPSnxSWfOM8ivBrUIMAD1WsQ36zWEO8ysRk8CuX59KkqrCtTVAiLBqteksEXBRr4VXJwY5CX7uQlO_VcMDbeAIbl-Hcr2RWtkvgtOgZkylVY-w=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2022-03-10-record-wheat-prices-offer-little-benefit-to-farmers-as-input-costs-rise/"> Record wheat prices offer little benefit to farmers as input costs rise </a></h3>  <p>The overall benefit that farmers can gain could be negated by simultaneous price rises for farming inputs such as diesel and fertiliser</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-03-10-sa-logs-largest-current-account-surplus-on-record/" title="SA logs largest current account surplus on record"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/-kFes3YWSkS2KxN08MU4B08tkRnLuHlV8lRvBy9R5wYI_GC9OiOIjLVud5UEAZFM3BWoD0AUEHtPRtrQB-bgh508Sk0FYfAM=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2022-03-10-sa-logs-largest-current-account-surplus-on-record/"> SA logs largest current account surplus on record </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-03-10-budget-assumptions-cannot-be-relied-on-given-ukraine-war-says-godongwana/" title="Budget assumptions cannot be relied on, given Ukraine war, says Godongwana"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/iHpigqEDW8iq2AcIHEjVxTEF8UkEMOB7HCTpsbTsCxKH63F4MvGdo5KWHayhJFphtGgr01oNJNincE1a9JA39plIGw51P3LMtmI14stjSDL5QEo=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2022-03-10-budget-assumptions-cannot-be-relied-on-given-ukraine-war-says-godongwana/"> Budget assumptions cannot be relied on, given Ukraine war, says Godongwana </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 9 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-03-09-inequality-in-sa-and-namibia-imperils-economies-says-world-bank/" title="Inequality in SA and Namibia imperils economies, says World Bank"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/SITYlq8lHVtleCZXk8nF63qm5XcUSgcCLZrry_sxN5diWyn51L5Meb8M7Vdkw4GiV3DlUSZ46xrrpumwHaRtO8OIrMqChBQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2022-03-09-inequality-in-sa-and-namibia-imperils-economies-says-world-bank/"> Inequality in SA and Namibia imperils economies, says World Bank </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>21 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/bd/business-and-economy/native-business-day-legals/"   > Legal Notices </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2022-03-10-david-shapiro-compliance-will-be-the-death-of-business-yet/" title="DAVID SHAPIRO: Compliance will be the death of business yet"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/t7WBrOQvqjCZGy17PALJR8FW1JlM5Sb9oJie18EAnaVa8Qw8asnFokF6FXSfrdUEEoxXRP4kDH2-EjIjNX4VBhqSeQNLrvDwAJfWQmHqiDfj6hY=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/2022-03-10-david-shapiro-compliance-will-be-the-death-of-business-yet/"> DAVID SHAPIRO: Compliance will be the death of business yet </a></h3>  <p>Endless red tape and increasing surveillance are becoming more demanding than the rigours of running a business</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/financial-services/2022-03-09-sa-needs-structural-reform-yesterday-says-nedbank-ceo/" title="SA needs structural reform ‘yesterday’, says Nedbank CEO"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAsCAQEEAgICAgUGBwwIBwcHBwMLCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4VFR4eFR4SHhIeHh4eEv/AABEIAAkAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGB//EACgQAAAEAwUJAAAAAAAAAAAAAAECAwUGESEABAcIsRITFjE2N2FydP/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAbEQACAQUAAAAAAAAAAAAAAAACAwEAERMhMf/aAAwDAQACEQMRAD8AdxniJwbC2YheC4rb2o94drxNQyV8OWQopgQRAtZzoHm0nccyDkwRZEiTE8YZRAQ12MiIrJxQTdmkAbQhWQzrzlWwdt7WY1fQjoFg63XeJ/srpYNKoyEE8imGrEViVtzX/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAsCAQEEAgICAgUGBwwIBwcHBwMLCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4VFR4eFR4SHhIeHh4eEv/AABEIAAkAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGB//EACgQAAAEAwUJAAAAAAAAAAAAAAECAwUGESEABAcIsRITFjE2N2FydP/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAbEQACAQUAAAAAAAAAAAAAAAACAwEAERMhMf/aAAwDAQACEQMRAD8AdxniJwbC2YheC4rb2o94drxNQyV8OWQopgQRAtZzoHm0nccyDkwRZEiTE8YZRAQ12MiIrJxQTdmkAbQhWQzrzlWwdt7WY1fQjoFg63XeJ/srpYNKoyEE8imGrEViVtzX/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/EWX9D3j9LMVdIgPMIZ3UDnEjr9tI8JbbrcLUZvULGnD9NvO-nKouaW31TPOno3BFa0EQSuA_Wo8PA6ibozqwYMXPhPEngdnM=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/financial-services/2022-03-09-sa-needs-structural-reform-yesterday-says-nedbank-ceo/"> SA needs structural reform ‘yesterday’, says Nedbank CEO </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-03-09-gugu-lourie-female-telco-bosses-good-enough-to-look-after-purse-but-not-to-lead/" title="GUGU LOURIE: Female telco bosses good enough to look after purse but not to lead"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAX/xAAlEAABBAECBQUAAAAAAAAAAAABAgMEEQUAIRMiQUKRBhIxUWH/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EACARAAEBCAMAAAAAAAAAAAAAAAERAAISFEFRYaEDBAX/2gAMAwEAAhEDEQA/AJswobD7Djo5SQXFDojuN9KFm9MWB9ZY3Ey5uKBlToEZDSopjp4paCgQW7NWBQIuzuofAGiXBtIeilDgJCghBpRHKpQBG32NtbsOOxCY4sVlDS1BKCUjt9xNfm4HjUPlhKqzDq+dMOuklBuuLt//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAX/xAAlEAABBAECBQUAAAAAAAAAAAABAgMEEQUAIRMiQUKRBhIxUWH/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EACARAAEBCAMAAAAAAAAAAAAAAAERAAISFEFRYaEDBAX/2gAMAwEAAhEDEQA/AJswobD7Djo5SQXFDojuN9KFm9MWB9ZY3Ey5uKBlToEZDSopjp4paCgQW7NWBQIuzuofAGiXBtIeilDgJCghBpRHKpQBG32NtbsOOxCY4sVlDS1BKCUjt9xNfm4HjUPlhKqzDq+dMOuklBuuLt//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/T0xULkTCHaGNeZAQAUB_B0oNsGKyxnLNtwcsPA-GXpOEypbM3qKeGOX3kDPsRFdYds-GTpmgFbn3gS_NIRQz6HbEgD7Oxa0b=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2022-03-09-gugu-lourie-female-telco-bosses-good-enough-to-look-after-purse-but-not-to-lead/"> GUGU LOURIE: Female telco bosses good enough to look after purse but not to lead </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/business-and-economy/2022-03-08-womens-day-highlights-there-is-still-a-long-way-to-go/" title="Women's Day highlights there is still a long way to go"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFQURGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4SHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAIxAAAgEDAwUBAQAAAAAAAAAAAQIDBAURBxMhAAYSMVEVCf/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAaEQABBQEAAAAAAAAAAAAAAAABAAIGIVGx/9oADAMBAAIRAxEAPwBi1btX6erOoNRXVclHa6Ww00hlFAsiiVpagEtMVO2Att9HgAluADkZpLJabwP6LWzte83WW0KUehqKWn2auGExkgRKUBL5o28crnnHOOrlYu3LRem1AuNygmmqFUQ5FVKilAWIBVWCnmobkjPJ6yUFjtEXcfa6Jb4BvpKkx8ctIsbHwDH2Qu82PmT96YgtmBvUAIdBxWdX/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFQURGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4SHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAIxAAAgEDAwUBAQAAAAAAAAAAAQIDBAURBxMhAAYSMVEVCf/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAaEQABBQEAAAAAAAAAAAAAAAABAAIGIVGx/9oADAMBAAIRAxEAPwBi1btX6erOoNRXVclHa6Ww00hlFAsiiVpagEtMVO2Att9HgAluADkZpLJabwP6LWzte83WW0KUehqKWn2auGExkgRKUBL5o28crnnHOOrlYu3LRem1AuNygmmqFUQ5FVKilAWIBVWCnmobkjPJ6yUFjtEXcfa6Jb4BvpKkx8ctIsbHwDH2Qu82PmT96YgtmBvUAIdBxWdX/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/EzJNI9N3j-orrVPzRI8g_2Rw6nyHtpq5lrQptF8DtGNZRHVsaSPk8lVFePmT6iTz7zCC9EYBuoZV3EVPLQrpeC5cGiZF_1XQgJKgw9czOAopUg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2022-03-08-womens-day-highlights-there-is-still-a-long-way-to-go/"> Women's Day highlights there is still a long way to go </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/europe/2022-03-10-russia-ukraine-talks-fail-as-the-air-bombardments-rage-on/" title="Russia-Ukraine talks fail as the air bombardments rage on"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/T1Ez7IitDL-9jFuxD5z87UppkkhgMK8Y7SqAdfLM1ZRpuz5HthsqKSiIjg5qbpANv5ZCvf8LXDaeJqA8x6xASE0O9-l63HDOrSbkjLaY_lj6jew=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/europe/2022-03-10-russia-ukraine-talks-fail-as-the-air-bombardments-rage-on/"> Russia-Ukraine talks fail as the air bombardments rage on </a></h3>  <p>Foreign ministers make no progress as Mariupol comes under more attacks</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/americas/2022-03-10-us-consumers-in-good-position-to-ride-out-oil-storm/" title="US consumers in good position to ride out oil storm"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBAYB/8QAJhAAAgEDAwIHAQAAAAAAAAAAAQIDBBEhBQYSADETIiRBQlFxB//EABUBAQEAAAAAAAAAAAAAAAAAAAMB/8QAIBEAAQMCBwAAAAAAAAAAAAAAAQIRMQNRAAUTIXGh0f/aAAwDAQACEQMRAD8AhX1CtZNXCiY+CzKgYPmznt6fOPoP7fvQ/wCjU8h2bsbcWpUtRLRJHVQVDys0auTVueNzHGAQATc8e64N7lldLo6ieWOVZijsS6rO6hiTm4Bz1m9aup0baNDDp08kMcVXLCgLc+KFixHmv8mJv3z1K+Ya1NNMO4l+duvMMmiQpRKQAbTDWEzOP//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBAYB/8QAJhAAAgEDAwIHAQAAAAAAAAAAAQIDBBEhBQYSADETIiRBQlFxB//EABUBAQEAAAAAAAAAAAAAAAAAAAMB/8QAIBEAAQMCBwAAAAAAAAAAAAAAAQIRMQNRAAUTIXGh0f/aAAwDAQACEQMRAD8AhX1CtZNXCiY+CzKgYPmznt6fOPoP7fvQ/wCjU8h2bsbcWpUtRLRJHVQVDys0auTVueNzHGAQATc8e64N7lldLo6ieWOVZijsS6rO6hiTm4Bz1m9aup0baNDDp08kMcVXLCgLc+KFixHmv8mJv3z1K+Ya1NNMO4l+duvMMmiQpRKQAbTDWEzOP//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Tq8tJsZ0Yya5DtkTmIJab--LH_YMVMHs0DeFrn0Z8dfQDarEbHrVkeuxIf6ULNwCIGyXg_PZvGEvFGaR4crUuF_iaUAKNK9_bwKn8X49w7XrcQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/americas/2022-03-10-us-consumers-in-good-position-to-ride-out-oil-storm/"> US consumers in good position to ride out oil storm </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/asia/2022-03-10-indonesia-stands-firm-on-curbs-for-palm-oil-exports/" title="Indonesia stands firm on curbs for palm oil exports"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/8ko-PoClL6eVd63_bn90kppDGLTlFEnFjmaebCnnZiDDRm5UnTwfb783RC8rLBhf-skelAefyQmlGFKRavnXcEsXYkuFQTl9YO2ZwTjzlFEV=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/asia/2022-03-10-indonesia-stands-firm-on-curbs-for-palm-oil-exports/"> Indonesia stands firm on curbs for palm oil exports </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/europe/2022-03-10-uk-homeless-get-chance-at-jobs-in-labour-market-squeeze/" title="UK homeless get chance at jobs in labour market squeeze"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/11URBypic2mvKCW-mUoLyTNHeZrO62w0b0cox_m5QsY31hJKkE0xcvBhYmawHPm9NSlq7CrLW6QkFoyVJuMUQvfBzJbMkr1FHQlAO51dvVtxqA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/europe/2022-03-10-uk-homeless-get-chance-at-jobs-in-labour-market-squeeze/"> UK homeless get chance at jobs in labour market squeeze </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-03-10-kevin-mccallum-were-living-warnes-last-days-in-real-time/" title="KEVIN MCCALLUM: We’re living Warne’s last days in real time"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/5m8C0WoLujujs9HKsMYzEoGgNzWXlgf9LANFpz3PWOJH-v9AUMbzDHCoRFpiJ94aC77ySbb_MRzjI-dTS7mmhw8YimKypPLGCY1qPL-SKob-=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2022-03-10-kevin-mccallum-were-living-warnes-last-days-in-real-time/"> KEVIN MCCALLUM: We’re living Warne’s last days in real time </a></h3>  <p>What would my brother Barry have said about this week, minister Fickle Embellishment and Ukraine and Shane?</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/rugby/2022-03-10-stormers-aware-of-banana-peels-on-the-pitch-against-zebre/" title="Stormers aware of banana peels on the pitch against Zebre"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/5w153rRK1lihJORis2dF6MYjgtoz1RZWGSNl_XlfkhwkXI0C9UOAk46P0HAXtn95q95dEjkfjSJFDFOvjN9Sy-Fevo1Bt9PVt58GuPA6YM6E=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/rugby/2022-03-10-stormers-aware-of-banana-peels-on-the-pitch-against-zebre/"> Stormers aware of banana peels on the pitch against Zebre </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>35 minutes ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/soccer/2022-03-10-sundowns-in-a-sweat-over-saavedras-fitness-for-al-ahly-clash/" title="Sundowns in a sweat over Saavedra’s fitness for Al Ahly clash"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/27uXbBG73fa-9W7vedvNVp-8njM6594UARItOPWr7OZnhrszB9LU_86KG1D6RxvbiiAIAjhJj2PsiYFmhxVNJ6-6phZ5LdYHwnOB0FMowNZcbA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2022-03-10-sundowns-in-a-sweat-over-saavedras-fitness-for-al-ahly-clash/"> Sundowns in a sweat over Saavedra’s fitness for Al Ahly clash </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>58 minutes ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/cricket/2022-03-10-sa-vice-captain-tryon-wants-better-showing-in-second-world-cup-match/" title="SA vice-captain Tryon wants better showing in second World Cup match"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwLExQaCRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBgP/xAAmEAACAgICAQEJAAAAAAAAAAABAgMEBRETIQYHAAgSFCIjMTKB/8QAFQEBAQAAAAAAAAAAAAAAAAAABQP/xAAeEQABAgcBAAAAAAAAAAAAAAACESEAAQUSMUFhA//aAAwDAQACEQMRAD8AJ4Xdv0sT71Iz0z/L0s2lGkJZ+Ry8gEioV1zM/G6BVTrZOh1ttPE89msvn/UDGY3HypPTtS1i7OhKqg0ZGjb7iry/T+CNkfyZ83ihFn0mzs4lLU41noV4ZTGlVi5AYHuRnWVSysT1sDWxst8do06Vf1JzFaHiySxqWsRt8BcSyAyAquk7kKt0B+vscdUkxOsVLwA7rcTXmlj/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwLExQaCRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBgP/xAAmEAACAgICAQEJAAAAAAAAAAABAgMEBRETIQYHAAgSFCIjMTKB/8QAFQEBAQAAAAAAAAAAAAAAAAAABQP/xAAeEQABAgcBAAAAAAAAAAAAAAACESEAAQUSMUFhA//aAAwDAQACEQMRAD8AJ4Xdv0sT71Iz0z/L0s2lGkJZ+Ry8gEioV1zM/G6BVTrZOh1ttPE89msvn/UDGY3HypPTtS1i7OhKqg0ZGjb7iry/T+CNkfyZ83ihFn0mzs4lLU41noV4ZTGlVi5AYHuRnWVSysT1sDWxst8do06Vf1JzFaHiySxqWsRt8BcSyAyAquk7kKt0B+vscdUkxOsVLwA7rcTXmlj/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/FzIEYygK2sw87B9Xo5qGeTQ-D1tt-FJFmuDz70DnXMoOJOsAE0LdW4WD6M80IcSkfSPXhGBfgPhT9g8JDFyF90jzJS0gcwSXxJ-NPlTtr-YMyA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/cricket/2022-03-10-sa-vice-captain-tryon-wants-better-showing-in-second-world-cup-match/"> SA vice-captain Tryon wants better showing in second World Cup match </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   <li class=dropdown>  <a href="https://www.wantedonline.co.za"  target=_new   > Wanted Online </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-03-10-chris-thurman-on-trying-to-survive-and-finding-freedom/" title="CHRIS THURMAN: On trying to survive and finding freedom"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUFBQUEBAUFBQUGBwwIBwcHBw8LBgkMEQ8GEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhUeHh4eHh4eFR4eHhUeFR4eHh4eHh4eHh4eHh4eHh4eHhUeHh4SHh4VHv/AABEIAAcAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAABBAcA/8QAIxAAAQMCBQUAAAAAAAAAAAAAAQIEEQMFAAcSITEVI0FRgf/EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAXEQEBAQEAAAAAAAAAAAAAAAABEQIA/9oADAMBAAIRAxEAPwCQ5IX9vbGD190ts6q010wooQlGsDjV7hQPAnf6Fs5r42dNUuKVut7Rw4UtKq1BuBXWntEBR2iONgZgGfAGNgZWpebnMGd//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUFBQUEBAUFBQUGBwwIBwcHBw8LBgkMEQ8GEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhUeHh4eHh4eFR4eHhUeFR4eHh4eHh4eHh4eHh4eHh4eHhUeHh4SHh4VHv/AABEIAAcAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAABBAcA/8QAIxAAAQMCBQUAAAAAAAAAAAAAAQIEEQMFAAcSITEVI0FRgf/EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAXEQEBAQEAAAAAAAAAAAAAAAABEQIA/9oADAMBAAIRAxEAPwCQ5IX9vbGD190ts6q010wooQlGsDjV7hQPAnf6Fs5r42dNUuKVut7Rw4UtKq1BuBXWntEBR2iONgZgGfAGNgZWpebnMGd//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/kPy-63wZC6wTHHTfQwEqNl8S683Zt-j-8T08yk3xxQJmUF0YHTzFNJ1u7AF0WnMRtY4lLEIglLPsVGuII7_kbtyXqH5Yv0VIMIVIHs1_by0aaCY=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2022-03-10-chris-thurman-on-trying-to-survive-and-finding-freedom/"> CHRIS THURMAN: On trying to survive and finding freedom </a></h3>  <p>‘Life & Times of Michael K’ reminds us that the plight of the displaced person is a universally pitiable one</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/motoring/2022-03-10-bmw-issues-another-recall-as-1-million-cars-at-risk-of-engine-fire/" title="BMW issues another recall as 1-million cars at risk of engine fire"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUBBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ0SHh4eHh4eHh4eFR4SHhISHh4eHh4eHh4eHh4eEhIeHh4eHh4eFR4eHhUeEh4eHh4eFf/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAiEAACAQMFAQADAAAAAAAAAAABAgMEBREGBxIhMQAIIlH/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EABkRAAEFAAAAAAAAAAAAAAAAAAIAARESMf/aAAwDAQACEQMRAD8Ale3WhBvwia7vV3jtFHJMyFHWRqqTB45AUOETkQOTrj3rGD8j3J26h/GWzSahtt3krHp4mqapKipiZo4P2AJQRqeykmMj1G98+e1mh7Bu1Vz66qIZo6mqjCSyJJ3gDGVDZCnAAyMHofwfYYdG2/RqRaSeuuNbDDIzcamVWEgYseDgKAyjl0D5gY8+FhGMVUX/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUBBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ0SHh4eHh4eHh4eFR4SHhISHh4eHh4eHh4eHh4eEhIeHh4eHh4eFR4eHhUeEh4eHh4eFf/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAiEAACAQMFAQADAAAAAAAAAAABAgMEBREGBxIhMQAIIlH/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EABkRAAEFAAAAAAAAAAAAAAAAAAIAARESMf/aAAwDAQACEQMRAD8Ale3WhBvwia7vV3jtFHJMyFHWRqqTB45AUOETkQOTrj3rGD8j3J26h/GWzSahtt3krHp4mqapKipiZo4P2AJQRqeykmMj1G98+e1mh7Bu1Vz66qIZo6mqjCSyJJ3gDGVDZCnAAyMHofwfYYdG2/RqRaSeuuNbDDIzcamVWEgYseDgKAyjl0D5gY8+FhGMVUX/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ukR8TsnoB2ppfyNQJwxVPhvmKer4bzGvknq46sIlzM-8TML7vpFC9WkkwFKH5qxt4Lo2qxdT5YyfK8yes3_t8pUBNdaARXg-Q4Z5rNB2mLA12g=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2022-03-10-bmw-issues-another-recall-as-1-million-cars-at-risk-of-engine-fire/"> BMW issues another recall as 1-million cars at risk of engine fire </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>7 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/motoring/2022-03-10-fired-formula-one-driver-mazepin-joins-father-on-eu-blacklist/" title="Fired Formula One driver Mazepin joins father on EU blacklist"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/wA_PX4c2F1EVCJTK77NRggkXUVj-nzajzIvS-8SI_GEbWW5_3lmNJOUJEjgeS5UYQ_GfrDGJWTPyc907AvjFBu3WWnpAWkVivbXzQlEWxNw64Q=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2022-03-10-fired-formula-one-driver-mazepin-joins-father-on-eu-blacklist/"> Fired Formula One driver Mazepin joins father on EU blacklist </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>7 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/2022-03-08-native-highly-collectable-and-historic-sa-art-to-go-under-the-hammer-at-aspire-art-auctions/" title="Highly collectable and historic SA art to go under the hammer at Aspire Art Auctions"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQCAwUEAgIFAgIGAQwIBwcHBw8LCwkMEQ8SEhEDERETFhwXEwgaFRERGBUYGh0RHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgH/xAAlEAABAwMDAwUAAAAAAAAAAAABAgMFBAYRBxIhADfDEyN2ebX/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAv/EAB8RAAEDAwUAAAAAAAAAAAAAAAEDESEAAvAEEhNBcf/aAAwDAQACEQMRAD8As4m7ZaerKuCiYJm4YlrScldYpQLoSAQqrIO33ycDB2hOCScckqivhMOw25EQLUPY8Zq0iKjamrdcIrlpIaXFtJCh6rg55KVALyBnbyBpZ3kt/wCC+Km62D76I+7GT/L6Estfs5ri5w+OGgtVo6dN7UwIg53X/9k=');background-position:49% 17%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:49% 17%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQCAwUEAgIFAgIGAQwIBwcHBw8LCwkMEQ8SEhEDERETFhwXEwgaFRERGBUYGh0RHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgH/xAAlEAABAwMDAwUAAAAAAAAAAAABAgMFBAYRBxIhADfDEyN2ebX/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAv/EAB8RAAEDAwUAAAAAAAAAAAAAAAEDESEAAvAEEhNBcf/aAAwDAQACEQMRAD8As4m7ZaerKuCiYJm4YlrScldYpQLoSAQqrIO33ycDB2hOCScckqivhMOw25EQLUPY8Zq0iKjamrdcIrlpIaXFtJCh6rg55KVALyBnbyBpZ3kt/wCC+Km62D76I+7GT/L6Estfs5ri5w+OGgtVo6dN7UwIg53X/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qL9fpIxJT_C5xA1FogncdZeYtJXjH46ap8ZTZ_hhkf_ztE9dezKzkzhIes8TWrM2WauTDFEuiTGDZNF7Z-_Xe3o340d8iTHwnqRLKNmzEXn0=w360" data-background-position="49% 17%"></span>   </a>  <h4> <a class=article  href="/bd/life/2022-03-08-native-highly-collectable-and-historic-sa-art-to-go-under-the-hammer-at-aspire-art-auctions/"> Highly collectable and historic SA art to go under the hammer at Aspire Art Auctions </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>  </div> </div></nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">  <aside class=sidebar-first><div class=sidebar-sticky>    <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="Load-shedding to ease to stage 3 on Thursday night" data-social-url="/bd/national/2022-03-10-load-shedding-to-ease-to-stage-3-on-thursday-night/" data-social-synopsis="Stage 3 will run until 5am on Friday and thereafter stage 2 will continue until 5am on Monday" data-social-image="//lh3.googleusercontent.com/vEYIIGH_L4J2Zpl-3eeED8wGEcbSrTvWogz3st1ooSh176grwzf8O6WI5IE16PMcteTJThXZaxvY3dErF5JcgXTvD7jp10w97SW6VsJ3bwpMq0M" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a aria-label=facebook class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a aria-label=twitter class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a aria-label=linkedin class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a aria-label=email class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a aria-label=print id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div> </div></aside>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>Load-shedding to ease to stage 3 on Thursday night</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>Stage 3 will run until 5am on Friday and thereafter stage 2 will continue until 5am on Monday</span>  </h3>      <div class="article-pub-date ">    10 March 2022 - 15:35  <span id=authors class=heading-author><span class='authors-list'> Staff Writer</span></span>   </div>   <div class="social-container ">     <div class=social-links data-social-title="Load-shedding to ease to stage 3 on Thursday night" data-social-url="/bd/national/2022-03-10-load-shedding-to-ease-to-stage-3-on-thursday-night/" data-social-synopsis="Stage 3 will run until 5am on Friday and thereafter stage 2 will continue until 5am on Monday" data-social-image="//lh3.googleusercontent.com/vEYIIGH_L4J2Zpl-3eeED8wGEcbSrTvWogz3st1ooSh176grwzf8O6WI5IE16PMcteTJThXZaxvY3dErF5JcgXTvD7jp10w97SW6VsJ3bwpMq0M" data-social-tags="" data-social-pub="bd">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>    <div class=audio-player> <iframe allowfullscreen=false data-src=https://app.speechkit.io/api/v2/projects/694/podcasts/iframe.html frameborder=0 id=speechkit-io-iframe scrolling=no style="display: none;"></iframe> <script src=https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js></script></div> <div class=audio-companion> <center id="div-gpt-ad-1377771185441-10" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-10");
                });

            } </script> </center>  </div>     <div class=article-widgets>       <div id="29115777-25f3-4166-8316-f044713965c9" class="article-widget article-widget-image"  aria-label=widget-anchor rel="image">    <div class=wrap>  <div class=image-container> <a aria-label=image class="image "  data-image="//lh3.googleusercontent.com/vEYIIGH_L4J2Zpl-3eeED8wGEcbSrTvWogz3st1ooSh176grwzf8O6WI5IE16PMcteTJThXZaxvY3dErF5JcgXTvD7jp10w97SW6VsJ3bwpMq0M"   data-lightbox="articleb5160b922ecfaf99332354e74cd3f8c3ff9c019b"   href="//lh3.googleusercontent.com/vEYIIGH_L4J2Zpl-3eeED8wGEcbSrTvWogz3st1ooSh176grwzf8O6WI5IE16PMcteTJThXZaxvY3dErF5JcgXTvD7jp10w97SW6VsJ3bwpMq0M=s1200"  style="padding-top:66.6071428571%;"> <img src="//lh3.googleusercontent.com/vEYIIGH_L4J2Zpl-3eeED8wGEcbSrTvWogz3st1ooSh176grwzf8O6WI5IE16PMcteTJThXZaxvY3dErF5JcgXTvD7jp10w97SW6VsJ3bwpMq0M=s750" alt="An office building is shown in downtown Cape Town in this March 3 2022 file photo. Picture: BLOOMBERG/DWAYNE SENIOR"> </a>  <div class=image-text>    <span class=description> An office building is shown in downtown Cape Town in this March 3 2022 file photo.  Picture: BLOOMBERG/DWAYNE SENIOR </span>    </div> </div> </div> </div>       <div id="3a2dbfca-ef32-4d36-ac52-e92d6e69cc52" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p>Eskom is reducing load-shedding to stage 3 from 9pm on Thursday, saying it has regained some generating capacity.</p><p>Stage 3 will run until 5am on Friday and thereafter stage 2 will continue through the weekend until 5am on Monday.</p><p>“The emergency generation reserves have sufficiently improved to permit a reduction in the stage of load-shedding,” said the power utility.</p><p>“A generation unit each at Matla, Medupi, Kusile and Camden power stations have returned to service while a unit each at Matla, Lethabo and Arnot power stations were taken offline for repairs during the same period. Two other units are expected to return to service today [Thursday] while another five generation units are expected to be back in service by Monday afternoon.”</p><p>Total breakdowns amount to 13,942MW while planned maintenance is 7,136MW of capacity.</p><p><em>TimesLIVE</em></p>   </div> </div> </div>       <div id="b9432b59-7abb-4fb9-8fd3-77630e0ec208" class="article-widget article-widget-related_articles"  aria-label=widget-anchor rel="related_articles">    <div class=wrap>      <div class=related-container data-ids="[6326111236521984,5515723335008256,5131278010548224,5734418959302656]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/markets/2022-03-09-blackout-plagued-jse-faces-mixed-asian-markets-as-us-bans-russian-oil/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHhIeHh4eHhUeHh4eHh4eHhIeHh4eHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAnEAACAQMCBAcBAAAAAAAAAAABAgMEESEHEgUGFDEAEyNRYYGRCP/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHREAAAUFAAAAAAAAAAAAAAAAAREhccEAAxIW4f/aAAwDAQACEQMRAD8AbUmq6nlRZU4pMaiQkMlVSsyg7RY4IzusSFsACcXItF591YkH85u3UVUdTPU+jNRRPCqwhc3ZiSTfdlbYt2PcLypwvh9ZocKmppUlmSjjkV2vdWMcpJH2i/g8Y9V0Wk0zooaYeVH0LSbFwNypIQbe9yc/PioCGjZqb8owblzbMEJpOK//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Z4wbM7NnlRUe77A0GgZWDVfErbXWOQ8yjvGldeHKWK_aoJCoupWhYvsZPxV-H74zOLVwpjweMpHLPKNQTlCL8y6VawYsrj-uD9vqCJWKeaL0Rfk=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/markets/2022-03-09-blackout-plagued-jse-faces-mixed-asian-markets-as-us-bans-russian-oil/" class=link-block><h3>Blackout-plagued JSE faces mixed Asian markets as US bans Russian oil</h3><div class=synopsis>Markets are still considering the implications of the oil ban, while load-shedding in SA is expected to continue until Saturday</div><div class=section>Markets</div><div class=timestamp>1 day ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/national/2022-03-09-stage-4-load-shedding-begins-on-wednesday-with-cuts-to-continue-over-the-weekend/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQj/xAAmEAACAgAEBAcAAAAAAAAAAAABAgMFAAQRIQYSIjETQUJRYXHB/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABsRAAEEAwAAAAAAAAAAAAAAAAEAAhEhAxJR/9oADAMBAAIRAxEAPwCS62uGdhmkbOZXLxwtGHEj9ZV3C8yr6uXXU/GDePKuvpOK7GurLKCzyUEgEWahcMkoKgnQjY6Ekbe2FlbI69YO/ioO32fzAs8jy8zSMWJ7k+eDhrjkma4nFw0oL//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/mKVu2BG2u7nWrDD-G24ZIZDx8MSHz_gLuezeFDtIKMe5Z88FYKDz2aoWVrN061yaTU3cbLHlHrqsH2iKk4_r06as3mazp1G6LSEazLQBnyGt=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/national/2022-03-09-stage-4-load-shedding-begins-on-wednesday-with-cuts-to-continue-over-the-weekend/" class=link-block><h3>Stage 4 load-shedding begins on Wednesday, with cuts to continue over the weekend</h3><div class=synopsis>Stage 4 will be implemented from 9am on Wednesday until 5am on Friday, when it is expected to be reduced to stage 2</div><div class=section>National</div><div class=timestamp>1 day ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/national/2022-03-09-stage-4-load-shedding-poses-huge-risk-of-power-surges-to-appliances/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/1SOsCAY4Ey14TILP8LlMZvX51Q0M0-PGLLkT-bxjo-3U2PSo4qsXgxZjDHTdFVxZF8BsqwRW6p-tIs0rWuyTJYCGCTxOfEsm=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/national/2022-03-09-stage-4-load-shedding-poses-huge-risk-of-power-surges-to-appliances/" class=link-block><h3>Stage 4 load-shedding poses huge risk of power surges to appliances</h3><div class=synopsis>A major surge can cause more permanent damage instantly, but smaller disruptions typically tend to shorten the lifespan of a device</div><div class=section>National</div><div class=timestamp>1 day ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/national/2022-03-08-eskom-worried-about-soaring-coal-and-diesel-prices/"  title=""  style="" data-background-image="//lh3.googleusercontent.com/Zbaq4BE7coNHNZW-qnQ6Q7o5MdkSPAxTpXtqwyaofQsruSivgywb2uGKBqIsKcVfBKV9U8y6WGU7cXoOfE3kQAawHSf9R8qE=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/national/2022-03-08-eskom-worried-about-soaring-coal-and-diesel-prices/" class=link-block><h3>Eskom worried about soaring coal and diesel prices</h3><div class=synopsis>Power utility makes extensive use of emergency generation to supplement capacity lost due to breakdowns</div><div class=section>National</div><div class=timestamp>1 day ago</div></a></div></div>  </div>  </div> </div>    </div>    <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="Load-shedding to ease to stage 3 on Thursday night" data-social-url="/bd/national/2022-03-10-load-shedding-to-ease-to-stage-3-on-thursday-night/" data-social-synopsis="Stage 3 will run until 5am on Friday and thereafter stage 2 will continue until 5am on Monday" data-social-image="//lh3.googleusercontent.com/vEYIIGH_L4J2Zpl-3eeED8wGEcbSrTvWogz3st1ooSh176grwzf8O6WI5IE16PMcteTJThXZaxvY3dErF5JcgXTvD7jp10w97SW6VsJ3bwpMq0M" data-social-tags="" data-social-pub="bd">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a aria-label=next class="next-article social-item" href="/bd/opinion/2022-03-10-pieter-steyn-what-the-ruling-against-bee-pre-qualification-criteria-means/" title="PIETER STEYN: What the ruling against BEE pre-qualification criteria means">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>                                                                   <div class=article-subscribe> <a href=/buy/ ><img width=100% height=100% src=/publication/custom/static/banners/bl-subscribe.png alt=subscribe></a></div>    <div class=no-access-comments><div class=row><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments?<br> Register (it’s quick and free) or sign in now.</p></div><div class="col-md-2 col-12"> <img width=100% height=100% src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-6 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-6 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting.</p></div></div></div> <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//business-live.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>    <div class=mobile-bottom><div class=sidebar-second>       <div class="sticky-column ">  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>   <center id="div-gpt-ad-1377771185441-5" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-5");
                });

            } </script> </center>    <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/national/2022-03-10-state-of-disaster-not-likely-to-be-lifted-yet-despite-cabinet-pledge/"> State of disaster not likely to be lifted yet ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/national/2022-03-09-deeper-power-cuts-needed-to-replenish-emergency-reserves-eskom-says/"> Deeper power cuts needed to replenish emergency ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/national/2022-03-08-ministers-must-be-held-accountable-for-corruption-says-anc-committee-chair/"> Ministers must be held accountable for ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/national/2022-03-10-cyril-ramaphosa-and-cabinet-to-face-motion-of-no-confidence-at-end-of-march/"> Cyril Ramaphosa and cabinet to face motion of no ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/national/2022-03-08-sibanye-shares-slide-as-two-unions-strike-at-gold-mines/"> Sibanye shares slide as two unions strike at gold ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3> <dl>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2022-03-08-eskom-worried-about-soaring-coal-and-diesel-prices/" class=link-block><h3>Eskom worried about soaring coal and diesel prices</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bloomberg/news/2022-03-08-eskom-bondholders-worry-as-oil-prices-rocket-due-to-ukraine-war/" class=link-block><h3>Eskom bondholders  worry as oil prices rocket due to Ukraine war</h3></a><div class="section "> <span class="bloomberg"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2022-03-09-deeper-power-cuts-needed-to-replenish-emergency-reserves-eskom-says/" class=link-block><h3>Deeper power cuts needed to replenish emergency reserves, Eskom says</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt> <dd></dd>   </dl></div> <div class=investors><div class=logo> <a aria-label="investors logo" href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </div></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/national/2022-03-10-state-of-disaster-not-likely-to-be-lifted-yet-despite-cabinet-pledge/"> State of disaster not likely to be lifted yet ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/national/2022-03-09-deeper-power-cuts-needed-to-replenish-emergency-reserves-eskom-says/"> Deeper power cuts needed to replenish emergency ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/national/2022-03-08-ministers-must-be-held-accountable-for-corruption-says-anc-committee-chair/"> Ministers must be held accountable for ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/national/2022-03-10-cyril-ramaphosa-and-cabinet-to-face-motion-of-no-confidence-at-end-of-march/"> Cyril Ramaphosa and cabinet to face motion of no ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/national/2022-03-08-sibanye-shares-slide-as-two-unions-strike-at-gold-mines/"> Sibanye shares slide as two unions strike at gold ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3> <dl>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2022-03-08-eskom-worried-about-soaring-coal-and-diesel-prices/" class=link-block><h3>Eskom worried about soaring coal and diesel prices</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bloomberg/news/2022-03-08-eskom-bondholders-worry-as-oil-prices-rocket-due-to-ukraine-war/" class=link-block><h3>Eskom bondholders  worry as oil prices rocket due to Ukraine war</h3></a><div class="section "> <span class="bloomberg"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2022-03-09-deeper-power-cuts-needed-to-replenish-emergency-reserves-eskom-says/" class=link-block><h3>Deeper power cuts needed to replenish emergency reserves, Eskom says</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt> <dd></dd>   </dl></div> <div class=investors><div class=logo> <a aria-label="investors logo" href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div> <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h3>   <a  href="/bd/politics/"> Politics </a>  </h3>                      </div> <div class=section>       <h3>   <a  href="/bd/national/"> National </a>  </h3>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> </ul>                        </div> <div class=section>                   <h3>   <a  href="/bd/world/"> World </a>  </h3>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                     <h3>   <a  href="/bd/sport/"> Sport </a>  </h3>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>             <h3>   <a  href="/bd/companies/"> Companies </a>  </h3>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h3>   <a  href="/bd/markets/"> Markets </a>  </h3>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                            </div> <div class=section>                 <h3>   <a  href="/bd/business-and-economy/"> Business </a>  </h3>  <ul>  <li> <a  href="/bd/business-and-economy/native-business-day-legals/"  > Legal Notices </a>  </li> </ul>              </div> <div class=section>               <h3>   <a  href="/bd/economy/"> Economy </a>  </h3>                </div> <div class=section>     <h3>   <a  href="/bd/opinion/"> Opinion </a>  </h3>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                          </div> <div class=section><h3> <a href=#>Read More</a></h3><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h3> <a href=#>Read More</a></h3><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a aria-label=business-day href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a aria-label=financial-mail href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a aria-label=businesstv-day href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a aria-label=business-times href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a aria-label=bloomberg class=bloomberg href=https://www.businesslive.co.za/bloomberg/ data-background-image=/publication/custom/static/logos/bloomberg.logo.png></a> <a aria-label=wanted href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a aria-label=sunday-times-daily class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/sunday-times-daily.png></a></div><div class=times-group> <a aria-label=times-group href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2022 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXXII </span><div class=social> <a aria-label=facebook target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a aria-label=twitter target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;  _sf_async_config.sections = "desktop-bd-national";
    _sf_async_config.authors = "Staff Writer";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.f8ecf3905eb9eb4c1148.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.f8ecf3905eb9eb4c1148.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.a909852108b9f7237735.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.a909852108b9f7237735.bundle.js"></script>     </body></html>