  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Oil prices mixed but still set for weekly gain ahead of Opec+ meeting</title>                                                                                            <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2020-11-27-oil-prices-mixed-but-still-set-for-weekly-gain-ahead-of-opec-meeting',
      'articleAccess': 'yes',
      'contentCategory': 'markets',
      'keywordsMetaData': 'oil output,opec+,ministers,meeting,jpmorgan,astrazeneca,opec,oil,output increase,wti,brent,crude,libya,russia',
      'articleWordCount': '267',
      'author': 'Ahmad Ghaddar',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday async></script>     <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "523154661921505");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=523154661921505&ev=PageView&noscript=1"> </noscript>  <script>                          // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();  var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();
            

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/markets/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("contextual",["oil output,opec+,ministers,meeting,jpmorgan,astrazeneca,opec,oil,output increase,wti,brent,crude,libya,russia".split(",")] );

            googletag.pubads().setTargeting("type", "free");    googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 50,
                renderMarginPercent: 25,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();      
        googletag.enableServices();

    }); </script>       <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="oil output,opec+,ministers,meeting,jpmorgan,astrazeneca,opec,oil,output increase,wti,brent,crude,libya,russia"><meta name=description content="The Opec+ ministers, due to meet on Monday, are leaning towards delaying next year’s planned increase in oil output"><meta name=news_keywords content="oil output,opec+,ministers,meeting,jpmorgan,astrazeneca,opec,oil,output increase,wti,brent,crude,libya,russia"><link rel=alternate href="https://www.businesslive.co.za/bd/markets/2020-11-27-oil-prices-mixed-but-still-set-for-weekly-gain-ahead-of-opec-meeting/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="The Opec+ ministers, due to meet on Monday, are leaning towards delaying next year’s planned increase in oil output"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/markets/2020-11-27-oil-prices-mixed-but-still-set-for-weekly-gain-ahead-of-opec-meeting/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/markets/2020-11-27-oil-prices-mixed-but-still-set-for-weekly-gain-ahead-of-opec-meeting/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/markets/2020-11-27-oil-prices-mixed-but-still-set-for-weekly-gain-ahead-of-opec-meeting/",
                    "headline": "Oil prices mixed but still set for weekly gain ahead of Opec+ meeting",
                    "description": "The Opec+ ministers, due to meet on Monday, are leaning towards delaying next year’s planned increase in oil output",
                    "datePublished": "27 November 2020 - 16:20",  "dateModified": "27 November 2020 - 16:20",   "author": {
                            "@type": "Person",
                            "name": "Ahmad Ghaddar"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/iq4kFeBQ-Bopcs63MQX08QnAp8tKUgKYYJ-lbQUdaCSLlZeQxvPrJ7MayALJt591wb-j2WrZNV4DlXVeWMcrkdl5j3db0zs",
                                "author": "",
                                "height": "624",
                                "width": "1000"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/markets/2020-11-27-oil-prices-mixed-but-still-set-for-weekly-gain-ahead-of-opec-meeting/"><meta property=og:title content="Oil prices mixed but still set for weekly gain ahead of Opec+ meeting"><meta property=og:description content="The Opec+ ministers, due to meet on Monday, are leaning towards delaying next year’s planned increase in oil output"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/iq4kFeBQ-Bopcs63MQX08QnAp8tKUgKYYJ-lbQUdaCSLlZeQxvPrJ7MayALJt591wb-j2WrZNV4DlXVeWMcrkdl5j3db0zs=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="Oil prices mixed but still set for weekly gain ahead of Opec+ meeting"><meta name=twitter:description content="The Opec+ ministers, due to meet on Monday, are leaning towards delaying next year’s planned increase in oil output"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/iq4kFeBQ-Bopcs63MQX08QnAp8tKUgKYYJ-lbQUdaCSLlZeQxvPrJ7MayALJt591wb-j2WrZNV4DlXVeWMcrkdl5j3db0zs=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">      <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Day&#34;,&#34;description&#34;:&#34;Online coverage from the Business Day of the latest news, opinion, and analysis from South Africa\u2019s business sector, the political economy, companies and financial markets.&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;9222340771831401879&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;coronavirus&#34;,&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;cosmos_article_slug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;ANC Conference 2017&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:4898282997284864,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/markets/2020-11-27-oil-prices-mixed-but-still-set-for-weekly-gain-ahead-of-opec-meeting/&#34;,&#34;slug_custom&#34;:&#34;2020-11-27-oil-prices-mixed-but-still-set-for-weekly-gain-ahead-of-opec-meeting&#34;,&#34;image&#34;:{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/c702bfa61bb8386a18b0c98ec611b3960cbd11e2&#34;,&#34;height&#34;:624,&#34;keywords&#34;:[&#34;brent&#34;,&#34;crude&#34;,&#34;oil&#34;,&#34;down&#34;,&#34;123rf&#34;],&#34;palette&#34;:[&#34;#536674&#34;,&#34;#434a65&#34;,&#34;#344160&#34;,&#34;#9dbdb3&#34;,&#34;#822944&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/iq4kFeBQ-Bopcs63MQX08QnAp8tKUgKYYJ-lbQUdaCSLlZeQxvPrJ7MayALJt591wb-j2WrZNV4DlXVeWMcrkdl5j3db0zs&#34;,&#34;blob_key&#34;:&#34;AMIfv97FrRTbgDBf98QyUzID4LZsCT1FeaTYFlHLugO0moiSL96cadHET7QkLuoVGLfUAHdaD2-tV4leyyXoywuz5w39VyBfY7NKdryfIm1OSOIsX3mLWmRcKmtvvLPh3CAth_gwqjmoSNJGAnFmHExjNBOGHCSTMxgFvFLbW7vlzlDq26ev7ko&#34;,&#34;filename&#34;:&#34;c702bfa61bb8386a18b0c98ec611b3960cbd11e2&#34;,&#34;width&#34;:1000,&#34;state&#34;:&#34;image c702bfa61bb8386a18b0c98ec611b3960cbd11e2 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgP/xAAmEAABAwIGAAcAAAAAAAAAAAABAgMRBDEABQYSEyEUIjNBYXGB/8QAFQEBAQAAAAAAAAAAAAAAAAAABAL/xAAdEQACAQQDAAAAAAAAAAAAAAABAwIEESGRAEFh/9oADAMBAAIRAxEAPwDDLFN+HpglnKqlx1tLqt/JVrUSmCnbYdTeLYhdRCmy+s4qYOlphcqSpsoc3QLQer376wjpeofY0dnrbLzjaBVphKFED0wfb5AP2MFZ6pR0xWvlRLvMgb580QoRP4MNcAVmR6zrkUiotqFrkL3IG8e8/9k=&#34;,&#34;ref&#34;:&#34;&#34;,&#34;description&#34;:&#34;Picture: 123RF/PAVEL IGNATOV&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;c702bfa61bb8386a18b0c98ec611b3960cbd11e2&#34;,&#34;created&#34;:1519734550000,&#34;average&#34;:&#34;#646877&#34;,&#34;author&#34;:&#34;&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;title&#34;:&#34;&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;672ed4d1ca3fee1d34239e64e44d2f0573276b99&#34;,&#34;keywords&#34;:[&#34;oil output&#34;,&#34;opec+&#34;,&#34;ministers&#34;,&#34;meeting&#34;,&#34;jpmorgan&#34;,&#34;astrazeneca&#34;,&#34;opec&#34;,&#34;oil&#34;,&#34;output increase&#34;,&#34;wti&#34;,&#34;brent&#34;,&#34;crude&#34;,&#34;libya&#34;,&#34;russia&#34;],&#34;count_embedded_articles&#34;:2,&#34;title_section_text&#34;:&#34;Oil prices mixed but still set for weekly gain ahead of Opec+ meeting&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Business Day&#34;},&#34;title&#34;:&#34;Oil prices mixed but still set for weekly gain ahead of Opec+ meeting&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;robertsond@businesslive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;katychance96@gmail.com&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;Reuters&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[5893871851536384,5273206932897792],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Oil prices mixed but still set for weekly gain ahead of Opec+ meeting&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;bd&#34;,&#34;section&#34;:&#34;markets&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;markets&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;WTI drops as Brent rises in quiet trade amid oversupply and vaccine concerns&#34;,&#34;pub_url&#34;:&#34;/bd/markets/2020-11-27-oil-mixed-after-the-us-thanksgiving-holiday/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4653547607031808,&#34;title&#34;:&#34;Oil mixed after the US Thanksgiving holiday&#34;},{&#34;synopsis&#34;:&#34;Chinese and South Korean stocks rise as Japan\u2019s Nikkei\u00a0 and Australian shares slide&#34;,&#34;pub_url&#34;:&#34;/bd/markets/2020-11-27-asian-shares-stuck-near-peaks-amid-vaccine-concerns/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6272559654895616,&#34;title&#34;:&#34;Asian shares stuck near peaks amid vaccine concerns&#34;},{&#34;synopsis&#34;:&#34;Bullion set to fall 3.3% this week as investors head to riskier assets&#34;,&#34;pub_url&#34;:&#34;/bd/markets/2020-11-27-gold-on-track-for-third-weekly-decline/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4827147467227136,&#34;title&#34;:&#34;Gold on track for third weekly decline&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Ahmad Ghaddar&#34;],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34;4898282997284864 Oil prices mixed but still set for weekly gain ahead of Opec+ meeting The Opec+ ministers, due to meet on Monday, are  leaning towards delaying next year\u2019s planned increase in oil output Ahmad Ghaddar oil output opec+ ministers meeting jpmorgan astrazeneca opec oil output increase wti brent crude libya russia Business Economy Europe Middle East US UK The Opec+ ministers, due to meet on Monday, are\u00a0 leaning towards delaying next year\u2019s planned increase in oil output&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1606486842000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:89,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:267,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;The Opec+ ministers, due to meet on Monday, are\u00a0 leaning towards delaying next year\u2019s planned increase in oil output&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/c702bfa61bb8386a18b0c98ec611b3960cbd11e2&#34;,&#34;height&#34;:624,&#34;keywords&#34;:[&#34;brent&#34;,&#34;crude&#34;,&#34;oil&#34;,&#34;down&#34;,&#34;123rf&#34;],&#34;palette&#34;:[&#34;#536674&#34;,&#34;#434a65&#34;,&#34;#344160&#34;,&#34;#9dbdb3&#34;,&#34;#822944&#34;],&#34;author&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv97FrRTbgDBf98QyUzID4LZsCT1FeaTYFlHLugO0moiSL96cadHET7QkLuoVGLfUAHdaD2-tV4leyyXoywuz5w39VyBfY7NKdryfIm1OSOIsX3mLWmRcKmtvvLPh3CAth_gwqjmoSNJGAnFmHExjNBOGHCSTMxgFvFLbW7vlzlDq26ev7ko&#34;,&#34;filename&#34;:&#34;c702bfa61bb8386a18b0c98ec611b3960cbd11e2&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;image c702bfa61bb8386a18b0c98ec611b3960cbd11e2 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgP/xAAmEAABAwIGAAcAAAAAAAAAAAABAgMRBDEABQYSEyEUIjNBYXGB/8QAFQEBAQAAAAAAAAAAAAAAAAAABAL/xAAdEQACAQQDAAAAAAAAAAAAAAABAwIEESGRAEFh/9oADAMBAAIRAxEAPwDDLFN+HpglnKqlx1tLqt/JVrUSmCnbYdTeLYhdRCmy+s4qYOlphcqSpsoc3QLQer376wjpeofY0dnrbLzjaBVphKFED0wfb5AP2MFZ6pR0xWvlRLvMgb580QoRP4MNcAVmR6zrkUiotqFrkL3IG8e8/9k=&#34;,&#34;ref&#34;:&#34;&#34;,&#34;description&#34;:&#34;Picture: 123RF/PAVEL IGNATOV&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;c702bfa61bb8386a18b0c98ec611b3960cbd11e2&#34;,&#34;created&#34;:1519734550000,&#34;average&#34;:&#34;#646877&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/iq4kFeBQ-Bopcs63MQX08QnAp8tKUgKYYJ-lbQUdaCSLlZeQxvPrJ7MayALJt591wb-j2WrZNV4DlXVeWMcrkdl5j3db0zs&#34;,&#34;title&#34;:&#34;&#34;,&#34;width&#34;:1000}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/markets/&#34;,&#34;name&#34;:&#34;Markets&#34;,&#34;id&#34;:&#34;markets&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Oil prices mixed but still set for weekly gain ahead of Opec+ meeting&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;The Opec+ ministers, due to meet on Monday, are  leaning towards delaying next year\u2019s planned increase in oil output&#34;,&#34;title_text&#34;:&#34;Oil prices mixed but still set for weekly gain ahead of Opec+ meeting&#34;,&#34;groups&#34;:[&#34;Business&#34;,&#34;Economy&#34;,&#34;Europe&#34;,&#34;Middle East&#34;,&#34;US&#34;,&#34;UK&#34;],&#34;active&#34;:true,&#34;slug&#34;:&#34;2020-11-27-oil-prices-mixed-but-still-set-for-weekly-gain-ahead-of-opec-meeting&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;The Opec+ ministers, due to meet on Monday, are  leaning towards delaying next year\u2019s planned increase in oil output&#34;,&#34;created&#34;:1606485707000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;The Opec+ ministers, due to meet on Monday, are\u00a0 leaning towards delaying next year\u2019s planned increase in oil output&#34;,&#34;published&#34;:1606486851000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/markets/4898282997284864/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},&#34;now&#34;:1606493686000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;coronavirus&#34;,&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;cosmos_article_slug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;ANC Conference 2017&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.88ec49d1e896358a7d00.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.88ec49d1e896358a7d00.bundle.js"></script><link rel="preload" href="/build/chunks/priority.88ec49d1e896358a7d00.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.88ec49d1e896358a7d00.bundle.css"> <link rel="preload" href="/build/chunks/entry.933bad716d7aaf036151.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.933bad716d7aaf036151.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.ed375062de58fd3d095a.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.ed375062de58fd3d095a.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.8a758b561ba146b6cbca.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>         <nav class="nav-light nav-publication-bd ">  <div class=nav-wrapper> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  class=selected  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>  </ul>    <li> <a href="/news/latest-covid-19-coronavirus-coverage/"   > coronavirus </a>  </li><ul class=subsections>  </ul>      <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/markets/2020-11-27-oil-prices-mixed-but-still-set-for-weekly-gain-ahead-of-opec-meeting/" title="Oil prices mixed but still set for weekly gain ahead of Opec+ meeting"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgP/xAAmEAABAwIGAAcAAAAAAAAAAAABAgMRBDEABQYSEyEUIjNBYXGB/8QAFQEBAQAAAAAAAAAAAAAAAAAABAL/xAAdEQACAQQDAAAAAAAAAAAAAAABAwIEESGRAEFh/9oADAMBAAIRAxEAPwDDLFN+HpglnKqlx1tLqt/JVrUSmCnbYdTeLYhdRCmy+s4qYOlphcqSpsoc3QLQer376wjpeofY0dnrbLzjaBVphKFED0wfb5AP2MFZ6pR0xWvlRLvMgb580QoRP4MNcAVmR6zrkUiotqFrkL3IG8e8/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgP/xAAmEAABAwIGAAcAAAAAAAAAAAABAgMRBDEABQYSEyEUIjNBYXGB/8QAFQEBAQAAAAAAAAAAAAAAAAAABAL/xAAdEQACAQQDAAAAAAAAAAAAAAABAwIEESGRAEFh/9oADAMBAAIRAxEAPwDDLFN+HpglnKqlx1tLqt/JVrUSmCnbYdTeLYhdRCmy+s4qYOlphcqSpsoc3QLQer376wjpeofY0dnrbLzjaBVphKFED0wfb5AP2MFZ6pR0xWvlRLvMgb580QoRP4MNcAVmR6zrkUiotqFrkL3IG8e8/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/iq4kFeBQ-Bopcs63MQX08QnAp8tKUgKYYJ-lbQUdaCSLlZeQxvPrJ7MayALJt591wb-j2WrZNV4DlXVeWMcrkdl5j3db0zs=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2020-11-27-oil-prices-mixed-but-still-set-for-weekly-gain-ahead-of-opec-meeting/"> Oil prices mixed but still set for weekly gain ahead of Opec+ meeting </a></h3>  <p>The Opec+ ministers, due to meet on Monday, are leaning towards delaying next year’s planned increase in oil output</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2020-11-26-bitcoin-plunges-in-sell-off-that-sees-other-cryptocurrencies-fall-27/" title="Bitcoin plunges in sell-off that sees other cryptocurrencies fall 27%"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/HYu3pbY2IkiPOv5UU3DjXxaHqNcCi5Uaft5FE1GOE6TK03mSc_wXVtwkb02Rn17xr-Koe1HUQuNv0Fcj1b4m0IKnuGTQfdW4RA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-11-26-bitcoin-plunges-in-sell-off-that-sees-other-cryptocurrencies-fall-27/"> Bitcoin plunges in sell-off that sees other cryptocurrencies fall 27% </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>22 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2020-11-27-jse-to-contend-with-mostly-weaker-asian-markets-on-friday/" title="JSE to contend with mostly weaker Asian markets on Friday"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/-oorFnuH_iug5yqgWPrb67IZAhcDaLii6eSHZoHphkXeSZQ9PBcvR_Rm9cwqi9KQaS6Jxw2H-qLy9VdplPbLtugGdq0QAVPg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-11-27-jse-to-contend-with-mostly-weaker-asian-markets-on-friday/"> JSE to contend with mostly weaker Asian markets on Friday </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2020-11-26-watch-twenty-years-of-exchange-traded-funds-in-sa/" title="WATCH: Twenty years of exchange-traded funds in SA"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/A-hhhETpWEylR-w59dLwKW2tWNP8FkCiBepVetDEMId9RXUzEdw9Oz-73C2my045FMYBRKdZ7yX9pIwEYMoGHomCifv3luBb=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-11-26-watch-twenty-years-of-exchange-traded-funds-in-sa/"> WATCH: Twenty years of exchange-traded funds in SA </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/opinion/letters/2020-11-27-localisation-is-a-driver-of-jobs-and-growth/" title="Localisation is a driver of jobs and growth"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/8xuT0Raof099AOxJg4PrEGA0xSx0jMrBFNtC_yAYBYUYhi0uDKDVr4vq1FaEHBjOnoQMajBesCtHSjaV_EnbV2pgL4DItUlNL-pY278isfOv=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/letters/2020-11-27-localisation-is-a-driver-of-jobs-and-growth/"> Localisation is a driver of jobs and growth </a></h3>  <p>The issue of cheaper imports is important and needs to be addressed by the SA Revenue Service customs division</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2020-11-26-jonny-steinberg-just-our-luck-to-have-got-zuma-when-we-did/" title="JONNY STEINBERG: Just our luck to have got Zuma when we did"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/gWl1qQKTi4lzhJhtlsOJxKRc6bXIfRj9Rynxc0XGBlqSTRl38H4e-jYwLJ8hKF4TTlPZBXsq9LEXj8OcYTKngBTljWKZgY7WrQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2020-11-26-jonny-steinberg-just-our-luck-to-have-got-zuma-when-we-did/"> JONNY STEINBERG: Just our luck to have got Zuma when we did </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2020-11-26-genevieve-quintal-the-anc-leaves-it-to-conscience-of-members-since-it-doesnt-have-any/" title="GENEVIEVE QUINTAL: The ANC ‘leaves it to conscience’ of members – since it doesn’t have any"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBQUFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERYTFhwXExQaFQURGCEYGh0dHx8fEwsiJCIeJBweHx4BBQUFBwYBAggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBP/EACoQAAIBAgMECwAAAAAAAAAAAAECBQMEABESCBMhxAYHFCI0N0FCcnbD/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EACIRAAEBBgcAAAAAAAAAAAAAAAEDAgQFIUFRAAcIESKh4f/aAAwDAQACEQMRAD8AWb2bhK/R+apxWho6tbG1F9aXVNVoVDTLLlpDKhUyx9p47zh3RiDqp7PDwdKJm7+3kluZCoCzuQiMKS501R88gBF6mUk6TvCD6YMtmTyvkvsHL0sT7RHiY74v+eA1X5ZnVRAnVk8SN6WMr90wym6pnKiIqETHmP/Z');background-position:60% 1%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:60% 1%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBQUFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERYTFhwXExQaFQURGCEYGh0dHx8fEwsiJCIeJBweHx4BBQUFBwYBAggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBP/EACoQAAIBAgMECwAAAAAAAAAAAAECBQMEABESCBMhxAYHFCI0N0FCcnbD/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EACIRAAEBBgcAAAAAAAAAAAAAAAEDAgQFIUFRAAcIESKh4f/aAAwDAQACEQMRAD8AWb2bhK/R+apxWho6tbG1F9aXVNVoVDTLLlpDKhUyx9p47zh3RiDqp7PDwdKJm7+3kluZCoCzuQiMKS501R88gBF6mUk6TvCD6YMtmTyvkvsHL0sT7RHiY74v+eA1X5ZnVRAnVk8SN6WMr90wym6pnKiIqETHmP/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/UoMgvr017Ij-3YIUwJA9EWgYLTxF9cygLd71ST9JLIdGerPbobkT150ZznFAAtN9N-SSPg_t8kfERrjACY9WycaEzn-AcD1X=s360" data-background-position="60% 1%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2020-11-26-genevieve-quintal-the-anc-leaves-it-to-conscience-of-members-since-it-doesnt-have-any/"> GENEVIEVE QUINTAL: The ANC ‘leaves it to conscience’ of members – since it doesn’t have any </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2020-11-25-peter-bruce-the-two-faces-of-tito-each-as-sincere-as-the-other/" title="PETER BRUCE: The two faces of Tito, each as sincere as the other"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/lmyjidjgC3Tb6XJorN5WaM46MAW3A3LoH9dtFH6vgsFInfwi3Izurk8MIu1nD0KJ_rejqGSUk4SMA6iRJpmAfD98107dA8VHxg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2020-11-25-peter-bruce-the-two-faces-of-tito-each-as-sincere-as-the-other/"> PETER BRUCE: The two faces of Tito, each as sincere as the other </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/national/2020-11-27-gauteng-is-concerned-about-covid-19-resurgence-after-festive-season/" title="Gauteng is concerned about Covid-19 resurgence after festive season"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/nl8m83bn0-NQr_U1B-ttatjMv7HVqDtJzeePaMOWMONMCCowPgzlBsI0PSsT0gsEVfMumB0fT0CIf8Kq0rrkJl7sf9DTs4EA=s800" data-background-position="56% 15%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2020-11-27-gauteng-is-concerned-about-covid-19-resurgence-after-festive-season/"> Gauteng is concerned about Covid-19 resurgence after festive season </a></h3>  <p>The Gauteng premier says the provincial advisory committee projects that the risk of transmission will increase during festive season gatherings</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/national/health/2020-11-26-western-cape-considers-local-restrictions-to-fight-resurgent-covid-19/" title="Western Cape considers local restrictions to fight resurgent Covid-19"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4VEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggE/8QAIxAAAQMDBAIDAAAAAAAAAAAAAQIDBAUGEQAhMUFRgQcSE//EABUBAQEAAAAAAAAAAAAAAAAAAAMB/8QAGhEAAgIDAAAAAAAAAAAAAAAAAQIRMQASIf/aAAwDAQACEQMRAD8A0NU22ZSIc6dAptRca+yvwcJw2RwFg4SQcDbJ2GDo/ZNaoNXuJuVHhUuFJDS2gY0YRw4MEjCe9gN/XWpjqsiQpcNlT7pbcS4VoKzhWCjkd6Y/kZ1x2wbXbdcWtDNKjJaSo5CAUHIT44HHjSasxUlrnIGgNyoz/9k=');background-position:58% 40%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:58% 40%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4VEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggE/8QAIxAAAQMDBAIDAAAAAAAAAAAAAQIDBAUGEQAhMUFRgQcSE//EABUBAQEAAAAAAAAAAAAAAAAAAAMB/8QAGhEAAgIDAAAAAAAAAAAAAAAAAQIRMQASIf/aAAwDAQACEQMRAD8A0NU22ZSIc6dAptRca+yvwcJw2RwFg4SQcDbJ2GDo/ZNaoNXuJuVHhUuFJDS2gY0YRw4MEjCe9gN/XWpjqsiQpcNlT7pbcS4VoKzhWCjkd6Y/kZ1x2wbXbdcWtDNKjJaSo5CAUHIT44HHjSasxUlrnIGgNyoz/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/jAy-S7yemLM-KUyZE26VUtaB6MPCdaUcLTDjf-J3Dmc0vzJYxW7ALwA9dEeIi6ZxsCGAjhAnykzIjuCuxq80F2_pZroPQy3E=s360" data-background-position="58% 40%"></span>   </a>  <h4> <a class=article  href="/bd/national/health/2020-11-26-western-cape-considers-local-restrictions-to-fight-resurgent-covid-19/"> Western Cape considers local restrictions to fight resurgent Covid-19 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/national/health/2020-11-27-private-hospitals-on-garden-route-near-capacity-as-covid-19-cases-surge/" title="Private hospitals on Garden Route near capacity as Covid-19 cases surge"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/-WPBOPivzeRo_KiNhDR1WTIvrfXJtY5nwJOVjzb5pM2W4ax2-7MZ0O-qruTXOH0QFMr8CFc7I7luAaDeKH5qWtz_2wP0tT0i=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/health/2020-11-27-private-hospitals-on-garden-route-near-capacity-as-covid-19-cases-surge/"> Private hospitals on Garden Route near capacity as Covid-19 cases surge </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>13 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2020-11-23-criminal-charges-to-be-laid-against-jacob-zuma-over-zondo-inquiry/" title="Criminal charges to be laid against Jacob Zuma over Zondo inquiry"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/l4kJJhzdDwrU1mC0ozpohgCtPGlnwAZ-xKQz1UtvWKwb9_-LUL3d-882JmvBIF9vfCcZewePWBu48bFfcQI2vc5RdQP9Xik=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-11-23-criminal-charges-to-be-laid-against-jacob-zuma-over-zondo-inquiry/"> Criminal charges to be laid against Jacob Zuma over Zondo inquiry </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 4 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/politics/2020-11-27-watch-what-presidents-no-confidence-vote-means-for-sa/" title="WATCH: What president’s no-confidence vote means for SA"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQEEBAQFAQUGBwwIBwcHAQ8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwD/xAAmEAABAwQABgIDAAAAAAAAAAABAgMEBQYHEQAIEiEiQTFRFBcy/8QAFQEBAQAAAAAAAAAAAAAAAAAABgX/xAAjEQAABAMJAAAAAAAAAAAAAAABAxEhAAIEBRMUIjFBUWGh/9oADAMBAAIRAxEAPwCWyYGAzlXE8OFcDmRJMchyTDmYC/HbPdKylSysgp0NHQJI9d9DVi28OVjKWaoCHpd0yqfMWl1xm5EBhKOo9KGm1DxT8nWyO+uEGFrR5ebx5wObVu5af+zkQWo64yVXa4gIKisE+Khv+R879/Z4dXTSsXUnHmX0U2mQbN6VFsKbsNAXoOEDy1snXve+BFZbJdIGGkAQMyuyKKCO/HWsWiyL01Z3l9SP/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQEEBAQFAQUGBwwIBwcHAQ8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwD/xAAmEAABAwQABgIDAAAAAAAAAAABAgMEBQYHEQAIEiEiQTFRFBcy/8QAFQEBAQAAAAAAAAAAAAAAAAAABgX/xAAjEQAABAMJAAAAAAAAAAAAAAABAxEhAAIEBRMUIjFBUWGh/9oADAMBAAIRAxEAPwCWyYGAzlXE8OFcDmRJMchyTDmYC/HbPdKylSysgp0NHQJI9d9DVi28OVjKWaoCHpd0yqfMWl1xm5EBhKOo9KGm1DxT8nWyO+uEGFrR5ebx5wObVu5af+zkQWo64yVXa4gIKisE+Khv+R879/Z4dXTSsXUnHmX0U2mQbN6VFsKbsNAXoOEDy1snXve+BFZbJdIGGkAQMyuyKKCO/HWsWiyL01Z3l9SP/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/rlCzTm4GFBco7QFCNmIXj0DUi99vL6ReUWKhDwe1GJeE9rzs4KjXzs6_I4oV1GFY059NslU7X7lOqluWZSrjIw=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/politics/2020-11-27-watch-what-presidents-no-confidence-vote-means-for-sa/"> WATCH: What president’s no-confidence vote means for SA </a></h3>  <p>Political analyst Daniel Silke talks to Business Day TV about the African Transformation Movement’s motion of no confidence</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2020-11-27-watch-what-presidents-no-confidence-vote-means-for-sa/" title="WATCH: What president’s no-confidence vote means for SA"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQEEBAQFAQUGBwwIBwcHAQ8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwD/xAAmEAABAwQABgIDAAAAAAAAAAABAgMEBQYHEQAIEiEiQTFRFBcy/8QAFQEBAQAAAAAAAAAAAAAAAAAABgX/xAAjEQAABAMJAAAAAAAAAAAAAAABAxEhAAIEBRMUIjFBUWGh/9oADAMBAAIRAxEAPwCWyYGAzlXE8OFcDmRJMchyTDmYC/HbPdKylSysgp0NHQJI9d9DVi28OVjKWaoCHpd0yqfMWl1xm5EBhKOo9KGm1DxT8nWyO+uEGFrR5ebx5wObVu5af+zkQWo64yVXa4gIKisE+Khv+R879/Z4dXTSsXUnHmX0U2mQbN6VFsKbsNAXoOEDy1snXve+BFZbJdIGGkAQMyuyKKCO/HWsWiyL01Z3l9SP/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQEEBAQFAQUGBwwIBwcHAQ8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwD/xAAmEAABAwQABgIDAAAAAAAAAAABAgMEBQYHEQAIEiEiQTFRFBcy/8QAFQEBAQAAAAAAAAAAAAAAAAAABgX/xAAjEQAABAMJAAAAAAAAAAAAAAABAxEhAAIEBRMUIjFBUWGh/9oADAMBAAIRAxEAPwCWyYGAzlXE8OFcDmRJMchyTDmYC/HbPdKylSysgp0NHQJI9d9DVi28OVjKWaoCHpd0yqfMWl1xm5EBhKOo9KGm1DxT8nWyO+uEGFrR5ebx5wObVu5af+zkQWo64yVXa4gIKisE+Khv+R879/Z4dXTSsXUnHmX0U2mQbN6VFsKbsNAXoOEDy1snXve+BFZbJdIGGkAQMyuyKKCO/HWsWiyL01Z3l9SP/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/rlCzTm4GFBco7QFCNmIXj0DUi99vL6ReUWKhDwe1GJeE9rzs4KjXzs6_I4oV1GFY059NslU7X7lOqluWZSrjIw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2020-11-27-watch-what-presidents-no-confidence-vote-means-for-sa/"> WATCH: What president’s no-confidence vote means for SA </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>9 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2020-11-13-zondo-has-visited-my-house-several-times-says-zuma/" title="Zondo has visited my house several times, says Zuma"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/VB0IfIbj66lbLjUpMXTJnxM1jjt09KZkl8ZdPliVYHONXfRA70MR-_pJZ6i9-gI7rmChfpAfxVoRUHfwA49OdoO7ZatVjNPkzw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2020-11-13-zondo-has-visited-my-house-several-times-says-zuma/"> Zondo has visited my house several times, says Zuma </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2020-11-20-anc-to-present-legal-opinion-on-stepping-down-concept-at-next-nec-meeting/" title="ANC to present legal opinion on ‘stepping down’ concept at next NEC meeting"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/C2u9n8gJhGcXDw8W69plsA27denK0KFpzZ8epwVcS1cIIsAJcXq9NbcdVZdGXlR42Fbc1SPbA4OcCoNaY1SiU8lqDNP4HXJ4wm1siyQqLD4Trw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2020-11-20-anc-to-present-legal-opinion-on-stepping-down-concept-at-next-nec-meeting/"> ANC to present legal opinion on ‘stepping down’ concept at next NEC meeting </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>         <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/companies/property/2020-11-27-liberty-two-degrees-dividend-to-plummet-in-2020-financial-year/" title="Liberty Two Degrees dividend to plummet in 2020 financial year"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYIDggIDh4UEQ4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHhIeFR4eHh4eHv/AABEIAA4AEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJBAAAgIBAgYDAQAAAAAAAAAAAQIDEQUEIQAGBxITMTJBURb/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABgRAAIDAAAAAAAAAAAAAAAAAAExAAJR/9oADAMBAAIRAxEAPwC2dROanwofT4OSDUZPK6ll0csbCRYEb3MQLut6FGz+gHjF071U+H1eL8Gc0WTXUTeFkhV2eUObkey7WAbbba/v3wI5f6RZdddHkG1uKEkS+R41RhCFt+0IiqAuxF3d1tQNcM+U5Z5yg0U0/wDXdiv3CMQReMwiwdj8mNAi+4eztwc2DqpYDZ//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYIDggIDh4UEQ4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHhIeFR4eHh4eHv/AABEIAA4AEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJBAAAgIBAgYDAQAAAAAAAAAAAQIDEQUEIQAGBxITMTJBURb/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABgRAAIDAAAAAAAAAAAAAAAAAAExAAJR/9oADAMBAAIRAxEAPwC2dROanwofT4OSDUZPK6ll0csbCRYEb3MQLut6FGz+gHjF071U+H1eL8Gc0WTXUTeFkhV2eUObkey7WAbbba/v3wI5f6RZdddHkG1uKEkS+R41RhCFt+0IiqAuxF3d1tQNcM+U5Z5yg0U0/wDXdiv3CMQReMwiwdj8mNAi+4eztwc2DqpYDZ//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/f4oRxrgXAy_Bfej2yRggcC50QyhG2XNeF9gk87HXb8n_lGMahE572iRprDTaGH9tF7yZukpD_epx3vmdk41R2Wz345xc6Wyr=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/property/2020-11-27-liberty-two-degrees-dividend-to-plummet-in-2020-financial-year/"> Liberty Two Degrees dividend to plummet in 2020 financial year </a></h3>  <p>The part-owner of upmarket malls says customers are returning but the uptake in sales is not enough to overcome lockdown losses</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/2020-11-26-elon-musks-skyrocketing-wealth-puts-pic-in-the-shade/" title="Elon Musk’s skyrocketing wealth puts PIC in the shade"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/IhYxCsXgvpCvrERQx5heT1SVOBvS6opCd7LrMViFGYPRZT0qUnqvfZDgdjBmVFiB7Suww14JeedoWR0T9Nel2vhMeI1UIThB=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2020-11-26-elon-musks-skyrocketing-wealth-puts-pic-in-the-shade/"> Elon Musk’s skyrocketing wealth puts PIC in the shade </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>23 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/financial-services/2020-11-26-firstrand-profit-guidance-signals-how-banks-are-coping/" title="FirstRand profit guidance signals how banks are coping"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/zW0qY48lLnZFTfzNoST4zHUOg9DQbcTXQy5D91FaRsrjhYhpvkX7Vhl2xWTvRZ9q7cCwaI23T8GKwwXUgRs45ui6WAp1aYY=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/financial-services/2020-11-26-firstrand-profit-guidance-signals-how-banks-are-coping/"> FirstRand profit guidance signals how banks are coping </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>18 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/investors-monthly/2020-11-26-property-is-selling-like-a-house-on-fire/" title="Property is selling like a house on fire"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qFtVhvjgxkboenoXKIRf-71lwwF5MucQ4js_pNOCDJS0I0MM7c89wtAUIlnHKmtJIg2LdMTkVsrsN025pdsVQ8ySIaf3CVQ2Bg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/investors-monthly/2020-11-26-property-is-selling-like-a-house-on-fire/"> Property is selling like a house on fire </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/economy/2020-11-26-podcast-corporate-players-helping-to-spur-innovation-in-start-up-market/" title="PODCAST | Corporate players helping to spur innovation in start-up market"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/w3E8M_zjoLJnHyfEumlAUt4TyThvk5QfpthXjkbAT-7oUmGyZPmLNb817iiSz3zbDGb0jjFQR6tP-d0eIbWF7KF5gFzk0hotHA=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>BUSINESS DAY SPOTLIGHT</h4>  <h3> <a  href="/bd/economy/2020-11-26-podcast-corporate-players-helping-to-spur-innovation-in-start-up-market/"> PODCAST | Corporate players helping to spur innovation in start-up market </a></h3>  <p>We find out how technology company BCX is lending a hand to smaller firms</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2020-11-24-treasury-u-turn-on-offshore-limits-fuels-fears/" title="Treasury U-turn on offshore limits fuels policy confusion"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/HJihB16bIb6Uya1Uo2xMsyC42IWTJcTpslC_EMtcOlW_Ejq0UrrkS4K_Cn0vjNXHwkNA4nBAe19ZWSY77vrT6GZ0ZfUpU6I=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-11-24-treasury-u-turn-on-offshore-limits-fuels-fears/"> Treasury U-turn on offshore limits fuels policy confusion </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 2 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2020-11-24-world-bank-loan-may-still-happen-says-mboweni/" title="World Bank loan may still happen, says Mboweni"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/4sOn1Zd20doVoMxPLr4lH-z8SSqSExQObUH_wAKwtCTGPDn1TpxMP4tuUYxQ50cwBIBJxBwOZmGgk6R-sUULcLWYILzwhLeR=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-11-24-world-bank-loan-may-still-happen-says-mboweni/"> World Bank loan may still happen, says Mboweni </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2020-11-25-sa-inflation-accelerates-in-october-as-food-prices-rise/" title="SA inflation accelerates in October as food prices rise"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/851UcrepP2ATmII1D4kWyOoAtpxDLsUAdDTcznRKFjbMgoMFRWRFb96tcILAL-ipznL1ViOgg3oT2aXLW9ZDcL9AI4R42qSJiQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-11-25-sa-inflation-accelerates-in-october-as-food-prices-rise/"> SA inflation accelerates in October as food prices rise </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 2 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/business-and-economy/2020-11-23-podcast-the-state-of-brand-communication-during-crisis-times-in-sa/" title="PODCAST | The state of brand communication during crisis times in SA"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/gudYDD1UHPvPWqNB-Q7Gde5iJcU3m5kdaF5lFfGbjosUdskapxwzVDQBLfun6LbGqcttxwUSEmQMsPAfe6cGpV84S0nIYYk=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>BUSINESS DAY SPOTLIGHT</h4>  <h3> <a  href="/bd/business-and-economy/2020-11-23-podcast-the-state-of-brand-communication-during-crisis-times-in-sa/"> PODCAST | The state of brand communication during crisis times in SA </a></h3>  <p>Mudiwa Gavaza is joined by Preetesh Sewraj, CEO of the Loeries, to discuss marketing trends during the pandemic</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2020-11-23-native-should-pension-funds-be-used-to-bail-out-the-state/" title="Should pension funds be used to bail out the government?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/P9G8XZnCxK4xZ3mmtq6Z2DoiWnxX7gU1F5abKku3LXE5rejEZdfRq9sk6AdX--IWLLcxf5Oy8LVRr8b1vEz0A8xpTmhs5ZJa=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2020-11-23-native-should-pension-funds-be-used-to-bail-out-the-state/"> Should pension funds be used to bail out the government? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2020-10-23-native-leadership-taking-your-seat-at-the-table/" title="Leadership: Taking your seat at the table"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4VEQ4VFR4SHhUeFR4eHhIeEhUSHhIeHh4eHhISEh4VFRIVEhUeHhISFRIVEhISHhISEhIVFf/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgD/8QAJBAAAQMCBQUBAAAAAAAAAAAAAgEDBBEhAAUGEhMxQVFxgQj/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAFxEAAwEAAAAAAAAAAAAAAAAAABEhAf/aAAwDAQACEQMRAD8ArAA0EGXWbYFOLs2nj1hbQtXfjF3MosM4uZOOvMi2JFkwqgkKkJVXite3laL1RMESS9SjG40fc2oO2m7tjWXD0tHkBIYjttug2QoYjRaUr96JfCphbD//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4VEQ4VFR4SHhUeFR4eHhIeEhUSHhIeHh4eHhISEh4VFRIVEhUeHhISFRIVEhISHhISEhIVFf/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgD/8QAJBAAAQMCBQUBAAAAAAAAAAAAAgEDBBEhAAUGEhMxQVFxgQj/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAFxEAAwEAAAAAAAAAAAAAAAAAABEhAf/aAAwDAQACEQMRAD8ArAA0EGXWbYFOLs2nj1hbQtXfjF3MosM4uZOOvMi2JFkwqgkKkJVXite3laL1RMESS9SjG40fc2oO2m7tjWXD0tHkBIYjttug2QoYjRaUr96JfCphbD//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/HyVvOC3M_l9jVP5BgrF7q5HB-YyrhfOuCX0jiQJUvivIBrvLuQyFIT8c8mQhNXR0khaIwpwr0onWktm-aSyNsRsxO4HgcgiO=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2020-10-23-native-leadership-taking-your-seat-at-the-table/"> Leadership: Taking your seat at the table </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 month ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2020-11-23-native-the-difference-between-success-and-failure-in-digital-transformation/" title="The difference between success and failure in digital transformation"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwEEBAQBBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eEh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4VHh4eHh4VHh4eHh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBwj/xAAnEAABAwMCBAcAAAAAAAAAAAABAgQGAxEhABIHCEFRBQkUFnGRsf/EABUBAQEAAAAAAAAAAAAAAAAAAAIB/8QAGBEBAQADAAAAAAAAAAAAAAAAAQIAETH/2gAMAwEAAhEDEQA/AKacyPlSponq3FWKksJ2W7lIG5aF7rJTYZzdP3pP8QJxK/BOIcmaNnc3otkyxKKdJFQ7Fgk5A6Wta3Y/Gj8YZxD3N5jK1M4ms1OadutQXSSobhTwQCLA4Bx1zoVP/DeHj6STn1bCG1imCO6oKqKbhaSgJN7dAfzsNJmnjkmoHaZ//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwEEBAQBBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eEh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4VHh4eHh4VHh4eHh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBwj/xAAnEAABAwMCBAcAAAAAAAAAAAABAgQGAxEhABIHCEFRBQkUFnGRsf/EABUBAQEAAAAAAAAAAAAAAAAAAAIB/8QAGBEBAQADAAAAAAAAAAAAAAAAAQIAETH/2gAMAwEAAhEDEQA/AKacyPlSponq3FWKksJ2W7lIG5aF7rJTYZzdP3pP8QJxK/BOIcmaNnc3otkyxKKdJFQ7Fgk5A6Wta3Y/Gj8YZxD3N5jK1M4ms1OadutQXSSobhTwQCLA4Bx1zoVP/DeHj6STn1bCG1imCO6oKqKbhaSgJN7dAfzsNJmnjkmoHaZ//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/4rXEB5en1gLToFEN0IX-GdcClql-hck0LdMjC1ko1tko1DRh-ymKOF91eIUuckM0QTQy2Irn4Kpr55ZqeNWEI17AyLoublo=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2020-11-23-native-the-difference-between-success-and-failure-in-digital-transformation/"> The difference between success and failure in digital transformation </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/world/middle-east/2020-11-27-prominent-iranian-nuclear-scientist-is-assassinated/" title="Prominent Iranian nuclear scientist is assassinated"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgP/xAAmEAACAQMBBwUAAAAAAAAAAAABAgMEBSERABIxQWGBkRMiMjRR/8QAFAEBAAAAAAAAAAAAAAAAAAAAAf/EABwRAAIABwAAAAAAAAAAAAAAAAERAAIDITFxwf/aAAwDAQACEQMRAD8AnKm4UBolRzc6S5wTn05UgkmgkiKjVSEBHEc9DjwvTVQV3jaupaqNUXMO8GODxRgN34/p7cw4vsJ1Uk9fbtrdZHjs1xZHZWRdVIOhU5yNgsXcKp5EqO+R/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgP/xAAmEAACAQMBBwUAAAAAAAAAAAABAgMEBSERABIxQWGBkRMiMjRR/8QAFAEBAAAAAAAAAAAAAAAAAAAAAf/EABwRAAIABwAAAAAAAAAAAAAAAAERAAIDITFxwf/aAAwDAQACEQMRAD8AnKm4UBolRzc6S5wTn05UgkmgkiKjVSEBHEc9DjwvTVQV3jaupaqNUXMO8GODxRgN34/p7cw4vsJ1Uk9fbtrdZHjs1xZHZWRdVIOhU5yNgsXcKp5EqO+R/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/4hoxmke0gaoCUP-vLs_E7UmiSdJAGCRcqypDIi6PWY5X_nEGXijzjWgull5Y9tCl7K9VUKUpB7AY_3tnUaaULg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/middle-east/2020-11-27-prominent-iranian-nuclear-scientist-is-assassinated/"> Prominent Iranian nuclear scientist is assassinated </a></h3>  <p>Mohsen Fakhrizadeh, long suspected by the West of masterminding a secret atomic weapons programme, was fired on near Tehran</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/world/asia/2020-11-26-covid-19-virus-was-active-elsewhere-before-in-wuhan-china-asserts/" title="Covid-19 virus was active elsewhere before in Wuhan, China asserts"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/MZGMEw42MkH6uoDIdjQxBVlBMU0W8r8Fl6jnAsbpOIoU7VU-sWyScP0peRBpoBNbWPmFao2PSl7Tdb0NrKxtqGhSFs8nO4A6=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/asia/2020-11-26-covid-19-virus-was-active-elsewhere-before-in-wuhan-china-asserts/"> Covid-19 virus was active elsewhere before in Wuhan, China asserts </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/europe/2020-11-26-deadly-form-of-bird-flu-running-rife-in-europe/" title="Deadly form of bird flu running rife in Europe"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eFR4eHhIeHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQL/xAAkEAABAwMEAQUAAAAAAAAAAAABAgMRBAUhAAcSIkEGExYygf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGREAAwADAAAAAAAAAAAAAAAAAgMRACEi/9oADAMBAAIRAxEAPwDd5tzdOhKdh2aajY9ltTTfJOU9QXFEnAiSVeI0XvtXT2OgN69P0afUNY3ybS0WyKenUkkBcRK8gdjCcYmNNLs4qjuTXx6ES1TM/UHoWeRTnxIB/NRN70JtWzCbxtoV0da7S8VuMKKAQpzgrqOoJSpQmJzqJrpUcQlggPW7n//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eFR4eHhIeHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQL/xAAkEAABAwMEAQUAAAAAAAAAAAABAgMRBAUhAAcSIkEGExYygf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGREAAwADAAAAAAAAAAAAAAAAAgMRACEi/9oADAMBAAIRAxEAPwDd5tzdOhKdh2aajY9ltTTfJOU9QXFEnAiSVeI0XvtXT2OgN69P0afUNY3ybS0WyKenUkkBcRK8gdjCcYmNNLs4qjuTXx6ES1TM/UHoWeRTnxIB/NRN70JtWzCbxtoV0da7S8VuMKKAQpzgrqOoJSpQmJzqJrpUcQlggPW7n//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/545YRnESiu2zUppzT07gqKL6IKS1I_aNAWDEu-Ws8vnSuoNtw5eBZWmmWWmdjhcTAwj3MsROBi_KT1-QRmDuMKgswaoPdnw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/europe/2020-11-26-deadly-form-of-bird-flu-running-rife-in-europe/"> Deadly form of bird flu running rife in Europe </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/africa/2020-11-26-truckers-trapped-in-60km-long-queues-at-kenyan-border/" title="Truckers trapped in ‘60km-long’ queues at Kenyan border"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/1LJxYO40pOPQ_ZR-EaOzj8IpXiUiAkdxBh082vSMDG4utzSUJQR047AqdwnsXkKva_9Saw-fOH7yNTRLnW2B-NE2BPjBvyp3dA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2020-11-26-truckers-trapped-in-60km-long-queues-at-kenyan-border/"> Truckers trapped in ‘60km-long’ queues at Kenyan border </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>20 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/sport/cricket/2020-11-26-lions-openers-richards-and-hendricks-break-knights-and-records/" title="Lions openers Richards and Hendricks break Knights and records"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/8yGlWQlYC4ZESzowktQAjjTa0uXr1nS1tsV3HKA5efBWBgthAppcp5xJSuoUoSYr7Izsvp5J-rHJoiYuYY4lQ7xIMCrOycjL=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/cricket/2020-11-26-lions-openers-richards-and-hendricks-break-knights-and-records/"> Lions openers Richards and Hendricks break Knights and records </a></h3>  <p>Home side stages big comeback to chase down record winning target</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/sport/cricket/2020-11-25-cloud-over-start-of-england-proteas-series/" title="Cloud over start of England-Proteas series"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ubwq_yGrXcviXSE6SYRI_ZCrx7S3kTd0jfxSkFfbtNM-DaWdxsnocOvw8bDG2Adj7FU4FJRRSHkLV59LwZLkxXyHHc0Edlg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/cricket/2020-11-25-cloud-over-start-of-england-proteas-series/"> Cloud over start of England-Proteas series </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/other-sport/2020-11-25-john-cockayne-a-year-of-fascinating-not-so-trivial-masters-trivia/" title="JOHN COCKAYNE: A year of fascinating not-so-trivial Masters trivia"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBgP/xAAjEAACAQMEAQUAAAAAAAAAAAABAgMEESEABRIxIgYTFDJB/8QAFQEBAQAAAAAAAAAAAAAAAAAABgP/xAAbEQABBAMAAAAAAAAAAAAAAAACAAEDESFxof/aAAwDAQACEQMRAD8Ayrtv9RrNQDb0+TRUqr71Ooj5IryAu17eXYGTYC1utPk26rljmeOCaOMcm4sSMA2uL5zno6qNgqajbKuSuoZWineEQs32HDB42NwBgfmhbtBG6MXBYuPK7HOhUswGADWW7tUYRtf/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBgP/xAAjEAACAQMEAQUAAAAAAAAAAAABAgMEESEABRIxIgYTFDJB/8QAFQEBAQAAAAAAAAAAAAAAAAAABgP/xAAbEQABBAMAAAAAAAAAAAAAAAACAAEDESFxof/aAAwDAQACEQMRAD8Ayrtv9RrNQDb0+TRUqr71Ooj5IryAu17eXYGTYC1utPk26rljmeOCaOMcm4sSMA2uL5zno6qNgqajbKuSuoZWineEQs32HDB42NwBgfmhbtBG6MXBYuPK7HOhUswGADWW7tUYRtf/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/DmJHrqFH5WQXYeecqRinfFrTETwIDlM2NL35h1lN4XbZkwjquptH3Ak-IZ295a188EYR20hubEFtC4zE6ciPrFLJUIq7mXwwWw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/other-sport/2020-11-25-john-cockayne-a-year-of-fascinating-not-so-trivial-masters-trivia/"> JOHN COCKAYNE: A year of fascinating not-so-trivial Masters trivia </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/cricket/2020-11-26-lions-openers-richards-and-hendricks-break-knights-and-records/" title="Lions openers Richards and Hendricks break Knights and records"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/8yGlWQlYC4ZESzowktQAjjTa0uXr1nS1tsV3HKA5efBWBgthAppcp5xJSuoUoSYr7Izsvp5J-rHJoiYuYY4lQ7xIMCrOycjL=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/cricket/2020-11-26-lions-openers-richards-and-hendricks-break-knights-and-records/"> Lions openers Richards and Hendricks break Knights and records </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/lifestyle/2020-11-27-free-to-read-the-202021-wanted-watches-jewellery-and-luxury-annual-edition/" target="_blank" title="FREE TO READ | The 2020/21 Wanted Watches, Jewellery and Luxury annual edition"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4VHB4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABQAEAMBIgACEQEDEQH/xAAYAAACAwAAAAAAAAAAAAAAAAAGBwAEBf/EACYQAAEEAQQBAwUAAAAAAAAAAAECAwQRBQAGEiETByIxFSNCUVL/xAAWAQEBAQAAAAAAAAAAAAAAAAAEAwL/xAAeEQABBAEFAAAAAAAAAAAAAAACAAEDEaETITFRYf/aAAwDAQACEQMRAD8Au7q9Ytw7k2lDjbc294MfOh8moYdKnHQF+5BIUmxw5HhYHRBuqOX6GYZnDZ2M7ktoxfrMt9kSG5iFPmMypQ5Ka7tJ4BZFcjyIBNGtLGFutmDtlWOSwl/xuByO00kmiVGwoqJq+wSLCv57OjCFnd17jXjGpWckwHnFvOY2M39oAsRyGVh5QSlKluOKbIv22OwD3l4jYHH3CSQxlTNtbZSc2NMefyiQ6Qqm1NA12lND4/Xxowykt+Bjp5YUD4EueO0iwCodWKIHz0D+R1NTTAjG+FHULtf/2Q==');background-position:54% 44%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:54% 44%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4VHB4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABQAEAMBIgACEQEDEQH/xAAYAAACAwAAAAAAAAAAAAAAAAAGBwAEBf/EACYQAAEEAQQBAwUAAAAAAAAAAAECAwQRBQAGEiETByIxFSNCUVL/xAAWAQEBAQAAAAAAAAAAAAAAAAAEAwL/xAAeEQABBAEFAAAAAAAAAAAAAAACAAEDEaETITFRYf/aAAwDAQACEQMRAD8Au7q9Ytw7k2lDjbc294MfOh8moYdKnHQF+5BIUmxw5HhYHRBuqOX6GYZnDZ2M7ktoxfrMt9kSG5iFPmMypQ5Ka7tJ4BZFcjyIBNGtLGFutmDtlWOSwl/xuByO00kmiVGwoqJq+wSLCv57OjCFnd17jXjGpWckwHnFvOY2M39oAsRyGVh5QSlKluOKbIv22OwD3l4jYHH3CSQxlTNtbZSc2NMefyiQ6Qqm1NA12lND4/Xxowykt+Bjp5YUD4EueO0iwCodWKIHz0D+R1NTTAjG+FHULtf/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/WNqufHSrtFLbNy0uJ5WFDcab98QyiPXNQA_iZlXjJ2SBlG0xM4gxCsZVFDXrRjvjqmUaYuQP1Sd2igI1dHhD7ZiddG6Pt1PECA=s800" data-background-position="54% 44%"></span>       </a>   <h3> <a  href="/lifestyle/2020-11-27-free-to-read-the-202021-wanted-watches-jewellery-and-luxury-annual-edition/" target="_blank"> FREE TO READ | The 2020/21 Wanted Watches, Jewellery and Luxury annual edition </a></h3>  <p>Your guide to the best and most luxurious brands making their mark in the watches and jewellery arena for 2020/21</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/life/motoring/2020-11-26-volkswagen-t-roc-suv-brings-coupe-styling-to-the-people/" title="Volkswagen T-Roc SUV brings coupe styling to the people"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/vSLw8r-0cGbu_NEcnpUIZLU2UsRdC7WsTS7lr4wCSIdVoTji8a3i1O1NCkxVxYd3VIOqyl1F2byj68XoK0qmW4UE8Jc-6vO0=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2020-11-26-volkswagen-t-roc-suv-brings-coupe-styling-to-the-people/"> Volkswagen T-Roc SUV brings coupe styling to the people </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/life/arts-and-entertainment/2020-11-27-five-things-to-watch-this-weekend/" title="Five things to watch this weekend"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/xLGsw398EhTWitEI0zUS7cB9Ah_7Ytt4yg0x5dtEByfCCPGOkcmiezTsxWD3alRXdNgeJEvCZzei3JPz3yIsMsSSeE-rzXA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/arts-and-entertainment/2020-11-27-five-things-to-watch-this-weekend/"> Five things to watch this weekend </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>13 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/motoring/2020-11-26-mercedes-amg-is-new-king-of-nrburgring/" title="Mercedes-AMG is new king of Nürburgring"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/9GDPAbfWSABTzfCEgZhSY58Wl2rCMSV7T1a_CrIRFmh0Y7ExXDCrxfw5fqQEzeuG5uD9_SowpoJFXUHS4InRFTld8DlEwtBIlg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2020-11-26-mercedes-amg-is-new-king-of-nrburgring/"> Mercedes-AMG is new king of Nürburgring </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>  </div> </div></nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">     <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="Oil prices mixed but still set for weekly gain ahead of Opec+ meeting" data-social-url="/bd/markets/2020-11-27-oil-prices-mixed-but-still-set-for-weekly-gain-ahead-of-opec-meeting/" data-social-synopsis="The Opec+ ministers, due to meet on Monday, are leaning towards delaying next year’s planned increase in oil output" data-social-image="//lh3.googleusercontent.com/iq4kFeBQ-Bopcs63MQX08QnAp8tKUgKYYJ-lbQUdaCSLlZeQxvPrJ7MayALJt591wb-j2WrZNV4DlXVeWMcrkdl5j3db0zs" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>Oil prices mixed but still set for weekly gain ahead of Opec+ meeting</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>The Opec+ ministers, due to meet on Monday, are  leaning towards delaying next year’s planned increase in oil output</span>  </h3>      <div class="article-pub-date "> 27 November 2020 - 16:20  <span id=authors class=heading-author><span class='authors-list'>Ahmad Ghaddar</span></span>   </div>   <div class="social-container ">     <div class=social-links data-social-title="Oil prices mixed but still set for weekly gain ahead of Opec+ meeting" data-social-url="/bd/markets/2020-11-27-oil-prices-mixed-but-still-set-for-weekly-gain-ahead-of-opec-meeting/" data-social-synopsis="The Opec+ ministers, due to meet on Monday, are leaning towards delaying next year’s planned increase in oil output" data-social-image="//lh3.googleusercontent.com/iq4kFeBQ-Bopcs63MQX08QnAp8tKUgKYYJ-lbQUdaCSLlZeQxvPrJ7MayALJt591wb-j2WrZNV4DlXVeWMcrkdl5j3db0zs" data-social-tags="" data-social-pub="bd">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>    <div class=audio-player> <iframe allowfullscreen=false data-src=https://app.speechkit.io/api/v2/projects/694/podcasts/iframe.html frameborder=0 id=speechkit-io-iframe scrolling=no style="display: none;"></iframe> <script src=https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js></script></div>      <div class=article-widgets>       <div id="f03400dd-a05f-4fa0-b2b1-ad914d1f6cf5" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="articlec702bfa61bb8386a18b0c98ec611b3960cbd11e2"  href="  //lh3.googleusercontent.com/iq4kFeBQ-Bopcs63MQX08QnAp8tKUgKYYJ-lbQUdaCSLlZeQxvPrJ7MayALJt591wb-j2WrZNV4DlXVeWMcrkdl5j3db0zs=s1200  " style="padding-top:62.4%;"> <img src="  //lh3.googleusercontent.com/iq4kFeBQ-Bopcs63MQX08QnAp8tKUgKYYJ-lbQUdaCSLlZeQxvPrJ7MayALJt591wb-j2WrZNV4DlXVeWMcrkdl5j3db0zs=s750  " alt="Picture: 123RF/PAVEL IGNATOV"> </a>  <div class=image-text>    <span class=description> Picture: 123RF/PAVEL IGNATOV </span>    </div> </div> </div> </div>       <div id="d6f39249a4a0645b9178982af4077c96fd26cac0" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>London — Oil prices were mixed on Friday but remained on course for a fourth straight week of gains ahead of a meeting of&nbsp; oil cartel Opec and allies, including Russia (Opec+), early next week.</p><p>Brent crude for January rose 35c, or 0.7%, to $48.15 a barrel by 1.21pm GMT and the more active February contract gained 42c to $48.21.&nbsp;West Texas Intermediate (WTI), meanwhile, was down 28c, or 0.6%, at $45.43.</p><p>Both benchmarks are up about 7% over the week after encouraging news on potential Covid-19 vaccines from AstraZeneca and others. However, questions have been raised over AstraZeneca’s “vaccine for the world”, with several scientists sounding caution over the trial results.</p><p>“While a successful vaccine rollout should break the link between infection and mobility, even then global oil demand will likely only reach its pre-pandemic run rate by mid-2022,” JPMorgan said.</p><p>Opec+ is leaning towards delaying next year’s planned increase in oil output, said three sources close to the group.</p><p>Opec+ was planning to raise output by 2-million barrels per day (bpd) in January — about 2% of global consumption — after record supply cuts this year. Opec+ ministers are due to meet from Monday, November 30, for two days.</p><p>“We reiterate our view that the alliance will likely choose to delay the 2-million bpd tapering decision on November 30 by a quarter, from January 1 to April 1,” JPMorgan said.</p><p>Informal talks between ministers are set to take place on Saturday.</p><p>Rising Libyan output is also contributing to concerns about oversupply in the market.&nbsp;The Opec member, which is exempt from the oil cuts, has added more than 1.1-million bpd of output since early September.</p><p><em>Reuters</em></p>   </div> </div> </div>       <div id="2e7a4b8d-d5e0-47a5-9da6-45fac2bcb256" class="article-widget article-widget-related_articles"  rel="related_articles">    <div class=wrap>     <div class=related-container data-ids="[5893871851536384,5273206932897792]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/markets/2020-11-27-jse-edges-higher-as-us-holidays-continue-to-subdue-trade/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDgEIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4VHh4eHhIeHh4eHh4eHh4SHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAlEAACAQMCBQUAAAAAAAAAAAABAgQDBREAIQYHEiIxEyNCUaH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EAB4RAAAFBQEAAAAAAAAAAAAAAAECBhHwAAQSITED/9oADAMBAAIRAxEAPwA1hcQcwL4nq2sPPqunS0iM6Go7Z7s1PTDEEbEdQxnJONR8iPd7Fd/et0K0y8sGozJlGjTYgBu0k+Oll+RBO2x208czrhOi8cra48qrTiVKYDoG3OV37vP7rX5f5q8HTnqu7sk5kUs5JwEUDP3sB50f53TrMyPbgSNVZ7TFGlWD6Ea//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qxVpJATJ151wXlYGMXeHIZF6WVxsyfGjEHN0Tkj4V8Pkh1utFa2bhtwAfwGPV5SGuEifJBDZ2CeL3adxrh23DvWCmmLPrAn5=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/markets/2020-11-27-jse-edges-higher-as-us-holidays-continue-to-subdue-trade/" class=link-block><h3>JSE edges higher as US holidays continue to subdue trade</h3><div class=synopsis>Some upbeat data from China has improved sentiment, but activity is likely to only pick up again in earnest next week</div><div class=section>Markets</div><div class=timestamp>7 hours ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/markets/2020-11-27-world-stocks-on-course-for-best-month-despite-virus-surge/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NjQb4Llwy_mNj8BjTHmY1p30ZZNTJMmiFtHvWQk_hOA22jweWbLFX9Mls0Xci9aK6p_62gq_A9Po7x4iJq7sVOIaSsbsn0wv=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/markets/2020-11-27-world-stocks-on-course-for-best-month-despite-virus-surge/" class=link-block><h3>World stocks on course for best month despite virus surge</h3><div class=synopsis>Vaccines heading into the home stretch is raising optimism with equity markets ready for record highs and bitcoin up 140% for the year</div><div class=section>Markets</div><div class=timestamp>5 hours ago</div></a></div></div>  </div>  </div> </div>    </div>    <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="Oil prices mixed but still set for weekly gain ahead of Opec+ meeting" data-social-url="/bd/markets/2020-11-27-oil-prices-mixed-but-still-set-for-weekly-gain-ahead-of-opec-meeting/" data-social-synopsis="The Opec+ ministers, due to meet on Monday, are leaning towards delaying next year’s planned increase in oil output" data-social-image="//lh3.googleusercontent.com/iq4kFeBQ-Bopcs63MQX08QnAp8tKUgKYYJ-lbQUdaCSLlZeQxvPrJ7MayALJt591wb-j2WrZNV4DlXVeWMcrkdl5j3db0zs" data-social-tags="" data-social-pub="bd">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a class="next-article social-item" href="/bd/world/europe/2020-11-27-uk-secures-100-million-doses-of-astrazeneca-vaccine/" title="UK secures 100-million doses of AstraZeneca vaccine">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>  <script async src=//tags.chargeplatform.com/112681/ ></script>      <div class=no-access-comments><div class=row><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments?<br> Register (it’s quick and free) or sign in now.</p></div><div class="col-md-2 col-12"> <img src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-6 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-6 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting.</p></div></div></div> <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//business-live.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>     <script async src=//tags.chargeplatform.com/112679/ ></script>  <div class=mobile-bottom><div class=sidebar-second>        <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/bl-bf-banner.png alt="Subscribe to BL premium"> </a>   <center id="div-gpt-ad-1377771185441-5" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-5");
                });

            } </script> </center>    <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/markets/2020-11-26-bitcoin-plunges-in-sell-off-that-sees-other-cryptocurrencies-fall-27/"> Bitcoin plunges in sell-off that sees other ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/markets/2020-11-27-jse-to-contend-with-mostly-weaker-asian-markets-on-friday/"> JSE to contend with mostly weaker Asian markets ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/markets/2020-11-26-watch-twenty-years-of-exchange-traded-funds-in-sa/"> WATCH: Twenty years of exchange-traded funds in SA </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/markets/2020-11-26-jse-muted-as-us-takes-thanksgiving-break/"> MARKET WRAP: JSE limps into the green as US takes ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/markets/2020-11-27-watch-stock-picks-remgro-and-purple-group/"> WATCH: Stock picks — Remgro and Purple Group </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/markets/2020-11-27-oil-mixed-after-the-us-thanksgiving-holiday/" class=link-block><h3>Oil mixed after the US Thanksgiving holiday</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/markets/2020-11-27-asian-shares-stuck-near-peaks-amid-vaccine-concerns/" class=link-block><h3>Asian shares stuck near peaks amid vaccine concerns</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/markets/2020-11-27-gold-on-track-for-third-weekly-decline/" class=link-block><h3>Gold on track for third weekly decline</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div> </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </div></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/bl-bf-banner.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/markets/2020-11-26-bitcoin-plunges-in-sell-off-that-sees-other-cryptocurrencies-fall-27/"> Bitcoin plunges in sell-off that sees other ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/markets/2020-11-27-jse-to-contend-with-mostly-weaker-asian-markets-on-friday/"> JSE to contend with mostly weaker Asian markets ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/markets/2020-11-26-watch-twenty-years-of-exchange-traded-funds-in-sa/"> WATCH: Twenty years of exchange-traded funds in SA </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/markets/2020-11-26-jse-muted-as-us-takes-thanksgiving-break/"> MARKET WRAP: JSE limps into the green as US takes ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/markets/2020-11-27-watch-stock-picks-remgro-and-purple-group/"> WATCH: Stock picks — Remgro and Purple Group </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/markets/2020-11-27-oil-mixed-after-the-us-thanksgiving-holiday/" class=link-block><h3>Oil mixed after the US Thanksgiving holiday</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/markets/2020-11-27-asian-shares-stuck-near-peaks-amid-vaccine-concerns/" class=link-block><h3>Asian shares stuck near peaks amid vaccine concerns</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/markets/2020-11-27-gold-on-track-for-third-weekly-decline/" class=link-block><h3>Gold on track for third weekly decline</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div> </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div> <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h4>   <a  href="/bd/politics/"> Politics </a>  </h4>                        </div> <div class=section>       <h4>   <a  href="/bd/national/"> National </a>  </h4>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> <li> <a  href="/group/bd/State_Capture_Inquiry"  > State Capture </a>  </li> </ul>                          </div> <div class=section>                     <h4>   <a  href="/bd/world/"> World </a>  </h4>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                       <h4>   <a  href="/bd/sport/"> Sport </a>  </h4>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>               <h4>   <a  href="/bd/companies/"> Companies </a>  </h4>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h4>   <a  href="/bd/markets/"> Markets </a>  </h4>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                              </div> <div class=section>                   <h4>   <a  href="/bd/business-and-economy/"> Business </a>  </h4>              </div> <div class=section>                 <h4>   <a  href="/bd/economy/"> Economy </a>  </h4>                </div> <div class=section>     <h4>   <a  href="/bd/opinion/"> Opinion </a>  </h4>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                            </div> <div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/sunday-times-daily.png></a></div><div class=times-group> <a href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2020 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXX </span><div class=social> <a target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-bd-markets";
    _sf_async_config.authors = "Ahmad Ghaddar";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.933bad716d7aaf036151.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.933bad716d7aaf036151.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.ed375062de58fd3d095a.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.ed375062de58fd3d095a.bundle.js"></script>    </body></html>