


<!DOCTYPE html>

<html lang="en">
    <head>

        






<title>PETER BRUCE: We need to bring back investigative prosecutors with a real sting</title>









<meta name="referrer" content="always">







<meta http-equiv="content-type" content="text/html; charset=utf-8" />







<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<meta name="keywords" content="napoleon bonaparte,cyril ramaphosa,prosecutors,scorpions,npa,jacob zuma,anc" />
<meta name="description" content="This must become a key metric by which we can measure the success or otherwise of Cyril Ramaphosa as a leader" />
<meta name="news_keywords" content="napoleon bonaparte,cyril ramaphosa,prosecutors,scorpions,npa,jacob zuma,anc"/>
<meta name="robots" content="index, follow" />

<meta itemprop="description" name="This must become a key metric by which we can measure the success or otherwise of Cyril Ramaphosa as a leader"/>
<link itemprop="url" rel="canonical" href="https://www.businesslive.co.za/rdm/politics/2018-01-08-peter-bruce-we-need-to-bring-back-investigative-prosecutors-with-a-real-sting/"/>







<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />







<link rel="icon" type="image/png" href="/static/images/icons/favicon/favicon.32x32.png" sizes="32x32" />







<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.180x180.png" sizes="180x180" />







<meta property="og:url" content="https://www.businesslive.co.za/rdm/politics/2018-01-08-peter-bruce-we-need-to-bring-back-investigative-prosecutors-with-a-real-sting/" />
<meta property="og:title" content="PETER BRUCE: We need to bring back investigative prosecutors with a real sting" />
<meta property="og:description" content="This must become a key metric by which we can measure the success or otherwise of Cyril Ramaphosa as a leader" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="" />
<meta property="og:image" content="//lh3.googleusercontent.com/YWPI5jON_g-GSHBz0ISRGdtFwttRC3OlqHQ-Ej6RpfIDKoEKhhd-Ha1vtYuJzgI_SOUlEdCCS0qfMOrA5vWO8SnyFnKLvunl=s1000" />
<meta property="og:locale" content="en_US" />





<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" value="@rdm_za"/>
<meta name="twitter:creator" content="@rdm_za"/>
<meta name="twitter:title" content="PETER BRUCE: We need to bring back investigative prosecutors with a real sting" />
<meta name="twitter:description" content="This must become a key metric by which we can measure the success or otherwise of Cyril Ramaphosa as a leader" />
<meta name="twitter:image:src" content="http://lh3.googleusercontent.com/YWPI5jON_g-GSHBz0ISRGdtFwttRC3OlqHQ-Ej6RpfIDKoEKhhd-Ha1vtYuJzgI_SOUlEdCCS0qfMOrA5vWO8SnyFnKLvunl=s1000">





<meta name="article:publisher" value="http://www.businesslive.co.za/"/>






    

        <meta name="article:author" content="http://www.businesslive.co.za/authors/peter-bruce/">
        <meta property="author" content="http://www.businesslive.co.za/authors/peter-bruce/"/>
        <link rel="author" content="http://www.businesslive.co.za/authors/peter-bruce/"/>

    



        

        

        

<script type="text/javascript">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</script>

<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="//content.jwplatform.com/libraries/cTArQIZ7.js"></script>
<script type="text/javascript">jwplayer.key="tQttKw0BWJpg6OZUjxqlF+tCa44yBh12G8oPlw==";</script>
<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
    (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript" src="/build/bundles/base/global.min.js?v=4b9f5ca41e"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/global.min.css?v=4b9f5ca41e" />



        

    

    <script type="text/javascript">
        var BUSINESS_LIVE = {
            publication : {"style": {"nav": {"classes": "nav-light"}}, "name": "Rand Daily Mail", "show": true, "url_key": "rdm", "use_primary_nav": false, "primary": false, "routed": true, "link": null, "sections": [{"url_key": "news", "id": "news", "name": "News"}, {"url_key": "politics", "id": "politics", "name": "Politics"}, {"url_key": "business", "id": "business", "name": "Business"}, {"url_key": "technology", "id": "technology", "name": "Science & Technology"}, {"url_key": "world", "id": "world", "name": "World"}, {"url_key": "popcorn", "id": "popcorn", "name": "Popcorn"}, {"url_key": "sport", "id": "sport", "name": "Sport"}, {"url_key": "lifestyle", "id": "lifestyle", "name": "Lifestyle"}, {"link": "/multimedia/", "name": "Multimedia"}], "id": "rdm"}
        };
    </script>

    <script type="text/javascript" src="//quotespeed.morningstar.com/apis/common/apimanager.js"></script>

    <script type="text/javascript" src="/build/bundles/custom/global.min.js?v=4b9f5ca41e"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.min.css?v=4b9f5ca41e" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.rdm.min.css?v=4b9f5ca41e" />

<meta name="google-site-verification" content="1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI" />

    <script src="/lib/fin-tools/widget.js?v=6"></script>
    <link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel="stylesheet" type="text/css" />

    <script src="https://www.google.com/recaptcha/api.js"></script>

    
        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<!-- Cxense script begin -->
    <script>
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    </script>
    <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <script>










        cX.callQueue.push(['setSiteId', '1136225198662728311']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/timesme_init.js"></script>
<!-- Cxense script end -->


<script>

    

    
        
        

        
            
        

    

    
    
    
    

    
    
    

    

    
        
    

    
    
    
    

    
    
    
    

    
    
    
    
    

    // GPT slots
    var gptAdSlots = [];

    cX.callQueue.push(['invoke', function() {
        cX.getUserSegmentIds({persistedQueryId:'29c95053ad8ca93422b3a0cd7193bda411c68f58'});
    }]);

    function getCookie(key) {
        var keyValue = document.cookie.match('(^|;) ?' + key + '=([^;]*)(;|$)');
        return keyValue ? keyValue[2] : null;
    }

    function parseCxSegmentCookie(persistedQueryId) {
        var segmentCookie = getCookie("_cX_segmentInfo");
        var segments = [];
        if(segmentCookie !== null) {
            var persistedIds = segmentCookie.split('/');
            for(var i=0; i<persistedIds.length; i++) {
                var tokens = persistedIds[i].split('_');
                if(tokens[0] === persistedQueryId && tokens.length === 3) {
                    segments = tokens[2].split('.');
                }
            }
        }
        return segments;
    }

    googletag.cmd.push(function(){

        
        
        
        


        
        
        
        


        
        
        
        

            var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();

            var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            


            gptAdSlots[0] = googletag.defineSlot('/5963/RDM-Web/politics/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/RDM-Web/politics/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");

            

            gptAdSlots[3] = googletag.defineSlot('/5963/RDM-Web/politics/article', [320, 50], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/RDM-Web/politics/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/RDM-Web/politics/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");

        


        
        
        
        

        
            googletag.pubads().setTargeting("type", "premium");
            
        

        googletag.pubads().setTargeting("CxSegments", parseCxSegmentCookie('29c95053ad8ca93422b3a0cd7193bda411c68f58'));
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

    });

</script>
        
<!-- GoogleAnalytics  -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


    // Creates an adblock detection plugin.
  ga('provide', 'adblockTracker', function(tracker, opts) {
      var ad = document.createElement('ins');
      ad.className = 'AdSense';
      ad.style.display = 'block';
      ad.style.position = 'absolute';
      ad.style.top = '-1px';
      ad.style.height = '1px';
      document.body.appendChild(ad);
      tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
      document.body.removeChild(ad);
  });

  ga('create', 'UA-79174547-3', 'auto');
  ga('require', 'adblockTracker', {dimensionIndex: 1});
  ga('send', 'pageview');

</script>

<!-- ChartBeat  -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    



    

<!-- file contains references to relative image files - must be kept out of bundle -->
<link rel="stylesheet" type="text/css" media="screen" href="/static/symlinks/lightbox2/dist/css/lightbox.min.css" />


<script type="text/javascript" src="/build/bundles/base/article.min.js?v=4b9f5ca41e"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/article.min.css?v=4b9f5ca41e" />

    <script type="text/javascript" src="/build/bundles/custom/article.min.js?v=4b9f5ca41e"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.min.css?v=4b9f5ca41e" />

    <link rel="stylesheet" type="text/css" href="/custom/static/App/UI/article/article.print.css?v=2" media="print" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.rdm.min.css?v=4b9f5ca41e" />

    <meta name="cXenseParse:tmd-section" content="politics"/>
    <meta name="cXenseParse:tmd-content_type" content="premium"/>



    </head>
    <body class="rdm">

        

    
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- EM  -->
<script type="text/javascript">
    (function(){
        var em = document.createElement("script");
        em.type = "text/javascript";
        em.onload = function() {
            COSMOS.trackingMappings = COSMOS.trackingMappings || {}
            if(window._em !== undefined){
                COSMOS.trackingMappings.em = _em;
            }
        }
        em.async = false;
        em.src = ("https:" == document.location.protocol ? "https://za-ssl" : "http://za-cdn") + ".effectivemeasure.net/em.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute;left:-5px;" />
</noscript>
    

    










<nav class="nav-light nav-publication-rdm">

    <div class="back">

        <a href="/">Business Live</a>

    </div>

    <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="http://www.businesslive.co.za/wsj/" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

    <div class="logo">

        

        

        <a href="/rdm/">Business Live</a>

    </div>

    <div class="nav-buttons">

        <div class="icon-links">

            <ul>
                <li class="indicators">
                    <a title="Quick show indicators" href="/markets-data/">
                        <i class="fa fa-bar-chart"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://www.facebook.com/RandDailyMail">
                        <i class="fa fa-facebook"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://twitter.com/rdm_za">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li>
                <li class="search" id="nav-search">
                    <a>
                        <i class="fa fa-search"></i>
                    </a>
                </li>
            </ul>

        </div>

        <div class="user-buttons">

            <span class="button-wrap">

                

                    <a id="signin-block-login" class="corner-button sign-in">
                        Sign In
                    </a>

                

                

                    <a href="/u/sign-up/" class="corner-button subscribe">
                        Register
                    </a>

                

            </span>

        </div>

        <a class="hamburger">
            <i class="fa fa-bars"></i>
        </a>

    </div>

    <div class="nav-wrap">

        <div class="user-buttons">

            

                <a href="/u/sign-in/" class="corner-button sign-in secondary">
                    Sign In
                </a>

                <a href="/u/sign-up/" class="corner-button subscribe">
                    Register
                </a>

            

        </div>


        <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="http://www.businesslive.co.za/wsj/" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

        <div class="sections-wrap">

            <ul class="sections">

                

                    

                        <li>
                            

                                

                                <a href="/rdm/news/"  rel="news">
                                    News
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/rdm/politics/"  class="selected"  rel="politics">
                                    Politics
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/rdm/business/"  rel="business">
                                    Business
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/rdm/technology/"  rel="technology">
                                    Science & Technology
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/rdm/world/"  rel="world">
                                    World
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/rdm/popcorn/"  rel="popcorn">
                                    Popcorn
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/rdm/sport/"  rel="sport">
                                    Sport
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/rdm/lifestyle/"  rel="lifestyle">
                                    Lifestyle
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/multimedia/"
                                    
                                    
                                >
                                    Multimedia
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

            </ul>

        </div>

    </div>

    

        <div class="flyovers">

            

                
                

                

                    <div class="flyover flyover-news" rel="news">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/rdm/news/2018-01-08-debt-collectors-harass-people-duped-into-fake-telkom-listing-update/"
            title="Debt-collectors harass people duped into fake Telkom listing update"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/tm4X0kriGrwPuiBW9CuH1ZiW3Z9FOFQhBy977ySx1qJ9tSoDCPqM-orcho2Aq_nmbKqOE2Hr-qrvlDVYwhb7Pdv-02MuqhrISA=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-rdm"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/rdm/news/2018-01-08-debt-collectors-harass-people-duped-into-fake-telkom-listing-update/">
                                                            Debt-collectors harass people duped into fake Telkom listing update
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Small businesses believed they were being asked to confirm or update existing listings in the white and yellow pages, writes Wendy Knowler</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/rdm/news/2018-01-08-ian-scoones-settling-the-land-question-is-crucial-to-zimbabwes-progress/"
            title="IAN SCOONES: Settling the land question is crucial to Zimbabwe’s progress"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VFR4eHh4eHh4eHh4VHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAoEAABAgUCBAcAAAAAAAAAAAABAgMEBQYHESIxABIjkQoTFBYXIUH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAv/EABsRAQACAgMAAAAAAAAAAAAAAAECMQADESEi/9oADAMBAAIRAxEAPwCRkt2YicVtWUZLZRyxcLFXaf8ATKiVGDZgwkal6sOKwAScDGBgb51PkqovcVfuwT8kg4dpFReWWmmtairPVcdaVgY2CMEbHgZt6lKaevUEpABllxEkAbgxbII7fXC5KG21eHjte8ptBdRMbicqyNSeo7sfziNmqJ6LO8RCSkRpeM//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/NUseCW36yRjQNU8_ro1K4NBT0ooqqTyULDnwxFoR_pvWj6X9W9-MSNxoEA_huJ31J5klnPI1ZPkaPKfxEnDeqJVyBhEmAnVTrw=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/news/2018-01-08-ian-scoones-settling-the-land-question-is-crucial-to-zimbabwes-progress/">
                                                                IAN SCOONES: Settling the land question is crucial to Zimbabwe’s progress
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">6 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/rdm/news/2018-01-05-charmain-naidoo-living-like-mad-max-on-the-cape-peninsula/"
            title="CHARMAIN NAIDOO: Living like Mad Max on the Cape peninsula"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUEAwUEBAQFBQUGBwwIBwcHBw8LCwkMCg8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQVHh4eHh4SHh4eHh4eHh4eFRUeHh4eHh4eHh4eHh4eHh4eHhUeEh4SFRIVEhIVFRUSEv/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAAAgb/xAAhEAAABAYDAQAAAAAAAAAAAAABAgMEAAUGERIhMTLwB//EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAYEQEAAwEAAAAAAAAAAAAAAAABAAIEA//aAAwDAQACEQMRAD8AnpV9OrVw3Koiii3W6mMLbER43sfXhW9XVsM5cuVJusZUESkIYRuBM+2JeAHVrwQQU97Mbc9Rn//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/x2EA4WbetFrQYCzu2WW61PX5l0MplX5v-C6YF9iuN4lbUd1bO_6Ui7RpgSSNsHHhjJcww80EomEKWDu66PpScQ9ABsQougHL=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/news/2018-01-05-charmain-naidoo-living-like-mad-max-on-the-cape-peninsula/">
                                                                CHARMAIN NAIDOO: Living like Mad Max on the Cape peninsula
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">3 days ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/rdm/news/2017-12-29-constitutional-court-says-parliament-failed-to-hold-jacob-zuma-to-account/"
            title="Constitutional Court says parliament failed to hold Jacob Zuma to account"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwEHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwP/xAAmEAABBAECBAcAAAAAAAAAAAABAgMEBhEABQcSITEIExQiUWFx/8QAFQEBAQAAAAAAAAAAAAAAAAAABgX/xAAeEQABAwQDAAAAAAAAAAAAAAARAQIhAAMEEkFhgf/aAAwDAQACEQMRAD8AqO9zLRt6OK/oNvjhph0JYuQjOO4T5XPlSQRnKvbkdB3OhnCi6Xiw3fi9EjvsyY7cJb6qCVpVyugAICCcYCie31rOXabC/fPBjt7u7SDElxpyn6qCAlwpYQUkgfBJI/dD97jM16peLybsgVBkgBIsbSyFJC3BzYOehOT176IWMNlgWXNbs5E4KentDFV8vL2cpSUAmv/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/KMBKnivGXjrc5ZMwtVNCAfM_sCe9P4R4YfCM9bpm5VLNY-tEYjQCgSWNBOhj0E5M1fF6lylic0bnMLcESjonzqdXW6xrvKM=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/news/2017-12-29-constitutional-court-says-parliament-failed-to-hold-jacob-zuma-to-account/">
                                                                Constitutional Court says parliament failed to hold Jacob Zuma to account
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">10 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-politics" rel="politics">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article premium">

                                                    

        <a class="image image-loader"
             href="/rdm/politics/2018-01-08-justice-malala-reasons-to-be-optimistic-as-cyril-ramaphosa-begins-his-uphill-battle/"
            title="JUSTICE MALALA: Reasons to be optimistic as Cyril Ramaphosa begins his uphill battle"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACYQAAIBAgQFBQAAAAAAAAAAAAEDAgQGBRESIQAJFSJBBxMxYXH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EACARAAECBQUAAAAAAAAAAAAAAAEDEQACBAUhBgcxscH/2gAMAwEAAhEDEQA/AAKyLCuKh9OTf1Vbz+hicV4bVVqoiDnSkBGYXI98QNRJ3iMvPxwzWtdkbY5fK629HVS6XE6t/TH+zNypLyHZrGYidQmdJ3y+uL/EiXcqS80NJYqncuKYS3isZQ2iPA/ODzBUpreVlgNNWJXUohQ4hOK2xE4xkHEAgHbPLgC6W5LewBNYlsHHPRi2huR0xSBeSUOS3kf/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/LPXvoJSU_ZFnoHRLcRzkPSoyi-hGiaclYIjUs9hK6N8r-lUQCHJwifdySG-kcOxkeCs2kuy_HSepT6rKIXmEBfUVPjSPy6Sd=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-rdm"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/rdm/politics/2018-01-08-justice-malala-reasons-to-be-optimistic-as-cyril-ramaphosa-begins-his-uphill-battle/">
                                                            JUSTICE MALALA: Reasons to be optimistic as Cyril Ramaphosa begins his uphill battle
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>In all the leadership roles he has taken on‚ Ramaphosa was dealt a lousy hand — and in all these roles he succeeded spectacularly</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/rdm/politics/2018-01-08-peter-bruce-we-need-to-bring-back-investigative-prosecutors-with-a-real-sting/"
            title="PETER BRUCE: We need to bring back investigative prosecutors with a real sting"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAb/xAAmEAABAwIFAwUAAAAAAAAAAAABAgMEBxEFBggSIQAxQRQiMlFx/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAgEQABAwIHAAAAAAAAAAAAAAABAgYhETEAAwQSFJHB/9oADAMBAAIRAxEAPwCcspU7z5WPIoxIyGWwl5KFRLn1KgSm21FuT7rj8+7dIcKRqr0m6ZmEYLMMXCmJ0hppx9Dlg4pKVqF7pBPxPbx55tk89zM406rfikWDMkR2QiO6EIdUAF7ArcOeDu56RKb49Vmr+oh7DsVmKmw1xUOlh5KVo3q2EmxHck36LOteLKCs0Kih6iLHFPHazkG1Qrb0Y//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/YWPI5jON_g-GSHBz0ISRGdtFwttRC3OlqHQ-Ej6RpfIDKoEKhhd-Ha1vtYuJzgI_SOUlEdCCS0qfMOrA5vWO8SnyFnKLvunl=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/politics/2018-01-08-peter-bruce-we-need-to-bring-back-investigative-prosecutors-with-a-real-sting/">
                                                                PETER BRUCE: We need to bring back investigative prosecutors with a real sting
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">8 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/rdm/politics/2018-01-08-justice-malala-reasons-to-be-optimistic-as-cyril-ramaphosa-begins-his-uphill-battle/"
            title="JUSTICE MALALA: Reasons to be optimistic as Cyril Ramaphosa begins his uphill battle"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACYQAAIBAgQFBQAAAAAAAAAAAAEDAgQGBRESIQAJFSJBBxMxYXH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EACARAAECBQUAAAAAAAAAAAAAAAEDEQACBAUhBgcxscH/2gAMAwEAAhEDEQA/AAKyLCuKh9OTf1Vbz+hicV4bVVqoiDnSkBGYXI98QNRJ3iMvPxwzWtdkbY5fK629HVS6XE6t/TH+zNypLyHZrGYidQmdJ3y+uL/EiXcqS80NJYqncuKYS3isZQ2iPA/ODzBUpreVlgNNWJXUohQ4hOK2xE4xkHEAgHbPLgC6W5LewBNYlsHHPRi2huR0xSBeSUOS3kf/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/LPXvoJSU_ZFnoHRLcRzkPSoyi-hGiaclYIjUs9hK6N8r-lUQCHJwifdySG-kcOxkeCs2kuy_HSepT6rKIXmEBfUVPjSPy6Sd=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/politics/2018-01-08-justice-malala-reasons-to-be-optimistic-as-cyril-ramaphosa-begins-his-uphill-battle/">
                                                                JUSTICE MALALA: Reasons to be optimistic as Cyril Ramaphosa begins his uphill battle
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">6 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/rdm/politics/2017-01-03-how-matric-marks-are-being-inflated---an-open-letter-to-umalusi/"
            title="How matric marks are being inflated - an open letter to Umalusi"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/63Di3WR3WS4qRYdaVwT9ZQNP3oaEa_GbRX4fxF_FhqQewsZw__geVvndKiABglnMZeTsQSE2eB48BbSP5KM83pp4_JwGpDPg=s360' data-background-position='43% 44%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/politics/2017-01-03-how-matric-marks-are-being-inflated---an-open-letter-to-umalusi/">
                                                                How matric marks are being inflated - an open letter to Umalusi
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 year ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-business" rel="business">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article premium">

                                                    

        <a class="image image-loader"
             href="/rdm/business/2017-12-21-barry-ritholtz-when-to-sell-bitcoin-a-strategy/"
            title="BARRY RITHOLTZ: When to sell Bitcoin - a strategy"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHhIeHh4eEh4VHh4eEv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBgcC/8QAJRAAAgAFAwMFAAAAAAAAAAAAAQIDBAURIQAGEgciQTEyUWGR/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAXEQEBAQEAAAAAAAAAAAAAAAABAgBB/9oADAMBAAIRAxEAPwBRou4KW+2uvcKPDdJqWhPDK8OVm7QCGBtjuuPjUf3vQGkNo9NHl6dKzKrELxalK5JBHtieV8YItjBN9AUudm0p28eMdxzTk2fUlWN/3OsSVSnoEvulYUzEVUiqigHHFslbeR9aJm6tae6xmZAN/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/cGaxOGpbEkjLpGcoHhg4ByKUX8m-3Dpg-65mnjuyuO-Hlbz6aROF0brCPW8XPhQGN91uIMA2YpaGb9HIB85RGo4mvQUVxQfP=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-rdm"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/rdm/business/2017-12-21-barry-ritholtz-when-to-sell-bitcoin-a-strategy/">
                                                            BARRY RITHOLTZ: When to sell Bitcoin - a strategy
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>'I have no opinion on crypto valuations. Rather, this is simply a framework for those fortunate folks who want an answer to the issue above'</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/rdm/business/2017-02-15-revealed-how-eskom-load-shedding-was-a-get-rich-scheme/"
            title="REVEALED: How Eskom load-shedding was a get-rich scheme"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/xZ9cLbc5NTGB2QCWMj-ax8e1s4M_yUO8QIZXmcJR4X6LQcYIYG1qp_WURvUOH9j8dVBzDmQjVClZJI22uObW-qq69ZjsRAU=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/business/2017-02-15-revealed-how-eskom-load-shedding-was-a-get-rich-scheme/">
                                                                REVEALED: How Eskom load-shedding was a get-rich scheme
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">10 months ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/rdm/business/2017-09-29-bitcoin-diary-sas-first-crypto-currency-has-launched-say-hello-to-ubx/"
            title="BITCOIN DIARY: SA's first crypto currency has launched. Say hello to UBX"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0lHx8fExciJCIeJBweHx4BBQUFBwYHDggIDR4OEQoeHh4eHhIeHhUeHh4eHh4eEh4eHh4eHh4eHhUeEhUeFRUeHh4eFR4eHhIeHh4SEh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAABAwj/xAAiEAABBAAFBQAAAAAAAAAAAAACAQMEEQASITGhBRMiQWH/xAAVAQEBAAAAAAAAAAAAAAAAAAAGA//EABgRAAIDAAAAAAAAAAAAAAAAAABBARES/9oADAMBAAIRAxEAPwCaY7Wfor5C0BEjqeVWaVW3ylXAkt5OkxlJoAJTVbqiW7344wmBJfjv0y4oIehJ6XAnSHpEgu8allWh0qsLkSqdH//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/75hqSHOoptnprImehFjTORucNfCGIlfDmd5TrNKEix-UP_qpXnG0yc9toAJvxaavoYCzXfj8CnS6enpAqW7Q6-Ed2LtJgVGfPQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/business/2017-09-29-bitcoin-diary-sas-first-crypto-currency-has-launched-say-hello-to-ubx/">
                                                                BITCOIN DIARY: SA's first crypto currency has launched. Say hello to UBX
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">3 months ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/rdm/business/2017-03-07-should-the-retirement-age-be-raised-to-70/"
            title="Should the retirement age be raised to 70?"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/79f5wo01hCtxi8DZUTI4E_TJTkHDUc7_W2o6WrT57aK_9tTp2Y13c5O7ai88jx3bLdYXjeKfKiCIQNFr-zfILFYdO9XgoyI7AQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/business/2017-03-07-should-the-retirement-age-be-raised-to-70/">
                                                                Should the retirement age be raised to 70?
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">10 months ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-technology" rel="technology">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/rdm/technology/2017-12-06-what-a-technophobe-doctor-shows-about-future-of-work/"
            title="What a technophobe doctor shows about future of work"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcMBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHBQgIDhUOCg0eEhISFRIVEh4VEh4VEhUeEhUSEh4SHhISEhIVHhISFRIeEh4SEhISEhISEhISEhIVEv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBgcB/8QAIxAAAQQBBAEFAAAAAAAAAAAAAgEDBBEhAAUSEzEGFiIyYf/EABUBAQEAAAAAAAAAAAAAAAAAAAIB/8QAFREBAQAAAAAAAAAAAAAAAAAAABH/2gAMAwEAAhEDEQA/AHf0S4zFmR3oXuiBAfQQDbpxumYmvJUIfkVfWqW6v91VFd3FQjjE23rM3E7icdQUbDNqnG+RYTFJ58poyKq9CJeL1rhFnOpTf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/TYcc9Wtp4sSiqWtoP0MF2LicQ2zC1VAsf-Sdd1Bv9qThhHfUDTjxvXZ_w6XvHd7Ydy-cw6ZCDcWnA-FWfOuKrR7XTqgcMfYG=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-rdm"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/rdm/technology/2017-12-06-what-a-technophobe-doctor-shows-about-future-of-work/">
                                                            What a technophobe doctor shows about future of work
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Stephen Carter asks if workers who cannot keep up with the internet should be left behind</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/rdm/technology/2017-10-04-scientists-win-nobel-prize-for-detecting-gravitational-waves-predicted-by-einstein/"
            title="Scientists win Nobel prize for detecting gravitational waves predicted by Einstein"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDQgHDh4KERQeHh4eHhIeHh4eFR4eHh4eHh4eHh4eEh4VHh4eHh4eHh4eHhIeHhIeHh4eHhUeHh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAECP/EACEQAAIBBAAHAAAAAAAAAAAAAAECAwAEERIFBiEiMVFh/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAZEQABBQAAAAAAAAAAAAAAAAASAAIREyH/2gAMAwEAAhEDEQA/AJV4Hbx3E7h0MusZYRA4aQjwo+0bmO1itLpUjynYpZGYFkJHVSR6om7qw1YjFHuWYucmkG2sY1RB1hTi/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/4EJwJ6hjVGjz5kc0hUlj2kFFdfTJJJTVaw8sS4JRNYinn_RM_8cZpHb1Yfzq42d_qZn6QtjDezfW_N9BuBkurHFykGMXpkRz=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/technology/2017-10-04-scientists-win-nobel-prize-for-detecting-gravitational-waves-predicted-by-einstein/">
                                                                Scientists win Nobel prize for detecting gravitational waves predicted by Einstein
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">3 months ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/rdm/technology/2017-09-20-peter-apps-robots-going-to-war-is-no-longer-science-fiction/"
            title="PETER APPS: Robots going to war is no longer science fiction"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAgUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4SHh4eHh4eFR4eHh4eHh4SHh4eHh4eHh4eHhUeHh4eHh4eHhIeHh4eHh4eHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAABQj/xAAgEAACAAUFAQAAAAAAAAAAAAABAgADBDFBBhESEyEF/8QAFAEBAAAAAAAAAAAAAAAAAAAAAv/EABgRAAIDAAAAAAAAAAAAAAAAAAECAAMR/9oADAMBAAIRAxEAPwCX9G0VaPsS61KSY8pAWD2G4ODffzEOtcsa7VHasp1RJayOxkI7HXfmfc8iRc2ggguMIMdVpKsuT//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/QMyLoVUoTBtnzm4TwEbYEbL3Akb-Tb6pLy1tjlaoa-iOkYApX0oqVDez0QktF8lPLrnnWO21zLDEiQiTmzsQ0M8P4y_k2sw0=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/technology/2017-09-20-peter-apps-robots-going-to-war-is-no-longer-science-fiction/">
                                                                PETER APPS: Robots going to war is no longer science fiction
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">3 months ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/rdm/technology/2017-08-28-new-five-ton-dinosaur-found-in-southern-africa/"
            title="New five ton dinosaur found in Southern Africa"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACMQAAIBAwMEAwAAAAAAAAAAAAECAwQGEQUSMQATISIyQXH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFA//EABoRAAICAwAAAAAAAAAAAAAAAAMRAhIAASH/2gAMAwEAAhEDEQA/AI+nXVS6SJJddtdYpFkzCIl27gORg/LPRy+rzuHVtLlq1p10+j2k0J39tlcerIiclj5BzyM/XR63ampqINQp56iWWFHiKxu5ZVJ5IB6lX47mGjmLt3DRHL58n2I5/OjRjHdruVlLdXn/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/AUhTH-fZO7PZb2iPeCCsJw-W8D8jSUY2696liNzoFe_KAKYcz-WMnzTFrRwVdCJucLLN-eqH3zYLBTKUvAxdKpGfWKpiX34zMg=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/technology/2017-08-28-new-five-ton-dinosaur-found-in-southern-africa/">
                                                                New five ton dinosaur found in Southern Africa
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">4 months ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-world" rel="world">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/rdm/world/2017-12-07-zev-chafets-donald-trump-teaches-palestinians-about-the-new-middle-east/"
            title="ZEV CHAFETS: Donald Trump teaches Palestinians about the new Middle East"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4SHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAkEAACAAUDBAMAAAAAAAAAAAABAgMEBQYRABIhB0FxkTEyYf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAdEQACAgEFAAAAAAAAAAAAAAABAgMRABIxUZGh/9oADAMBAAIRAxEAPwCA2f0+od0ydQiTN1UygTMiqqkCOwzMsV3cMSAOw8nWDcdqUakT0aXS5peahgssGLBUOHZVBYNg4X7ADk5/NEQxKsc86YVLDdH6QSqbodZmgrbRuAMOFkZ+ew9aNMxQRovNE9nGpokDErsL9rP/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/cBFM1QjbMXlGnz1ti-0C4CNMltp0VwT5S1qqHixuTZNAzOX8pMih8tptxU1S_5HWodzSIXLU7uHVyMru0Jrg6r9833RQH_Pc=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-rdm"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/rdm/world/2017-12-07-zev-chafets-donald-trump-teaches-palestinians-about-the-new-middle-east/">
                                                            ZEV CHAFETS: Donald Trump teaches Palestinians about the new Middle East
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Far from a blunder, the Jerusalem move was a strategic one, premised on the knowledge that the rest of the Arab world is far more concerned about Iran than about the West Bank</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/rdm/world/2017-01-05-inside-joseph-kabilas-vast-business-empire/"
            title="REVEALED: The shocking truth about Joseph Kabila's vast business empire"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/PJJiVJ6laWRwgI3FVdlMu1IlVOB7YCxqMfFc52x_GoGJBTuPZiXk84jy3jASzSvU6tiWBjz1kdIHMctRmDFCLfv_AvqkVTY=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/world/2017-01-05-inside-joseph-kabilas-vast-business-empire/">
                                                                REVEALED: The shocking truth about Joseph Kabila's vast business empire
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 year ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/rdm/world/2017-06-24-why-singapore-works-hint-its-not-because-of-colonialism/"
            title="Why Singapore works (hint: it's not because of colonialism)"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEBBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAGBwj/xAAkEAABBAEDBAMBAAAAAAAAAAABAgMEEQYFBzEAEhMhCYGhCP/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAGxEAAQQDAAAAAAAAAAAAAAAAEQABAyECEvD/2gAMAwEAAhEDEQA/ACHCcwjSNTxbaOBpmkIkysEQ9DamPONurvnyUaQaBUByePXRIzkMrJ2cq2+0XT9NTNRu0mGHWXy6llRaDne4lVUKCwObKfrqWM6lyo0zZfIY762nmsPdUhaeQUkUf3p4fyM54NU+SjE220dkbehJaURahSXBVn3VdTSRBtmfilMBVL//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/MLiFSo0dDgKQEvpRXcgDAQdYY-RZd08gThuJLRJOE2mKdjeU8ZtATDTjZNTKoX8_rhEdadbMSqa-ZPVKsVyfs8h40R_uHuQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/world/2017-06-24-why-singapore-works-hint-its-not-because-of-colonialism/">
                                                                Why Singapore works (hint: it's not because of colonialism)
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">6 months ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/rdm/world/2017-07-26-these-five-countries-are-conduits-for-the-worlds-biggest-tax-havens/"
            title="These five countries are conduits for the world’s biggest tax havens"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/cWPTeJPxslceR6_Y8SCOHZVdfD8nN1h7yHoh68L2epPhR24i2veixZNE96_fwlUZN-Yz8bEmsgDaLWkpsMp9fBS7el-u59WU=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/world/2017-07-26-these-five-countries-are-conduits-for-the-worlds-biggest-tax-havens/">
                                                                These five countries are conduits for the world’s biggest tax havens
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 months ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-popcorn" rel="popcorn">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/rdm/popcorn/2017-12-11-stephen-l-carter-the-political-economy-of-star-wars/"
            title="STEPHEN L CARTER: The political economy of Star Wars"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUEBAICBQUGAQwIBwcHBw8LCwkCEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhUeHhIeHh4eHh4eHh4eHhIeEh4SHh4eHh4eHh4eEh4eFR4eHh4VHh4VFRIVFf/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBAUC/8QAKhAAAQEEBwkBAAAAAAAAAAAAAQMCBAYHAAUIESE2USIlMUFxd3iysxP/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABsRAAEEAwAAAAAAAAAAAAAAAAECERKBACFC/9oADAMBAAIRAxEAPwDEZzWiKXj2km3DcIqJmSq64UCYG8WGdkDDXlQUGTbjuYf4uzxUcJXtWdU3lpQsX31kWiCcOHTU0nWtcx1T2AW96J2Us5HxHa+wpPcrxwSiALck2+f/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/jGCUGaBtiq26CdkdFJ5I_id4gkl2SGRqaODxI9myDmxRosB7au8ESm0zUZ_UH4eflBg7QPXpgcdJ0E3rKes0kmZTrFrXInY=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-rdm"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/rdm/popcorn/2017-12-11-stephen-l-carter-the-political-economy-of-star-wars/">
                                                            STEPHEN L CARTER: The political economy of Star Wars
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>'Despite the ubiquity of technology, it’s evident that many people and some entire planets are poor'</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/rdm/popcorn/2017-06-20-reasons-to-vote-anc-book-with-blank-pages-is-now-a-best-seller/"
            title="'Reasons to vote ANC' book with blank pages is now a bestseller"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAUFBQUGBwwIBwcHBwoLCwkMEQ8SEhEPEREQFhwXExQaDRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYFDggIDh4IERQeHh4eHhIeHh4eEh4eHh4eHh4eHh4eEh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcD/8QAJBAAAQIEBQUAAAAAAAAAAAAAAgMEAAEFEUFRYXKREhMjMzT/xAAVAQEBAAAAAAAAAAAAAAAAAAACAP/EABYRAAMAAAAAAAAAAAAAAAAAAAARQf/aAAwDAQACEQMRAD8Ap9XavHNMmgyfBT1iMfMaHclbEba5wxZoEDFMFFxcKANjUEemRTzthGc/Wnug0fm5gqkj/9k=');background-position:57% 0%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/l9vSpgid6VkukOWR8aBSrxj-37_KwvYTx4uE8l0nhsDvrlHr2iv6yvKovFOSv1JwNTNsjab_fiKtZ3f9pvMCpiUrhEcX4FKOPw=s360' data-background-position='57% 0%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/popcorn/2017-06-20-reasons-to-vote-anc-book-with-blank-pages-is-now-a-best-seller/">
                                                                'Reasons to vote ANC' book with blank pages is now a bestseller
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">6 months ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/rdm/popcorn/2017-03-14-stellenbosch-student-has-a-doctorate-in-biltong/"
            title="Stellenbosch student has a doctorate in biltong"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/vaXjoo8uQbJ5osTHOilR-BAS5H_Js-VQYAPHhFA19CjQIYknNKE4n5AH0ARkVuP8uRNDBB3eU9OqlcgH1mUrImExmnqiPmwy=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/popcorn/2017-03-14-stellenbosch-student-has-a-doctorate-in-biltong/">
                                                                Stellenbosch student has a doctorate in biltong
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">10 months ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/rdm/popcorn/2017-03-01-i-realised-that-denzel-washington-was-playing-my-father/"
            title="I realised that Denzel Washington was playing my father"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/VqfnUdXBFMtRyxP1l-flswM4f24OO6p87Pbj8RQBNPZV5PLHyecRPv2MVYt9SbboXKJhJWVIkfsSH7N7rW_W7_xCDIR6KQK-5A=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/popcorn/2017-03-01-i-realised-that-denzel-washington-was-playing-my-father/">
                                                                I realised that Denzel Washington was playing my father
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">10 months ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-sport" rel="sport">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/rdm/sport/2017-11-16-comment-turns-out-the-rugby-world-doesnt-like-a-kleptocracy/"
            title="COMMENT: Turns out the rugby world doesn't like a kleptocracy"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQCAwUEAgQCAgIGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXBxQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBgcC/8QAKBAAAAUCAwgDAAAAAAAAAAAAAQIDBREEBgAScgciMTIzQ1GxFBUh/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAYEQEAAwEAAAAAAAAAAAAAAAABAAIDEf/aAAwDAQACEQMRAD8ARHHa0vclz1Kru4ODtaKA5qdJHgmaAgSZoGJAZGZkfGB7x2kK/dVTWyLWg+t5yGL8lVUchzRvb3dCOAx+jiLU/UDSb1jNRyE1DiDMLdiOi1Cf/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/PW0su5ODFrz1_MRXi-Z99O39qxnldCa5JD-lpKWUl0zpId-KFIJ7EzbvlrW5komN33DEsn33puRHVlRWhw7jilo8MjG1rFFhnQ=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-rdm"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/rdm/sport/2017-11-16-comment-turns-out-the-rugby-world-doesnt-like-a-kleptocracy/">
                                                            COMMENT: Turns out the rugby world doesn't like a kleptocracy
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>'Yesterday was also partly about our image abroad, and it's worrying that even ANC presidential hopeful Cyril Ramaphosa, the face of our bid, failed to allay fears'</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/rdm/sport/2017-02-07-watch-the-joost-tribute-song-that-brought-the-nation-to-tears/"
            title="WATCH: The Joost tribute song that brought the nation to tears"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/DPvarYHvs6EUKqpZePVzNOUs3zRVm8Zr7HAAM3foCN5xnejuKULxOa1cRQrdeeG6uHSZEggLin7W1ySnPH68KRnez-Ow0fs8=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/sport/2017-02-07-watch-the-joost-tribute-song-that-brought-the-nation-to-tears/">
                                                                WATCH: The Joost tribute song that brought the nation to tears
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 months ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/rdm/sport/2017-02-21-rabada-is-a-r10-million-man-in-the-ipl-auction/"
            title="Rabada is a R10-million man in the IPL auction"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/oZwt9oTU6n2fS3HFibEDuQir5Efe8bQp5ReLYULDkzM0jx8v3GI6TSZCpLQM4pi8EqSizqH5_6h3A4msMIS-025z2tVsc9N2cQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/sport/2017-02-21-rabada-is-a-r10-million-man-in-the-ipl-auction/">
                                                                Rabada is a R10-million man in the IPL auction
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">10 months ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/rdm/sport/2017-08-28-mayweather-proves-boxing-is-the-ultimate-contact-sport/"
            title="Mayweather proves boxing is the ultimate contact sport"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEBBAQFBQUBBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQSHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAX/xAAmEAABAwIEBgMAAAAAAAAAAAABAgMEBgcFESExCAkSEyJBABRR/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAeEQACAQMFAAAAAAAAAAAAAAABAhEAQYEEBhIhJv/aAAwDAQACEQMRAD8AKaUto1V/DpTdxMKxOHCnU62+ZTS56HEvKQSUEgatgjwAHUMynb3m3ApuLBspZy3jMh1Uu1bQW8HwGEtIc1UnI7kLCvLPUa6el3hywrCKp5aPM6rbHcFwmXIsyh5URX0Gm+yoRCoEBCQM8wNd9Pk9QcUmPWkqaqlljvUl0ttqTHbT0pVunIJyIP4flm1m9i3JmmHkZtOaT5gKVVeysHF6/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/D_o78AgFBtNw4TswIEEUoIJkes8FD0-zLlvwEkdKeHiwDf0WpqDvIoWGOvD0TwclVtCNfNmJp90-0SQk3EC1yYDRMx0pqsNd=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/sport/2017-08-28-mayweather-proves-boxing-is-the-ultimate-contact-sport/">
                                                                Mayweather proves boxing is the ultimate contact sport
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">4 months ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-lifestyle" rel="lifestyle">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article premium">

                                                    

        <a class="image image-loader"
             href="/rdm/lifestyle/2017-12-21-charmain-naidoo-is-that-a-chill-wind-blowing-for-cyril-ramaphosa/"
            title="CHARMAIN NAIDOO: Is that a chill wind blowing for Cyril Ramaphosa?"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEAQQFAQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBP/EACYQAAECBgEDBQEAAAAAAAAAAAMBAgQFBhESIQcAMWEiIzJBURf/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAIBEAAQIFBQAAAAAAAAAAAAAAAQIRAAMSIXEEQVGB0f/aAAwDAQACEQMRAD8AC0dTVKxARTHlskLR0CYpGva4BvUXsmBccVb+pe+vOlYaCh4ehY+ZcNv/AKPNGXIHMSiGjGOYitG3s9uOS5LZboqJ9dNeQSkls1oJKIe6nWHiSwhRNX23CQWmqz46xTdr+eoqMqedz2uYmX8oxjakhoWHuEaBGzG7lau2tRV0id+g9IFTytaybFme1icd8whNmFNNLNgb+R//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/lGJZLRxXTAPrziVXK3Umpw3L908GML6FRlrYcv7JrNz8KWaPrVoi8_gLvje-nSKbOq3zV2nqdq5fuzfAGqTeN18ABZs4LZ94=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-rdm"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/rdm/lifestyle/2017-12-21-charmain-naidoo-is-that-a-chill-wind-blowing-for-cyril-ramaphosa/">
                                                            CHARMAIN NAIDOO: Is that a chill wind blowing for Cyril Ramaphosa?
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>'When you look at the Top Six, you realise that this could be a pyrrhic victory. After all, half of the Top Six are the president’s men'</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/rdm/lifestyle/2017-01-05-dear-grade-12-pupil-lets-talk-about-your-matric-pass/"
            title="Dear Grade 12 pupil: Let's talk about your matric pass"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/nF69O3X4S8KDRoKfvW2FmqhYUesGacDsvRXpnyeWRuwFl9fUHneSOTskReEIb4WHt_9fz3czfieQpEz0GDQ6RZL6YcTIUw8=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/lifestyle/2017-01-05-dear-grade-12-pupil-lets-talk-about-your-matric-pass/">
                                                                Dear Grade 12 pupil: Let's talk about your matric pass
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 year ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/rdm/lifestyle/2016-12-15-jonathan-jansen-south-africas-scary-new-culture-of-reckless-disrespect/"
            title="JONATHAN JANSEN: South Africa’s scary new culture of reckless disrespect"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/Dj0bEQl2P1HqR-HYaOKFiOHkzWPWGRMcUPEJ8gzfESukqc55bDCLyxWH6joO3VzVHcEGQSOh6rajXhfh47dMdiHTLWH5go4=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/lifestyle/2016-12-15-jonathan-jansen-south-africas-scary-new-culture-of-reckless-disrespect/">
                                                                JONATHAN JANSEN: South Africa’s scary new culture of reckless disrespect
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 year ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/rdm/lifestyle/2016-12-09-maths-and-science-preparing-our-children-for-failure/"
            title="JONATHAN JANSEN: Maths and science - Preparing our children for failure"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/xy8IBAELiiblfFF2vq0fXMjuAcMVbMkp4YlZ1xovn74yEjStRv7HZw253KQYvbnMVNGLz2bZAL3cqXuEgxdm-PQkTeij4dBQ=s360' data-background-position='51% 5%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/lifestyle/2016-12-09-maths-and-science-preparing-our-children-for-failure/">
                                                                JONATHAN JANSEN: Maths and science - Preparing our children for failure
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 year ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

        </div>

    

</nav>
<script type="text/javascript" src="/base/static/Cosmos/base/UI/auth/auth.js"></script>
<script>

$(function(){

    $("#signin-block-login").click(function(){

        Cosmos.base.UI.auth.openAuthWindow(null, null, function(){

            window.location.reload();

        });

    });

});

</script>

    <div id="content" class="container-fluid ">
        

    


<div>
    <center id='div-gpt-ad-1377771185441-0' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-0')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-0');
                });
            }
        </script>
    </center>

    
    
</div>

    <div class="co-brand-logo"></div>

    <div id="article">

        

        






<div class="banner" style="padding-top:10px;margin:auto;">
    <center id='div-gpt-ad-1377771185441-1' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-1')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-1');
                });
            }
        </script>
    </center>

    
    
</div>

<div class="container-fluid fixed-sidebar-wrapper">

    

        


    <div id="author-block">

        <div class="author-block">

            <div class="author-image">
                
                    <a href="/authors/peter-bruce" class="image" style="background-image:url('//lh3.googleusercontent.com/UYZjaOnfe6ch6FiTAYq_EQExGFYqQUTIA8LoSUI-S23-yH4t80qK2u0YVWu1NddNOW1Dl391gDxh-ghodwkgNR15fb-M6toV')"></a>
                
            </div>

            <span class="name">
                <a href="/authors/peter-bruce">
                    Peter Bruce
                </a>
            </span>

            <span class="title">Columnist</span>

            <div class="author-social">
                
                
                    
                    
                    
                
            </div>

        </div>

    </div>



        <div class="sticky-container social">

        <div
        class="social-links"
        data-social-title="PETER BRUCE: We need to bring back investigative prosecutors with a real sting"
        data-social-url="/rdm/politics/2018-01-08-peter-bruce-we-need-to-bring-back-investigative-prosecutors-with-a-real-sting/"
        data-social-synopsis="This must become a key metric by which we can measure the success or otherwise of Cyril Ramaphosa as a leader"
        data-social-image="//lh3.googleusercontent.com/YWPI5jON_g-GSHBz0ISRGdtFwttRC3OlqHQ-Ej6RpfIDKoEKhhd-Ha1vtYuJzgI_SOUlEdCCS0qfMOrA5vWO8SnyFnKLvunl"
    >

        

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a id="article-print" class="print" href="#"><i class="fa fa-print"></i></a>
            </div>

        

    </div>

    </div>

    

    <div class="article-content ">

        <div class="article-info-container">

            

                

        <div class="category">
            <div class="section ">
                <span class="rdm">
                    <i class="fa fa-square" aria-hidden="true"></i>
                    <a href="/rdm/politics/"  rel="politics"
                        target="_new">
                        Politics
                    </a>
                    
                </span>
            </div>
        </div>

    

                <h2 class="article-title article-title-secondary">
        
    </h2>
                <h1 class="article-title article-title-primary">
        
        <span>PETER BRUCE: We need to bring back investigative prosecutors with a real sting</span>
        
    </h1>
                <h3 class="article-title article-title-tertiary">
        
        <span>This must become a key metric by which we can measure the success or otherwise of Cyril Ramaphosa as a leader</span>
        
    </h3>

                

        

        

        
            <div class="premium-icon">
                <i class="fa fa-lock"></i> BL PREMIUM
            </div>
        

        <div class="article-pub-date ">
            08 January 2018 - 08:35
            
                <span id="authors" class="heading-author">Peter Bruce</span>
            
        </div>

    

            

            <div
        class="social-links"
        data-social-title="PETER BRUCE: We need to bring back investigative prosecutors with a real sting"
        data-social-url="/rdm/politics/2018-01-08-peter-bruce-we-need-to-bring-back-investigative-prosecutors-with-a-real-sting/"
        data-social-synopsis="This must become a key metric by which we can measure the success or otherwise of Cyril Ramaphosa as a leader"
        data-social-image="//lh3.googleusercontent.com/YWPI5jON_g-GSHBz0ISRGdtFwttRC3OlqHQ-Ej6RpfIDKoEKhhd-Ha1vtYuJzgI_SOUlEdCCS0qfMOrA5vWO8SnyFnKLvunl"
    >

        

        <div class="social-bar-container">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

        </div>

        


        

        

    

        

        

            <div id="comment_shield" class="premium-alert">

    <h2 class="title">B<span>L</span> Premium </h2>

    <h3>This article is reserved for our subscribers.</h3>

    <p>
        We have several subscription options to help you enjoy the best of our content every day, including exclusive Financial Times articles, Morningstar financial data and full digital access to The Wall Street Journal.
    </p>

    
        <p>
            Already subscribed? Simply sign in below.
        </p>
    

    <a href="/buy/">
        <button class="btn btn-default">Subscribe <i class="fa fa-lock"></i></button>
    </a>

    
        <a id="premium-block-login">
            <button class="btn btn-default">Sign in <i class="fa fa-user" style="font-size: 25px!important;"></i></button>
        </a>
    

    <br>
    <br>

    <p class="questions">
        Questions or problems? Email <a href="mailto:helpdesk@businesslive.co.za?subject=BusinessLive Support?Subject=Help%20Me" ><strong>helpdesk@businesslive.co.za</strong></a> or call <a href="tel:0860525200"><strong>0860&nbsp;52&nbsp;52&nbsp;00</strong></a>.
    </p>

</div>

<script>

$(function(){

    $("#premium-block-login").click(function(){

        Cosmos.base.UI.auth.openAuthWindow(null, null, function(){

            window.location.reload();

        });

    });

});

</script>

        

    </div>

    

        <aside class="sidebar-second desktop companies">
            
            
            
            
            

<div class="sticky-column ">

    
        

    















    <a href="/bd/anc-conference-2017/" class="sidebar-anc" title="Click to view more.">
        <img src="/custom/static/App/UI/alternate-resources/anc-sidebar-banner.png" alt="ANC Conference 2017">
    </a>

    
        <center id='div-gpt-ad-1377771185441-2' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-2')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-2');
                });
            }
        </script>
    </center>

    
        
    

    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/rdm/politics/2018-01-08-peter-bruce-we-need-to-bring-back-investigative-prosecutors-with-a-real-sting/">
                            PETER BRUCE: We need to bring back investigative ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/rdm/politics/"  rel="politics"
                            target="_new">
                            Politics
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/rdm/politics/2018-01-08-justice-malala-reasons-to-be-optimistic-as-cyril-ramaphosa-begins-his-uphill-battle/">
                            JUSTICE MALALA: Reasons to be optimistic as Cyril ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/rdm/politics/"  rel="politics"
                            target="_new">
                            Politics
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/politics/2018-01-08-julius-malema-plans-own-walk-in-registration-at-wits/">
                            Julius Malema plans own walk-in registration at ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/politics/"  rel="politics"
                            target="_new">
                            Politics
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/politics/2018-01-05-ancs-new-president-is-rich-so-he-will-not-steal-says-gwede-mantashe/">
                            ANC’s new president is rich, so he will not ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/politics/"  rel="politics"
                            target="_new">
                            Politics
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">5.</div>
                    <div class="title">
                        <a href="/rdm/politics/2017-01-03-how-matric-marks-are-being-inflated---an-open-letter-to-umalusi/">
                            How matric marks are being inflated - an open ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/rdm/politics/"  rel="politics"
                            target="_new">
                            Politics
                        </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    
        <center id='div-gpt-ad-1377771185441-3' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-3')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-3');
                });
            }
        </script>
    </center>

    
        
    

    

    <div class="investors">
        <div class="logo">
            <a href="/bd/companies/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Published by Tiso Blackstar and distributed 
                with the Financial Mail on the last Thursday
                of every month except December and January.
            </p>
        </div>
</div>

    
</div>
        </aside>

    

    <div class="row">
        <div class="article-da">
            <center id='div-gpt-ad-1377771185441-4' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-4')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-4');
                });
            }
        </script>
    </center>

    
            
        </div>
    </div>

</div>

    

    </div>


    </div>

    
<footer>

    <div class="container-fluid">

        <div class="wrap">

            

            <div class="row">

                <div class="col-sm-6 col-xs-12 mobile-hide">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            <div class="section">

                    

                        

                            <h4>

                                

                                    

                                    <a href="/rdm/news/"  >
                                        News
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>
                            <div class="section">

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/rdm/politics/"  >
                                        Politics
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>
                            <div class="section">

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/rdm/business/"  >
                                        Business
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>
                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/rdm/technology/"  >
                                        Science & Technology
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/rdm/sport/"  >
                                        Sport
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                </div>
                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/rdm/lifestyle/"  >
                                        Lifestyle
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                </div>
                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/rdm/world/"  >
                                        World
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>
                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/rdm/popcorn/"  >
                                        Popcorn
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                        </div>

                    </div>

                </div>

                <div class="col-sm-6 col-xs-12">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12 mobile-hide">


                            <div class="section">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/rand-daily-mail-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/rand-daily-mail-about-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/rand-daily-mail-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>
                            </div>

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">
                            
                            <div class="section mobile-show">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/rand-daily-mail-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/rand-daily-mail-about-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/rand-daily-mail-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>
                            </div>
                            <div class="logos">

                                <a
                                    href="https://www.businesslive.co.za/bd/"
                                    data-background-image="/custom/static/App/UI/logos/business-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/fm/"
                                    data-background-image="/custom/static/App/UI/logos/financial-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/rdm/"
                                    data-background-image="/custom/static/App/UI/logos/rand-daily-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/multimedia/"
                                    data-background-image="/custom/static/App/UI/logos/businesstv-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/bt/"
                                    data-background-image="/custom/static/App/UI/logos/business-times.logo.png"
                                ></a>

                                <a
                                    href="http://wantedonline.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/wanted.logo.png"
                                ></a>

                            </div>

                            <div class="times-group">

                                <a
                                    href="http://www.timesmedia.co.za"
                                    data-background-image="/custom/static/App/UI/logos/tiso-blackstar-group.logo.png"
                                ></a>

                                <p>
                                    <strong>&copy; 2018 tiso blackstar group. All rights reserved.</strong>
                                </p>

                                <p>
                                    Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy.
                                </p>

                            </div>

                        </div>

                    </div>

                </div>

            </div>

        </div>

    </div>

    <div class="bar">

        <span class="copyright">
            &copy; BusinessLIVE MMXVIII
        </span>

        <div class="social">

            <a target="_blank" href="https://www.facebook.com/BusinessLIVESA">
                <i class="fa fa-facebook"></i>
            </a>

            <a target="_blank" href="https://twitter.com/BusinessLiveSA">
                <i class="fa fa-twitter"></i>
            </a>

        </div>

    </div>

</footer>

    

        <!-- Start of chartbeat code -->
        <script type='text/javascript'>
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 54086;
            _sf_async_config.domain = 'businesslive.co.za';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'rdm-politics';
            _sf_async_config.authors = 'Peter Bruce';
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <!-- End of chartbeat code -->
   <!-- BusinessLive BlueKai & MarketWise Tag -->
    <script>
    window.bk_async=function(){bk_allow_multiple_calls=true;bk_use_multiple_iframes=true;BKTAG.doTag(49075,1);BKTAG.doTag(51522,1)};(function(){var scripts=document.getElementsByTagName("script")[0];var s=document.createElement("script");s.async=true;s.src="https://tags.bkrtx.com/js/bk-coretag.js";scripts.parentNode.insertBefore(s,scripts)})();(function(){var iframe=document.createElement("iframe");iframe.id="__nframe____n_";(iframe.frameElement||iframe).style.cssText="width: 0; height: 0; border: 0";iframe.src="https://nero.live/tags/nero-tags-v2.html";iframe.onload=function(){var is_safari=navigator.userAgent.indexOf("Safari")!=-1&&navigator.userAgent.indexOf("Chrome")==-1;if(!is_safari&&navigator.geolocation){navigator.geolocation.getCurrentPosition(function(pos){n_msg(pos)},function(){n_msg(null)})}else{n_msg(null)}};document.body.appendChild(iframe)})();var n_target="https://nero.live";var bkOriginSuffix="tags.bluekai.com";function n_msg(pos){var msg={pos:pos==null?null:{lat:pos.coords.latitude,lon:pos.coords.longitude,acc:pos.coords.accuracy},page:window.location.href,msg_type:"POS"};var n_receiver=document.getElementById("__nframe____n_").contentWindow;n_receiver.postMessage(msg,n_target)}function receiveMessage(event){var origin=event.origin||event.originalEvent.origin;if(origin.substr(-bkOriginSuffix.length)===bkOriginSuffix){var msg={bk_uuid:event.data,msg_type:"BK"};var n_receiver=document.getElementById("__nframe____n_").contentWindow;n_receiver.postMessage(msg,n_target)}}window.addEventListener("message",receiveMessage,false);
    </script>
    <!-- End BlueKai & MarketWise Tag -->

    



        

    </body>
</html>