  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>JONATHAN JANSEN: Unisa’s dumbing-down signals it has no faith in black people</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="unisa,south africa,doctorate,phd,unisa,name"><meta name=description content="Lowering the employment bar does academics and students no favours"><meta name=news_keywords content="unisa,south africa,doctorate,phd,unisa,name"><meta name=robots content="index, follow">  <meta itemprop=description name="Lowering the employment bar does academics and students no favours"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/opinion/columnists/2019-08-15-jonathan-jansen-unisas-dumbing-down-signals-it-has-no-faith-in-black-people/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/opinion/columnists/2019-08-15-jonathan-jansen-unisas-dumbing-down-signals-it-has-no-faith-in-black-people/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/opinion/columnists/2019-08-15-jonathan-jansen-unisas-dumbing-down-signals-it-has-no-faith-in-black-people/",
                    "headline": "JONATHAN JANSEN: Unisa’s dumbing-down signals it has no faith in black people",
                    "description": "Lowering the employment bar does academics and students no favours",
                    "datePublished": "15 August 2019 - 08:59",  "dateModified": "15 August 2019 - 08:59",   "author": {
                            "@type": "Person",
                            "name": "Jonathan Jansen"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/YZgz89tlcpiZWZrnmrRT9yXdVcjIsE9tNXCh0wRNzwKTuDwhDO18TTNndXBfn7YrX1gt3dftO9IkSfC5LP2SLwyZVQ",
                                "author": "",
                                "height": "501",
                                "width": "750"
                            }
                        ],  "publisher": {
                        "@type": "Organization",
                        "name": "BusinessLIVE",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bl.png"
                        },
                        "sameAs": ["https://www.facebook.com/BusinessLIVESA", "https://twitter.com/BusinessLiveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/opinion/columnists/2019-08-15-jonathan-jansen-unisas-dumbing-down-signals-it-has-no-faith-in-black-people/"><meta property=og:title content="JONATHAN JANSEN: Unisa’s dumbing-down signals it has no faith in black people"><meta property=og:description content="Lowering the employment bar does academics and students no favours"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/YZgz89tlcpiZWZrnmrRT9yXdVcjIsE9tNXCh0wRNzwKTuDwhDO18TTNndXBfn7YrX1gt3dftO9IkSfC5LP2SLwyZVQ=s1000"><meta property=og:locale content="en-ZA"><meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BusinessLiveSA"><meta name=twitter:creator content="@BusinessLiveSA"><meta name=twitter:title content="JONATHAN JANSEN: Unisa’s dumbing-down signals it has no faith in black people"><meta name=twitter:description content="Lowering the employment bar does academics and students no favours"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/YZgz89tlcpiZWZrnmrRT9yXdVcjIsE9tNXCh0wRNzwKTuDwhDO18TTNndXBfn7YrX1gt3dftO9IkSfC5LP2SLwyZVQ=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">      <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;strings&#34;:{},&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;bl&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Live&#34;,&#34;description&#34;:&#34;Business Live&#34;},&#34;custom&#34;:{&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;9222340771831401879&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/calculators/&#34;,&#34;name&#34;:&#34;Calculators&#34;},{&#34;link&#34;:&#34;/sens/&#34;,&#34;name&#34;:&#34;JSE Sens&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;cartoons&#34;,&#34;urlKey&#34;:&#34;cartoons&#34;,&#34;name&#34;:&#34;Cartoons&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;latest-news&#34;,&#34;urlKey&#34;:&#34;latest-news&#34;,&#34;name&#34;:&#34;Latest News&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;id&#34;:&#34;science&#34;,&#34;urlKey&#34;:&#34;science&#34;,&#34;name&#34;:&#34;Science&#34;},{&#34;link&#34;:&#34;/group/bd/Gupta_Emails_Revealed/&#34;,&#34;name&#34;:&#34;Gupta Emails&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;law&#34;,&#34;urlKey&#34;:&#34;law&#34;,&#34;name&#34;:&#34;Law&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;telecoms&#34;,&#34;urlKey&#34;:&#34;telecoms&#34;,&#34;name&#34;:&#34;Telecoms&#34;},{&#34;id&#34;:&#34;agriculture&#34;,&#34;urlKey&#34;:&#34;agriculture&#34;,&#34;name&#34;:&#34;Agriculture&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;transport&#34;,&#34;urlKey&#34;:&#34;transport&#34;,&#34;name&#34;:&#34;Transport&#34;},{&#34;id&#34;:&#34;technology&#34;,&#34;urlKey&#34;:&#34;technology&#34;,&#34;name&#34;:&#34;Technology&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;tourism&#34;,&#34;urlKey&#34;:&#34;tourism&#34;,&#34;name&#34;:&#34;Tourism&#34;},{&#34;id&#34;:&#34;media-and-advertising&#34;,&#34;urlKey&#34;:&#34;media-and-advertising&#34;,&#34;name&#34;:&#34;Media &amp; Advertising&#34;},{&#34;id&#34;:&#34;international&#34;,&#34;urlKey&#34;:&#34;international&#34;,&#34;name&#34;:&#34;International&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;}],&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;link&#34;:&#34;/bt/money/&#34;,&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;}],&#34;id&#34;:&#34;investing&#34;,&#34;urlKey&#34;:&#34;investing&#34;,&#34;name&#34;:&#34;Investing&#34;},{&#34;hidden&#34;:true,&#34;sections&#34;:[{&#34;id&#34;:&#34;budget-2016&#34;,&#34;urlKey&#34;:&#34;budget-2016&#34;,&#34;name&#34;:&#34;Budget 2016&#34;},{&#34;id&#34;:&#34;municipal-elections-2016&#34;,&#34;urlKey&#34;:&#34;municipal-elections-2016&#34;,&#34;name&#34;:&#34;Municipal Elections 2016&#34;},{&#34;id&#34;:&#34;brics&#34;,&#34;urlKey&#34;:&#34;brics&#34;,&#34;name&#34;:&#34;Brics&#34;}],&#34;id&#34;:&#34;special-reports&#34;,&#34;urlKey&#34;:&#34;special-reports&#34;,&#34;name&#34;:&#34;Reports&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;football&#34;,&#34;urlKey&#34;:&#34;football&#34;,&#34;name&#34;:&#34;Football&#34;},{&#34;id&#34;:&#34;f-one&#34;,&#34;urlKey&#34;:&#34;f-one&#34;,&#34;name&#34;:&#34;F1&#34;},{&#34;id&#34;:&#34;golf&#34;,&#34;urlKey&#34;:&#34;golf&#34;,&#34;name&#34;:&#34;Golf&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;other&#34;,&#34;urlKey&#34;:&#34;other&#34;,&#34;name&#34;:&#34;Other&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;travel-and-food&#34;,&#34;urlKey&#34;:&#34;travel-and-food&#34;,&#34;name&#34;:&#34;Travel &amp; Food&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;technology&#34;,&#34;urlKey&#34;:&#34;technology&#34;,&#34;name&#34;:&#34;Technology&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;templates&#34;,&#34;urlKey&#34;:&#34;templates&#34;,&#34;name&#34;:&#34;Templates&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;archive&#34;,&#34;urlKey&#34;:&#34;archive&#34;,&#34;name&#34;:&#34;Archive&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bl&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/opinion/columnists/2019-08-15-jonathan-jansen-unisas-dumbing-down-signals-it-has-no-faith-in-black-people/&#34;,&#34;slug_custom&#34;:&#34;2019-08-15-jonathan-jansen-unisas-dumbing-down-signals-it-has-no-faith-in-black-people&#34;,&#34;image&#34;:{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/times_select_cosmos_images/b65fd172e9ab9d2ee42d65197e48ca6fe110144a&#34;,&#34;height&#34;:501,&#34;keywords&#34;:[&#34;unisa&#34;,&#34;students&#34;],&#34;palette&#34;:[&#34;#dfe4e2&#34;,&#34;#ccd4d4&#34;,&#34;#bac6c7&#34;,&#34;#3f3f2e&#34;,&#34;#87806b&#34;],&#34;author&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv97ASikrsFnu6LPGqbkqlz3BEfAtUAw_nUAJwJ4WOFl4Y22TfrmcMSqv3r74xHFD9tq88OenNWbz_-jzmePpf14IpwKsBTvdPOgLfHFuT3qx1Vn-iZKornbmxxsqKprrQSh8G0l-0CHY-D_vVMCmKjF_pKRI9qJf1Vh3l5ze0-uojBFbs4zR2IoouKyzeWLLcU7-9quZ&#34;,&#34;filename&#34;:&#34;b65fd172e9ab9d2ee42d65197e48ca6fe110144a&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;image b65fd172e9ab9d2ee42d65197e48ca6fe110144a was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4VHh4eHh4eHhUeHh4eHhIeHh4eHh4eHh4eHh4SHh4eHhIeHh4eEh4VEhUeHhIeFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBwj/xAAkEAABBAAFBAMAAAAAAAAAAAABAgMEEQAFEiExB0FRoRQiM//EABUBAQEAAAAAAAAAAAAAAAAAAAQA/8QAGREAAQUAAAAAAAAAAAAAAAAAAgABAwRR/9oADAMBAAIRAxEAPwBrv9UsjXIcZgRpUyQwAX/hsfmk7hRKtIAN83gXE6l5C8G9WZgP60pWkhQWFE8mhXe9u2J8TMktznmm3NCC4tJCQBY3588DAeT9gm/KfdXgjWixTxiv/9k=&#34;,&#34;ref&#34;:&#34;&#34;,&#34;description&#34;:&#34;Unisa has decided that the university is merely a place of employment where academics are advanced racially in order to make the campus look like the country. Picture: DUDU ZITHA/SUNDAY TIMES&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;b65fd172e9ab9d2ee42d65197e48ca6fe110144a&#34;,&#34;fingerprint&#34;:null,&#34;created&#34;:1550054053000,&#34;average&#34;:&#34;#969990&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/YZgz89tlcpiZWZrnmrRT9yXdVcjIsE9tNXCh0wRNzwKTuDwhDO18TTNndXBfn7YrX1gt3dftO9IkSfC5LP2SLwyZVQ&#34;,&#34;title&#34;:&#34;&#34;,&#34;width&#34;:750},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;cosmos_push::times-select-6197029378195456&#34;,&#34;keywords&#34;:[&#34;unisa&#34;,&#34;south africa&#34;,&#34;doctorate&#34;,&#34;phd&#34;,&#34;unisa&#34;,&#34;name&#34;],&#34;count_embedded_articles&#34;:4,&#34;title_section_text&#34;:&#34;JONATHAN JANSEN: Unisa\u2019s dumbing-down signals it has no faith in black people&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;bl&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;primary&#34;:true},&#34;title&#34;:&#34;JONATHAN JANSEN: Unisa\u2019s dumbing-down signals it has no faith in black people&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;seletswanem@tisoblackstar.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;robertsond@bdlive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;times-select&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:{&#34;link&#34;:&#34;/bl/opinion/columnists/&#34;,&#34;name&#34;:&#34;Columnists&#34;,&#34;id&#34;:&#34;columnists&#34;},&#34;embedded_articles_list&#34;:[6273505022705664,5323799673176064,5140981403877376,6716448724484096],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;JONATHAN JANSEN: Unisa\u2019s dumbing-down signals it has no faith in black people&#34;,&#34;sections&#34;:[{&#34;section&#34;:&#34;opinion&#34;,&#34;subsection&#34;:&#34;columnists&#34;,&#34;primary&#34;:true,&#34;publication&#34;:&#34;bl&#34;}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:1,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[&#34;2019-08-15-unisa-has-a-race-problem-if-youre-black-promotions-are-a-walk-in-the-park&#34;],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;Investors fear that National Health Insurance will break what little still works in health-care&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/editorials/2019-08-15-editorial-nhi-rethink-needed-mr-president/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4723496607285248,&#34;title&#34;:&#34;EDITORIAL: NHI rethink needed, Mr President&#34;},{&#34;synopsis&#34;:&#34;All of SA\u2019s state-run enterprises need experienced and battle-hardened leaders to turn profits&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/columnists/2019-08-15-peter-bruce-sos-for-soes--send-in-the-experts/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4721538102198272,&#34;title&#34;:&#34;PETER BRUCE: SOS for SOEs \u2014 send in the experts&#34;},{&#34;synopsis&#34;:&#34;Despite her mistakes, she has drawn attention to the issue of party funding, an area in need of scrutiny and reform&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/columnists/2019-08-15-joel-netshitenzhe-public-protectors-blunder-a-plus-for-electoral-politics/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5909534914641920,&#34;title&#34;:&#34;JOEL NETSHITENZHE: Public protector\u2019s blunder a plus for electoral politics&#34;},{&#34;synopsis&#34;:&#34;Forget \u2018decolonisation\u2019 \u2014 unlicensed use of work will prevent creators from enforcing their rights&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/2019-08-15-copyright-bill-means-expropriating-creativity-without-compensation/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5429979401682944,&#34;title&#34;:&#34;Copyright bill means expropriating creativity without compensation&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Jonathan Jansen&#34;],&#34;count_audio&#34;:0,&#34;groups&#34;:[],&#34;search_text&#34;:&#34; JONATHAN JANSEN: Unisa\u2019s dumbing-down signals it has no faith in black people FREE TO READ | Lowering the employment bar does academics and students no favours Jonathan Jansen unisa south africa doctorate phd unisa name Lowering the employment bar does academics and students no favours&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1565852270000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:261,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:783,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Lowering the employment bar does academics and students no favours&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/times_select_cosmos_images/b65fd172e9ab9d2ee42d65197e48ca6fe110144a&#34;,&#34;height&#34;:501,&#34;keywords&#34;:[&#34;unisa&#34;,&#34;students&#34;],&#34;palette&#34;:[&#34;#dfe4e2&#34;,&#34;#ccd4d4&#34;,&#34;#bac6c7&#34;,&#34;#3f3f2e&#34;,&#34;#87806b&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/YZgz89tlcpiZWZrnmrRT9yXdVcjIsE9tNXCh0wRNzwKTuDwhDO18TTNndXBfn7YrX1gt3dftO9IkSfC5LP2SLwyZVQ&#34;,&#34;blob_key&#34;:&#34;AMIfv97ASikrsFnu6LPGqbkqlz3BEfAtUAw_nUAJwJ4WOFl4Y22TfrmcMSqv3r74xHFD9tq88OenNWbz_-jzmePpf14IpwKsBTvdPOgLfHFuT3qx1Vn-iZKornbmxxsqKprrQSh8G0l-0CHY-D_vVMCmKjF_pKRI9qJf1Vh3l5ze0-uojBFbs4zR2IoouKyzeWLLcU7-9quZ&#34;,&#34;filename&#34;:&#34;b65fd172e9ab9d2ee42d65197e48ca6fe110144a&#34;,&#34;width&#34;:750,&#34;state&#34;:&#34;image b65fd172e9ab9d2ee42d65197e48ca6fe110144a was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4VHh4eHh4eHhUeHh4eHhIeHh4eHh4eHh4eHh4SHh4eHhIeHh4eEh4VEhUeHhIeFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBwj/xAAkEAABBAAFBAMAAAAAAAAAAAABAgMEEQAFEiExB0FRoRQiM//EABUBAQEAAAAAAAAAAAAAAAAAAAQA/8QAGREAAQUAAAAAAAAAAAAAAAAAAgABAwRR/9oADAMBAAIRAxEAPwBrv9UsjXIcZgRpUyQwAX/hsfmk7hRKtIAN83gXE6l5C8G9WZgP60pWkhQWFE8mhXe9u2J8TMktznmm3NCC4tJCQBY3588DAeT9gm/KfdXgjWixTxiv/9k=&#34;,&#34;ref&#34;:&#34;&#34;,&#34;description&#34;:&#34;Unisa has decided that the university is merely a place of employment where academics are advanced racially in order to make the campus look like the country. Picture: DUDU ZITHA/SUNDAY TIMES&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;b65fd172e9ab9d2ee42d65197e48ca6fe110144a&#34;,&#34;fingerprint&#34;:null,&#34;created&#34;:1550054053000,&#34;average&#34;:&#34;#969990&#34;,&#34;author&#34;:&#34;&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;title&#34;:&#34;&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/opinion/&#34;,&#34;name&#34;:&#34;Opinion&#34;,&#34;id&#34;:&#34;opinion&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;JONATHAN JANSEN: Unisa\u2019s dumbing-down signals it has no faith in black people&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;&lt;em&gt;FREE TO READ&lt;/em&gt; | Lowering the employment bar does academics and students no favours&#34;,&#34;title_text&#34;:&#34;JONATHAN JANSEN: Unisa\u2019s dumbing-down signals it has no faith in black people&#34;,&#34;key&#34;:4557668188422144,&#34;active&#34;:true,&#34;slug&#34;:&#34;2019-08-15-jonathan-jansen-unisas-dumbing-down-signals-it-has-no-faith-in-black-people&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;FREE TO READ | Lowering the employment bar does academics and students no favours&#34;,&#34;created&#34;:1565849069000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Lowering the employment bar does academics and students no favours&#34;,&#34;published&#34;:1565852353000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/opinion/columnists/4557668188422144/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;cartoons&#34;,&#34;urlKey&#34;:&#34;cartoons&#34;,&#34;name&#34;:&#34;Cartoons&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},&#34;now&#34;:1565862098000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/calculators/&#34;,&#34;name&#34;:&#34;Calculators&#34;},{&#34;link&#34;:&#34;/sens/&#34;,&#34;name&#34;:&#34;JSE Sens&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;cartoons&#34;,&#34;urlKey&#34;:&#34;cartoons&#34;,&#34;name&#34;:&#34;Cartoons&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;latest-news&#34;,&#34;urlKey&#34;:&#34;latest-news&#34;,&#34;name&#34;:&#34;Latest News&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;id&#34;:&#34;science&#34;,&#34;urlKey&#34;:&#34;science&#34;,&#34;name&#34;:&#34;Science&#34;},{&#34;link&#34;:&#34;/group/bd/Gupta_Emails_Revealed/&#34;,&#34;name&#34;:&#34;Gupta Emails&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;law&#34;,&#34;urlKey&#34;:&#34;law&#34;,&#34;name&#34;:&#34;Law&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;telecoms&#34;,&#34;urlKey&#34;:&#34;telecoms&#34;,&#34;name&#34;:&#34;Telecoms&#34;},{&#34;id&#34;:&#34;agriculture&#34;,&#34;urlKey&#34;:&#34;agriculture&#34;,&#34;name&#34;:&#34;Agriculture&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;transport&#34;,&#34;urlKey&#34;:&#34;transport&#34;,&#34;name&#34;:&#34;Transport&#34;},{&#34;id&#34;:&#34;technology&#34;,&#34;urlKey&#34;:&#34;technology&#34;,&#34;name&#34;:&#34;Technology&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;tourism&#34;,&#34;urlKey&#34;:&#34;tourism&#34;,&#34;name&#34;:&#34;Tourism&#34;},{&#34;id&#34;:&#34;media-and-advertising&#34;,&#34;urlKey&#34;:&#34;media-and-advertising&#34;,&#34;name&#34;:&#34;Media &amp; Advertising&#34;},{&#34;id&#34;:&#34;international&#34;,&#34;urlKey&#34;:&#34;international&#34;,&#34;name&#34;:&#34;International&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;}],&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;link&#34;:&#34;/bt/money/&#34;,&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;}],&#34;id&#34;:&#34;investing&#34;,&#34;urlKey&#34;:&#34;investing&#34;,&#34;name&#34;:&#34;Investing&#34;},{&#34;hidden&#34;:true,&#34;sections&#34;:[{&#34;id&#34;:&#34;budget-2016&#34;,&#34;urlKey&#34;:&#34;budget-2016&#34;,&#34;name&#34;:&#34;Budget 2016&#34;},{&#34;id&#34;:&#34;municipal-elections-2016&#34;,&#34;urlKey&#34;:&#34;municipal-elections-2016&#34;,&#34;name&#34;:&#34;Municipal Elections 2016&#34;},{&#34;id&#34;:&#34;brics&#34;,&#34;urlKey&#34;:&#34;brics&#34;,&#34;name&#34;:&#34;Brics&#34;}],&#34;id&#34;:&#34;special-reports&#34;,&#34;urlKey&#34;:&#34;special-reports&#34;,&#34;name&#34;:&#34;Reports&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;football&#34;,&#34;urlKey&#34;:&#34;football&#34;,&#34;name&#34;:&#34;Football&#34;},{&#34;id&#34;:&#34;f-one&#34;,&#34;urlKey&#34;:&#34;f-one&#34;,&#34;name&#34;:&#34;F1&#34;},{&#34;id&#34;:&#34;golf&#34;,&#34;urlKey&#34;:&#34;golf&#34;,&#34;name&#34;:&#34;Golf&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;other&#34;,&#34;urlKey&#34;:&#34;other&#34;,&#34;name&#34;:&#34;Other&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;travel-and-food&#34;,&#34;urlKey&#34;:&#34;travel-and-food&#34;,&#34;name&#34;:&#34;Travel &amp; Food&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;technology&#34;,&#34;urlKey&#34;:&#34;technology&#34;,&#34;name&#34;:&#34;Technology&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;templates&#34;,&#34;urlKey&#34;:&#34;templates&#34;,&#34;name&#34;:&#34;Templates&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;archive&#34;,&#34;urlKey&#34;:&#34;archive&#34;,&#34;name&#34;:&#34;Archive&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;}}"> <script type="text/javascript" src="/build/chunks/priority.0a2a2f541003f1dfb936.bundle.js"></script><link rel="stylesheet" href="/build/chunks/priority.0a2a2f541003f1dfb936.bundle.css"> <link rel="stylesheet" href="/build/chunks/entry.d88e3fc562afe3bc210e.bundle.css"> <link rel="stylesheet" href="/build/chunks/pages/article.8fdb8bd94afc337e7bfb.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel=stylesheet type=text/css> <script src=https://www.google.com/recaptcha/api.js></script>    <script async=async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script>  <script> var cXUser = false;
        var cX = cX || {};

        cX.callQueue = cX.callQueue || [];

        function getUserSegmentIdsLocal() {

            var segments = [];

            if(
                typeof window.localStorage === "object" &&
                typeof window.localStorage.getItem === "function" &&
                localStorage.getItem("cxSegments") !== null &&
                localStorage.getItem("cxSegments").length > 0
            ){
                segments = localStorage.getItem("cxSegments").split(",");
            }

            return segments;

        }

        if(cXUser){

            // Additional block for the ID syncing
            cX.callQueue.push(['invoke', function() {
                var tmdid = "";
                if (tmdid) {
                    cX.addExternalId({ type: 'tmd', id: tmdid});
                }
            }]);

            cX.callQueue.push(['setCustomParameters', {
                'sub_codes': [  "NONE"  ]
            }]);

        }

        cX.callQueue.push([
            'invoke',
            function(){
                var newsletterId = cX.parseUrlArgs().acid;
                if(newsletterId){
                    cX.addExternalId({
                        id: newsletterId,
                        type: 'tmi'
                    });
                }
            }
        ]);

        cX.callQueue.push([
            "setSiteId",
            "9222340771831401879"
        ]);

        cX.callQueue.push(["sendPageViewEvent"]);

        cX.callQueue.push([
            "getUserSegmentIds",
            {
                persistedQueryId: "29c95053ad8ca93422b3a0cd7193bda411c68f58",
                callback: function(segments) {
                    if(
                        typeof window.localStorage === "object" &&
                        typeof window.localStorage.getItem === "function"
                    ){
                        localStorage.setItem("cxSegments", segments.join(","));
                    }
                }
            }
        ]); </script>  <script> (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
        e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script"); </script> <script async src=//code3.adtlgc.com/js/timesme_init.js></script>   <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "327649121357197");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=327649121357197&ev=PageView&noscript=1"> </noscript>   <script>                            // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){


              var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();  gptAdSlots[1] = googletag.defineSlot('/5963/Business-live/opinion/columnists/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[2] = googletag.defineSlot('/5963/Business-live/opinion/columnists/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  gptAdSlots[3] = googletag.defineSlot('/5963/Business-live/opinion/columnists/article', [320, 50], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/Business-live/opinion/columnists/article', [320, 50], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");     googletag.pubads().setTargeting("type", "free");    googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
        googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 100,
                renderMarginPercent: 50,
                mobileScaling: 2.0
            });
        googletag.pubads().enableSingleRequest();  googletag.enableServices();

    }); </script>   <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


// Creates an adblock detection plugin.
ga('provide', 'adblockTracker', function(tracker, opts) {
    var ad = document.createElement('ins');
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
    tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
    document.body.removeChild(ad);
});

ga('create', 'UA-79174547-3', 'auto');
ga('require', 'adblockTracker', {dimensionIndex: 1}); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>    <script src=//quotespeed.morningstar.com/apis/common/apimanager.js></script>   <meta name=cXenseParse:tmd-section content="opinion"><meta name=cXenseParse:tmd-content_type content="free"><meta name=cXenseParse:tmd-article_access content="True"><meta name=is_article content=True>     <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.e11ca9791903a70ccf61.bundle.css" media=print>   </head><body class="publication-bl ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>         <nav class="nav-dark nav-publication-bl"> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>     <a href="/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a id=signin-block-login class="corner-button sign-in"> Sign In </a>   <a href=/u/sign-up/ class="corner-button subscribe"> Register </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a> <a href=/u/sign-up/ class="corner-button subscribe"> Register </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/markets/"  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/calculators/"   > Calculators </a>  </li>   <li class=dropdown>  <a href="/sens/"   > JSE Sens </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/opinion/"  class=selected  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/opinion/columnists/"  class=selected > Columnists </a>  </li>   <li class=dropdown>  <a href="/opinion/cartoons/" > Cartoons </a>  </li>   <li class=dropdown>  <a href="/opinion/letters/" > Letters </a>  </li>   <li class=dropdown>  <a href="/opinion/editorials/" > Editorials </a>  </li>   </ul>    <li>  <a href="/news/"  rel="news"> News </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/news/latest-news/" > Latest News </a>  </li>   <li class=dropdown>  <a href="/news/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/news/world/" > World </a>  </li>   <li class=dropdown>  <a href="/news/science/" > Science </a>  </li>   <li class=dropdown>  <a href="/group/bd/Gupta_Emails_Revealed/"   > Gupta Emails </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>   </ul>    <li>  <a href="/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/politics/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/politics/law/" > Law </a>  </li>   </ul>    <li>  <a href="/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/companies/telecoms/" > Telecoms </a>  </li>   <li class=dropdown>  <a href="/companies/agriculture/" > Agriculture </a>  </li>   <li class=dropdown>  <a href="/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/companies/transport/" > Transport </a>  </li>   <li class=dropdown>  <a href="/companies/technology/" > Technology </a>  </li>   <li class=dropdown>  <a href="/companies/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/companies/tourism/" > Tourism </a>  </li>   <li class=dropdown>  <a href="/companies/media-and-advertising/" > Media & Advertising </a>  </li>   <li class=dropdown>  <a href="/companies/international/" > International </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/economy/innovation/" > Innovation </a>  </li>   </ul>    <li>  <a href="/money/"  rel="money"> Money </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/investing/"  rel="investing"> Investing </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/investing/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bt/money/"   > Money </a>  </li>   </ul>      <li>  <a href="/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/sport/football/" > Football </a>  </li>   <li class=dropdown>  <a href="/sport/f-one/" > F1 </a>  </li>   <li class=dropdown>  <a href="/sport/golf/" > Golf </a>  </li>   <li class=dropdown>  <a href="/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/sport/other/" > Other </a>  </li>   </ul>    <li>  <a href="/lifestyle/"  rel="lifestyle"> Lifestyle </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/lifestyle/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/lifestyle/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/lifestyle/travel-and-food/" > Travel & Food </a>  </li>   <li class=dropdown>  <a href="/lifestyle/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/lifestyle/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/lifestyle/technology/" > Technology </a>  </li>   </ul>          <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/calculators/"   > Calculators </a>  </li>   <li class=dropdown>  <a href="/sens/"   > JSE Sens </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/markets/2019-08-15-watch-stock-watch-vukile/" title="WATCH: Stock watch — Vukile"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIYJBweHx4BBQUFAQYBDggIAh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgP/xAAmEAACAQMBBwUAAAAAAAAAAAACAwEEBREABgciQWGB8QgSEyEx/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAdEQABAwUBAAAAAAAAAAAAAAAGAQIDAAQRMVEH/9oADAMBAAIRAxEAPwAuju20Vl3PJbS3WH0zTgQW0ByPWOffWFqvt5b6mKWouqW4nHGeBjxpexKUey1M0lgRjGRKRiZj9n6nUhXMYzftS/IZHhr5j3TnHFqa3uw94C/I4me0nPGcx+ko9CFd6r//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIYJBweHx4BBQUFAQYBDggIAh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgP/xAAmEAACAQMBBwUAAAAAAAAAAAACAwEEBREABgciQWGB8QgSEyEx/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAdEQABAwUBAAAAAAAAAAAAAAAGAQIDAAQRMVEH/9oADAMBAAIRAxEAPwAuju20Vl3PJbS3WH0zTgQW0ByPWOffWFqvt5b6mKWouqW4nHGeBjxpexKUey1M0lgRjGRKRiZj9n6nUhXMYzftS/IZHhr5j3TnHFqa3uw94C/I4me0nPGcx+ko9CFd6r//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/BAJi8bWi-EyD3QB-WpxHug6qpgBojjt5nuMmyDITGoCQ4mtmMpQ7sxG6NlnoxczrCYXhCQ1HqIlZHpOX0Uyg5tdw5tUW-FXx=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>Market Analysis</h4>  <h3> <a  href="/bd/markets/2019-08-15-watch-stock-watch-vukile/"> WATCH: Stock watch — Vukile </a></h3>  <p>Nesi Chetty from Stanlib talks to Business Day TV about his stock pick of the day</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2019-08-15-jse-remains-under-pressure-as-global-recession-fears-mount/" title="JSE remains under pressure as global recession fears mount"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/AvYNkBahkWVtmyMdQLVXDDgJokJXzSNKuoOZMB3DPwRoG6LSARp5xiAgrMaTMoafmc10COY_Q9-VimN14RgvAYfeM-645WXY=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2019-08-15-jse-remains-under-pressure-as-global-recession-fears-mount/"> JSE remains under pressure as global recession fears mount </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>48 minutes ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2019-08-15-rand-stages-a-recovery-but-volatility-looks-set-to-stay/" title="Rand stages a recovery, but volatility looks set to stay"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/H_RMngZhpUOLQL-6SbFRfB_X8n0F68hVTna9UiHsFdXI7_kuDiuwH0dSdnQXFVzz3Nr9O3FYxMWRqfJ_ZRuKJR7k1lq5-UlR=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2019-08-15-rand-stages-a-recovery-but-volatility-looks-set-to-stay/"> Rand stages a recovery, but volatility looks set to stay </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2019-08-15-asian-stocks-under-pressure-as-us-bond-markets-cry-timber/" title="Asian stocks under pressure as US bond markets ‘cry timber’"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/1E7wz4xQ_LE03YFTk6yHojJEpTpvhZ7RoAqbNRp0yJvAUTTQN9CgW_N-J3N5rFrCQD6xy1otYvLePMYI0HgiJDYhYn1wGYauyg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2019-08-15-asian-stocks-under-pressure-as-us-bond-markets-cry-timber/"> Asian stocks under pressure as US bond markets ‘cry timber’ </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/opinion/columnists/"  class=selected > Columnists </a>  </li>   <li class=dropdown>   <a href="/opinion/cartoons/" > Cartoons </a>  </li>   <li class=dropdown>   <a href="/opinion/letters/" > Letters </a>  </li>   <li class=dropdown>   <a href="/opinion/editorials/" > Editorials </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/opinion/2019-08-15-watch-can-steinhoff-weather-the-litigation-storm/" title="WATCH: Can Steinhoff weather the litigation storm?"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UDhQeHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4VEh4eHh4eHh4eFR4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAGBwj/xAAkEAACAQIGAgMBAAAAAAAAAAABAgMFEQAEBhITIUGRFBYxB//EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAGBEBAQADAAAAAAAAAAAAAAAAAgEAAxP/2gAMAwEAAhEDEQA/AF5UdWagqFZjqX2T57bTsmgn4bdKCLhT2Qq+hgr0pWtRzbUi1tm8ovCzGN8wknGwttQ3Q3LePGJ3jJjYyxs0cgPTISp9jBT/ADmq1DM1GQZjMtKTZSzKCxA/Lm18RNh2Q2lYiHNWGnP/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UDhQeHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4VEh4eHh4eHh4eFR4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAGBwj/xAAkEAACAQIGAgMBAAAAAAAAAAABAgMFEQAEBhITIUGRFBYxB//EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAGBEBAQADAAAAAAAAAAAAAAAAAgEAAxP/2gAMAwEAAhEDEQA/AF5UdWagqFZjqX2T57bTsmgn4bdKCLhT2Qq+hgr0pWtRzbUi1tm8ovCzGN8wknGwttQ3Q3LePGJ3jJjYyxs0cgPTISp9jBT/ADmq1DM1GQZjMtKTZSzKCxA/Lm18RNh2Q2lYiHNWGnP/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/xXpPi1QFk6PuSUf9U51Wt0gumJBaxr5ZgIOrrlauSufPO5t0QKlT0yIUs6lOMTHbD_NpTcWlSS6RFzuyYMvx778ZqBcbS38=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>Editing Allowed</h4>  <h3> <a  href="/bd/opinion/2019-08-15-watch-can-steinhoff-weather-the-litigation-storm/"> WATCH: Can Steinhoff weather the litigation storm? </a></h3>  <p>Business Day TV’s Semeyi Zake and a panel of journalists discuss the stories making the news in the latest edition of Editing Allowed</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/opinion/columnists/2019-08-15-barney-mthombothi-shutting-down-journalists-shuts-up-our-nations-voice/" title="BARNEY MTHOMBOTHI: Shutting down journalists shuts up our nation’s voice"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/a01cThMrI7ZMx0nMJLOipO5wzQS_a4xmzQ1p5ucloO3breAz2PD6k5nQe8E34_l-idCNAl_-mrLMb1xSUkIyzzCT0cgKZFYhow=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/opinion/columnists/2019-08-15-barney-mthombothi-shutting-down-journalists-shuts-up-our-nations-voice/"> BARNEY MTHOMBOTHI: Shutting down journalists shuts up our nation’s voice </a></h4><div class=publication>  </div> <div class=date-stamp>2 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/opinion/columnists/2019-08-15-jonathan-jansen-unisas-dumbing-down-signals-it-has-no-faith-in-black-people/" title="JONATHAN JANSEN: Unisa’s dumbing-down signals it has no faith in black people"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4VHh4eHh4eHhUeHh4eHhIeHh4eHh4eHh4eHh4SHh4eHhIeHh4eEh4VEhUeHhIeFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBwj/xAAkEAABBAAFBAMAAAAAAAAAAAABAgMEEQAFEiExB0FRoRQiM//EABUBAQEAAAAAAAAAAAAAAAAAAAQA/8QAGREAAQUAAAAAAAAAAAAAAAAAAgABAwRR/9oADAMBAAIRAxEAPwBrv9UsjXIcZgRpUyQwAX/hsfmk7hRKtIAN83gXE6l5C8G9WZgP60pWkhQWFE8mhXe9u2J8TMktznmm3NCC4tJCQBY3588DAeT9gm/KfdXgjWixTxiv/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4VHh4eHh4eHhUeHh4eHhIeHh4eHh4eHh4eHh4SHh4eHhIeHh4eEh4VEhUeHhIeFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBwj/xAAkEAABBAAFBAMAAAAAAAAAAAABAgMEEQAFEiExB0FRoRQiM//EABUBAQEAAAAAAAAAAAAAAAAAAAQA/8QAGREAAQUAAAAAAAAAAAAAAAAAAgABAwRR/9oADAMBAAIRAxEAPwBrv9UsjXIcZgRpUyQwAX/hsfmk7hRKtIAN83gXE6l5C8G9WZgP60pWkhQWFE8mhXe9u2J8TMktznmm3NCC4tJCQBY3588DAeT9gm/KfdXgjWixTxiv/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/YZgz89tlcpiZWZrnmrRT9yXdVcjIsE9tNXCh0wRNzwKTuDwhDO18TTNndXBfn7YrX1gt3dftO9IkSfC5LP2SLwyZVQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/opinion/columnists/2019-08-15-jonathan-jansen-unisas-dumbing-down-signals-it-has-no-faith-in-black-people/"> JONATHAN JANSEN: Unisa’s dumbing-down signals it has no faith in black people </a></h4><div class=publication>  </div> <div class=date-stamp>2 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/columnists/2019-08-15-joel-netshitenzhe-public-protectors-blunder-a-plus-for-electoral-politics/" title="JOEL NETSHITENZHE: Public protector’s blunder a plus for electoral politics"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBwMLCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eFR4eHh4eHh4eEh4eHhUeEh4eHh4eHh4eHh4SHh4eHh4VHh4eHh4eEh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQH/xAAmEAACAQMCBQUBAAAAAAAAAAABAgMEBREGIQASFDFBExUicYEI/8QAFQEBAQAAAAAAAAAAAAAAAAAAAQD/xAAcEQABAwUAAAAAAAAAAAAAAAARAAHBAgMTQWH/2gAMAwEAAhEDEQA/AFLS+p6e96ZvNoZZKC4Rx+jcYYTqAzQxkYVkkUqwc8xAAIYEZyCMcZLrWem0Z7dEOsqpK+SmpIqr3VCYwFbmaR+ffL43bwMDxwe2XTFmb+k6ORoKjMatIg6y+AKywtg45sbd/vfvxPTT9rj1/UKkdQBLM8sg6u9fNn3Yt8t/3t4xxPUb55KQ2MbK/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBwMLCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eFR4eHh4eHh4eEh4eHhUeEh4eHh4eHh4eHh4SHh4eHh4VHh4eHh4eEh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQH/xAAmEAACAQMCBQUBAAAAAAAAAAABAgMEBREGIQASFDFBExUicYEI/8QAFQEBAQAAAAAAAAAAAAAAAAAAAQD/xAAcEQABAwUAAAAAAAAAAAAAAAARAAHBAgMTQWH/2gAMAwEAAhEDEQA/AFLS+p6e96ZvNoZZKC4Rx+jcYYTqAzQxkYVkkUqwc8xAAIYEZyCMcZLrWem0Z7dEOsqpK+SmpIqr3VCYwFbmaR+ffL43bwMDxwe2XTFmb+k6ORoKjMatIg6y+AKywtg45sbd/vfvxPTT9rj1/UKkdQBLM8sg6u9fNn3Yt8t/3t4xxPUb55KQ2MbK/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/YkSagg7W4xtB8_CYM7jdOd2goYj0vlphISANBKMCzJj5TvWgUfUi_gj6R9QBbdLKieEYIpIVQq-S0q5bvOdtzYNYU49LM2jSBg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2019-08-15-joel-netshitenzhe-public-protectors-blunder-a-plus-for-electoral-politics/"> JOEL NETSHITENZHE: Public protector’s blunder a plus for electoral politics </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>6 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-news" rel="news"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/news/latest-news/" > Latest News </a>  </li>   <li class=dropdown>   <a href="/news/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/news/world/" > World </a>  </li>   <li class=dropdown>   <a href="/news/science/" > Science </a>  </li>   <li class=dropdown>  <a href="/group/bd/Gupta_Emails_Revealed/"   > Gupta Emails </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/national/2019-08-15-pic-looks-to-invest-in-west-african-gold-mining/" title="PIC looks to invest in West African gold mining"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/j3R6xANaHkk4nLDmu-qt5cgf-hX9zccU3GRrpNgN1P7eaEbMhkWfc2VgZN_OkssiTNjZRRFDVnA3ux79AvKc6CIyuw6OWCM=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2019-08-15-pic-looks-to-invest-in-west-african-gold-mining/"> PIC looks to invest in West African gold mining </a></h3>  <p>Low-cost deposits in West Africa offer long-term investment potential the PIC prefers, rather than the 5- to 10-year lifespan of projects in SA, a PIC mining analyst says</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/world/americas/2019-08-15-canadian-ethics-body-rules-justin-trudeau-interfered-in-judicial-matter/" title="Canadian ethics body rules Justin Trudeau interfered in judicial matter"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/yzYwf5lHDCN7hdGbTTkYSk7xAiIoDHG6QDE2dlq02zZhERRsJIWYde7dz8DQTeiEP7Em_vE-y138rsJgaodeGB_2bQSdWDE=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/americas/2019-08-15-canadian-ethics-body-rules-justin-trudeau-interfered-in-judicial-matter/"> Canadian ethics body rules Justin Trudeau interfered in judicial matter </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>29 minutes ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/asia/2019-08-15-residents-urged-to-evacuate-as-storm-batters-western-japan/" title="Residents urged to evacuate as storm batters western Japan"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Ok5IdRT8YtyqgrY1M-nutoTS5sibjmc1fr1N-VJ32ouEPwyBasWR5fjogYf6_8phAzl1_2LOIUqsMeGAFzgOH_7boKwbjpyg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/asia/2019-08-15-residents-urged-to-evacuate-as-storm-batters-western-japan/"> Residents urged to evacuate as storm batters western Japan </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>57 minutes ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/europe/2019-08-15-uk-sheep-farmers-in-desperate-bid-to-stay-ahead-of-the-flock-as-brexit-looms/" title="UK sheep farmers in desperate bid to stay ahead of the flock as Brexit looms"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Lk-8P7G4dI3XpFGRCEa0rwvAaD_HQx3jAkthOvuVxV-0WSoAYEFZYnzai5eAe3iRN2iAZXLKVag_MbmWbvzaVof_Fb3-UB6k4w=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/europe/2019-08-15-uk-sheep-farmers-in-desperate-bid-to-stay-ahead-of-the-flock-as-brexit-looms/"> UK sheep farmers in desperate bid to stay ahead of the flock as Brexit looms </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/politics/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/politics/law/" > Law </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/opinion/columnists/2019-08-15-joel-netshitenzhe-public-protectors-blunder-a-plus-for-electoral-politics/" title="JOEL NETSHITENZHE: Public protector’s blunder a plus for electoral politics"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBwMLCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eFR4eHh4eHh4eEh4eHhUeEh4eHh4eHh4eHh4SHh4eHh4VHh4eHh4eEh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQH/xAAmEAACAQMCBQUBAAAAAAAAAAABAgMEBREGIQASFDFBExUicYEI/8QAFQEBAQAAAAAAAAAAAAAAAAAAAQD/xAAcEQABAwUAAAAAAAAAAAAAAAARAAHBAgMTQWH/2gAMAwEAAhEDEQA/AFLS+p6e96ZvNoZZKC4Rx+jcYYTqAzQxkYVkkUqwc8xAAIYEZyCMcZLrWem0Z7dEOsqpK+SmpIqr3VCYwFbmaR+ffL43bwMDxwe2XTFmb+k6ORoKjMatIg6y+AKywtg45sbd/vfvxPTT9rj1/UKkdQBLM8sg6u9fNn3Yt8t/3t4xxPUb55KQ2MbK/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBwMLCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eFR4eHh4eHh4eEh4eHhUeEh4eHh4eHh4eHh4SHh4eHh4VHh4eHh4eEh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQH/xAAmEAACAQMCBQUBAAAAAAAAAAABAgMEBREGIQASFDFBExUicYEI/8QAFQEBAQAAAAAAAAAAAAAAAAAAAQD/xAAcEQABAwUAAAAAAAAAAAAAAAARAAHBAgMTQWH/2gAMAwEAAhEDEQA/AFLS+p6e96ZvNoZZKC4Rx+jcYYTqAzQxkYVkkUqwc8xAAIYEZyCMcZLrWem0Z7dEOsqpK+SmpIqr3VCYwFbmaR+ffL43bwMDxwe2XTFmb+k6ORoKjMatIg6y+AKywtg45sbd/vfvxPTT9rj1/UKkdQBLM8sg6u9fNn3Yt8t/3t4xxPUb55KQ2MbK/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/YkSagg7W4xtB8_CYM7jdOd2goYj0vlphISANBKMCzJj5TvWgUfUi_gj6R9QBbdLKieEYIpIVQq-S0q5bvOdtzYNYU49LM2jSBg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2019-08-15-joel-netshitenzhe-public-protectors-blunder-a-plus-for-electoral-politics/"> JOEL NETSHITENZHE: Public protector’s blunder a plus for electoral politics </a></h3>  <p>Despite her mistakes, she has drawn attention to the issue of party funding, an area in need of scrutiny and reform</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2019-08-15-simon-barber-the-paranoid-style-still-simmers-in-us-politics/" title="SIMON BARBER: The paranoid style still simmers in US politics"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBAcB/8QAIxAAAQMDBAIDAAAAAAAAAAAAAQIDEQQFIQASE1ExQSQyof/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAcEQABAwUAAAAAAAAAAAAAAAABAAIDBBESMfD/2gAMAwEAAhEDEQA/ABXuttd5btFS4Cy9bCtG1upS2kpPEUj7EqODIx6ic6182F211Ar3W/IfV8gK2piATmY/NQKndcqVUFM+4pbKzUrUicSlrcmOoVnHvSRuNa0pNQ3UKDrXGWlQDxwFgbZ8Y67PZ0AVk0gt203BrQY1/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBAcB/8QAIxAAAQMDBAIDAAAAAAAAAAAAAQIDEQQFIQASE1ExQSQyof/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAcEQABAwUAAAAAAAAAAAAAAAABAAIDBBESMfD/2gAMAwEAAhEDEQA/ABXuttd5btFS4Cy9bCtG1upS2kpPEUj7EqODIx6ic6182F211Ar3W/IfV8gK2piATmY/NQKndcqVUFM+4pbKzUrUicSlrcmOoVnHvSRuNa0pNQ3UKDrXGWlQDxwFgbZ8Y67PZ0AVk0gt203BrQY1/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/MxfxMzXMrBDQ6ZIRe0bSoHdXvNhDDURwWz1xbcHM7pMXXKqUNk0LvreHrrJ5lqxqFdjF7VAOL92r-KMoHvq_WfaNoKYGeN2A=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2019-08-15-simon-barber-the-paranoid-style-still-simmers-in-us-politics/"> SIMON BARBER: The paranoid style still simmers in US politics </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>6 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/fm/features/2019-08-15-exclusive-the-unfinished-business-of-marikana/" title="EXCLUSIVE: The unfinished business of Marikana"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/8T7Jw5C3AVymvJlS78pPCTecIw-HysDOi5EM_RS5TZ3Hov2TJ9moKbWHrbnwmGFshA8liDYoWwNr6F3Y2lexvQpUkM_kIfQ6Mw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/features/2019-08-15-exclusive-the-unfinished-business-of-marikana/"> EXCLUSIVE: The unfinished business of Marikana </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>6 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/fm/features/2019-08-15-marikana-compensation-quandary/" title="Marikana compensation quandary"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIAhIUERQeHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHhISHh4eFR4eHh4eFR4eEh4eFR4eFR4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcC/8QAIRAAAQMDBQEBAAAAAAAAAAAAAQIDEQQFQQAGITFRcRX/xAAVAQEBAAAAAAAAAAAAAAAAAAACAP/EABwRAAEDBQAAAAAAAAAAAAAAAAECE3EABQYREv/aAAwDAQACEQMRAD8AattVNlNupG6OjpC47AlSkmTA7xnBxGt3xVkctzocpmVrA5UlIAPwAx7zPmp9sd138ylJcWSEpMlU50T3CYYU2AAgDgR11qfyoK6F2VuTQZxkp5NrTqBX/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIAhIUERQeHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHhISHh4eFR4eHh4eFR4eEh4eFR4eFR4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcC/8QAIRAAAQMDBQEBAAAAAAAAAAAAAQIDEQQFQQAGITFRcRX/xAAVAQEBAAAAAAAAAAAAAAAAAAACAP/EABwRAAEDBQAAAAAAAAAAAAAAAAECE3EABQYREv/aAAwDAQACEQMRAD8AattVNlNupG6OjpC47AlSkmTA7xnBxGt3xVkctzocpmVrA5UlIAPwAx7zPmp9sd138ylJcWSEpMlU50T3CYYU2AAgDgR11qfyoK6F2VuTQZxkp5NrTqBX/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/s4o1CgJMwtDbN1-BMi6ggYHAiPJxqlw5TCEnNT4r9_Vlp3C0e2IAKcmpcy5jxzcOtRucB7uoKUUOT4Hh2AeQvdEIjTil0Jsr=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/features/2019-08-15-marikana-compensation-quandary/"> Marikana compensation quandary </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>6 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/companies/telecoms/" > Telecoms </a>  </li>   <li class=dropdown>   <a href="/companies/agriculture/" > Agriculture </a>  </li>   <li class=dropdown>   <a href="/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/companies/transport/" > Transport </a>  </li>   <li class=dropdown>   <a href="/companies/technology/" > Technology </a>  </li>   <li class=dropdown>   <a href="/companies/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/companies/tourism/" > Tourism </a>  </li>   <li class=dropdown>   <a href="/companies/media-and-advertising/" > Media & Advertising </a>  </li>   <li class=dropdown>   <a href="/companies/international/" > International </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/companies/2019-08-15-watch-how-metair-increased-revenue/" title="WATCH: How Metair increased revenue"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDgEIDh4UBRQeHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHhIeHh4eHh4eFf/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBwj/xAAmEAABAwMCBQUAAAAAAAAAAAACAQMEBQcRBiEAEjFBURMVJGGR/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABwRAAEDBQAAAAAAAAAAAAAAAAEDFiMAAhESE//aAAwDAQACEQMRAD8AEahupSaWT4x3pdYfXVYokRW1YFscqq8q757D+cGpN2faLq0yFW4ciDTBtUPyDkqMc2Xm/UB8gIc8+6DjO2+enCvi0GnO3Qeiq0QtxrODLbUSVCRxXMZz9dscVJZejac1DR5cysaWoMyZE1GApJdggTrm2UIyXqSeevnPBSQS2ZuJ6UUF/N2AwV//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDgEIDh4UBRQeHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHhIeHh4eHh4eFf/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBwj/xAAmEAABAwMCBQUAAAAAAAAAAAACAQMEBQcRBiEAEjFBURMVJGGR/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABwRAAEDBQAAAAAAAAAAAAAAAAEDFiMAAhESE//aAAwDAQACEQMRAD8AEahupSaWT4x3pdYfXVYokRW1YFscqq8q757D+cGpN2faLq0yFW4ciDTBtUPyDkqMc2Xm/UB8gIc8+6DjO2+enCvi0GnO3Qeiq0QtxrODLbUSVCRxXMZz9dscVJZejac1DR5cysaWoMyZE1GApJdggTrm2UIyXqSeevnPBSQS2ZuJ6UUF/N2AwV//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/_RWcT-6riAnZd3GDnBn9aG1gxYVKVio2lh41vvxPdV4Nl-dEMZ-7CLRHMZnIPGQjVwGuzei_7IB7brdtVQ42ACLS1NQIcLWS=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>News Leader</h4>  <h3> <a  href="/bd/companies/2019-08-15-watch-how-metair-increased-revenue/"> WATCH: How Metair increased revenue </a></h3>  <p>Metair CEO Theo Loock talks to Business Day TV about the automotive parts maker’s interim results</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/companies/2019-08-15-watch-the-grades-in-curros-midyear-report/" title="WATCH: The grades in Curro’s midyear report"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Vl_iOBk94qqooCihn7laaSLPsm42A7WMhQVoBUzSMkwZZvuxMK27_IZadGbVNNbdxd_LmJUDWbNv9ym1Sq_-DQ3zXdNjAMU=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2019-08-15-watch-the-grades-in-curros-midyear-report/"> WATCH: The grades in Curro’s midyear report </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>42 minutes ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/2019-08-13-us-project-couldnt-have-come-at-a-better-time-for-mr/" title="US project couldn’t have come at a better time for Murray & Roberts"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/qhBcyeSURssi_g7rp2wJ5MbcErNQspV7tiI-txpYU2VOwWY0Q4WUaG4N0teS2B0x5h9UAD15lEwMi9f-BKyX2ZNqV8ogUrqztQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2019-08-13-us-project-couldnt-have-come-at-a-better-time-for-mr/"> US project couldn’t have come at a better time for Murray & Roberts </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/redzone/news-insights/2019-08-15-digital-transformation-marketers-challenge/" title="Digital transformation: marketers’ challenge"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBAcC/8QAJhAAAgECBAUFAAAAAAAAAAAAAQIEAxEFBgchAAgSMWETIlFxsf/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAGREAAwADAAAAAAAAAAAAAAAAAQIDAAQU/9oADAMBAAIRAxEAPwCp4NqVFOY5lOpLSRJbTyhQphOkKreq1yXBYXLVB9Dv24zm/UVZWnWJUYil5UfUyv0JTFQdUen0qXc2up3Y7fFvHB8rYVha8vFO2GwxfIhvagu/tfxwjqbBgpylRnSHHVhnlCGFIA7gX/OJOtgq0GIjRiaGbZ//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBAcC/8QAJhAAAgECBAUFAAAAAAAAAAAAAQIEAxEFBgchAAgSMWETIlFxsf/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAGREAAwADAAAAAAAAAAAAAAAAAQIDAAQU/9oADAMBAAIRAxEAPwCp4NqVFOY5lOpLSRJbTyhQphOkKreq1yXBYXLVB9Dv24zm/UVZWnWJUYil5UfUyv0JTFQdUen0qXc2up3Y7fFvHB8rYVha8vFO2GwxfIhvagu/tfxwjqbBgpylRnSHHVhnlCGFIA7gX/OJOtgq0GIjRiaGbZ//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/FrFiWGb5N1e4gXu8fTJNL3SRcJ5OmLwdVi2ph2X8_FDkn-zPXUuqB9dG0H7ZnlSmEzma1dr8i0ASea3gRlky42TktwFtIMO3=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/redzone/news-insights/2019-08-15-digital-transformation-marketers-challenge/"> Digital transformation: marketers’ challenge </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-redzone"></span>  </div> <div class=date-stamp>6 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/economy/innovation/" > Innovation </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/fm/features/cover-story/2019-08-15-the-perils-of-a-imf-bailout/" title="The perils of a IMF bailout"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/uMy93COVXY9rJCupMIx4M-cE-eNuMBuorTTfUm-KUskYzLvQojoN5aeTZC2ykW2ronSVQSZDVYEUS4x-Er3Tx40aNlrDgVt1=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-fm"></span>    </a>   <h3> <a  href="/fm/features/cover-story/2019-08-15-the-perils-of-a-imf-bailout/"> The perils of a IMF bailout </a></h3>  <p>It seems unlikely that an ANC government would ever accept the loss of economic sovereignty implicit in taking an IMF bailout</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/fm/fm-fox/2019-08-15-profile--fundi-tshazibana--a-warrior-for-the-reserve-bank/" title="PROFILE: Fundi Tshazibana — a warrior for the Reserve Bank"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8GEhEPERETFhwXEw0aFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAkEAACAQMDAwUAAAAAAAAAAAABAwIEESEFCBIABpEHExQiMv/EABUBAQEAAAAAAAAAAAAAAAAAAAQC/8QAHxEAAgAFBQAAAAAAAAAAAAAAAQIAAzHB4QQREiFB/9oADAMBAAIRAxEAPwBr3JmvGy9cKLuJmgqZqKY1j0OKnsQfeHBUoyjITMyomx/IlfF+tX0Nc+exvTk1fcMteegtgapr4tdwDH8ItkCbsEbAk5xnPQrulBZv6RGcjKENHprROR9naqDjx46mvQ7UqntndhoVBRcDS/OFHGFrEIqi7kskYMIzjCccXBBF7HpTaVl2mg9EUvaLUK0rj7XEf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8GEhEPERETFhwXEw0aFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAkEAACAQMDAwUAAAAAAAAAAAABAwIEESEFCBIABpEHExQiMv/EABUBAQEAAAAAAAAAAAAAAAAAAAQC/8QAHxEAAgAFBQAAAAAAAAAAAAAAAQIAAzHB4QQREiFB/9oADAMBAAIRAxEAPwBr3JmvGy9cKLuJmgqZqKY1j0OKnsQfeHBUoyjITMyomx/IlfF+tX0Nc+exvTk1fcMteegtgapr4tdwDH8ItkCbsEbAk5xnPQrulBZv6RGcjKENHprROR9naqDjx46mvQ7UqntndhoVBRcDS/OFHGFrEIqi7kskYMIzjCccXBBF7HpTaVl2mg9EUvaLUK0rj7XEf//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/kbY80USntDvJt5fBYrdfQgrBc0OSsKDPrJFrlEJlWVXu9otqoUl3cs9Ih-mrmIkwN9Ewo-wQvzCou2senZxjmXZf7y7FF6fBRA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/fm-fox/2019-08-15-profile--fundi-tshazibana--a-warrior-for-the-reserve-bank/"> PROFILE:  Fundi Tshazibana — a warrior for the Reserve Bank </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>6 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/fm/features/cover-story/2019-08-15-enoch-godongwana-sa-has-sufficient-savings/" title="Enoch Godongwana: SA has ‘sufficient savings’"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUBBAQFBQUGBwUIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBwgD/8QAJRAAAQMDAwMFAAAAAAAAAAAAAQIDBAUHEhEhMQAGCBRRYXGC/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABsRAAEEAwAAAAAAAAAAAAAAAAIBAxJRABHx/9oADAMBAAIRAxEAPwCg6/Ks12nSpF9qk26Q2mKhQaAzVkohIGRCecjyOPrreFCsKvt83GpTbbVPkI9SpQQUghSArI/nTpQeXdYueyuNZ1ma83AcgwHlsoOgUtUoIKjpvrjt8b6c9FfGuqXMf7176sXJqMyTTYApBiR5D6nUsZF4EJyJIGiQNONh7dHCxLa13ESciKFef//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUBBAQFBQUGBwUIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBwgD/8QAJRAAAQMDAwMFAAAAAAAAAAAAAQIDBAUHEhEhMQAGCBRRYXGC/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABsRAAEEAwAAAAAAAAAAAAAAAAIBAxJRABHx/9oADAMBAAIRAxEAPwCg6/Ks12nSpF9qk26Q2mKhQaAzVkohIGRCecjyOPrreFCsKvt83GpTbbVPkI9SpQQUghSArI/nTpQeXdYueyuNZ1ma83AcgwHlsoOgUtUoIKjpvrjt8b6c9FfGuqXMf7176sXJqMyTTYApBiR5D6nUsZF4EJyJIGiQNONh7dHCxLa13ESciKFef//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/iS7wy4CZ-dI2ttk7u3BlukMCIoa3mh93roBm5Nczvs4G3wJddXSqaI-vDTosiNmoTgQqDqZEin-ts8yMpyv2uN0ib-zTIQc2=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/features/cover-story/2019-08-15-enoch-godongwana-sa-has-sufficient-savings/"> Enoch Godongwana: SA has ‘sufficient savings’ </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>6 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/fm/features/cover-story/2019-08-15-sas-great-unravelling-can-the-economy-still-be-saved/" title="SA’s great unravelling: can the economy still be saved?"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/jbfD6Ms9CQ-Zt1rFZGeKfACocSlHIxTlvl8FfI9uw-aQZQTXJqUenb6mtPM1DH4KViyAwqf5_Eo4y9ZhOVOhhIeLwC2QDGxC=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/features/cover-story/2019-08-15-sas-great-unravelling-can-the-economy-still-be-saved/"> SA’s great unravelling: can the economy still be saved? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>6 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-money" rel="money"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/money/2019-08-14-consumers-warned-against-doing-business-with-inhalt-markets-and-guaranteed-trust-fund/" title="Consumers warned against doing business with Inhalt Markets and Guaranteed Trust Fund"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4SHh4eHhUeHh4VHhUeHh4eEh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAlEAACAgECBAcAAAAAAAAAAAABAgMRIQQFAAYTIhIUMTVBUXL/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAv/EABkRAQACAwAAAAAAAAAAAAAAAAECEQADQf/aAAwDAQACEQMRAD8AkXLuzcpHR9kEsMselZ21Gqlkd0bwnvKGJURQQCT1CM4DXgjzjuWyQt5YmSXWAASS6YL0wayFzTLd01CxWPk545pp5mSeWSVYzaB2LBT9i/TgpvfuE/7PE1bd4g2kdbBiK9z/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4SHh4eHhUeHh4VHhUeHh4eEh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAlEAACAgECBAcAAAAAAAAAAAABAgMRIQQFAAYTIhIUMTVBUXL/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAv/EABkRAQACAwAAAAAAAAAAAAAAAAECEQADQf/aAAwDAQACEQMRAD8AkXLuzcpHR9kEsMselZ21Gqlkd0bwnvKGJURQQCT1CM4DXgjzjuWyQt5YmSXWAASS6YL0wayFzTLd01CxWPk545pp5mSeWSVYzaB2LBT9i/TgpvfuE/7PE1bd4g2kdbBiK9z/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/-HhDCcg_iL3VHdsJ7fJn4VBIt88Y8KVG8A61ls6WQXnCHYLnqBjIaUaZsuBw7173gRGwLWqn7C49JWTLtmYSFMYUQD-UkD71=s800" data-background-position="50% 50%"></span>       </a>   <h3> <a  href="/money/2019-08-14-consumers-warned-against-doing-business-with-inhalt-markets-and-guaranteed-trust-fund/"> Consumers warned against doing business with Inhalt Markets and Guaranteed Trust Fund </a></h3>  <p>Always check service providers’ credentials, says Financial Sector Conduct Authority</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/fm/money-and-investing/2019-08-08-investment-platforms-making-an-informed-choice/" title="Investment platforms: making an informed choice"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHhIeHh4SHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACYQAAEDAgUDBQAAAAAAAAAAAAIBAwQFEQASISIxBkKBBxNBUWH/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EABkRAAIDAQAAAAAAAAAAAAAAAAExAAYSAv/aAAwDAQACEQMRAD8ARUSTGCKJQJUYQpxuo+IZTJx5EHYYr2pdOfvRbri31r1M3T6B7TQjnVpqZdvaiOpu47fnTXTE+iUqmwaTNfhwI8d6YJPyXG20EnjtfMS8r5wJ9Y5UgUjqjpIpUmMpfq2VLr4xIObHFPW66lP/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHhIeHh4SHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACYQAAEDAgUDBQAAAAAAAAAAAAIBAwQFEQASISIxBkKBBxNBUWH/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EABkRAAIDAQAAAAAAAAAAAAAAAAExAAYSAv/aAAwDAQACEQMRAD8ARUSTGCKJQJUYQpxuo+IZTJx5EHYYr2pdOfvRbri31r1M3T6B7TQjnVpqZdvaiOpu47fnTXTE+iUqmwaTNfhwI8d6YJPyXG20EnjtfMS8r5wJ9Y5UgUjqjpIpUmMpfq2VLr4xIObHFPW66lP/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qTyiueJ68bM96gnn-OAHJLZ6UMGidJHtALc3MWpfnB39OUmggcYBsDBcxjj14rqImrZ2-1S68eTyfETFt1yrm6JWfVV-qhVCQA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/money-and-investing/2019-08-08-investment-platforms-making-an-informed-choice/"> Investment platforms: making an informed choice </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bt/money/2019-08-11-women-are-from-venus-planet-of-multitasking-and-stability/" title="Women are from Venus, planet of multitasking and stability"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/oy0MlwRcUUr_yuV5IZ1e5pObBbgekZ3Dn4QTj5Tk8YLboM_RoGQtsMcAMw6y_KfyuiS7EWQwb2G29I4WiiW5VrR5JIDs1Jo=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bt/money/2019-08-11-women-are-from-venus-planet-of-multitasking-and-stability/"> Women are from Venus, planet of multitasking and stability </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bt"></span>  </div> <div class=date-stamp>4 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bt/money/2019-08-11-medical-aids-advised-on-efficient-coverage/" title="Medical aids advised on efficient coverage"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/YWtu_NrCydPErNtRk68tGbSb58al6TMiFszpmLqVhd7zx9cfIJH60kyPveUyk4fgdoicewf4w5wTJyirADuwiiHlEhHs4IU2=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bt/money/2019-08-11-medical-aids-advised-on-efficient-coverage/"> Medical aids advised on efficient coverage </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bt"></span>  </div> <div class=date-stamp>4 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-investing" rel="investing"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/investing/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bt/money/"   > Money </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/opinion/2019-08-15-the-case-for-investing-in-products-with-limited-supply-such-as-gold-and-bitcoin/" title="The case for investing in products with limited supply such as gold and bitcoin"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFB//EACMQAAEEAgEDBQAAAAAAAAAAAAECAwQRBxMABQYSCCEiMXH/xAAUAQEAAAAAAAAAAAAAAAAAAAAH/8QAIREAAQEHBQAAAAAAAAAAAAAAAQMAAhFBYXHwBAYHIjH/2gAMAwEAAhEDEQA/ACMIdxLi4OY6fE7ckmPqtmZtQtOyz5bB7FIv6q+P5KceR6WZcrqD7DjoFAABJBPI7i6bKjY4jFh9bduEGj+8byt1Ca/ilvbKeX8ymio1XjwxV0CZ5nPURL3s8syCkpHZofo3/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFB//EACMQAAEEAgEDBQAAAAAAAAAAAAECAwQRBxMABQYSCCEiMXH/xAAUAQEAAAAAAAAAAAAAAAAAAAAH/8QAIREAAQEHBQAAAAAAAAAAAAAAAQMAAhFBYXHwBAYHIjH/2gAMAwEAAhEDEQA/ACMIdxLi4OY6fE7ckmPqtmZtQtOyz5bB7FIv6q+P5KceR6WZcrqD7DjoFAABJBPI7i6bKjY4jFh9bduEGj+8byt1Ca/ilvbKeX8ymio1XjwxV0CZ5nPURL3s8syCkpHZofo3/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Bo2cWEEHxJAoC59k94b_UYguhkbLJ2GZqrq3iSw27qQ4LT_7MCa77-SO_Uygc92bRfRGCO7P7nP-HznbYkPbZEIvIQnE2EJq=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/2019-08-15-the-case-for-investing-in-products-with-limited-supply-such-as-gold-and-bitcoin/"> The case for investing in products with limited supply such as gold and bitcoin </a></h3>  <p>Global central banks have eroded store-of-value characteristics from traditional financial markets</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2019-08-15-jeremy-thomas-nampak-index-shows-sa-needs-its-zam-buk/" title="JEREMY THOMAS: Nampak index shows SA needs its Zam-Buk"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/XGNJ73yDZxRouc045H77XDljEbkpgJAchp_qDywT-QW2sNQlUfc6XlpnLh_-1s8Q4axs9r10djHJFeLgAkSIKAzQIn8QGYnDyg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2019-08-15-jeremy-thomas-nampak-index-shows-sa-needs-its-zam-buk/"> JEREMY THOMAS: Nampak index shows SA needs its Zam-Buk </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>6 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2019-08-14-want-to-lift-your-firms-share-price-employ-more-women/" title="Want to lift your firm’s share price? Employ more women"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEBBAQFBQEBBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJhAAAQIEBgEFAAAAAAAAAAAAAQIDBAYHEQAFCBITISIJMUFRUv/EABUBAQEAAAAAAAAAAAAAAAAAAAMB/8QAGBEBAAMBAAAAAAAAAAAAAAAAAQACESH/2gAMAwEAAhEDEQA/ALNkdTGZ40yan5rySGgGp5oCWdm6OEQzyqhm1quW7XQhaltkg9lsm4xgnypcDIMiULqDFwEO5OdU1Bp+GXHFtbbe1ZU6kFBNvEkbrX9r3wK0XS3k8P6VlKKttsPmcqhl4PckU6ts2eWOm1KKE9flIvhg1VyxkWbenbVWbY/Lm3Zjp20ngWFKQUeXxtI+zg7NsXZStVOT/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEBBAQFBQEBBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJhAAAQIEBgEFAAAAAAAAAAAAAQIDBAYHEQAFCBITISIJMUFRUv/EABUBAQEAAAAAAAAAAAAAAAAAAAMB/8QAGBEBAAMBAAAAAAAAAAAAAAAAAQACESH/2gAMAwEAAhEDEQA/ALNkdTGZ40yan5rySGgGp5oCWdm6OEQzyqhm1quW7XQhaltkg9lsm4xgnypcDIMiULqDFwEO5OdU1Bp+GXHFtbbe1ZU6kFBNvEkbrX9r3wK0XS3k8P6VlKKttsPmcqhl4PckU6ts2eWOm1KKE9flIvhg1VyxkWbenbVWbY/Lm3Zjp20ngWFKQUeXxtI+zg7NsXZStVOT/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Hwda5UTMcPlDVatk8DHOXLT0kCWKSCa3EmJNevOiY73blVaArc_wXN962NBC0rgHqQJkV-CiDQV3S5saDvSGMHvYsLTkoS8W=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2019-08-14-want-to-lift-your-firms-share-price-employ-more-women/"> Want to lift your firm’s share price? Employ more women </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>18 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/investing/2017-10-03-how-to-use-markets-tools-and-data-on-businesslive/" title="How to use markets tools and data on BusinessLIVE"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUBBAQFBQUGBwwBBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHhUeHh4eHh4eFR4eFf/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAiEAACAQMEAgMAAAAAAAAAAAABAgMEBhEFBxIhACIxgfH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHBEAAQMFAAAAAAAAAAAAAAAAAQIDIQAEERIi/9oADAMBAAIRAxEAPwA/s9qGkUV9DddbZrJNOjgltjMdMJlYMpzzZyFyCF+j4/vvci3dZta4tl9Ds7U6TU3opNropquip6eNJHRgDzZux8n0z5qqqKPTVprJpZZhBFALfAd+ZIACjJPZOPJ7d7Se1tNK7xxvJcShzy7C5x3++EpujqRiKRcYSnoma//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUBBAQFBQUGBwwBBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHhUeHh4eHh4eFR4eFf/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAiEAACAQMEAgMAAAAAAAAAAAABAgMEBhEFBxIhACIxgfH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHBEAAQMFAAAAAAAAAAAAAAAAAQIDIQAEERIi/9oADAMBAAIRAxEAPwA/s9qGkUV9DddbZrJNOjgltjMdMJlYMpzzZyFyCF+j4/vvci3dZta4tl9Ds7U6TU3opNropquip6eNJHRgDzZux8n0z5qqqKPTVprJpZZhBFALfAd+ZIACjJPZOPJ7d7Se1tNK7xxvJcShzy7C5x3++EpujqRiKRcYSnoma//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/iIWfbRcLnxVhgRudpGldv8E0FeD-eRj5nd-tUlGID4vvhYoqLWR6E1Qx6qig68YbHsXKG6GQlN-6YH8JNdZPS4C0_mVh2lQq=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/investing/2017-10-03-how-to-use-markets-tools-and-data-on-businesslive/"> How to use markets tools and data on BusinessLIVE </a></h4><div class=publication>  </div> <div class=date-stamp>1 year ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>         <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/sport/football/" > Football </a>  </li>   <li class=dropdown>   <a href="/sport/f-one/" > F1 </a>  </li>   <li class=dropdown>   <a href="/sport/golf/" > Golf </a>  </li>   <li class=dropdown>   <a href="/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/sport/other/" > Other </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/sport/other-sport/2019-08-15-im-being-targeted-because-im-the-best-says-caster-semenya/" title="I’m being targeted because I’m the best, says Caster Semenya"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgD/xAAkEAABAwIGAgMAAAAAAAAAAAABAgMEBREAEhMhMWFBUQYHgf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAdEQABAgcAAAAAAAAAAAAAAAARAQIAAwQSIbHw/9oADAMBAAIRAxEAPwA9V8GWpt0RabImabIdWWHEoIT0F8nk29DvGpP16VxjFdmMvTmrZ1MO5gi9yAo8ZrW2HvrFdFddXTa7OLqxIYQxpLCiMuZ9KTsNt0rUP3oYSqDR6ZGqLsdmG2ht146g3Oe4SCSfJt5wJJj1qHSzhB2oUrW2kR//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgD/xAAkEAABAwIGAgMAAAAAAAAAAAABAgMEBREAEhMhMWFBUQYHgf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAdEQABAgcAAAAAAAAAAAAAAAARAQIAAwQSIbHw/9oADAMBAAIRAxEAPwA9V8GWpt0RabImabIdWWHEoIT0F8nk29DvGpP16VxjFdmMvTmrZ1MO5gi9yAo8ZrW2HvrFdFddXTa7OLqxIYQxpLCiMuZ9KTsNt0rUP3oYSqDR6ZGqLsdmG2ht146g3Oe4SCSfJt5wJJj1qHSzhB2oUrW2kR//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/q4M72e_d5ti3mAGe2q3eMmAaWGI31GfVRgSyMuxvhX8vZtU2v0xisXPAASe8YU18zgR8V7OyjXbp45_UVuhCzvfWRC9iw4Ru=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/other-sport/2019-08-15-im-being-targeted-because-im-the-best-says-caster-semenya/"> I’m being targeted because I’m the best, says Caster Semenya </a></h3>  <p>The two-time Olympic champion is unfazed by a ruling that bans her from racing middle distances</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/sport/soccer/2019-08-14-blow-for-pirates-as-supersport-win-3-0-in-mbombela/" title="Blow for Pirates as SuperSport win 3-0 in Mbombela"  style="background-image:url('data:image/jpg;base64,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');background-position:53% 14%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:53% 14%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/vbS4lUgYyQCU5gymwAoJEln3K4YLRBEJUN_tICic1FUbeWkxlVrN4gliqPDLyqWWZN17xnMsr1HBufTJdgIpPKQ8Sw-7HIOQfA=s360" data-background-position="53% 14%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2019-08-14-blow-for-pirates-as-supersport-win-3-0-in-mbombela/"> Blow for Pirates as SuperSport win 3-0 in Mbombela </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>12 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/2019-08-14-snaith-team-on-cloud-nine-as-they-dominate-equus-awards/" title="Snaith team on cloud nine as they dominate Equus awards"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggICh4UERQeHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGAwL/xAAhEAABBAEDBQAAAAAAAAAAAAABAgMEEQUAEkEGByEjMv/EABUBAQEAAAAAAAAAAAAAAAAAAAYD/8QAGxEAAgEFAAAAAAAAAAAAAAAAAQIRAAQSFCH/2gAMAwEAAhEDEQA/AC/c/prB5d2RNxUaI3KcZSAlqWStT28qLih53AglJBpQpJFjVek8TisdPVLgtTWoyG2n8ZJRKU4uO7u9qSKF2KTRB+eL0mQBV0LJ1lSibJPOhrXzlMD2obbiYr//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggICh4UERQeHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGAwL/xAAhEAABBAEDBQAAAAAAAAAAAAABAgMEEQUAEkEGByEjMv/EABUBAQEAAAAAAAAAAAAAAAAAAAYD/8QAGxEAAgEFAAAAAAAAAAAAAAAAAQIRAAQSFCH/2gAMAwEAAhEDEQA/AC/c/prB5d2RNxUaI3KcZSAlqWStT28qLih53AglJBpQpJFjVek8TisdPVLgtTWoyG2n8ZJRKU4uO7u9qSKF2KTRB+eL0mQBV0LJ1lSibJPOhrXzlMD2obbiYr//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/oIMCqeUw1XRbG5JE8DTLd32GrANE_Xj1YAKaa3sm0laCPHRGpQYXEIfpm7qqW6mmG61x_9Y9RJC0XHL-49cy5VPIeLITFp0=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/2019-08-14-snaith-team-on-cloud-nine-as-they-dominate-equus-awards/"> Snaith team on cloud nine as they dominate Equus awards </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>18 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/rugby/2019-08-14-despite-disruptions-dobson-thrilled-for-ntubeni/" title="Despite disruptions Dobson ‘thrilled’ for Ntubeni"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/SJzi0iJIo2xKsBktJhUnv-C_B1ogejRoRCdZJvcPhQyiYi-0nmd5H88gWDsSfQe--Rxl8fvMFNg8QWsEHfunDYo_xHKpJnKJ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/rugby/2019-08-14-despite-disruptions-dobson-thrilled-for-ntubeni/"> Despite disruptions Dobson ‘thrilled’ for Ntubeni </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>18 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-lifestyle" rel="lifestyle"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/lifestyle/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/lifestyle/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/lifestyle/travel-and-food/" > Travel & Food </a>  </li>   <li class=dropdown>   <a href="/lifestyle/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/lifestyle/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/lifestyle/technology/" > Technology </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/lifestyle/2019-08-15-wanted-online-feel-like-royalty-on-board-a-32-million-super-yacht/" target="_blank" title="Wanted Online: Feel like royalty on board a £3.2-million super yacht"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eFRIVFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBgj/xAAlEAACAQIFAwUAAAAAAAAAAAABAwIEEQAFBhIiIVGBEzFBUmH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAGxEAAQQDAAAAAAAAAAAAAAAAEgEEBhEAAhb/2gAMAwEAAhEDEQA/ACtQ5votqGLUqrVWsiRTg7JxlO4AHGVyLke3XC9pbPdHMVEZoxiK9dg9dKQ1cZfkpbT8dvOJ+1HmmYitjascPXHPl2IAI+pt0uLG3TAdBUOUuGxhFzfzuwkrqWJIRJawzVpCuZIEvP/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eFRIVFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBgj/xAAlEAACAQIFAwUAAAAAAAAAAAABAwIEEQAFBhIiIVGBEzFBUmH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAGxEAAQQDAAAAAAAAAAAAAAAAEgEEBhEAAhb/2gAMAwEAAhEDEQA/ACtQ5votqGLUqrVWsiRTg7JxlO4AHGVyLke3XC9pbPdHMVEZoxiK9dg9dKQ1cZfkpbT8dvOJ+1HmmYitjascPXHPl2IAI+pt0uLG3TAdBUOUuGxhFzfzuwkrqWJIRJawzVpCuZIEvP/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/t8WEdrTwXX4BX7caq6Xb7_lfCB3zXbyEMTapIVmb8fp2rU6a6Fx95I2jfAmZQ1_Zxj2l2RyYyXEM-1uITQs0y2K_Mtfd6kc=s800" data-background-position="50% 50%"></span>       </a>   <h3> <a  href="/lifestyle/2019-08-15-wanted-online-feel-like-royalty-on-board-a-32-million-super-yacht/" target="_blank"> Wanted Online: Feel like royalty on board a £3.2-million super yacht </a></h3>  <p>Mark Smyth took to the open sea in the luxurious Princess S78 yacht</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/fm/life/art/2019-08-15-tiny-house-revolution-honey-i-shrunk-the-house/" title="Tiny house revolution: honey, I shrunk the house"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/bC1EDsI7OcCD8cIwLhR2wWr8zpIr67RXf75E4jbEnJvnWSoZn7RzGJZ1VQIEwD6fEtLtWfqyF_i4blxQSwbNuEv-aUW_0J5suw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/life/art/2019-08-15-tiny-house-revolution-honey-i-shrunk-the-house/"> Tiny house revolution: honey, I shrunk the house </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>6 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/ft/life/gadgets-and-gear/2019-08-15-when-robots-sit-down-to-pen-stories-about-us/" title="When robots sit down to pen stories about us"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaCRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHAggIDh4UERQSEhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4SHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAApEAABAwIDBgcAAAAAAAAAAAABAgMRBQYABBMSITRztrcHFyIxMkFR/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAhEQACAAMJAAAAAAAAAAAAAAACAwEFEgAEESExQoGSsf/aAAwDAQACEQMRAD8AkFNtqx6HSUrrGTWwG33mwpK41E+UiQUk/IbTwO8fZHpiYy3retW1rqzGow2nItNrYKSowrb8NymJj31zM/hnccPL/wCHzHOX0ijBm8+PqfOPbtWDEMiwJKUdy6ucrWXdAk6TiWkTaPWnD2Nv/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaCRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHAggIDh4UERQSEhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4SHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAApEAABAwIDBgcAAAAAAAAAAAABAgMRBQYABBMSITRztrcHFyIxMkFR/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAhEQACAAMJAAAAAAAAAAAAAAACAwEFEgAEESExQoGSsf/aAAwDAQACEQMRAD8AkFNtqx6HSUrrGTWwG33mwpK41E+UiQUk/IbTwO8fZHpiYy3retW1rqzGow2nItNrYKSowrb8NymJj31zM/hnccPL/wCHzHOX0ijBm8+PqfOPbtWDEMiwJKUdy6ucrWXdAk6TiWkTaPWnD2Nv/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/E8EUPpwE-dvdbJDbaUl7kJiTpzk3eMD3MPabkslKAUPUfkThQ91sUzHwcJDtiSW2Ctite34bCd92lKKw6yriWk6Abf_pMzJT=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/ft/life/gadgets-and-gear/2019-08-15-when-robots-sit-down-to-pen-stories-about-us/"> When robots sit down to pen stories about us </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-ft"></span>  </div> <div class=date-stamp>6 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/motoring/2019-08-15-go-on-hack-my-car--if-you-can/" title="‘Go on, hack my car — if you can’"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/b2pKEua83pEPMvwbdIzynmOplJwI0uftyOZEBAiAwRLjEMZFYIUTX6egTmSv8iuJh6K49_eYKKQMSZI8uAbHYT5mjbNP0qU=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2019-08-15-go-on-hack-my-car--if-you-can/"> ‘Go on, hack my car — if you can’ </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>6 hours ago</div>   </div> </div></div></div></div></div></div></div>                 <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>  </div> </nav>  <div id=content class="container-fluid ">   <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">     <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="JONATHAN JANSEN: Unisa’s dumbing-down signals it has no faith in black people" data-social-url="/opinion/columnists/2019-08-15-jonathan-jansen-unisas-dumbing-down-signals-it-has-no-faith-in-black-people/" data-social-synopsis="Lowering the employment bar does academics and students no favours" data-social-image="//lh3.googleusercontent.com/YZgz89tlcpiZWZrnmrRT9yXdVcjIsE9tNXCh0wRNzwKTuDwhDO18TTNndXBfn7YrX1gt3dftO9IkSfC5LP2SLwyZVQ" data-social-tags="" data-social-pub="bl">  <div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section  no-publication"> <span class="bl"> <i class="fa fa-square" aria-hidden=true></i> <a href="/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bl/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>JONATHAN JANSEN: Unisa’s dumbing-down signals it has no faith in black people</span>  </h1> <h3 class="article-title article-title-tertiary">  <span><em>FREE TO READ</em> | Lowering the employment bar does academics and students no favours</span>  </h3>      <div class="article-pub-date "> 15 August 2019 - 08:59  <span id=authors class=heading-author><span class='authors-list'>Jonathan Jansen</span></span>   </div>      <div class=social-links data-social-title="JONATHAN JANSEN: Unisa’s dumbing-down signals it has no faith in black people" data-social-url="/opinion/columnists/2019-08-15-jonathan-jansen-unisas-dumbing-down-signals-it-has-no-faith-in-black-people/" data-social-synopsis="Lowering the employment bar does academics and students no favours" data-social-image="//lh3.googleusercontent.com/YZgz89tlcpiZWZrnmrRT9yXdVcjIsE9tNXCh0wRNzwKTuDwhDO18TTNndXBfn7YrX1gt3dftO9IkSfC5LP2SLwyZVQ" data-social-tags="" data-social-pub="bl">  <div class="social-bar-container article-style-None"><div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=google-plus target=_blank rel=noopener href=""><i class="fa fa-google-plus"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a class=whatsapp href=#><i class="fa fa-whatsapp"></i></a></div></div> </div> </div>    <div class=audio-player> <iframe allowfullscreen=false data-src=https://app.speechkit.io/api/v2/projects/694/podcasts/iframe.html frameborder=0 id=speechkit-io-iframe scrolling=no style="display: none;"></iframe> <script src=https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js></script></div>     <div class=article-widgets>       <div id="f7c0b185-8361-410f-b8c4-26d41e666dce" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="articleb65fd172e9ab9d2ee42d65197e48ca6fe110144a"  href="  //lh3.googleusercontent.com/YZgz89tlcpiZWZrnmrRT9yXdVcjIsE9tNXCh0wRNzwKTuDwhDO18TTNndXBfn7YrX1gt3dftO9IkSfC5LP2SLwyZVQ=s1200  " style="padding-top:66.8%;"> <img src="  //lh3.googleusercontent.com/YZgz89tlcpiZWZrnmrRT9yXdVcjIsE9tNXCh0wRNzwKTuDwhDO18TTNndXBfn7YrX1gt3dftO9IkSfC5LP2SLwyZVQ=s750  " alt="Unisa has decided that the university is merely a place of employment where academics are advanced racially in order to make the campus look like the country. Picture: DUDU ZITHA/SUNDAY TIMES"> </a>  <div class=image-text>    <span class=description> Unisa has decided that the university is merely a place of employment where academics are advanced racially in order to make the campus look like the country. Picture: DUDU ZITHA/SUNDAY TIMES </span>    </div> </div> </div> </div>       <div id="e72d7e02-58f7-4f70-aab4-79f2b5605f7f" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>Most of the damage to our universities happens in plain sight. Right now, SA’s largest university is single-handedly destroying what is left of the academic project.</p>
<p>But let’s start at the beginning. Why does a society have universities? It is to engage the brightest young minds available through higher learning. It is to set the highest standards for research and teaching so that graduates are competitive in, and contribute to, a global knowledge economy. It is to create intellectual environments where research breaks new ground and merits publication in the world’s leading journals or by reputed scholarly presses.</p>
<p>A university is therefore not a sausage machine for producing automatons for the labour market, or narrow-minded technicians for the workplace. It is, rather, a place where a nation’s best teachers meet the smartest students in a laboratory of ideas to make sense of a complex world and improve the human condition. <i>That</i> is the academic project.</p>
<p>Somebody forgot to tell Unisa. In an effort to boost black appointments and others from “designated groups”, Unisa has decided that the university is merely a place of employment where academics are advanced racially in order to make the campus look like the country.</p>
<p>Every single university in SA works hard to advance black and women academics, given our apartheid history.</p>
<p>Almost all these institutions set the bar high and find ways of empowering young scholars to scale that bar through advanced training, assigned mentorship and all kinds of incentives such as paid leave for overseas placement. Except Unisa took the easier route — it dropped the bar so that the weakest academics can be promoted in the name of employment equity. It is, quite frankly, disgraceful, and the damage inflicted on a once great university incalculable.</p>
<p>As of June 2019, this is how you become an associate professor at Unisa: “<i>PhD, 3 years teaching within Odel (Open distance e-learning), 2 research output in 3 years, 3 research output in 5 years and no supervision as supervision form part of the research output</i>.” Now set aside for the moment the appalling use of language and let this sink in.</p>   </div> </div> </div>       <div id="dc3df255-bf98-4605-ac6b-b29b499ad762" class="article-widget article-widget-quote article-widget-float-right"  rel="quote">    <div class=wrap>  <blockquote>This is a racist policy for a different reason &ndash; it does not believe that black people can excel like any other group of human beings given the same opportunities.</blockquote>   </div> </div>       <div id="6146e8e8-01fe-49d3-ad95-c4a54dbd276f" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>Almost every other university would require the following of an associate professor (the PhD is obvious): evidence of substantive research over many years — typically, 15-20 articles in top world journals to begin with and, in the social sciences and humanities, at least a solid first academic book (not a Unisa study guide!); a&nbsp;good number of doctoral students and even more master’s students supervised to completion; and a respectable research rating by the National Research Foundation.</p>
<p>Even then, the quality of the published research is weighed by internal and external assessors in the event the applicant has published in lowly ranked journals or the research itself is humdrum. Not at Unisa. If you are black, it’s a walk in the park to the first rank of the professorship.</p>
<p>A black person with any self-respect would not apply. This is a racist policy for a different reason — it does not believe black people can excel like any other group of human beings given the same opportunities. We must enjoy special accommodation. This happened before. Coming out of the devastation of the South African War, Afrikaner nationalists did exactly then what black nationalists are doing now to boost the confidence of the tribe and lend the appearance of ethnic accomplishment.</p>
<p>They dropped the bar for promotions, and generations of white, Afrikaans-speaking men became professors on the flimsiest of academic criteria and loyalty to the Afrikaner establishment. I know. I had to deal with the aftermath of white affirmative action at the University of Pretoria as dean and as vice-chancellor at the University of the Free State.</p>
<p>In both institutions, one of the first things we did was to raise the bar for academic promotions because the (white) standards were so low. The blow-back was intense, legal threats followed, and some colleagues left for Unisa and other lesser universities where they instantly became professors with razor-thin curriculum vitae.</p>   </div> </div> </div>       <div id="080eaf16-e17d-49e7-aeb6-c25459283387" class="article-widget article-widget-iframely article-widget-float-right"  rel="iframely">    <div class=wrap>  <div><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 61.2%; padding-top: 120px;"><a href="https://www.businesslive.co.za/newsletters/" data-iframely-url="https://cdn.iframe.ly/api/iframe?url=https%3A%2F%2Fwww.businesslive.co.za%2Fnewsletters%2F&amp;key=ce5765a69808a231f3c0cc82724515f9">Get our news and views in your inbox</a></div></div><script async src="https://cdn.iframe.ly/embed.js" charset="utf-8"></script></div> </div> </div>       <div id="0e46720f-4263-4af0-9fa0-f180caec1346" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>Imagine the <i>professor</i> teaching your child has only taught for three years, only published three articles in five years, and might never have promoted a postgraduate student. In fact, Unisa’s “transformational criteria for promotion of academic employees” requires that a s<i>enior lecturer</i> only have a master’s degree and three years’ teaching experience – no doctorate, no supervision and no research output. What is “senior” about that?</p>
<p>Make no mistake, at Unisa, as at some of our more prestigious universities, there is a race activism demanding this kind of dumbing-down of academic appointments and promotions; they include a campus trade union and groupings that call themselves “black” by various names. I cannot think of anything more anti-black and anti-transformation.</p>
<p><strong><a href="https://select.timeslive.co.za/ideas/2019-08-15-unisa-has-a-race-problem-if-youre-black-promotions-are-a-walk-in-the-park/" target="_blank" rel="noopener">This article was first published by Times Select</a></strong></p>   </div> </div> </div>       <div id="82c69263-10d1-4a90-a64f-7e1487b94468" class="article-widget article-widget-related_articles"  rel="related_articles">    <div class=wrap>     <div class=related-container data-ids="[6273505022705664,5323799673176064,5140981403877376,6716448724484096]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/opinion/columnists/2019-08-08-jonathan-jansen-education-counts-when-times-are-tough/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggHDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFAwH/xAAiEAEAAQQBAwUAAAAAAAAAAAABAgMEESEGAAcUBRITUWH/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBP/EAB4RAAAEBwAAAAAAAAAAAAAAAAECE1EAAwQREiHh/9oADAMBAAIRAxEAPwC/B7mhyTuDV9BKyWVC1WqwpsKvkE5R+IZ6yhkyYTeUTofuD6tecf7mHHLCdvXsY+KSZ02dSTUklQEkbj+QcYfdjp92YdnWmjBo+urRlnE+WWmgeWspyyU0Qu9+R//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/pSR3nMV8D2zXfwghP75iyQ_HlDyUyq9B8TKlfdaAAvI5KJCocnExSzvc8IZ6BOGrODjFK7RFbRWDo9DAj_oruYn_l_D8qAs=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/opinion/columnists/2019-08-08-jonathan-jansen-education-counts-when-times-are-tough/" class=link-block><h3>JONATHAN JANSEN: Education counts when times are tough</h3><div class=synopsis>Bemoaning SA’s job stats makes for good TV, but it is a pretty meaningless explanation for being unemployed</div><div class=section>Opinion</div><div class=timestamp>1 week ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/opinion/columnists/2019-07-26-jonathan-jansen-what-is-a-university-now-in-sa/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/nxpG5Ix5fItKd4T3Paqc371hBA4PV0eFJNJyHyxxQojFbWwH9sjUgSwFC7teLOHOAr17HGgzWptZuFEkgUeMUdNd6LRdOn_Zjw=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/opinion/columnists/2019-07-26-jonathan-jansen-what-is-a-university-now-in-sa/" class=link-block><h3>JONATHAN JANSEN: What is a university now in SA?</h3><div class=synopsis>Universities run the risk of becoming nothing more than technical training institutes that spew out automatons for the labour market, bereft of ...</div><div class=section>Opinion</div><div class=timestamp>2 weeks ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/opinion/columnists/2019-07-19-jonathan-jansen-education-suffers-as-protesters-add-books-to-the-fire/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeEh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGCP/EACQQAAIBAwIGAwAAAAAAAAAAAAECAwQFEQAHBggSIjFxEyNR/8QAFAEBAAAAAAAAAAAAAAAAAAAABv/EABoRAAICAwAAAAAAAAAAAAAAAAECAyEABBL/2gAMAwEAAhEDEQA/AGmxC3e57BpwjUBp6K3QEQyqqyRxoegJ9blkZu44U9uCfBVTqUeYieJueG5QUtnpbOkDCNqakMXxhgBkgRAIMnPgeyTnSjgniC9JtfBALlOYoWjeNGOVVlUhTg/gYj0caJboU1NBuMhgpoIizyFuiMLklhknA0b0nKTBHs3iHai6jLrQrP/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/MJD8vxWP4kE2AOTr5psBKUh8GJjk_n-Wg79vRUHAtUGo2yeK5M8YRC-GOYHKiljQF9bTfzhTlXBHDBiBWstOrIdJPnRUBPma=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/opinion/columnists/2019-07-19-jonathan-jansen-education-suffers-as-protesters-add-books-to-the-fire/" class=link-block><h3>JONATHAN JANSEN: Education suffers as protesters add books to the fire</h3><div class=synopsis>Libraries are destroyed by those in poor communities who have lost their sense of the value of education</div><div class=section>Opinion</div><div class=timestamp>3 weeks ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/opinion/columnists/2019-07-11-jonathan-jansen-science-is-all-around-us-so-show-it-to-your-kids/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/44uiTXu_mvXieFnJIlSRs0FS4D23lDjhq2QPig4bH9O4ycWW240kKg-gZ9rswJ4ty3cyQuFFiBRVAs3MgN7TJ2sqjlhrmjm0=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/opinion/columnists/2019-07-11-jonathan-jansen-science-is-all-around-us-so-show-it-to-your-kids/" class=link-block><h3>JONATHAN JANSEN: Science is all around us, so show it to your kids</h3><div class=synopsis>Learning really does begin at home, and parents need to reinforce their children’s thirst for knowledge</div><div class=section>Opinion</div><div class=timestamp>1 month ago</div></a></div></div>  </div>  </div> </div>    </div>      <div class=social-links data-social-title="JONATHAN JANSEN: Unisa’s dumbing-down signals it has no faith in black people" data-social-url="/opinion/columnists/2019-08-15-jonathan-jansen-unisas-dumbing-down-signals-it-has-no-faith-in-black-people/" data-social-synopsis="Lowering the employment bar does academics and students no favours" data-social-image="//lh3.googleusercontent.com/YZgz89tlcpiZWZrnmrRT9yXdVcjIsE9tNXCh0wRNzwKTuDwhDO18TTNndXBfn7YrX1gt3dftO9IkSfC5LP2SLwyZVQ" data-social-tags="" data-social-pub="bl">  <div class="social-bar-container article-style-None"><div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=google-plus target=_blank rel=noopener href=""><i class="fa fa-google-plus"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a class=whatsapp href=#><i class="fa fa-whatsapp"></i></a></div></div> </div>    <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//business-live.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>   <div class=mobile-bottom><div class=sidebar-second>   <div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div>   <div class="storybox popular-articles"><h3 class="h3 box-heading">Popular Articles</h3> <dl class=counter>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/columnists/2019-08-15-joel-netshitenzhe-public-protectors-blunder-a-plus-for-electoral-politics/" class=link-block><h3>JOEL NETSHITENZHE: Public protector’s blunder a plus for electoral politics</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/editors-note/2019-08-15-rob-rose-cloud-bursts-on-discovery/" class=link-block><h3>ROB ROSE: Cloud bursts on Discovery</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/fm/opinion/editors-note/" rel="editors-note"  target=_new > Editor's Note </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/editorials/2019-08-15-editorial-nhi-rethink-needed-mr-president/" class=link-block><h3>EDITORIAL: NHI rethink needed, Mr President</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/editorials/" rel="editorials"  target=_new > Editorials </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/columnists/2019-08-15-peter-bruce-sos-for-soes--send-in-the-experts/" class=link-block><h3>PETER BRUCE: SOS for SOEs — send in the experts</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/editorial/2019-08-15-editorial-ramaphosas-donors--anc-own-goal/" class=link-block><h3>EDITORIAL: Ramaphosa’s donors — ANC own goal</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/fm/opinion/editorial/" rel="editorial"  target=_new > Editorials </a>  </span></div></div></dt>   </dl></div>  <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/editorials/2019-08-15-editorial-nhi-rethink-needed-mr-president/" class=link-block><h3>EDITORIAL: NHI rethink needed, Mr President</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/editorials/" rel="editorials"  target=_new > Editorials </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/columnists/2019-08-15-peter-bruce-sos-for-soes--send-in-the-experts/" class=link-block><h3>PETER BRUCE: SOS for SOEs — send in the experts</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/columnists/2019-08-15-joel-netshitenzhe-public-protectors-blunder-a-plus-for-electoral-politics/" class=link-block><h3>JOEL NETSHITENZHE: Public protector’s blunder a plus for electoral politics</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/2019-08-15-copyright-bill-means-expropriating-creativity-without-compensation/" class=link-block><h3>Copyright bill means expropriating creativity without compensation</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt>   </div>  </div></div>  <div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div> <aside class=sidebar-second><div class="sticky-column desktop">     <div class="storybox popular-articles"><h3 class="h3 box-heading">Popular Articles</h3> <dl class=counter>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/columnists/2019-08-15-joel-netshitenzhe-public-protectors-blunder-a-plus-for-electoral-politics/" class=link-block><h3>JOEL NETSHITENZHE: Public protector’s blunder a plus for electoral politics</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/editors-note/2019-08-15-rob-rose-cloud-bursts-on-discovery/" class=link-block><h3>ROB ROSE: Cloud bursts on Discovery</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/fm/opinion/editors-note/" rel="editors-note"  target=_new > Editor's Note </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/editorials/2019-08-15-editorial-nhi-rethink-needed-mr-president/" class=link-block><h3>EDITORIAL: NHI rethink needed, Mr President</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/editorials/" rel="editorials"  target=_new > Editorials </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/columnists/2019-08-15-peter-bruce-sos-for-soes--send-in-the-experts/" class=link-block><h3>PETER BRUCE: SOS for SOEs — send in the experts</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/editorial/2019-08-15-editorial-ramaphosas-donors--anc-own-goal/" class=link-block><h3>EDITORIAL: Ramaphosa’s donors — ANC own goal</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/fm/opinion/editorial/" rel="editorial"  target=_new > Editorials </a>  </span></div></div></dt>   </dl></div>  <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/editorials/2019-08-15-editorial-nhi-rethink-needed-mr-president/" class=link-block><h3>EDITORIAL: NHI rethink needed, Mr President</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/editorials/" rel="editorials"  target=_new > Editorials </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/columnists/2019-08-15-peter-bruce-sos-for-soes--send-in-the-experts/" class=link-block><h3>PETER BRUCE: SOS for SOEs — send in the experts</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/columnists/2019-08-15-joel-netshitenzhe-public-protectors-blunder-a-plus-for-electoral-politics/" class=link-block><h3>JOEL NETSHITENZHE: Public protector’s blunder a plus for electoral politics</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/2019-08-15-copyright-bill-means-expropriating-creativity-without-compensation/" class=link-block><h3>Copyright bill means expropriating creativity without compensation</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt>   </div>  <div class=article-da> <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>  </div><div id=anchor-bottom></div></div></aside>  </div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap>  <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>   <h4>   <a href="/markets/"  > Markets </a>  </h4>  <ul>  <li> <a href="/calculators/"   > Calculators </a>  </li> <li> <a href="/sens/"   > JSE Sens </a>  </li> <li> <a href="/markets-data/"   > Markets Data </a>  </li> </ul>                                  </div> <div class=section>                 <h4>   <a href="/investing/"  > Investing </a>  </h4>  <ul>  <li> <a href="/investing/investors-monthly/" > Investors Monthly </a>  </li> <li> <a href="/bt/money/"   > Money </a>  </li> </ul>                    </div> <div class=section>                                  </div> <div class=section>                     <h4>   <a href="/sport/"  > Sport </a>  </h4>  <ul>  <li> <a href="/sport/cricket/" > Cricket </a>  </li> <li> <a href="/sport/football/" > Football </a>  </li> <li> <a href="/sport/f-one/" > F1 </a>  </li> <li> <a href="/sport/golf/" > Golf </a>  </li> <li> <a href="/sport/rugby/" > Rugby </a>  </li> <li> <a href="/sport/other/" > Other </a>  </li> </ul>                </div> <div class=section>                       <h4>   <a href="/lifestyle/"  > Lifestyle </a>  </h4>  <ul>  <li> <a href="/lifestyle/arts-and-entertainment/" > Arts & Entertainment </a>  </li> <li> <a href="/lifestyle/motoring/" > Motoring </a>  </li> <li> <a href="/lifestyle/travel-and-food/" > Travel & Food </a>  </li> <li> <a href="/lifestyle/books/" > Books </a>  </li> <li> <a href="/lifestyle/health/" > Health </a>  </li> <li> <a href="/lifestyle/technology/" > Technology </a>  </li> </ul>              </div> </div><div class="col-md-6 col-sm-6 col-12"> <div class=section>           <h4>   <a href="/companies/"  > Companies </a>  </h4>  <ul>  <li> <a href="/companies/mining/" > Mining </a>  </li> <li> <a href="/companies/financial-services/" > Financial Services </a>  </li> <li> <a href="/companies/industrials/" > Industrials </a>  </li> <li> <a href="/companies/retail-and-consumer/" > Retail & Consumer </a>  </li> <li> <a href="/companies/energy/" > Energy </a>  </li> <li> <a href="/companies/telecoms/" > Telecoms </a>  </li> <li> <a href="/companies/agriculture/" > Agriculture </a>  </li> <li> <a href="/companies/property/" > Property </a>  </li> <li> <a href="/companies/transport/" > Transport </a>  </li> <li> <a href="/companies/technology/" > Technology </a>  </li> <li> <a href="/companies/health/" > Health </a>  </li> <li> <a href="/companies/tourism/" > Tourism </a>  </li> <li> <a href="/companies/media-and-advertising/" > Media & Advertising </a>  </li> <li> <a href="/companies/international/" > International </a>  </li> <li> <a href="/markets-data/"   > Markets Data </a>  </li> </ul>                          </div> <div class=section>                                  </div> </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>                                  </div> <div class=section>     <h4>   <a href="/opinion/"  > Opinion </a>  </h4>  <ul>  <li> <a href="/opinion/columnists/" > Columnists </a>  </li> <li> <a href="/opinion/cartoons/" > Cartoons </a>  </li> <li> <a href="/opinion/letters/" > Letters </a>  </li> <li> <a href="/opinion/editorials/" > Editorials </a>  </li> </ul>                                </div> <div class=section>                                  </div> <div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/pages/about/ > About us </a></li><li><a href=/contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/pages/faq/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h4> <a href=#>Read More</a></h4><ul><li><a href=/pages/about/ > About us </a></li><li><a href=/contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/pages/faq/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/times-select.logo.png></a></div><div class=times-group> <a href=http://www.timesmedia.co.za data-background-image=/publication/custom/static/logos/tiso-blackstar-group.logo.png></a><p> <strong>&copy; 2019 tiso blackstar group. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXIX </span><div class=social> <a target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-bl-opinion";
    _sf_async_config.authors = "Jonathan Jansen";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script> window.bk_async = function() {

            bk_allow_multiple_calls = true;
            bk_use_multiple_iframes = true;  BKTAG.doTag(Number(61860), 1);  BKTAG.doTag(Number(51522), 1);  };

        (function() {
            var scripts = document.getElementsByTagName("script")[0];
            var s = document.createElement("script");
            s.async = true;
            s.src = "https://nero.live/tags/mwa.min.js";
            scripts.parentNode.insertBefore(s, scripts)
        })(); </script>      <script type="text/javascript" src="/build/chunks/entry.d88e3fc562afe3bc210e.bundle.js"></script> <script type="text/javascript" src="/build/chunks/pages/article.8fdb8bd94afc337e7bfb.bundle.js"></script>    </body></html>