


<!DOCTYPE html>

<html lang="en">
    <head>

        






<title>THE FT COLUMN: The scandal of Goldman’s secret agent</title>









<meta name="referrer" content="always">







<meta http-equiv="content-type" content="text/html; charset=utf-8" />







<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<meta name="keywords" content="tim leissner,goldman,1mdb,low,jho low,goldman sachs,premium" />
<meta name="description" content="Selling advice should not involve selling your soul, yet that was the fate of Tim Leissner in Malaysia, writes John Gapper" />
<meta name="news_keywords" content="tim leissner,goldman,1mdb,low,jho low,goldman sachs,premium"/>
<meta name="robots" content="index, follow" />

<meta itemprop="description" name="Selling advice should not involve selling your soul, yet that was the fate of Tim Leissner in Malaysia, writes John Gapper"/>
<link itemprop="url" rel="canonical" href="https://www.businesslive.co.za/ft/opinion/columnists/2018-11-14-the-ft-column-the-scandal-of-goldmans-secret-agent/"/>





    
        <!-- amp refrence  -->
        <link rel="amphtml" href="https://www.businesslive.co.za/amp/ft/opinion/columnists/2018-11-14-the-ft-column-the-scandal-of-goldmans-secret-agent/">
    

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://www.businesslive.co.za/ft/opinion/columnists/2018-11-14-the-ft-column-the-scandal-of-goldmans-secret-agent/",
            "headline": "THE FT COLUMN: The scandal of Goldman’s secret agent",
            "description": "Selling advice should not involve selling your soul, yet that was the fate of Tim Leissner in Malaysia, writes John Gapper",
            "datePublished": "14 November 2018 - 09:06",

            
                "dateModified": "14 November 2018 - 09:06",
            

            
                "author": {
                    "@type": "Person",
                    "name": "John Gapper"
                },
            

            
                "image": [
                    {
                        "@type": "ImageObject",
                        "url": "https://lh3.googleusercontent.com/daux6ni2koxDJBqOj0utg2VQcRHhjpkFHKFuO4631UboxXNUa8DZbR-lFumgIkYPb9DZALl1QOE5sAv9958EoRCDkvio7hw6",
                        "author": "",
                        "height": "2348",
                        "width": "3500"
                    }
                ],
            

            "publisher": {
                "@type": "Organization",
                "name": "Financial Times",
                "url": "https://www.businesslive.co.za",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.businesslive.co.za/custom/static/App/UI/logo/logo.ft.png"
                },
                "sameAs": [
                    

                        
                            "https://twitter.com/BusinessLIVESA",
                        
                        
                        
                        
                            "https://www.facebook.com/BusinessLIVESA"
                        
                    
                ]
            }
        }
    </script>









<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />







<link rel="icon" type="image/png" href="/static/images/icons/favicon/favicon.32x32.png" sizes="32x32" />







<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.180x180.png" sizes="180x180" />







<meta property="og:url" content="https://www.businesslive.co.za/ft/opinion/columnists/2018-11-14-the-ft-column-the-scandal-of-goldmans-secret-agent/" />
<meta property="og:title" content="THE FT COLUMN: The scandal of Goldman’s secret agent" />
<meta property="og:description" content="Selling advice should not involve selling your soul, yet that was the fate of Tim Leissner in Malaysia, writes John Gapper" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="" />
<meta property="og:image" content="https://lh3.googleusercontent.com/daux6ni2koxDJBqOj0utg2VQcRHhjpkFHKFuO4631UboxXNUa8DZbR-lFumgIkYPb9DZALl1QOE5sAv9958EoRCDkvio7hw6=s1000" />
<meta property="og:locale" content="en_US" />





<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" value="@BusinessLiveSA"/>
<meta name="twitter:creator" content="@BusinessLiveSA"/>
<meta name="twitter:title" content="THE FT COLUMN: The scandal of Goldman’s secret agent" />
<meta name="twitter:description" content="Selling advice should not involve selling your soul, yet that was the fate of Tim Leissner in Malaysia, writes John Gapper" />
<meta name="twitter:image:src" content="https://lh3.googleusercontent.com/daux6ni2koxDJBqOj0utg2VQcRHhjpkFHKFuO4631UboxXNUa8DZbR-lFumgIkYPb9DZALl1QOE5sAv9958EoRCDkvio7hw6=s1000">





<meta name="article:publisher" value="https://www.businesslive.co.za/"/>






    



        

        

        

<script type="text/javascript">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</script>

<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="//content.jwplatform.com/libraries/cTArQIZ7.js"></script>
<script type="text/javascript">jwplayer.key="tQttKw0BWJpg6OZUjxqlF+tCa44yBh12G8oPlw==";</script>
<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
    (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript" src="/build/bundles/base/global.min.js?v=da1e2f1175"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/global.min.css?v=da1e2f1175" />



        

    

    <script type="text/javascript">
        var BUSINESS_LIVE = {
            publication : {"style": {"nav": {"classes": "nav-dark"}}, "name": "Financial Times", "show": true, "url_key": "ft", "use_primary_nav": true, "primary": false, "routed": true, "link": null, "sections": [{"url_key": "companies", "sections": [{"url_key": "energy", "id": "energy", "name": "Energy"}, {"url_key": "financial-services", "id": "financial-services", "name": "Financial Services"}, {"url_key": "healthcare", "id": "healthcare", "name": "Healthcare"}, {"url_key": "industrials", "id": "industrials", "name": "Industrials"}, {"url_key": "innovation", "id": "innovation", "name": "Innovation"}, {"url_key": "investors-monthly", "id": "investors-monthly", "name": "Investors Monthly"}, {"url_key": "land-and-agriculture", "id": "land-and-agriculture", "name": "Land & Agriculture"}, {"url_key": "management", "id": "management", "name": "Management"}, {"url_key": "mining", "id": "mining", "name": "Mining"}, {"url_key": "property", "id": "property", "name": "Property"}, {"url_key": "retail-and-consumer", "id": "retail-and-consumer", "name": "Retail & Consumer"}, {"url_key": "telecoms-and-technology", "id": "telecoms-and-technology", "name": "Telecoms & Technology"}, {"url_key": "trade-and-industry", "id": "trade-and-industry", "name": "Trade & Industry"}, {"url_key": "transport-and-tourism", "id": "transport-and-tourism", "name": "Transport & Tourism"}, {"link": "/markets-data/", "name": "Markets Data"}], "id": "companies", "name": "Companies"}, {"url_key": "business-and-economy", "id": "business-and-economy", "name": "Business"}, {"url_key": "life", "sections": [{"url_key": "arts-and-entertainment", "id": "arts-and-entertainment", "name": "Arts & Entertainment"}, {"url_key": "books", "id": "books", "name": "Books"}, {"url_key": "motoring", "id": "motoring", "name": "Motoring"}, {"url_key": "gadgets-and-gear", "id": "gadgets-and-gear", "name": "Gadgets & Gear"}], "id": "life", "name": "Life"}, {"url_key": "markets", "sections": [{"link": "/markets-data/", "name": "Markets Data"}], "id": "markets", "name": "Markets"}, {"url_key": "national", "sections": [{"url_key": "education", "id": "education", "name": "Education"}, {"url_key": "health", "id": "health", "name": "Health"}, {"url_key": "labour", "id": "labour", "name": "Labour"}, {"url_key": "media", "id": "media", "name": "Media"}, {"url_key": "science-and-environment", "id": "science-and-environment", "name": "Science & Environment"}, {"link": "/group/bd/State_Capture_Inquiry", "name": "State Capture"}], "id": "national", "name": "National"}, {"url_key": "opinion", "sections": [{"url_key": "columnists", "id": "columnists", "name": "Columnists"}, {"url_key": "editorials", "id": "editorials", "name": "Editorials"}, {"url_key": "letters", "id": "letters", "name": "Letters"}], "id": "opinion", "name": "Opinion"}, {"url_key": "politics", "sections": [{"link": "/bd/anc-conference-2017/", "name": "ANC Conference 2017"}], "id": "politics", "name": "Politics"}, {"url_key": "sport", "sections": [{"url_key": "cricket", "id": "cricket", "name": "Cricket"}, {"url_key": "other-sport", "id": "other-sport", "name": "Other Sport"}, {"url_key": "rugby", "id": "rugby", "name": "Rugby"}, {"url_key": "soccer", "id": "soccer", "name": "Soccer"}], "id": "sport", "name": "Sport"}, {"url_key": "world", "sections": [{"url_key": "africa", "id": "africa", "name": "Africa"}, {"url_key": "americas", "id": "americas", "name": "Americas"}, {"url_key": "asia", "id": "asia", "name": "Asia"}, {"url_key": "europe", "id": "europe", "name": "Europe"}, {"url_key": "middle-east", "id": "middle-east", "name": "Middle East"}], "id": "world", "name": "World"}, {"link": "/multimedia/", "name": "Multimedia &amp; TV"}], "id": "ft"}
        };
    </script>

    <script type="text/javascript" src="//quotespeed.morningstar.com/apis/common/apimanager.js"></script>

    <script type="text/javascript" src="/build/bundles/custom/global.min.js?v=da1e2f1175"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.min.css?v=da1e2f1175" />

    

<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.bl.min.css?v=da1e2f1175" />

    <script src="/lib/fin-tools/widget.js?v=6"></script>
    <link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel="stylesheet" type="text/css" />

    <script src="https://www.google.com/recaptcha/api.js"></script>

    

    
        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    function getUserSegmentIdsLocal() {
        var segments = [];
        if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
            segments = localStorage.getItem("cxSegments").split(',');
        }
        return segments;
    }

    

    cX.callQueue.push([
      'invoke', function() {
        var newsletterId = cX.parseUrlArgs().acid;
        if (newsletterId) {
          cX.addExternalId({'id': newsletterId, 'type': 'tmi'});
        }
    }]);

    cX.callQueue.push(['setSiteId', '9222340771831401879']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "29c95053ad8ca93422b3a0cd7193bda411c68f58", callback: function(segments) {
        if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
            localStorage.setItem("cxSegments", segments.join(","));
        }
    }}]);
</script>

<script>
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/timesme_init.js"></script>
<!-- Cxense script end -->

<script>

    
    

    
        
        

        
            
        

    

    
    
    
    

    
    
    

    
        
    

    
        
    

    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    
    

    // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

        
        
        
        


        
        
        
        


        
        
        
        

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();

            

            gptAdSlots[1] = googletag.defineSlot('/5963/Business-live/ft/opinion/columnists/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");

            

            gptAdSlots[3] = googletag.defineSlot('/5963/Business-live/ft/opinion/columnists/article', [320, 50], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/Business-live/ft/opinion/columnists/article', [320, 50], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

        


        
        
        
        


        
            googletag.pubads().setTargeting("type", "premium");
            
        

        googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

    });

</script>


<!-- Facebook Pixel Code -->
<script>

        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '159342568223763');
        fbq('track', 'PageView');

</script>

<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=159342568223763&ev=PageView&noscript=1"/></noscript>

<!-- Facebook Pixel Code -->
        
<!-- GoogleAnalytics  -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


    // Creates an adblock detection plugin.
  ga('provide', 'adblockTracker', function(tracker, opts) {
      var ad = document.createElement('ins');
      ad.className = 'AdSense';
      ad.style.display = 'block';
      ad.style.position = 'absolute';
      ad.style.top = '-1px';
      ad.style.height = '1px';
      document.body.appendChild(ad);
      tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
      document.body.removeChild(ad);
  });

  ga('create', 'UA-79174547-3', 'auto');
  ga('require', 'adblockTracker', {dimensionIndex: 1});

</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-M5T2XK');</script>
  <!-- End Google Tag Manager -->

<!-- ChartBeat  -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    



    

<!-- file contains references to relative image files - must be kept out of bundle -->
<link rel="stylesheet" type="text/css" media="screen" href="/static/symlinks/lightbox2/dist/css/lightbox.min.css" />


<script type="text/javascript" src="/build/bundles/base/article.min.js?v=da1e2f1175"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/article.min.css?v=da1e2f1175" />

    <script type="text/javascript" src="/build/bundles/custom/article.min.js?v=da1e2f1175"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.min.css?v=da1e2f1175" />

    <link rel="stylesheet" type="text/css" href="/custom/static/App/UI/article/article.print.css?v=2" media="print" />

    
<style>
    .co-brand-logo{
        display:none!important;
    }
</style>

    
    <meta name="cXenseParse:tmd-section" content="opinion"/>
    <meta name="cXenseParse:tmd-content_type" content="premium"/>
    <meta name="cXenseParse:tmd-article_access" content="False"/>



        

    </head>
    <body class="ft">

        

    
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- EM  -->
<script type="text/javascript">
    (function(){
        var em = document.createElement("script");
        em.type = "text/javascript";
        em.onload = function() {
            COSMOS.trackingMappings = COSMOS.trackingMappings || {}
            if(window._em !== undefined){
                COSMOS.trackingMappings.em = _em;
            }
        }
        em.async = false;
        em.src = ("https:" == document.location.protocol ? "https://za-ssl" : "http://za-cdn") + ".effectivemeasure.net/em.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute;left:-5px;" />
</noscript>
    

    










<nav class="nav-dark nav-publication-ft">

    <div class="back">

        <a href="/">Business Live</a>

    </div>

    <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

    <div class="logo">

        

        
            
        

        <a href="/">Business Live</a>

    </div>

    <div class="nav-buttons">

        <div class="icon-links">

            <ul>
                <li class="indicators">
                    <a title="Quick show indicators" href="/markets-data/">
                        <i class="fa fa-bar-chart"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://www.facebook.com/BusinessLIVESA">
                        <i class="fa fa-facebook"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://twitter.com/BusinessLIVESA">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li>
                <li class="search" id="nav-search">
                    <a>
                        <i class="fa fa-search"></i>
                    </a>
                </li>
            </ul>

        </div>

        <div class="user-buttons">

            <span class="button-wrap">

                

                    <a id="signin-block-login" class="corner-button sign-in">
                        Sign In
                    </a>

                

                

                    <a href="/u/sign-up/" class="corner-button subscribe">
                        Register
                    </a>

                

            </span>

        </div>

        <a class="hamburger">
            <i class="fa fa-bars"></i>
        </a>

    </div>

    <div class="nav-wrap">

        <div class="user-buttons">

            

                <a href="/u/sign-in/" class="corner-button sign-in secondary">
                    Sign In
                </a>

                <a href="/u/sign-up/" class="corner-button subscribe">
                    Register
                </a>

            

        </div>


        <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

        <div class="sections-wrap">

            <ul class="sections">

                

                    

                        <li>
                            

                                

                                <a href="/markets/"  rel="markets">
                                    Markets
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/calculators/"
                                                    
                                                    
                                                >
                                                    Calculators
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/sens/"
                                                    
                                                    
                                                >
                                                    JSE Sens
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/opinion/"  class="selected"  rel="opinion">
                                    Opinion
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/opinion/columnists/"  class="selected" >
                                                    Columnists
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/opinion/cartoons/" >
                                                    Cartoons
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/opinion/letters/" >
                                                    Letters
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/opinion/editorials/" >
                                                    Editorials
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/news/"  rel="news">
                                    News
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/news/latest-news/" >
                                                    Latest News
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/news/africa/" >
                                                    Africa
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/news/world/" >
                                                    World
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/news/science/" >
                                                    Science
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/group/bd/Gupta_Emails_Revealed/"
                                                    
                                                    
                                                >
                                                    Gupta Emails
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/group/bd/State_Capture_Inquiry"
                                                    
                                                    
                                                >
                                                    State Capture
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/politics/"  rel="politics">
                                    Politics
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/politics/labour/" >
                                                    Labour
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/politics/law/" >
                                                    Law
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/companies/"  rel="companies">
                                    Companies
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/companies/mining/" >
                                                    Mining
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/companies/financial-services/" >
                                                    Financial Services
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/companies/industrials/" >
                                                    Industrials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/companies/energy/" >
                                                    Energy
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/companies/telecoms/" >
                                                    Telecoms
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/companies/agriculture/" >
                                                    Agriculture
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/companies/property/" >
                                                    Property
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/companies/transport/" >
                                                    Transport
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/companies/technology/" >
                                                    Technology
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/companies/health/" >
                                                    Health
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/companies/tourism/" >
                                                    Tourism
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/companies/media-and-advertising/" >
                                                    Media & Advertising
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/companies/international/" >
                                                    International
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/economy/"  rel="economy">
                                    Economy
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/economy/innovation/" >
                                                    Innovation
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/people/"  rel="people">
                                    People
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/investing/"  rel="investing">
                                    Investing
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/investing/investors-monthly/" >
                                                    Investors Monthly
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/bt/money/"
                                                    
                                                    
                                                >
                                                    Money
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                

                    

                        <li>
                            

                                

                                <a href="/sport/"  rel="sport">
                                    Sport
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/sport/cricket/" >
                                                    Cricket
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/sport/football/" >
                                                    Football
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/sport/f-one/" >
                                                    F1
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/sport/golf/" >
                                                    Golf
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/sport/rugby/" >
                                                    Rugby
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/sport/other/" >
                                                    Other
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/lifestyle/"  rel="lifestyle">
                                    Lifestyle
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/lifestyle/arts-and-entertainment/" >
                                                    Arts & Entertainment
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/lifestyle/motoring/" >
                                                    Motoring
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/lifestyle/travel-and-food/" >
                                                    Travel & Food
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/lifestyle/books/" >
                                                    Books
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/lifestyle/health/" >
                                                    Health
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/lifestyle/technology/" >
                                                    Technology
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                

                    

                

                    

                        <li>
                            

                                <a
                                    href="/multimedia/"
                                    
                                    
                                >
                                    Multimedia &amp; TV
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/e-edition/"
                                    target="_new"
                                    
                                >
                                    E-Edition
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

            </ul>

        </div>

    </div>

    

        <div class="flyovers">

            

                
                

                

                    <div class="flyover flyover-markets" rel="markets">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/calculators/"
                                                                    
                                                                    
                                                                >
                                                                    Calculators
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/sens/"
                                                                    
                                                                    
                                                                >
                                                                    JSE Sens
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/markets-data/"
                                                                    
                                                                    
                                                                >
                                                                    Markets Data
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/markets/2018-11-14-jse-remains-in-the-throws-of-a-sell-off-as-oil-drops-to-65/"
            title="JSE remains in the throes of a sell-off as oil drops to $65"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/gWP5RKxrS8G796cRYLCQ5GdtxO_V8nvKe8zPi9pfn7txewkhHfK2yeeYOZ5vgYU9G0MWaO7_cTT-uJi4LbLxaTcUMLSK9Sm9=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/markets/2018-11-14-jse-remains-in-the-throws-of-a-sell-off-as-oil-drops-to-65/">
                                                            JSE remains in the throes of a sell-off as oil drops to $65
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>A falling oil price is boosting the dollar and drying up global liquidity, analysts say, while the JSE posts broad-based losses, led by retailers</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2018-11-14-watch-stock-picks--eoh-and-mycronic/"
            title="WATCH: Stock picks — EOH and Mycronic"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/D76POAtde_e7Y6anj69wWe6Vq8TjCaiuL0VzVQIn_o0c9_jQB3VztYihnRulpStTW7N1lLLR3bS8USCvn-Hn8YQq5B3IEdA3=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2018-11-14-watch-stock-picks--eoh-and-mycronic/">
                                                                WATCH: Stock picks — EOH and Mycronic
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 hour ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2018-11-14-watch-stock-picks--mondi-and-wescoal-holdings/"
            title="WATCH: Stock picks — Mondi and Wescoal Holdings"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/4dbcmwsDOdqtY5TJbhl9UqpZYRmP9V_PhLkgUHJ7sdZRxzieIlEdL9go7JFVl8nMPw-44aeEK8yEuEz1yKv3SO1Jfb8S-6jd=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2018-11-14-watch-stock-picks--mondi-and-wescoal-holdings/">
                                                                WATCH: Stock picks — Mondi and Wescoal Holdings
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 hour ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2018-11-14-gold-makes-a-small-recovery-as-dollar-eases/"
            title="Gold makes a small recovery as dollar eases"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/0fQOS65bNZ6ddZIpao3YBa7lciGONHrxpsgybqLzPHF5QNYro5M20w4qDsDQEie9otFW9IeTqwv34t6K_bvJUUbWjGumXs-N3Q=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2018-11-14-gold-makes-a-small-recovery-as-dollar-eases/">
                                                                Gold makes a small recovery as dollar eases
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-opinion" rel="opinion">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/opinion/columnists/"  class="selected" >
                                                                    Columnists
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/opinion/cartoons/" >
                                                                    Cartoons
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/opinion/letters/" >
                                                                    Letters
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/opinion/editorials/" >
                                                                    Editorials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article premium">

                                                    

        <a class="image image-loader"
             href="/ft/opinion/columnists/2018-11-14-the-ft-column-the-scandal-of-goldmans-secret-agent/"
            title="THE FT COLUMN: The scandal of Goldman’s secret agent"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/daux6ni2koxDJBqOj0utg2VQcRHhjpkFHKFuO4631UboxXNUa8DZbR-lFumgIkYPb9DZALl1QOE5sAv9958EoRCDkvio7hw6=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-ft"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/ft/opinion/columnists/2018-11-14-the-ft-column-the-scandal-of-goldmans-secret-agent/">
                                                            THE FT COLUMN: The scandal of Goldman’s secret agent
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Selling advice should not involve selling your soul, yet that was the fate of Tim Leissner in Malaysia, writes John Gapper</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/rdm/news/2018-11-13-peter-bruce-we-need-to-have-some-patience-while-ramaphosa-works-his-plan/"
            title="PETER BRUCE: We need to have some patience while Ramaphosa works his plan"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/jbfD6Ms9CQ-Zt1rFZGeKfACocSlHIxTlvl8FfI9uw-aQZQTXJqUenb6mtPM1DH4KViyAwqf5_Eo4y9ZhOVOhhIeLwC2QDGxC=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/news/2018-11-13-peter-bruce-we-need-to-have-some-patience-while-ramaphosa-works-his-plan/">
                                                                PETER BRUCE: We need to have some patience while Ramaphosa works his plan
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/rdm/news/2018-11-14-ranjeni-munusamy-the-us-establishment-misread-trump-lets-not-make-the-same-mistake/"
            title="RANJENI MUNUSAMY: The US establishment misread Trump. Let’s not make the same mistake"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/mzBab7lk804PObEJMJHA025ixDZS8ScdfCWyqB8ZP4ugdpRctOPKxjlgcOR_dKs6DDt5dwCvyRpYmhKqytc5WsLn3tJwOcrg=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/news/2018-11-14-ranjeni-munusamy-the-us-establishment-misread-trump-lets-not-make-the-same-mistake/">
                                                                RANJENI MUNUSAMY: The US establishment misread Trump. Let’s not make the same mistake
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 hour ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/rdm/politics/2018-11-12-barney-mthombothi-why-ramaphosa-should-step-in-and-lead-when-mps-behave-like-thugs/"
            title="BARNEY MTHOMBOTHI: Why Ramaphosa should step in and lead when MPs behave like thugs"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/asEi1IDfYiTtghDpxuAH1iX78lJFlHkwzBJypbOMNOccqm20OmPINkSj7zgL2BKqpXP6TZD6BJKu73x-bgwc2HdepG_T5fW-=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/politics/2018-11-12-barney-mthombothi-why-ramaphosa-should-step-in-and-lead-when-mps-behave-like-thugs/">
                                                                BARNEY MTHOMBOTHI: Why Ramaphosa should step in and lead when MPs behave like thugs
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-news" rel="news">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/news/latest-news/" >
                                                                    Latest News
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/news/africa/" >
                                                                    Africa
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/news/world/" >
                                                                    World
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/news/science/" >
                                                                    Science
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/group/bd/Gupta_Emails_Revealed/"
                                                                    
                                                                    
                                                                >
                                                                    Gupta Emails
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/group/bd/State_Capture_Inquiry"
                                                                    
                                                                    
                                                                >
                                                                    State Capture
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/world/2018-11-14-every-breath-you-take-how-smog-blights-childhood-in-delhi/"
            title="Every breath you take: how smog blights childhood in Delhi"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEBBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4SHh4eEhUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAlEAAABQMEAQUAAAAAAAAAAAABAgMEBQYRIQAHEjEiCAkTQeH/xAAVAQEBAAAAAAAAAAAAAAAAAAABAP/EABkRAAEFAAAAAAAAAAAAAAAAAAIAARESIf/aAAwDAQACEQMRAD8AwS09uu7phrCRnuJbEgzSVLySXVSITN7jyIUBuGBzfQyfmPU2yaJxK27/AKbnrTyUOKZinHkA2Cx+YCa/dvrUXbyRr1eOnmCtZ1QZsmBliE+QfE/A+QHsOg0ekZKvpE7dV9WVSODonIimKhxGxBLkP3vQwyoSri//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/6Iep60LpjzN0HBxlS8W2gjOWUtmGXoS-t3Ia0rK_8dJ_MD9EmcQoiHKNhVfCBfIR2a7i3u4neHr_ie5KDg9eCwctkbJ7kTVF=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/world/2018-11-14-every-breath-you-take-how-smog-blights-childhood-in-delhi/">
                                                            Every breath you take: how smog blights childhood in Delhi
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>'Every year, we gasp through the winter months, armed with oral steroids, inhalers and nebulisers'</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bd/national/2018-11-14-cabinet-shake-up-likely-as-gigaba-quits/"
            title="Cabinet shake-up likely as Gigaba quits"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUBBAQFBQUGBwwIAQcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFBP/EACAQAAICAgIDAQEAAAAAAAAAAAECAwQFBhExAAcSUQj/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHREAAgEEAwAAAAAAAAAAAAAAAQIDAAURMRORof/aAAwDAQACEQMRAD8AOy+14PWa8mwZiYrM8zJq8cIDuYlUFWI5HA5Ld+XYvL18XsqfzFmZrCZG+RL6mVmEykFAShkUkBuQT8nrkfvHidLU9YtUansG1r+MsW7EZbappaqO7ngHkkjyb23QpJo2R9iJUhS7WCWdPsqgEscquvy4fsHsd+CJdouQRhTsjs021pdYS+RrPlf/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/2LY7qqNv0rdAn4IcFDNGGopuW2gR88q5_vFwve1zhHqtiwkCOqCTcgG2H0a_a2BBknqRFnUWVl_a7PCGLYnoqnwJBVWBe_4=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2018-11-14-cabinet-shake-up-likely-as-gigaba-quits/">
                                                                Cabinet shake-up likely as Gigaba quits
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2018-11-14-cabinet-reshuffle-on-the-cards-after-malusi-gigaba-quits/"
            title="Cabinet reshuffle on the cards after Malusi Gigaba quits"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAkEAABBAEDBAMBAAAAAAAAAAABAgMEESEFBhIAByJhExRBCP/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAgEQABAQgDAAAAAAAAAAAAAAABAgADBhEjMVHwBBIh/9oADAMBAAIRAxEAPwBj3E7pa9q28U7I228rTdRRM4toQ4lLjrqBYZLl1ZOQKo0ATmuikPcMLdc3UnmNR1yI59x8J5yFISvyVgBKjwIOKVXq+pT3AlSVf0TuF5Uh5TjcxtxtZWeSFfGjyB/DgZ9DrQw45Fdlz4y1My3eRcfbPFxd5NqGTZz0fyX4hk9TMnLMugIxqJSAkeS25b//2Q==');background-position:43% 30%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/SlJXg8Rh2XDLMwxqI5juE1EwQJom950w9RehTnRZxbhUdUONJIRci_BVXYO4qbUPC8Riwm-sC_kfgKo-cYMToropfnW8uw0=s360' data-background-position='43% 30%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2018-11-14-cabinet-reshuffle-on-the-cards-after-malusi-gigaba-quits/">
                                                                Cabinet reshuffle on the cards after Malusi Gigaba quits
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2018-11-13-resignation-is-not-an-admission-of-guilt-says-malusi-gigaba/"
            title="Resignation is ‘not an admission of guilt’, says Malusi Gigaba"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDhIUEQ0eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4VHh4eHh4eEh4eHhIeHh4eHh4eEh4eHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBwgE/8QAJhAAAgIBAgUEAwAAAAAAAAAAAQIDBBEFBgAHITFBCSNRcRITIv/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGREAAgMBAAAAAAAAAAAAAAAAARECEjEA/9oADAMBAAIRAxEAPwBhcweaaal6Vc24NrokWpTHJpWMSTLCje7IIx1ZVH9Z6dAT44P7F5jw2fTsXVdSt1buu6fRia7XSVY2aV8lEwezlcZHzniSNnWZ0512YVkP64qNlUU9QAKj4H1xojs2ItvaneimkjnF2NQysQAD+QOF7A484zxExLQ3lCMaXOPv/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/zZN2auKmJdmHGcZjJvz2Iu5QIKIxMFQpKmP9Ve8oyWglZzrq6spmM0kfhw-mF4ySRUP5wHXsXlgqhXEfIbZR=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2018-11-13-resignation-is-not-an-admission-of-guilt-says-malusi-gigaba/">
                                                                Resignation is ‘not an admission of guilt’, says Malusi Gigaba
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-politics" rel="politics">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/politics/labour/" >
                                                                    Labour
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/politics/law/" >
                                                                    Law
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article premium">

                                                    

        <a class="image image-loader"
             href="/bd/politics/2018-11-14-news-analysis-fightback-is-seepingthrough-zondo-inquiry/"
            title="NEWS ANALYSIS: Fightback is seeping through Zondo inquiry"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/HVEjKKTLQ5m0m6Y87PjzIcQpkAdhECZ7aOU3HkXqeTzJPfnWsYfFFW0P8XOkjnKqMVBxm-RsY-cYrvmE_FFfqx8BKhAyXc8=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/politics/2018-11-14-news-analysis-fightback-is-seepingthrough-zondo-inquiry/">
                                                            NEWS ANALYSIS: Fightback is seeping through Zondo inquiry
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>As more of its leaders testify against it, the ANC cannot continue to bury its head in the sand, writes Ranjeni Munusamy</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2018-11-13-gigaba-not-admitting-guilt-says-anc-as-opposition-parties-welcome-his-departure/"
            title="Gigaba not admitting guilt says ANC, as opposition parties welcome his departure"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/gFJIkQEmiHT5szZY0ieLfkw3Z7h2KeOyuwZwOQd7Z06qwUN6Sss9dOUMdYnRpUkHq9IUn8QHKxlxYs_ken9k3Atvv4x1NNoYKg=s360' data-background-position='10% 60%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2018-11-13-gigaba-not-admitting-guilt-says-anc-as-opposition-parties-welcome-his-departure/">
                                                                Gigaba not admitting guilt says ANC, as opposition parties welcome his departure
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">14 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2018-11-13-duduzane-zuma-irked-by-postponement-of-jonass-cross-examination-at-state-capture-inquiry/"
            title="Duduzane Zuma irked by postponement of Jonas’s cross-examination at state-capture inquiry"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/0mgEE0IJpYixRgiOS9tSPq5D4hbHtuUfarHObeWD6siGRx9h48gmlWjV14Sr0sSjIpF2GydcwkUjJXGMMX-980nICHJPLVc8=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2018-11-13-duduzane-zuma-irked-by-postponement-of-jonass-cross-examination-at-state-capture-inquiry/">
                                                                Duduzane Zuma irked by postponement of Jonas’s cross-examination at state-capture inquiry
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">14 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2018-11-12-rights-group-fighting-to-have-prosecutions-chief-interviews-in-public/"
            title="Rights group fighting to have prosecutions chief interviews in public"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/jcGPz-Y-b8izgEiIciqZAA3y7HI-r0SZ-UmiPEpJyRF5TXE0t1wYpAdsuYKZ8apE1B6jbH50QXDSu_d3KmxM7vIz970u4HRAmA=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2018-11-12-rights-group-fighting-to-have-prosecutions-chief-interviews-in-public/">
                                                                Rights group fighting to have prosecutions chief interviews in public
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-companies" rel="companies">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/companies/mining/" >
                                                                    Mining
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/companies/financial-services/" >
                                                                    Financial Services
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/companies/industrials/" >
                                                                    Industrials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/companies/retail-and-consumer/" >
                                                                    Retail & Consumer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/companies/energy/" >
                                                                    Energy
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/companies/telecoms/" >
                                                                    Telecoms
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/companies/agriculture/" >
                                                                    Agriculture
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/companies/property/" >
                                                                    Property
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/companies/transport/" >
                                                                    Transport
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/companies/technology/" >
                                                                    Technology
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/companies/health/" >
                                                                    Health
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/companies/tourism/" >
                                                                    Tourism
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/companies/media-and-advertising/" >
                                                                    Media & Advertising
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/companies/international/" >
                                                                    International
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/markets-data/"
                                                                    
                                                                    
                                                                >
                                                                    Markets Data
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/companies/financial-services/2018-11-14-capital-appreciation-increases-dividend-after-double-digit-profit-rise/"
            title="Capital Appreciation increases dividend after double-digit profit rise"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAEFBQUGBwwIBwcHAQ8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4VHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgP/xAAmEAACAAUDAwUBAAAAAAAAAAABAgMEBQYRAAchEiJBE1FhccEI/8QAFQEBAQAAAAAAAAAAAAAAAAAABgT/xAAcEQABAwUAAAAAAAAAAAAAAAABAAIhBRITYeH/2gAMAwEAAhEDEQA/AETce5yyE9O02lfyJc9YnZR3RhB2YZYJKlQcRDwR3LyNT1nyO5VY3NkrkuK6olGparMhqNC3SZkf08Q0ZlBIOesN9rnyNGGPXatFPfuHOEZ83w5/fgazSt1PrWIt6TKsSRkXa2eTzznzgZ99GzVC51zgY3xSZgTK/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/tAkeeuYGaAYgjEPv1lfCBv7O_RSP41ihZC8ql788KjEydLpBj7p8IhYmknXBYQxSj3s5Qgv7FP2EoGmisqDPExE2mnftdSG0=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/companies/financial-services/2018-11-14-capital-appreciation-increases-dividend-after-double-digit-profit-rise/">
                                                            Capital Appreciation increases dividend after double-digit profit rise
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Software division Synthesis enjoyed a 72% surge in net interim profit, and group revenue was up 56%</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/mining/2018-11-14-lonmin-shares-crash-on-fear-amcu-will-scupper-crucial-sibanye-deal/"
            title="Lonmin shares crash on fear Amcu will scupper crucial Sibanye deal"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/bHWf_yV4BkrrgfvCOLCuu8oGaV5HcsBZL_O3h9mOJMLmKD3KUgIfjCjJhBDk0hbKoiwRhvADmk-5UBy4RHzcs6sApxO4UkcP=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/mining/2018-11-14-lonmin-shares-crash-on-fear-amcu-will-scupper-crucial-sibanye-deal/">
                                                                Lonmin shares crash on fear Amcu will scupper crucial Sibanye deal
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">33 minutes ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/financial-services/2018-11-14-watch-what-the-liquidation-of-vbs-means/"
            title="WATCH: What the liquidation of VBS means"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/RYMkWbji3JxEPJ1kJ4glOE4Yt7U8cQ9fKVhe5MRamT3g41aD7ekOA2XU5HsDGZNt4FQ0OnwfcBnKz3ydbMA5HKwMA8dobUJd=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/financial-services/2018-11-14-watch-what-the-liquidation-of-vbs-means/">
                                                                WATCH: What the liquidation of VBS means
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 hour ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/2018-11-14-cathay-pacific-execs-grilled-over-handling-of-months-long-data-breach/"
            title="Cathay Pacific execs grilled over handling of months-long data breach"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUFBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBwaHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4VHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBwL/xAAkEAACAQMDAwUAAAAAAAAAAAABAgMEBREABhITUZEhIzFhgf/EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAHBEAAgEFAQAAAAAAAAAAAAAAAQIhAAMRUZES/9oADAMBAAIRAxEAPwC52+Kou1PSVstDWMxhCxoAyRwjAJVBhQPs5ye+h7l2jJPZ56mCy08c0QLCd0VmBGCCOTN8evnWNu3i6TQLA9dP0UGFRW4gD80Tfc08MC9OeYchk+4T30CW2ZsAKBjU1Zu+Zntf/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/P4yOurUP1Glx8pafs_oLPDV2NikjYdG5Mm6gLGf29Vih9qv6p7CNRLLZsHF71o5Z00NfGI-NrBNpyvV8acGkZO_rYbXviyk=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/2018-11-14-cathay-pacific-execs-grilled-over-handling-of-months-long-data-breach/">
                                                                Cathay Pacific execs grilled over handling of months-long data breach
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 hour ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-economy" rel="economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/economy/innovation/" >
                                                                    Innovation
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/economy/2018-11-12-sa-government-defends-its-use-of-coal-as-pro-poor/"
            title="SA government defends its use of coal as pro-poor"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/M9Oqx87uk4yZg9cROe4_KjUo6WLrZrmOQzsUmh_5MJarr2eD4QrHXmODLtUFk1eeSkXvuSVAlbln3MQKqUiRxgc7MIPhQpRazg=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/economy/2018-11-12-sa-government-defends-its-use-of-coal-as-pro-poor/">
                                                            SA government defends its use of coal as pro-poor
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Deputy energy minister says SA does not have the luxury of choice when many people do not have access to power</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2018-11-12-investors-more-impressed-with-sa-now-than-a-year-ago--ifc/"
            title="Investors think more of SA now than a year ago, says global finance body"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHhUeHh4eFR4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwP/xAAjEAABBAEEAgMBAAAAAAAAAAABAgMEEQUAISIxBmEIF8EH/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EACARAAADCQEAAAAAAAAAAAAAABEhIgACAwQHEhYxsQH/2gAMAwEAAhEDEQA/AH3jULEsuidgsfFZjTxwbj0G7SKC7SQmykVfoXZ1r5MYmOw8hrJpKseYji34qjxKQkkuA9gir2/a1FPjxnsvJ8QyLD05xTaJAbCdhxJHddn2d9KP6o679IZ2UXFKfC1NJcUbUlCltpKQT0CNttDMKqFYAa8Z4kJ7EHVEJdb/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/zq_7baPxy0KcQ54tHv8jMnx8UEhKXP10GFJEsLAWEJ10nEctGfL7nA5Kxm0fA6np1pMbRHgffLIbxSepMGVaY3vSXXZeSEum=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2018-11-12-investors-more-impressed-with-sa-now-than-a-year-ago--ifc/">
                                                                Investors think more of SA now than a year ago, says global finance body
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp updated-stamp">updated 1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2018-11-11-economic-week-ahead-retail-figures-will-indicate-whether-recession-is-over/"
            title="ECONOMIC WEEK AHEAD: Retail figures will indicate whether recession is over"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/p4bycr9brRyx3xBm2EeBMLxmpRKCgoBDXT8FGE5k3EGoahwMVdjzHLr6jceJQTZMrOVSiaYMuRKnhsKqW16ICIl-AWk7gmkt=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2018-11-11-economic-week-ahead-retail-figures-will-indicate-whether-recession-is-over/">
                                                                ECONOMIC WEEK AHEAD: Retail figures will indicate whether recession is over
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2018-11-09-sas-likely-to-limp-out-recession-in-third-quarter/"
            title="SA’s likely to limp out of recession in third quarter"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUBAQQFBQUGBwwIBwcBBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggBDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACYQAAIBAwMDBAMAAAAAAAAAAAECAwQHEQUGEgAiMRQhQWEIExf/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EACARAAECBQUAAAAAAAAAAAAAAAECAwQRMWGRAAZB4fD/2gAMAwEAAhEDEQA/AImzqOC401JY248lJDBPGzVNBfllnjoWjjL81cMGUkgnih5r9+OlNxNO0v8AFCoFpbiappUPro2lg/uDsypECAhKIDyU4Y9zZ9x5HRrW4Y7T2aobnWyX0dfqFfNT1NVtIlJniRQyoHHcq59yFIz856H6buHXd0rHvzdmsV1TVMzv+3d07SMGchnxyJ48iATjGcDoxBttMod3wSZk074yb6mAMQ8iW0VlArIKIHsC2v/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/f7hGTz6WaAyRCdpvZa3BrcxgS6UNPvjUUJYE23L1D3PUdFWDCrRIgylqEQngCBnAyTAKIsMpKXqGgZ8mJjYbUfjeMdSEPDP-=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2018-11-09-sas-likely-to-limp-out-recession-in-third-quarter/">
                                                                SA’s likely to limp out of recession in third quarter
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-people" rel="people">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article premium">

                                                    

        <a class="image image-loader"
             href="/ft/life/2018-11-12-lunch-with-the-ft-vanessa-redgrave-it-freezes-my-blood-what-is-happening-now/"
            title="LUNCH WITH THE FT: Vanessa Redgrave: ‘It freezes my blood, what is happening now’"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/AMMwJeLdD93LnD5QvJ-vSRQBJsbrMsR4AIRuUVPBht6k9Fme7mbkAZUAGFgwKMSs93QYipBQTczvPjNbk--MRxC6fD4L6OC0=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-ft"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/ft/life/2018-11-12-lunch-with-the-ft-vanessa-redgrave-it-freezes-my-blood-what-is-happening-now/">
                                                            LUNCH WITH THE FT: Vanessa Redgrave: ‘It freezes my blood, what is happening now’
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>For someone with such a luminous past career, she lives very much in the present, preferring to talk about government policies on the refugee crisis, or Donald Trump, than her own glories, writes Jan ...</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bt/business-and-economy/2018-11-11-africa-set-to-take--digital-leap-into-the-future/"
            title="Africa set to take digital leap into the future"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/Tb6gVtXbZCxAuZ2XWV0_TgHJRnGtElr9txzC01k9frBmXhijZeVdM-Oq7M9eOdkg1xyM9h3gIHjFfrqg6wdvnACHnQTK1a9lXw=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bt/business-and-economy/2018-11-11-africa-set-to-take--digital-leap-into-the-future/">
                                                                Africa set to take  digital leap into the future
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bt"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">3 days ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bt/careers/2018-11-11-how-to-fit-into-work-after-years-of-studying/"
            title="How to ...Fit into work after years of studying"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/9GNt4UOMJcc37JG3UZL5ExiDY2ElcF32QiKD5oO3Xose8kLEhbDtnk8tBg4qv_hmpj3xVdFc9_PAHugNUb012A_Dly6eCIM=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bt/careers/2018-11-11-how-to-fit-into-work-after-years-of-studying/">
                                                                How to ...Fit into work after years of studying
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bt"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">3 days ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article no-image premium">

                                                        

        <a class="image image-loader"
             href="/bt/careers/2018-11-11-my-brilliant-career-committed-to-saving-the-rhino-from-extinction/"
            title="My Brilliant Career: Committed to saving the rhino from extinction"
            
        >
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bt/careers/2018-11-11-my-brilliant-career-committed-to-saving-the-rhino-from-extinction/">
                                                                My Brilliant Career: Committed to saving the rhino from extinction
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bt"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">3 days ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-investing" rel="investing">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/investing/investors-monthly/" >
                                                                    Investors Monthly
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/bt/money/"
                                                                    
                                                                    
                                                                >
                                                                    Money
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bt/money/2018-11-13-the-devils-in-the-detail-financial-providers-must-disclose-the-fine-print/"
            title="The devil’s in the detail: financial providers must disclose the fine print"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/9KBs2BzWjhsIRG5h09nBwDK2NGV4RRLm91PS_ni6M4bqBk08SrDkyi3f6hhmiK3y-03VvzzbBAWpZvW0gBlPvKqnk-uoud0=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bt"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bt/money/2018-11-13-the-devils-in-the-detail-financial-providers-must-disclose-the-fine-print/">
                                                            The devil’s in the detail: financial providers must disclose the fine print
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Financial institutions must disclose all material conditions tied to products they sell to you — or risk the ombud’s wrath</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bd/companies/investors-monthly/2018-11-12-small-cap-funds-if-the-cap-fits-/"
            title="Small cap funds: If the cap fits …"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/C7XRC5I9rHXZdzExhOzvJGXmIRWKSu5uIIOhpTaAUxKtjAEuHzzmsMjb-pZB6eAesSPvzVe4QVShCqfZnKEPSpMpBuEzysG4=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/investors-monthly/2018-11-12-small-cap-funds-if-the-cap-fits-/">
                                                                Small cap funds: If the cap fits …
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bd/companies/investors-monthly/2018-11-12-balancing-a-portfolio-with-etf/"
            title="Balancing a portfolio with ETF"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCISJBweHx4BBQUFBwYHDggIDh4UERQeHh4eEh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcC/8QAJRAAAQMDAwMFAAAAAAAAAAAAAQIDBgQHEQAFQSFRoRITIjFx/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABoRAAICAwAAAAAAAAAAAAAAAAECETEAAxL/2gAMAwEAAhEDEQA/AL5dyUXNsHKthpqeWus0dUFF8IIGAlQySeOh8aZodIIvPXHKZdxkP1BV8Wg4lZSB39P0f3RvcdpttP32X6yEsPus59pxaAVIz2Ot7Zt0JtzTpp6KMMsNp4QgJyT1JOOSdAmnli02cRnkARWf/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/4nEoX3m_lB09XlhCUEXTOPZfzj8T_YiqzJ58r4Ny6Vx6R8Bx5z1W581wAOTe2b4r3_R_6fbdymaUDeMafeOfmXlH7IBxTIqEhA=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/investors-monthly/2018-11-12-balancing-a-portfolio-with-etf/">
                                                                Balancing a portfolio with ETF
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/investing/2017-10-03-how-to-use-markets-tools-and-data-on-businesslive/"
            title="How to use markets tools and data on BusinessLIVE"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUBBAQFBQUGBwwBBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHhUeHh4eHh4eFR4eFf/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAiEAACAQMEAgMAAAAAAAAAAAABAgMEBhEFBxIhACIxgfH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHBEAAQMFAAAAAAAAAAAAAAAAAQIDIQAEERIi/9oADAMBAAIRAxEAPwA/s9qGkUV9DddbZrJNOjgltjMdMJlYMpzzZyFyCF+j4/vvci3dZta4tl9Ds7U6TU3opNropquip6eNJHRgDzZux8n0z5qqqKPTVprJpZZhBFALfAd+ZIACjJPZOPJ7d7Se1tNK7xxvJcShzy7C5x3++EpujqRiKRcYSnoma//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/iIWfbRcLnxVhgRudpGldv8E0FeD-eRj5nd-tUlGID4vvhYoqLWR6E1Qx6qig68YbHsXKG6GQlN-6YH8JNdZPS4C0_mVh2lQq=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/investing/2017-10-03-how-to-use-markets-tools-and-data-on-businesslive/">
                                                                How to use markets tools and data on BusinessLIVE
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 year ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

            

                
                

                

                    <div class="flyover flyover-sport" rel="sport">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/sport/cricket/" >
                                                                    Cricket
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/sport/football/" >
                                                                    Football
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/sport/f-one/" >
                                                                    F1
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/sport/golf/" >
                                                                    Golf
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/sport/rugby/" >
                                                                    Rugby
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/sport/other/" >
                                                                    Other
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/sport/soccer/2018-11-14-sa-teenager-tries-out-for-manchester-city/"
            title="SA teenager tries out for Manchester City"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/-u-AALGEg38s1-erPSyfjM7vNIQiXKvMl22VRg1vASkls1nWmX_BbFLXvfQTw792PmdEbOxqpV7edeD97YNyPzoSGt24K0KF6w=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/sport/soccer/2018-11-14-sa-teenager-tries-out-for-manchester-city/">
                                                            SA teenager tries out for Manchester City
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The 16-year-old Hilton College pupil flew to Britain to watch the City and United derby and then began his trial at the club</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/rugby/2018-11-14-why-papier-should-replace-de-klerk-against-scotland/"
            title="Why Papier should replace De Klerk against Scotland"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPEQUTFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBYeHx4BBQUFAQEBAggIDh4UERQeHh4eHhISHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBQYC/8QAJRAAAgIBAwEJAAAAAAAAAAAAAQQCAxEABQYSISIyMzZxcrHC/8QAFAEBAAAAAAAAAAAAAAAAAAAAAf/EACIRAAEBBwUBAAAAAAAAAAAAAAEGBAURISKBoQAxQWFxAv/aAAwDAQACEQMRAD8Aa8m3LY5prr0QWpqvuFTNmBM9MiIASvwSYnJ7oBJ7AMazxV5ZhXpTRT3BZdyC1s3azFiuEawJxguIkkieMCWMRlg+HU3tflMe36jo/CfV7Xzu+qdDW8lanUw9tiRMUi8vBm2ljdaFWikd3yIgGRrJPU4x5xr/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/64xzFBcauYh2cNQdRgrSUmJO1NCPEhsWqBGMAYaB71apDoGdW-awwJ1uyvcmiLjIEu4qj5eRRy6ZlnsyJbbkscxVNkTnB6I=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/rugby/2018-11-14-why-papier-should-replace-de-klerk-against-scotland/">
                                                                Why Papier should replace De Klerk against Scotland
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/soccer/2018-11-14-bafana-fans-urged-to-pack-out-stadium-for-clash-with-nigeria/"
            title="Bafana fans urged to pack out stadium for clash with Nigeria"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggHAh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACIQAAICAgAHAQEAAAAAAAAAAAECAwQFEQAGEhMhMUFhB//EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAcEQABAwUAAAAAAAAAAAAAAAABAgURAAQVVZH/2gAMAwEAAhEDEQA/AC3K3bu4+jDbRahqs6SGV9HqHkHWt/fvFeumThyDWTzDjqSPvspCiyz9I/AdKdb88WuRsRjs9yfQv5SsJrUmMEjzKxjd37jjqJQjZ8D3wJ/r1CnioFejAEZYwVZyZCPfotvXBbZ4UFRigRSLluRsjI5X/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/msoQzIwxvVAEOShGiYpDZkJTtMyAhysdQkitOb5FlvCPGfhJbKklYOvx50bElfBLIzt5mfxwxcb4jC6LIkzLNfhzAAW_V18C=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/soccer/2018-11-14-bafana-fans-urged-to-pack-out-stadium-for-clash-with-nigeria/">
                                                                Bafana fans urged to pack out stadium for clash with Nigeria
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/cricket/2018-11-14-ismail-and-kapp-steer-proteas-home-at-world-t20/"
            title="Ismail and Kapp steer Proteas home at World T20"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIDQcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBgeHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAADBAX/xAAkEAACAgAEBgMAAAAAAAAAAAACAwEEAAURMgYSEyExUSSBgv/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAGxEAAQQDAAAAAAAAAAAAAAAAAQACElEDERP/2gAMAwEAAhEDEQA/AD5Pl12xVQAusoYIS0zFMGQc3cgmPvSMHzLLHVcwWq0jpCn5XMIxMTMxtL1un1tw9esupr6yDkT5wjX9aYicUa2L/DF0mNF960dZhC0oklCBkI+fGvfAvUnKG3tUL4mC/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/jrWKWDrIeNb_72TnprgebEfA5rD_PM-venweHAQKRE-hnIaN4DDOO3e-pTH0ly31q14YxmoEAhWV8ypSb1cNgFRzZ6611OQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/cricket/2018-11-14-ismail-and-kapp-steer-proteas-home-at-world-t20/">
                                                                Ismail and Kapp steer Proteas home at World T20
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-lifestyle" rel="lifestyle">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/lifestyle/arts-and-entertainment/" >
                                                                    Arts & Entertainment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/lifestyle/motoring/" >
                                                                    Motoring
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/lifestyle/travel-and-food/" >
                                                                    Travel & Food
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/lifestyle/books/" >
                                                                    Books
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/lifestyle/health/" >
                                                                    Health
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/lifestyle/technology/" >
                                                                    Technology
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/life/arts-and-entertainment/2018-11-14-tapping-spiritual-energy-to-reconnect-with-the-natural-world/"
            title="Tapping spiritual energy to reconnect with the natural world"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhUeFR4eHh4eHh4eHh4eHh4eHh4eHh4eHhISHhIeHv/AABEIAA0AEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACIQAAICAQQBBQAAAAAAAAAAAAEDAhEFAAQSYSETIjEykf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAZEQABBQAAAAAAAAAAAAAAAAACAAEDETH/2gAMAwEAAhEDEQA/AJWSyEt07c7f0pGDeUViia7PZ8fujC8y7b72kqYZXxmCLI4mtMsi+8lJpUo++Cvr8C7JHfeguXeBu1tQsKlPmZG7vzoKMWvE+clgy//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/_Vi8zKCpG0bEIgdpt_1dgi9e6z_I2-2JSfaZHiQ_8f5_Z4zdhobj28HVPcASQebTnG2ert2fQTVpd5xLO3U0rCAgc0vWf6hy4w=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/life/arts-and-entertainment/2018-11-14-tapping-spiritual-energy-to-reconnect-with-the-natural-world/">
                                                            Tapping spiritual energy to reconnect with the natural world
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Lindy Solomon's latest exhibition, Unearth, was inspired by mountains in the Western Cape, writes Lucinda Jolly</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/arts-and-entertainment/2018-11-14-louvre-abu-dhabi-rains-light-on-the-art-inside/"
            title="Louvre Abu Dhabi rains light on the art inside"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/L1tN9uy8kyXOHZmGOTEe55-8yKBi65K8u91JAZZfeSLgi7aL1Tc8iwneEKrNJRcxiiG5u4-OxDmUUKxspt2qCmGK0GC49tKxrw=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/arts-and-entertainment/2018-11-14-louvre-abu-dhabi-rains-light-on-the-art-inside/">
                                                                Louvre Abu Dhabi rains light on the art inside
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/lifestyle/todays-quick-crossword/"
            title="Quick crossword"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAgIEBAQFAgUGBwwIBwcHBwMLAgkMEQ8SEhEDEQUTChwXExQaFRERGCEYGh0dExMfExciJCIeJBweHx4BBQUFBwYHDggIDh4UChQeHh4eHh4eHh4eHhUeHh4eEh4eHhIeFR4eEh4eHh4VHh4SHh4eHh4eFR4eHh4eHh4eHv/AABEIAAcAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHAQD/xAAjEAABBAIBAwUAAAAAAAAAAAACAQMEBQYREgAxUQgTFiEi/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgD/xAAWEQEBAQAAAAAAAAAAAAAAAAABADH/2gAMAwEAAhEDEQA/AFu8YorKnxtDZS8rJsjhAbF24aqnxMNfAljI4icSQdopp7QduPk1nQrfLPUTStPVj+WrQQI7rECbJpgw+M39iuRpGBtRcdTe0HQCPDf6XWr1upkO3//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/9snpN8KIWmzK3rSrR2dUXm9lej-VsBJpTFXym9qLaVV7m52UHwiohRA040ftWjoOO4E39jJ2_dWiAtV19EwvEo6Aod_h4B2k=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/lifestyle/todays-quick-crossword/">
                                                                Quick crossword
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">4 months ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/arts-and-entertainment/2018-11-14-national-arts-festival-spreads-it-wings-to-the-united-arab-emirates/"
            title="National Arts Festival spreads it wings to the United Arab Emirates"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAgUEAgICAgUGBwwIBwcHBw8LAgkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIAh4UERQeHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGAQD/xAAhEAABAwQCAwEAAAAAAAAAAAABAgURAAMEIQYxEkGBB//EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAdEQABAwUBAAAAAAAAAAAAAAABAwQRAAUHFkEC/9oADAMBAAIRAxEAPwALb5s43mw3Hn9WdWdRKkqs51i0lyKpmAnxToAaIkbj1FDczOTlPii/cy40/wBkIKlARZeB3vogx8k1a1HNn2TvaQOwGDyk3LDHCahAswkV/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/kceoup9kL7hXpt-XD8OwrmUO44WclPQGQuhVLwXEvGuL9mb8N-ffcoVdurJLnuf2m9nlvf0t8qysNrqpHuZxEUU7p2JsPHViwQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/arts-and-entertainment/2018-11-14-national-arts-festival-spreads-it-wings-to-the-united-arab-emirates/">
                                                                National Arts Festival spreads it wings to the United Arab Emirates
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

            

                
                

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

        </div>

    

</nav>
<script type="text/javascript" src="/base/static/Cosmos/base/UI/auth/auth.js"></script>
<script>

$(function(){

    $("#signin-block-login").click(function(){

        Cosmos.base.UI.auth.openAuthWindow(null, null, function(){

            window.location.reload();

        });

    });

});

</script>

    <div id="content" class="container-fluid ">
        

    

    <div class="co-brand-logo"></div>

    <div id="article">

        

        








<div class="banner">
    <center id='div-gpt-ad-1377771185441-1' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-1')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-1');
                });
            }
        </script>
    </center>

    
    
</div>

<div class="container-fluid fixed-sidebar-wrapper">

    

        


        

            <div class="sticky-container social article-style-None">

        <div
        class="social-links"
        data-social-title="THE FT COLUMN: The scandal of Goldman’s secret agent"
        data-social-url="/ft/opinion/columnists/2018-11-14-the-ft-column-the-scandal-of-goldmans-secret-agent/"
        data-social-synopsis="Selling advice should not involve selling your soul, yet that was the fate of Tim Leissner in Malaysia, writes John Gapper"
        data-social-image="//lh3.googleusercontent.com/daux6ni2koxDJBqOj0utg2VQcRHhjpkFHKFuO4631UboxXNUa8DZbR-lFumgIkYPb9DZALl1QOE5sAv9958EoRCDkvio7hw6"
    >

        

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a id="article-print" class="print" href="#"><i class="fa fa-print"></i></a>
            </div>

        

    </div>

    </div>

        

    

    <div class="article-content  article-style-None">

        <div class="article-info-container">

            

                 

                    

        <div class="category">
            <div class="section ">
                <span class="ft">
                    <i class="fa fa-square" aria-hidden="true"></i>
                    <a href="/ft/opinion/"  rel="opinion"
                        target="_new">
                        Opinion
                    </a>
                    
                        /
                        <a href="/ft/opinion/columnists/"  rel="opinion"
                            target="_new">
                            Columnists
                        </a>
                    
                </span>
            </div>
        </div>

    

                 

                <h2 class="article-title article-title-secondary">
        
    </h2>
                <h1 class="article-title article-title-primary">
        
        <span>THE FT COLUMN: The scandal of Goldman’s secret agent</span>
        
    </h1>
                <h3 class="article-title article-title-tertiary">
        
    </h3>

                

        

        

        
            <div class="premium-icon">
                <i class="fa fa-lock"></i> BL PREMIUM
            </div>
        

        <div class="article-pub-date ">
            14 November 2018 - 09:06
            
            
                <span id="authors" class="heading-author">John Gapper</span>
            

            
        </div>



    

            

            <div
        class="social-links"
        data-social-title="THE FT COLUMN: The scandal of Goldman’s secret agent"
        data-social-url="/ft/opinion/columnists/2018-11-14-the-ft-column-the-scandal-of-goldmans-secret-agent/"
        data-social-synopsis="Selling advice should not involve selling your soul, yet that was the fate of Tim Leissner in Malaysia, writes John Gapper"
        data-social-image="//lh3.googleusercontent.com/daux6ni2koxDJBqOj0utg2VQcRHhjpkFHKFuO4631UboxXNUa8DZbR-lFumgIkYPb9DZALl1QOE5sAv9958EoRCDkvio7hw6"
    >

        

        <div class="social-bar-container article-style-None">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

        </div>

        


        

        

        

    

        

        

            <div id="comment_shield" class="premium-alert">

    <h2 class="title">B<span>L</span> Premium </h2>

    <h3>This article is reserved for our subscribers.</h3>

    <p>
        A subscription helps you enjoy the best of our business content every day along with benefits such as exclusive Financial Times articles, Morningstar financial data, and digital access to the Sunday Times and Times Select.
    </p>

    

    
        <p>
            Already subscribed? Simply sign in below.
        </p>
    

    <a href="/buy/">
        <button class="btn btn-default">Subscribe <i class="fa fa-lock"></i></button>
    </a>

    
        <a id="premium-block-login">
            <button class="btn btn-default">Sign in <i class="fa fa-user" style="font-size: 25px!important;"></i></button>
        </a>
    

    <br>
    <br>

    <p class="questions">
        Questions or problems? Email <a href="mailto:helpdesk@businesslive.co.za?subject=BusinessLive Support?Subject=Help%20Me" ><strong>helpdesk@businesslive.co.za</strong></a> or call <a href="tel:0860525200"><strong>0860&nbsp;52&nbsp;52&nbsp;00</strong></a>.
    </p>

</div>

<script>

$(function(){

    $("#premium-block-login").click(function(){

        Cosmos.base.UI.auth.openAuthWindow(null, null, function(){

            window.location.reload();

        });

    });

});

</script>

        

        <div class="article-da">
            <center id='div-gpt-ad-1377771185441-4' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-4')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-4');
                });
            }
        </script>
    </center>

    
            
        </div>

    </div>

    

        <aside class="sidebar-second">

            <div class="sticky-column desktop">

                
                



    <div class="storybox popular-articles">

        <h3 class="h3 box-heading">Popular Articles</h3>

        <dl class="counter">

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/opinion/2018-11-14-ben-turok-reflecting-openly-on-what-went-wrong-with-the-anc/" class="link-block"><h3>BEN TUROK: Reflecting openly on what went wrong with the ANC</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/opinion/"  rel="opinion"
                    target="_new">
                    Opinion
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/opinion/columnists/2018-11-13-carol-paton-ramaphosa-seems-powerless-to-stop-fifth-column-arming-itself-in-the-background/" class="link-block"><h3>CAROL PATON: Ramaphosa seems powerless to stop fifth column arming itself in ...</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/opinion/"  rel="opinion"
                    target="_new">
                    Opinion
                </a>
                
                    /
                    <a href="/bd/opinion/columnists/"  rel="opinion"
                        target="_new">
                        Columnists
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/opinion/columnists/2018-11-14-john-dludlu-sas-economy-will-suffer-while-cyril-ramaphosa-avoids-more-enemies/" class="link-block"><h3>JOHN DLUDLU: SA’s economy will suffer while Cyril Ramaphosa avoids more enemies</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/opinion/"  rel="opinion"
                    target="_new">
                    Opinion
                </a>
                
                    /
                    <a href="/bd/opinion/columnists/"  rel="opinion"
                        target="_new">
                        Columnists
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/opinion/columnists/2018-11-14-gareth-van-onselen-six-core-characteristics-of-the-eff-propaganda-machine/" class="link-block"><h3>GARETH VAN ONSELEN: Six core characteristics of the EFF propaganda machine</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/opinion/"  rel="opinion"
                    target="_new">
                    Opinion
                </a>
                
                    /
                    <a href="/bd/opinion/columnists/"  rel="opinion"
                        target="_new">
                        Columnists
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/opinion/editorials/2018-11-14-editorial-post-office-scaling-a-mountain-but-not-at-the-summit-just-yet/" class="link-block"><h3>EDITORIAL: Post Office scaling a mountain but not at the summit just yet</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/opinion/"  rel="opinion"
                    target="_new">
                    Opinion
                </a>
                
                    /
                    <a href="/bd/opinion/editorials/"  rel="opinion"
                        target="_new">
                        Editorials
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

        </dl>

    </div>





    <div class="storybox related-articles">

        <h3 class="h3 box-heading">Related Articles</h3>

        

            <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/companies/financial-services/2018-11-13-goldman-sachs-bankers-cheated-malaysian-state-fund/" class="link-block"><h3>Goldman Sachs bankers ‘cheated’ Malaysian state fund</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/companies/"  rel="companies"
                    target="_new">
                    Companies
                </a>
                
                    /
                    <a href="/bd/companies/financial-services/"  rel="companies"
                        target="_new">
                        Financial Services
                    </a>
                
            </span>
        </div>
    </div>
</dt>

        

            <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/companies/financial-services/2018-11-08-lloyd-blankfein-met-key-figures-at-heart-of-1mdb-scandal/" class="link-block"><h3>Lloyd Blankfein met key figures at heart of 1MDB scandal</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/companies/"  rel="companies"
                    target="_new">
                    Companies
                </a>
                
                    /
                    <a href="/bd/companies/financial-services/"  rel="companies"
                        target="_new">
                        Financial Services
                    </a>
                
            </span>
        </div>
    </div>
</dt>

        

            <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/companies/2018-11-01-us-charges-financier-and-former-goldman-bankers-for-1mdb-looting/" class="link-block"><h3>US charges financier and former Goldman bankers for 1MDB looting</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/companies/"  rel="companies"
                    target="_new">
                    Companies
                </a>
                
            </span>
        </div>
    </div>
</dt>

        

    </div>



                <div class="article-da">
                    <center id='div-gpt-ad-1377771185441-2' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-2')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-2');
                });
            }
        </script>
    </center>

    
                    
                </div>

                <div id="anchor-bottom"></div>

            </div>

        </aside>

    

</div>

    

    </div>


    </div>

    
<footer>

    <div class="container-fluid">

        <div class="wrap">

            

            <div class="row">

                <div class="col-sm-6 col-xs-12 mobile-hide">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            <div class="section">

                    

                        

                            <h4>

                                

                                    

                                    <a href="/ft/markets/"  >
                                        Markets
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/calculators/"
                                                    
                                                    
                                                >
                                                    Calculators
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/sens/"
                                                    
                                                    
                                                >
                                                    JSE Sens
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/ft/investing/"  >
                                        Investing
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/ft/investing/investors-monthly/" >
                                                    Investors Monthly
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/bt/money/"
                                                    
                                                    
                                                >
                                                    Money
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/ft/sport/"  >
                                        Sport
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/ft/sport/cricket/" >
                                                    Cricket
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/sport/football/" >
                                                    Football
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/sport/f-one/" >
                                                    F1
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/sport/golf/" >
                                                    Golf
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/sport/rugby/" >
                                                    Rugby
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/sport/other/" >
                                                    Other
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/ft/lifestyle/"  >
                                        Lifestyle
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/ft/lifestyle/arts-and-entertainment/" >
                                                    Arts & Entertainment
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/lifestyle/motoring/" >
                                                    Motoring
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/lifestyle/travel-and-food/" >
                                                    Travel & Food
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/lifestyle/books/" >
                                                    Books
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/lifestyle/health/" >
                                                    Health
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/lifestyle/technology/" >
                                                    Technology
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/ft/companies/"  >
                                        Companies
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/ft/companies/mining/" >
                                                    Mining
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/companies/financial-services/" >
                                                    Financial Services
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/companies/industrials/" >
                                                    Industrials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/companies/energy/" >
                                                    Energy
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/companies/telecoms/" >
                                                    Telecoms
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/companies/agriculture/" >
                                                    Agriculture
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/companies/property/" >
                                                    Property
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/companies/transport/" >
                                                    Transport
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/companies/technology/" >
                                                    Technology
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/companies/health/" >
                                                    Health
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/companies/tourism/" >
                                                    Tourism
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/companies/media-and-advertising/" >
                                                    Media & Advertising
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/companies/international/" >
                                                    International
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                        </div>

                    </div>

                </div>

                <div class="col-sm-6 col-xs-12">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12 mobile-hide">


                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/ft/opinion/"  >
                                        Opinion
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/ft/opinion/columnists/" >
                                                    Columnists
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/opinion/cartoons/" >
                                                    Cartoons
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/opinion/letters/" >
                                                    Letters
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/opinion/editorials/" >
                                                    Editorials
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/pages/about/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/faq/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>

                            </div>

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">
                            
                            <div class="section mobile-show">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/pages/about/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/faq/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>

                            </div>
                            <div class="logos">

                                <a
                                    href="https://www.businesslive.co.za/bd/"
                                    data-background-image="/custom/static/App/UI/logos/business-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/fm/"
                                    data-background-image="/custom/static/App/UI/logos/financial-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/rdm/"
                                    data-background-image="/custom/static/App/UI/logos/rand-daily-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/multimedia/"
                                    data-background-image="/custom/static/App/UI/logos/businesstv-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/bt/"
                                    data-background-image="/custom/static/App/UI/logos/business-times.logo.png"
                                ></a>

                                <a
                                    href="http://wantedonline.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/wanted.logo.png"
                                ></a>

                                <a
                                    class="ts-footer-logo"
                                    href="https://select.timeslive.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/times-select.logo.png"
                                ></a>

                            </div>

                            <div class="times-group">

                                <a
                                    href="http://www.timesmedia.co.za"
                                    data-background-image="/custom/static/App/UI/logos/tiso-blackstar-group.logo.png"
                                ></a>

                                <p>
                                    <strong>&copy; 2018 tiso blackstar group. All rights reserved.</strong>
                                </p>

                                <p>
                                    Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy.
                                </p>

                            </div>

                        </div>

                    </div>

                </div>

            </div>

        </div>

    </div>

    <div class="bar">

        <span class="copyright">
            &copy; BusinessLIVE MMXVIII
        </span>

        <div class="social">

            <a target="_blank" href="https://www.facebook.com/BusinessLIVESA">
                <i class="fa fa-facebook"></i>
            </a>

            <a target="_blank" href="https://twitter.com/BusinessLiveSA">
                <i class="fa fa-twitter"></i>
            </a>

        </div>

    </div>

</footer>

    

        <!-- Start of chartbeat code -->
        <script type='text/javascript'>
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 54086;
            _sf_async_config.domain = "businesslive.co.za";
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "ft-opinion";
            _sf_async_config.authors = "John Gapper";
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <!-- End of chartbeat code -->

        <!-- BusinessLive BlueKai & MarketWise Tag -->
        <script>
            window.bk_async = function() {
                bk_allow_multiple_calls = true;
                bk_use_multiple_iframes = true;
                BKTAG.doTag(61860, 1);
                BKTAG.doTag(51522, 1)
            };
            (function() {
                var scripts = document.getElementsByTagName("script")[0];
                var s = document.createElement("script");
                s.async = true;
                s.src = "https://nero.live/tags/mwa.min.js";
                scripts.parentNode.insertBefore(s, scripts)
            })();
        </script>
        <!-- End BlueKai & MarketWise Tag -->

    



        

    </body>
</html>