


<!DOCTYPE html>

<html lang="en">
    <head>

        






<title>An artificial leaf fuels excitement over clean energy</title>









<meta name="referrer" content="always">







<meta http-equiv="content-type" content="text/html; charset=utf-8" />







<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<meta name="keywords" content="" />
<meta name="description" content="For years, scientists have tried to emulate the process of photosynthesis. Finally, those efforts are blooming and the result could be a game changer, writes Anjana Ahuja" />
<meta name="news_keywords" content=""/>
<meta name="robots" content="index, follow" />

<meta itemprop="description" name="For years, scientists have tried to emulate the process of photosynthesis. Finally, those efforts are blooming and the result could be a game changer, writes Anjana Ahuja"/>
<link itemprop="url" rel="canonical" href="https://www.businesslive.co.za/ft/opinion/2017-07-06-an-artificial-leaf-fuels-excitement-over-clean-energy/"/>







<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />







<link rel="icon" type="image/png" href="/static/images/icons/favicon/favicon.32x32.png" sizes="32x32" />







<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.180x180.png" sizes="180x180" />







<meta property="og:url" content="https://www.businesslive.co.za/ft/opinion/2017-07-06-an-artificial-leaf-fuels-excitement-over-clean-energy/" />
<meta property="og:title" content="An artificial leaf fuels excitement over clean energy" />
<meta property="og:description" content="For years, scientists have tried to emulate the process of photosynthesis. Finally, those efforts are blooming and the result could be a game changer, writes Anjana Ahuja" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="" />
<meta property="og:image" content="//lh3.googleusercontent.com/ZsLe16yqgBGWu2d6TnHbo351X7Wl-qe5uH_s5SmYgTBnpD68QdXCZKebe_XYSTSkovCeyf0BAuqp6khD3eOX7gQvRnIWYdsk=s1000" />
<meta property="og:locale" content="en_US" />





<meta name="twitter:site" value="@BusinessLiveSA"/>
<meta name="twitter:card" content="summary_large_image">
<meta property="twitter:creator" content="@BusinessLiveSA"/>





<meta name="article:publisher" value="http://www.businesslive.co.za/"/>






    



        

        

        

<script type="text/javascript">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</script>

<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="//content.jwplatform.com/libraries/cTArQIZ7.js"></script>
<script type="text/javascript">jwplayer.key="tQttKw0BWJpg6OZUjxqlF+tCa44yBh12G8oPlw==";</script>
<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
    (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript" src="/build/bundles/base/global.min.js?v=f2e413e8bf"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/global.min.css?v=f2e413e8bf" />



        

    

    <script type="text/javascript">
        var BUSINESS_LIVE = {
            publication : {"style": {"nav": {"classes": "nav-dark"}}, "name": "Financial Times", "show": true, "url_key": "ft", "use_primary_nav": true, "primary": false, "routed": true, "link": null, "sections": [{"url_key": "companies", "sections": [{"url_key": "energy", "id": "energy", "name": "Energy"}, {"url_key": "financial-services", "id": "financial-services", "name": "Financial Services"}, {"url_key": "healthcare", "id": "healthcare", "name": "Healthcare"}, {"url_key": "industrials", "id": "industrials", "name": "Industrials"}, {"url_key": "innovation", "id": "innovation", "name": "Innovation"}, {"url_key": "investors-monthly", "id": "investors-monthly", "name": "Investors Monthly"}, {"url_key": "land-and-agriculture", "id": "land-and-agriculture", "name": "Land & Agriculture"}, {"url_key": "management", "id": "management", "name": "Management"}, {"url_key": "mining", "id": "mining", "name": "Mining"}, {"url_key": "property", "id": "property", "name": "Property"}, {"url_key": "retail-and-consumer", "id": "retail-and-consumer", "name": "Retail & Consumer"}, {"url_key": "telecoms-and-technology", "id": "telecoms-and-technology", "name": "Telecoms & Technology"}, {"url_key": "trade-and-industry", "id": "trade-and-industry", "name": "Trade & Industry"}, {"url_key": "transport-and-tourism", "id": "transport-and-tourism", "name": "Transport & Tourism"}, {"link": "/markets-data/", "name": "Markets Data"}], "id": "companies", "name": "Companies"}, {"url_key": "business-and-economy", "id": "business-and-economy", "name": "Business"}, {"url_key": "life", "sections": [{"url_key": "arts-and-entertainment", "id": "arts-and-entertainment", "name": "Arts & Entertainment"}, {"url_key": "books", "id": "books", "name": "Books"}, {"url_key": "motoring", "id": "motoring", "name": "Motoring"}, {"url_key": "gadgets-and-gear", "id": "gadgets-and-gear", "name": "Gadgets & Gear"}], "id": "life", "name": "Life"}, {"url_key": "markets", "sections": [{"link": "/markets-data/", "name": "Markets Data"}], "id": "markets", "name": "Markets"}, {"url_key": "national", "sections": [{"url_key": "education", "id": "education", "name": "Education"}, {"url_key": "health", "id": "health", "name": "Health"}, {"url_key": "labour", "id": "labour", "name": "Labour"}, {"url_key": "media", "id": "media", "name": "Media"}, {"url_key": "science-and-environment", "id": "science-and-environment", "name": "Science & Environment"}], "id": "national", "name": "National"}, {"url_key": "opinion", "sections": [{"url_key": "columnists", "id": "columnists", "name": "Columnists"}, {"url_key": "editorials", "id": "editorials", "name": "Editorials"}, {"url_key": "letters", "id": "letters", "name": "Letters"}], "id": "opinion", "name": "Opinion"}, {"url_key": "politics", "id": "politics", "name": "Politics"}, {"url_key": "sport", "sections": [{"url_key": "cricket", "id": "cricket", "name": "Cricket"}, {"url_key": "other-sport", "id": "other-sport", "name": "Other Sport"}, {"url_key": "rugby", "id": "rugby", "name": "Rugby"}, {"url_key": "soccer", "id": "soccer", "name": "Soccer"}], "id": "sport", "name": "Sport"}, {"url_key": "world", "sections": [{"url_key": "africa", "id": "africa", "name": "Africa"}, {"url_key": "americas", "id": "americas", "name": "Americas"}, {"url_key": "asia", "id": "asia", "name": "Asia"}, {"url_key": "europe", "id": "europe", "name": "Europe"}, {"url_key": "middle-east", "id": "middle-east", "name": "Middle East"}], "id": "world", "name": "World"}, {"link": "/video/", "name": "Video"}], "id": "ft"}
        };
    </script>

    <script type="text/javascript" src="//quotespeed.morningstar.com/apis/common/apimanager.js"></script>

    <script type="text/javascript" src="/build/bundles/custom/global.min.js?v=f2e413e8bf"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.min.css?v=f2e413e8bf" />

    

<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.bl.min.css?v=f2e413e8bf" />

    <script src="/lib/fin-tools/widget.js?v=6"></script>
    <link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel="stylesheet" type="text/css" />

    <script src="https://www.google.com/recaptcha/api.js"></script>

    
        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>

    

    
        
        

        
            
        

    

    
    
    
    

    
    
    

    

    
        
    

    
    
    
    

    
    
    
    

    
    
    
    
    

    // GPT slots
    var gptAdSlots = [];
    googletag.cmd.push(function(){

        
        
        
        


        
        
        
        


        
        
        
        

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();

            var ldr_bot = googletag.sizeMapping().
            addSize([768, 0], [[728, 90]]). //tablet
            addSize([0, 0], [[320, 50]]). //other
            build();

            gptAdSlots[1] = googletag.defineSlot('/5963/Business-live/opinion/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");

            gptAdSlots[2] = googletag.defineSlot('/5963/Business-live/opinion/article', [320, 50], 'div-gpt-ad-1377771185441-4').
            defineSizeMapping(ldr_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Bot");

            gptAdSlots[3] = googletag.defineSlot('/5963/Business-live/opinion/article', [320, 50], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

        


        
        
        
        

        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

    });

</script>

<script type="text/javascript">
    <!-- Cxense script begin -->
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    


    cX.callQueue.push(['setSiteId', '9222340771831401879']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    <!-- Cxense script end -->

</script>
        
<!-- GoogleAnalytics  -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79174547-3', 'auto');
  ga('send', 'pageview');

</script>

<!-- ChartBeat  -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    



    

<!-- file contains references to relative image files - must be kept out of bundle -->
<link rel="stylesheet" type="text/css" media="screen" href="/static/symlinks/lightbox2/dist/css/lightbox.min.css" />


<script type="text/javascript" src="/build/bundles/base/article.min.js?v=f2e413e8bf"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/article.min.css?v=f2e413e8bf" />

    <script type="text/javascript" src="/build/bundles/custom/article.min.js?v=f2e413e8bf"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.min.css?v=f2e413e8bf" />

    <link rel="stylesheet" type="text/css" href="/custom/static/App/UI/article/article.print.css?v=2" media="print" />

    
<style>
    .co-brand-logo{
        display:none!important;
    }
</style>

    <meta name="cXenseParse:tmd-section" content="opinion"/>
    <meta name="cXenseParse:tmd-content_type" content="premium"/>



    </head>
    <body class="ft">

        

    
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- EM  -->
<script type="text/javascript">
    (function(){
        var em = document.createElement("script");
        em.type = "text/javascript";
        em.onload = function() {
            COSMOS.trackingMappings = COSMOS.trackingMappings || {}
            if(window._em !== undefined){
                COSMOS.trackingMappings.em = _em;
            }
        }
        em.async = false;
        em.src = ("https:" == document.location.protocol ? "https://za-ssl" : "http://za-cdn") + ".effectivemeasure.net/em.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute;left:-5px;" />
</noscript>
    

    










<nav class="nav-dark nav-publication-ft">

    <div class="back">

        <a href="/">Business Live</a>

    </div>

    <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="http://www.businesslive.co.za/wsj/" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

    <div class="logo">

        

        
            
        

        <a href="/">Business Live</a>

    </div>

    <div class="nav-buttons">

        <div class="icon-links">

            <ul>
                <li class="indicators">
                    <a title="Quick show indicators" href="/markets-data/">
                        <i class="fa fa-bar-chart"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://www.facebook.com/BusinessLIVESA">
                        <i class="fa fa-facebook"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://twitter.com/BusinessLIVESA">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li>
                <li class="search" id="nav-search">
                    <a>
                        <i class="fa fa-search"></i>
                    </a>
                </li>
            </ul>

        </div>

        <div class="user-buttons">

            <span class="button-wrap">

                

                    <a href="/u/sign-in/" class="corner-button sign-in">
                        Sign In
                    </a>

                

                

                    <a href="/u/sign-up/" class="corner-button subscribe">
                        Register
                    </a>

                

            </span>

        </div>

        <a class="hamburger">
            <i class="fa fa-bars"></i>
        </a>

    </div>

    <div class="nav-wrap">

        <div class="user-buttons">

            

                <a href="/u/sign-in/" class="corner-button sign-in secondary">
                    Sign In
                </a>

                <a href="/u/sign-up/" class="corner-button subscribe">
                    Register
                </a>

            

        </div>


        <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="http://www.businesslive.co.za/wsj/" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

        <div class="sections-wrap">

            <ul class="sections">

                

                    

                        <li>
                            

                                

                                <a href="/markets/"  rel="markets">
                                    Markets
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/calculators/"
                                                    
                                                    
                                                >
                                                    Calculators
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/sens/"
                                                    
                                                    
                                                >
                                                    JSE Sens
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/opinion/"  class="selected"  rel="opinion">
                                    Opinion
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/opinion/columnists/" >
                                                    Columnists
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/opinion/cartoons/" >
                                                    Cartoons
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/opinion/letters/" >
                                                    Letters
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/opinion/editorials/" >
                                                    Editorials
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/news/"  rel="news">
                                    News
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/news/latest-news/" >
                                                    Latest News
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/news/africa/" >
                                                    Africa
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/news/world/" >
                                                    World
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/news/science/" >
                                                    Science
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/politics/"  rel="politics">
                                    Politics
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/politics/labour/" >
                                                    Labour
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/politics/law/" >
                                                    Law
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/companies/"  rel="companies">
                                    Companies
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/companies/mining/" >
                                                    Mining
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/companies/financial-services/" >
                                                    Financial Services
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/companies/industrials/" >
                                                    Industrials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/companies/energy/" >
                                                    Energy
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/companies/telecoms/" >
                                                    Telecoms
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/companies/agriculture/" >
                                                    Agriculture
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/companies/property/" >
                                                    Property
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/companies/transport/" >
                                                    Transport
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/companies/technology/" >
                                                    Technology
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/companies/health/" >
                                                    Health
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/companies/tourism/" >
                                                    Tourism
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/companies/media-and-advertising/" >
                                                    Media & Advertising
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/companies/international/" >
                                                    International
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/economy/"  rel="economy">
                                    Economy
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/economy/innovation/" >
                                                    Innovation
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/people/"  rel="people">
                                    People
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/investing/"  rel="investing">
                                    Investing
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/investing/investors-monthly/" >
                                                    Investors Monthly
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                

                    

                        <li>
                            

                                

                                <a href="/sport/"  rel="sport">
                                    Sport
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/sport/cricket/" >
                                                    Cricket
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/sport/football/" >
                                                    Football
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/sport/f-one/" >
                                                    F1
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/sport/golf/" >
                                                    Golf
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/sport/rugby/" >
                                                    Rugby
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/sport/other/" >
                                                    Other
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/lifestyle/"  rel="lifestyle">
                                    Lifestyle
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/lifestyle/arts-and-entertainment/" >
                                                    Arts & Entertainment
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/lifestyle/motoring/" >
                                                    Motoring
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/lifestyle/travel-and-food/" >
                                                    Travel & Food
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/lifestyle/books/" >
                                                    Books
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/lifestyle/health/" >
                                                    Health
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/lifestyle/technology/" >
                                                    Technology
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                

                    

                        <li>
                            

                                <a
                                    href="/video/"
                                    
                                    
                                >
                                    Video
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

            </ul>

        </div>

    </div>

    

        <div class="flyovers">

            

                
                

                

                    <div class="flyover flyover-markets" rel="markets">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/calculators/"
                                                                    
                                                                    
                                                                >
                                                                    Calculators
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/sens/"
                                                                    
                                                                    
                                                                >
                                                                    JSE Sens
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/markets-data/"
                                                                    
                                                                    
                                                                >
                                                                    Markets Data
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/markets/2017-07-06-jse-pares-gains-to-trade-relatively-flat/"
            title="JSE pares gains to trade relatively flat"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweGh4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eFRUSHh4eHh4SHhIeEhUSFR4eHh4eHh4eFR4eHhUeEhIVEv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcC/8QAJBAAAQMDBAIDAQAAAAAAAAAAAQIDEQQFBgASEzEhQSIjMhb/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EABgRAQADAQAAAAAAAAAAAAAAAAEAAzEC/9oADAMBAAIRAxEAPwDWM3WvueL2xiztIr2VvNur+rlcpkKJPKd6jISR1HsRpruKLz/QBVddrkNqFcYW2kMGfH563QZ8iRqfYQ03S4XTIp08QS0lA2n0BAE6J5PXVpxsTVvnilbcuH4mO9GWJkp5J//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/2VGIMKc7WnxZ7Q349VcFrwr8LAX3ZdyW2KFJjGxxJHi78ywt_G66vbtzXSF2pxigpt48MweAy5RtGwoiGaURvUCs9CYj3YlC=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/markets/2017-07-06-jse-pares-gains-to-trade-relatively-flat/">
                                                            JSE pares gains to trade relatively flat
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Industrial stocks slip slightly, suggesting some profit-taking, however, positive momentum in resources sees BHP gaining 8% over the past two weeks</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2017-07-06-bonds-weaken-slightly-despite-improved-business-confidence-figures/"
            title="Bonds weaken slightly despite improved business confidence figures"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/_d8soSs15wiDFCIPotuobrObRYX1Bu1pjOEF7ZPqRZMcmDRITPVdAsySIz5OSJ-h4sMCBBR-OytKR11Wb8KazAW2O-4GvP74=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2017-07-06-bonds-weaken-slightly-despite-improved-business-confidence-figures/">
                                                                Bonds weaken slightly despite improved business confidence figures
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2017-07-06-gold-bulls-headed-for-heartbreak-says-bnp/"
            title="Gold bulls headed for heartbreak, says BNP"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/vJ5gDYUCMndav0OCbcBucZZvG3ymVEEtFy65vJj3kWbNz5uunAtoc7AbSudp6uFoQjXhXNC79r17438iQdOaJ1sBL1svX1QD=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2017-07-06-gold-bulls-headed-for-heartbreak-says-bnp/">
                                                                Gold bulls headed for heartbreak, says BNP
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2017-07-06-oil-price-rises-after-drop-in-us-crude-stocks-but-outlook-still-gloomy/"
            title="Oil price rises after drop in US crude stocks, but outlook still gloomy"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/ByEnR0aw-kIYzyscyLOIEpR6xVKVyb5WHjbhny5RPinWvPnavpNIz6sxcfYtp05QmOhOf79wbid_j-pG586LdR98PQClCcfH=s360' data-background-position='21% 53%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2017-07-06-oil-price-rises-after-drop-in-us-crude-stocks-but-outlook-still-gloomy/">
                                                                Oil price rises after drop in US crude stocks, but outlook still gloomy
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-opinion" rel="opinion">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/opinion/columnists/" >
                                                                    Columnists
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/opinion/cartoons/" >
                                                                    Cartoons
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/opinion/letters/" >
                                                                    Letters
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/opinion/editorials/" >
                                                                    Editorials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article premium">

                                                    

        <a class="image image-loader"
             href="/ft/opinion/2017-07-06-an-artificial-leaf-fuels-excitement-over-clean-energy/"
            title="An artificial leaf fuels excitement over clean energy"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/ZsLe16yqgBGWu2d6TnHbo351X7Wl-qe5uH_s5SmYgTBnpD68QdXCZKebe_XYSTSkovCeyf0BAuqp6khD3eOX7gQvRnIWYdsk=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-ft"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/ft/opinion/2017-07-06-an-artificial-leaf-fuels-excitement-over-clean-energy/">
                                                            An artificial leaf fuels excitement over clean energy
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>For years, scientists have tried to emulate the process of photosynthesis. Finally, those efforts are blooming and the result could be a game changer, writes Anjana Ahuja</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/fm/opinion/shop-talk/2017-07-05-zeenat-moorad-chicken-fight-popeyes-vs-kfc-nandos-and-chicken-licken/"
            title="ZEENAT MOORAD: Get ready for a chicken fight as Popeyes roosts in SA"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQEBDgEBAhIIERQeHh4eHhIeHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgD/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEBREABiExBxJBUeEIExcisf/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAIxEAAQMBCAMAAAAAAAAAAAAAAQIGEQQABQcyUWFxoSEiMf/aAAwDAQACEQMRAD8A1NzUjgNkQ1mitS4UFtwoKW46WHXSnmHOvckfU6KF/wAwzkvPlS9VyzHjz3YwYuXIzjSWQdutrEknt0wDxYcXw1dpseCossut+4tsapKhaxsdBudu+JfKB+T6g81PAkIDqmwlQ2TfwNcFKG83iz8QFuDEG81VRKjmPrBEDxqNoterUspwswMVoN9NPAEFOYd/OZO9v//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/7cHeIrozq-ckxDqvZ5hpT2TVmQwhnVrkxQ9ETTR3Y83orjs4Fe7Q3VmKZ2w2kuhTcsVRApa6k-oD6XJiBUUqt5rTJDC3JQE=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/fm/opinion/shop-talk/2017-07-05-zeenat-moorad-chicken-fight-popeyes-vs-kfc-nandos-and-chicken-licken/">
                                                                ZEENAT MOORAD: Get ready for a chicken fight as Popeyes roosts in SA
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-fm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/columnists/2017-07-06-editors-lunchbox-like-trump-guptas-guilty-of-grabbing-pas/"
            title="EDITOR’S LUNCHBOX: Like Trump, Guptas guilty of grabbing PAs"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/v-ypdUK-Z_fCtOqexyYmp-PDVMGu6I02E_PoZdnjK_XgbEx0Mbdtb5j-JvYN8H_I8bgHxq73BKce7tNm-LNfn4tEtDWItnda=s360' data-background-position='41% 24%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/columnists/2017-07-06-editors-lunchbox-like-trump-guptas-guilty-of-grabbing-pas/">
                                                                EDITOR’S LUNCHBOX: Like Trump, Guptas guilty of grabbing PAs
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/2017-07-06-nhlanhla-nene-has-his-work-cut-out-at-wits-business-school/"
            title="Nhlanhla Nene has his work cut out at Wits Business School"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/jTKA-QLpEGT-JMnmDtl5kTAuCKFfb5BJVJmu9fKRcwd4Eyn0uY0mJ-SAxxIk_g06fFcZHiRRYvj0TxWaILluWlVcB9uynvDDRA=s360' data-background-position='52% 26%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/2017-07-06-nhlanhla-nene-has-his-work-cut-out-at-wits-business-school/">
                                                                Nhlanhla Nene has his work cut out at Wits Business School
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">3 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-news" rel="news">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/news/latest-news/" >
                                                                    Latest News
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/news/africa/" >
                                                                    Africa
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/news/world/" >
                                                                    World
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/news/science/" >
                                                                    Science
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/national/2017-07-06-eff-unlikely-to-be-able-to-rescue-tshwane8217s-unemployed-guards/"
            title="EFF unlikely to be able to rescue Tshwane’s unemployed guards"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/N4AODnqcUR9deu0TnG1DMaIAsUch-awG5FZRIjmxhkG1xvsqlw3tET2_7faXkxukYoCak54ZBNzktmLXP9M2rA3o6TU0-czu=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/national/2017-07-06-eff-unlikely-to-be-able-to-rescue-tshwane8217s-unemployed-guards/">
                                                            EFF unlikely to be able to rescue Tshwane’s unemployed guards
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Mayor Solly Msimanga says he told the EFF his administration was not able to employ the security guards set to become jobless at the end of July</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/ft/world/asia/2017-07-06-xi8217s-chinese-dream-encounters-reality-check-in-hong-kong-visit/"
            title="Xi’s Chinese dream encounters reality check in Hong Kong visit"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/oE11DKWfIFEEoDQc-iyYysN169VPIdzWFWCGS12Xme5j2Wjnl3b-lGR_tHUYUtyhNnBwRv0wWh--F7E7P8d-gesuXx90vBw=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/ft/world/asia/2017-07-06-xi8217s-chinese-dream-encounters-reality-check-in-hong-kong-visit/">
                                                                Xi&#8217;s Chinese dream encounters reality check in Hong Kong visit
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-ft"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">31 minutes ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/americas/2017-07-06-how-vulnerable-is-the-us-to-a-north-korean-missile-strike/"
            title="How vulnerable is the US to a North Korean missile strike?"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/AnzEAhj_1jH4Dfajme-6zx0Jnm5mGiOl3x3ETZs3mVc9qv3MIJPO6K8wDmh4116fj6FTuWi2rU8xmqHjq-E0T3rqMu6ZJd2j=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/americas/2017-07-06-how-vulnerable-is-the-us-to-a-north-korean-missile-strike/">
                                                                How vulnerable is the US to a North Korean missile strike?
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">33 minutes ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/europe/2017-07-06-japan-and-eu-sign-trade-pact-giving-metaphorical-middle-finger-to-trump/"
            title="Japan and EU sign trade pact, giving metaphorical middle finger to Trump"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/TbQaC-jOquskRxHB1MAvgLIaLRPBEyf9SaZ_AdamrbEkmWXBPlV8rMjCYhuEebqZfDaROmub1zwGxlQv4j4TI8_lGt2rnoEk=s360' data-background-position='70% 34%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/europe/2017-07-06-japan-and-eu-sign-trade-pact-giving-metaphorical-middle-finger-to-trump/">
                                                                Japan and EU sign trade pact, giving metaphorical middle finger to Trump
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 hour ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-politics" rel="politics">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/politics/labour/" >
                                                                    Labour
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/politics/law/" >
                                                                    Law
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/politics/2017-07-06-ramaphosa-dlamini-zuma--they-are-all-the-same-says-malema/"
            title="Ramaphosa, Dlamini-Zuma — they are all the same, says Malema"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/0rqBkO20hWPnA50P_xd2Ot6NzM2s7dE9v1Gwpd6TX0I4i3f1RZUIP_3vOe76RaCgAbsqbISrwzdkh98dbzvpiP-sqGwgHsFM=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/politics/2017-07-06-ramaphosa-dlamini-zuma--they-are-all-the-same-says-malema/">
                                                            Ramaphosa, Dlamini-Zuma — they are all the same, says Malema
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>‘They come from a rotten organisation and the problem is not the individual‚ it’s the organisation’</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2017-07-06-the-anc-is-rotten-and-changing-zuma-will-make-no-difference--malema/"
            title="The ANC is rotten and changing Zuma will make no difference, says Malema"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/1wbIOrC-DKIUogil5EJUi7pF7Zx2CQcQGdD8CVibfs36S4FFLS2Md3e9l8WmZ4y4I9hIOJHaeITozO-faTnsaV8nD35aGbIgTg=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2017-07-06-the-anc-is-rotten-and-changing-zuma-will-make-no-difference--malema/">
                                                                The ANC is rotten and changing Zuma will make no difference, says Malema
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/fm/features/2017-07-06-a-missed-opportunity-for-the-anc-to-redeem-itself/"
            title="Conference shows ANC unable to chart a way forward for itself or the country"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwL/xAAlEAABAwMDAwUAAAAAAAAAAAACAQMEBRESACFRBgdxCBMUMUH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFA//EACERAAECBAcAAAAAAAAAAAAAAAECEQADBOESITFBcYHR/9oADAMBAAIRAxEAPwAd1vEo8iM5S4EIpMqDIFxhyMwjhkqLYzTArkCDlfi29tY6YlUBvp8Y1UpUuPLayGSElkhcYWyGhY/uSGNkvzfS3uSyy76TO27rjQKfyacGWNlxMXENPBbX51EO1jQzKO9Ilk5IcbdwD3HCJBTb6RVtoqnQmdJwnQFuxk8RTTJCAg7eNfmP/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/vENFfTc5dk712A7kzDIl0a-5kIAOTvxjhad1RTGYFaYYw0W8KXXUPetqnuLZptK5MYwudN5_IibMuiUaG2dMMgpeKSlrC84=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/fm/features/2017-07-06-a-missed-opportunity-for-the-anc-to-redeem-itself/">
                                                                Conference shows ANC unable to chart a way forward for itself or the country
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-fm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/fm/features/2017-07-06-gareth-van-onselen-the-anc-10-years-on/"
            title="GARETH VAN ONSELEN: The ANC 10 years on"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIDgcHDA8LDgkMEQ8SEhEPCBETFhwXExQaFRERGCEYGh0RHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQT/xAAlEAAABQMCBwEAAAAAAAAAAAABAgMEEQUGEgAhBxQzNUFzshP/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EAB0RAAEDBQEAAAAAAAAAAAAAAAERMdEAAhQhkQP/2gAMAwEAAhEDEQA/AF67eGddvisVirP3uTVdWG7ZyqcCESKGIfiUsgSYymJER1NbWXxgtFxSmVtVrnEFCYnKZXNFAQjqgqAjAh5KE7Dtp1pPa2vpJ8hrVomIC91x2rxVR6owHJr/2Q==');background-position:53% 28%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/ab5ykHtF6aWErCLV-ZtTvn_166h7LY5otQBI0883pmmzVHtZ_nnPB4hd6XdLa0RrslKLqgjA3BatAnhu4cv8WAdNML6eWqdQ=s360' data-background-position='53% 28%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/fm/features/2017-07-06-gareth-van-onselen-the-anc-10-years-on/">
                                                                GARETH VAN ONSELEN: The ANC 10 years on
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-fm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-companies" rel="companies">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/companies/mining/" >
                                                                    Mining
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/companies/financial-services/" >
                                                                    Financial Services
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/companies/industrials/" >
                                                                    Industrials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/companies/retail-and-consumer/" >
                                                                    Retail & Consumer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/companies/energy/" >
                                                                    Energy
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/companies/telecoms/" >
                                                                    Telecoms
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/companies/agriculture/" >
                                                                    Agriculture
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/companies/property/" >
                                                                    Property
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/companies/transport/" >
                                                                    Transport
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/companies/technology/" >
                                                                    Technology
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/companies/health/" >
                                                                    Health
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/companies/tourism/" >
                                                                    Tourism
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/companies/media-and-advertising/" >
                                                                    Media & Advertising
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/companies/international/" >
                                                                    International
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/markets-data/"
                                                                    
                                                                    
                                                                >
                                                                    Markets Data
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/companies/energy/2017-07-06-eskom-secures-15bn-loan-from-china/"
            title="Eskom secures $1.5bn loan from China"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/f6cu7IWOek7AB20Ud7mQEkvTc7c6Cz3t1_Nl9Vt5bgF8QpfE0FqE-2bu8kZtxMFUObPikp-qE__12LMXgr2eL0RqGX4YqB4D=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/companies/energy/2017-07-06-eskom-secures-15bn-loan-from-china/">
                                                            Eskom secures $1.5bn loan from China
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>This is the second tranche of a $5bn facility agreed with China Development Bank in 2016</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/2017-07-06-eu-accuses-ge-and-canon-of-breaching-merger-rules/"
            title="EU accuses GE and Canon of breaching merger rules"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/8-M_pyUc3LOQE2-OlJPdBtg7K_jNHTbz0q7FkKwA0S8h7Bt8k8kbsrY3Fx4S9lBlbEy84jeBq3ZyCMGVjkF0kovk7zZlmr6f=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/2017-07-06-eu-accuses-ge-and-canon-of-breaching-merger-rules/">
                                                                EU accuses GE and Canon of breaching merger rules
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 hour ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/fm/features/2017-07-06-cell-c-bad-blood-over-bee/"
            title="Cell C: Bad blood over BEE"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhIeHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQP/xAAlEAACAgECBgIDAAAAAAAAAAABAgMEEQUGABIhIzFBEyQHCCL/xAAVAQEBAAAAAAAAAAAAAAAAAAAGA//EABwRAAIBBQEAAAAAAAAAAAAAAAECMQAEEUHBA//aAAwDAQACEQMRAD8A0ubu/OOlw7aixp0pvXXqB1dnKK8leQeWBUhoccpAP9HGeE+9dM/Z+eF5otRpx5IdniglbPfsylcg8vJ9gdWYDt8HNmUdpbqqxPrdeOd6lhTC0Q+BgSOpJj5Sx6eTnHrirJc3VrumWqepWZXgrKxiSJzCBlsEH48ZGPRyOLu7D1CjU8pMbdAuQIr/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/6URsU5Z_5RoLOMVONdyc2EPihxdClInPrEp81Scoy5l9dFA308gpY2D5dL1oxDtj_iRLnKiLBmvmmw6ZI6xuVLZAODypMdC0=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/fm/features/2017-07-06-cell-c-bad-blood-over-bee/">
                                                                Cell C: Bad blood over BEE
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-fm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">9 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2017-07-06-companies-paying-more-attention-to-pay-gaps-study-finds/"
            title="Companies paying more attention to pay gaps, study finds"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/jEY5lRvDol0XsQIpk2GlEgB0pxVyToRQ6SmHw_tNjD4odhXhsfkgINYChCEDcwglukJR7iTsYvTi27thK2bWGcGCg_mQTHpvBw=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2017-07-06-companies-paying-more-attention-to-pay-gaps-study-finds/">
                                                                Companies paying more attention to pay gaps, study finds
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-economy" rel="economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/economy/innovation/" >
                                                                    Innovation
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/economy/2017-07-06-south-africans-are-slowly-getting-their-debt-under-control/"
            title="South Africans are slowly getting their debt under control"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExctJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFB//EACUQAAECBQQBBQAAAAAAAAAAAAECAwQFBxESAAYhMUETFCJhYv/EABUBAQEAAAAAAAAAAAAAAAAAAAQB/8QAGhEBAAIDAQAAAAAAAAAAAAAAARETAAMhAv/aAAwDAQACEQMRAD8AVaqDXCLlyXlVyiRkSCgoDJ67CblSufAIGm6azKps1iHY6W7sgsoFRQ63M1utXK0nG+INyPI1HpTMt8wkQoMbjWLuFQy+WJ/N74j6FhpSczapaEsPt76iG1+0ddPprKQpeKzcgcHkDvVutUCMOeHWHZz/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/zYXWPAF55jMYV5eea2qXLhqCpEpOk7bqwxCxUYlMdtydfKBj2DEXgPtgemLgj6NeDcyr7cT7OHsvW_dOf9XdSq3Vg_S_YwSp=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/economy/2017-07-06-south-africans-are-slowly-getting-their-debt-under-control/">
                                                            South Africans are slowly getting their debt under control
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Fewer South Africans are taking out loans, showing ‘a growing awareness of the serious implications and vicious financial consequences of bad debt’</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/rdm/business/2017-07-06-the-clear-and-present-danger-to-the-gold-price/"
            title="The 'clear and present danger' to the gold price"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQT/xAApEAABAgUCBAcBAAAAAAAAAAABAgMEBQYHEQAhEhMiMRQjMkFRYaEI/8QAFQEBAQAAAAAAAAAAAAAAAAAABgX/xAAbEQACAgMBAAAAAAAAAAAAAAABAgMRABJRQf/aAAwDAQACEQMRAD8ANrdUZaa50NbZyoJ6zKGFsPNO8xs5UWVlJAVnAWCk9x77b6zVzJbb0PEXBVBJdg2GHgzyozyXQSgKS5wK6uBaVA/vzqLAzGvatf8A66lb0Y/4NpuNjUNIWUAPDKwvpwfVvjt9acriU5YuwlZWOalMqhWExskcVEkthxTpyyeJSlZJOVq3znfHbQueR4ZgXa7uh53LqasNQM//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/OjU8C37JMkYHeq_xzeDOy7uMXHcPXGS7kNjfJk_Fw39R_rw5zwxsZ5EFof53sQHc2YmBjZQ3Qc3uBe0xIZoHbsIXQLLltqJZ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/business/2017-07-06-the-clear-and-present-danger-to-the-gold-price/">
                                                                The 'clear and present danger' to the gold price
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 hour ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2017-07-06-sacci-index-shows-business-surprisingly-resilient/"
            title="Sacci index shows business surprisingly resilient"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/_vgU-uht6ULg6l6Qa021--AYWRy3LMpAgqysNRGu2K5W5XiB9jBfrU1svr24B0RCzJLd_9nsM6hVpNrUVF7f2aJKxb0SteA=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2017-07-06-sacci-index-shows-business-surprisingly-resilient/">
                                                                Sacci index shows business surprisingly resilient
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">3 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/fm/features/2017-07-06-when-will-kganyago-slash-interest-rates/"
            title="When will Kganyago slash interest rates?"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA8AEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBwgB/8QAJhAAAQIFAgYDAAAAAAAAAAAAAgEDBAUGESEAQQcSMXGRoSIyUf/EABUBAQEAAAAAAAAAAAAAAAAAAAYB/8QAHhEAAAQHAAAAAAAAAAAAAAAAAAEDIQIREhQVMVH/2gAMAwEAAhEDEQA/AKJq2qpNImAIeGLsS459bCiCPfN/GhXDafFOI6exk0p5pmHOIaSEYEVJW0FtBPK7KWU36r+aTMZX01RpTWs3eVEVT5iVcW21kHXk1EVUKlfbbP5DY7XvvjonvVsVDUqOJuA9nk9yYf/Z');background-position:57% 55%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/rYFyVvaHX2aQ7x7c4piwd3vafELE959-qeSaZiIkq_lpVNMzb0MsTQNdeIcL-WC0fO1g4V4r2WR02V-O-8X4GjidaKdbodyqiQ=s360' data-background-position='57% 55%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/fm/features/2017-07-06-when-will-kganyago-slash-interest-rates/">
                                                                When will Kganyago slash interest rates?
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-fm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-people" rel="people">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bt/business-and-economy/2017-07-01-bumper-maize-crop-to-cut-food-prices----eventually/"
            title="Bumper maize crop to cut food prices -- eventually"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4VHh4eHh4eHh4eHhUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAkEAACAQMCBgMAAAAAAAAAAAABAgMEBREAMQcSISJBUQZCcf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAaEQABBQEAAAAAAAAAAAAAAAABAAMEESEC/9oADAMBAAIRAxEAPwB9Bx7uRiljkt9ojRowsbJNLlWz3E4HroMbHWD8R4x3aH5lcKW6kVdkr5AIIUnLCjOTnlYgMd136Y6+9SKJVNugPKoPcMqMfcetMLNRUtPSu0MCqx3O/gHz+nQLct8aTaS5gg6Sv//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/j1x_GVkfymaQUcjM6Vlb_I2eSD1sr0r24QCsnNsQ3UV3hdJz38BsEFz8k_8tlI1Xd6as5Uz4oM6c4tnCvulf_EYXgCEY-_E=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bt"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bt/business-and-economy/2017-07-01-bumper-maize-crop-to-cut-food-prices----eventually/">
                                                            Bumper maize crop to cut food prices -- eventually
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>If regional markets were open, the prices would find equilibrium</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/fm/money-and-investing/analyse-this/2017-06-29-analyse-this-glaciers-thobela-mfeti/"
            title="ANALYSE THIS: Glacier’s Thobela Mfeti"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgT/xAAmEAABAwIFAwUAAAAAAAAAAAABAgMEBREABiFRYRMxQQcIEhQi/8QAFQEBAQAAAAAAAAAAAAAAAAAABgX/xAAgEQABAwIHAAAAAAAAAAAAAAABAgQFAzEAERIhcZHB/9oADAMBAAIRAxEAPwC3zLmeRJ9x9YkvqlIp+XW48ZmQu/12fwHHl8arsojv8QMI+JIYlRmpMZ1LrLqQttaDdKknUEHA89UwBUKc6NHHoi+ooHVdnlgX3xsm1qsRMv0tcWqzWCIbFum+pO48HgYl0XZ1KJF8LpSBQ3j6DhCt1HK3Po6x/9k=');background-position:38.9886474609% 37.9886474609%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/3txzfjlBM3ZWg2n4YUiDyGmO5HA9HgVnIU2HUf7N9qrfA20suFv-U-U5_vLuUekXpIyKrCSIae86s-QKnW9VwicJOVckyxhbNA=s360' data-background-position='38.9886474609% 37.9886474609%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/fm/money-and-investing/analyse-this/2017-06-29-analyse-this-glaciers-thobela-mfeti/">
                                                                ANALYSE THIS: Glacier’s Thobela Mfeti
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-fm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/fm/money-and-investing/backstory/2017-06-29-backstory-instinctif-partners-deanne-chatterton/"
            title="BACKSTORY: Instinctif Partners’ Deanne Chatterton"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggD/8QAKRAAAQMCBAMJAAAAAAAAAAAAAQIDBAcRAAUGEgghMRQXIiNBUWGB4f/EABUBAQEAAAAAAAAAAAAAAAAAAAYE/8QAIBEAAQEIAwAAAAAAAAAAAAAAAQIAAxEWISJBYQQFB//aAAwDAQACEQMRAD8AoKvqql90VJGYeZPwYz84NSiySlTiS2opRuHMDcATa17YIUjYq8zwlaSaziW/MUlxzszz7m91TF/LKleptf6thErhquryOLjRWkm3GkZWqCJriQjxuLSs2BV1CRtHIW+cZcOusK7Z1VisWVZjLD0NEYyGW9oAZIcCbJ9k2PT9xIHgnGDIx0j5XhCuRS0BW4Ggw3//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/Fw0pW6tl2yp7qihEOe-M0GuxOUCC2oSDT6wP7UghWRRrCZXf4Y1gOoPwa3WVLsrpXrb5fyNMWqaECxNrRyZ45IGtFXK2rZI=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/fm/money-and-investing/backstory/2017-06-29-backstory-instinctif-partners-deanne-chatterton/">
                                                                BACKSTORY: Instinctif Partners’ Deanne Chatterton
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-fm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/fm/fm-fox/entrepreneurs/2017-06-29-entrepreneur-wethinkcodes-arlene-mulder/"
            title="ENTREPRENEUR: WeThinkCode_’s Arlene Mulder"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA4AEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFB//EACQQAAEDAwQBBQAAAAAAAAAAAAECAxEEBQYAEiExEwcUQXGB/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwH/xAAdEQABAgcAAAAAAAAAAAAAAAABAyEAAgQRE3Gx/9oADAMBAAIRAxEAPwCL11t9XaHGxeC+ymn9wafwBW51Ct0blJ28JJPBJ5+J0vR5Dg1NXXlKLE9b1V1kFAlHj2Q4BCnlggQCRzA7P3oO45/i7mHUeNUVPckqSW3alxyqJbW4nkFKDMQejP4NB3PIfUuV1zpZr3X0bHV3BJfXwRBBJmREd9aJUCcGJS5U2mA6wvqP/9k=');background-position:60% 20.0000305176%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/EurB-H143lgtO7iVJFtzRDc_s6tNaGc5Hz_zxfP-s3Q783gz-_eCRhPIfwb4u_-QIe3ZwfmgAIYaWjPZnq-o3slLL7f8O_c=s360' data-background-position='60% 20.0000305176%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/fm/fm-fox/entrepreneurs/2017-06-29-entrepreneur-wethinkcodes-arlene-mulder/">
                                                                ENTREPRENEUR: WeThinkCode_’s Arlene Mulder
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-fm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-investing" rel="investing">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/investing/investors-monthly/" >
                                                                    Investors Monthly
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article premium">

                                                    

        <a class="image image-loader"
             href="/fm/opinion/investors-notebook/2017-07-06-stephen-cranston-sanlam-has-the-right-mix/"
            title="STEPHEN CRANSTON: Sanlam has the right mix"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwIEAgIFAgUGBwIIBwcHBw8CCwkMBQ8SEhEPEREHFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHBQgIBRIIBQgSEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEv/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAABAb/xAAiEAABAwQBBQEAAAAAAAAAAAABBAUGAgMHEQATFBYiYgj/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/8QAFBEBAAAAAAAAAAAAAAAAAAAAAP/aAAwDAQACEQMRAD8Au8Ly+P58eZWgbIheit9DbY7pChUHMXKFlRAI7cfJ43mvDT9+gTD/ABuUNUTuN5et0qqa5INKSNEdIAA+uuHDgf/Z');background-position:50% 54%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/k-l0D46sgynUfNPV2D9yN2dFv9ccDUvgDT_n3LRm-RVU9KZSZo0w12nyd6mPkYn76rB5IlO6vUxyncPtbXlC_nKx55jXoaKm=s800' data-background-position='50% 54%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-fm"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/fm/opinion/investors-notebook/2017-07-06-stephen-cranston-sanlam-has-the-right-mix/">
                                                            STEPHEN CRANSTON: Sanlam has the right mix
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>A visit to Sanlam Investments in Cape Town yields some insight on its product menu</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/investing/investors-monthly/2017-06-29-marc-hasenfuss-tardy-companies-do-investors-no-favours/"
            title="MARC HASENFUSS: Tardy companies do investors no favours"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/yGh5ckK4qgKr6KF79TR6FjBN77gqpCWBC7ZFyY3Ho0d-_ucEgAoPwAMxq2TeaKaXVUwHU1mwMwigpBWHrvV7fxnn2kzmr-BMhg=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/investing/investors-monthly/2017-06-29-marc-hasenfuss-tardy-companies-do-investors-no-favours/">
                                                                MARC HASENFUSS: Tardy companies do investors no favours
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 days ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/investing/investors-monthly/2017-06-29-garth-mackenzie-naspers-an-ideal-indicator/"
            title="GARTH MACKENZIE: Naspers an ideal indicator"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/nNsv8Qw4XlzS2Y5rSJPmd0R0fxHGFsCBmRNSERQPWyw9LEQN8kQ6wueX4yBQ8uyxa6Bp2kDK19O_aoBvDlxlvqZP0meijOGG=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/investing/investors-monthly/2017-06-29-garth-mackenzie-naspers-an-ideal-indicator/">
                                                                GARTH MACKENZIE: Naspers an ideal indicator
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 days ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/investing/investors-monthly/2017-06-29-hotel-sector-check-in-time-for-investors/"
            title="Hotel sector: Check-in time for investors?"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQFAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBwZHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABcAEAMBIgACEQEDEQH/xAAZAAACAwEAAAAAAAAAAAAAAAAEBQECBgD/xAAmEAABAwMDBAIDAAAAAAAAAAABAgMEBRESAAYxBxQhQRPRUWJx/8QAFgEBAQEAAAAAAAAAAAAAAAAABwUE/8QAIxEAAQMDAgcAAAAAAAAAAAAAAQIDBAARIQUSBjFBUWGh4f/aAAwDAQACEQMRAD8AJ6mvP02IWWHVNqcbuojmxNtV2FKem0tHcOlxQbScjz+PrWK3JuNU+iqeXLdmvpdKVrcUDa5uADxYA+tPul1YiMKhMTnEsJkR3VZrWMRiEk3PH81tZ1V1csL3Gx6X8VDmcPR29IU0lA3DN7Z59/VIzsOXUcRKpCnPjS4v5O98fqMQoebjnQVI6Yb2kUpS4lMWEpftHHfN4pV7vkonEp8W9EajXaPok54lQJwPtI0+M2gDaLV//9k=');background-position:48% 70%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/-l6mWCg3Ck_Jv4_HGXfLOXHkQWD5eQr1LdGO5abuwMszI0kuMzKV0Pt74tqg3f7b66fEC6rD0czkIQhNlk2yK5QVqI3owfY6=s360' data-background-position='48% 70%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/investing/investors-monthly/2017-06-29-hotel-sector-check-in-time-for-investors/">
                                                                Hotel sector: Check-in time for investors?
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 days ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

            

                
                

                

                    <div class="flyover flyover-sport" rel="sport">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/sport/cricket/" >
                                                                    Cricket
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/sport/football/" >
                                                                    Football
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/sport/f-one/" >
                                                                    F1
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/sport/golf/" >
                                                                    Golf
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/sport/rugby/" >
                                                                    Rugby
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/sport/other/" >
                                                                    Other
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/sport/soccer/2017-07-06-social-media-wants-rights-to-video-highlights-of-2018-fifa-world-cup/"
            title="Facebook, Twitter, Snap want video rights for Soccer World Cup"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/XnWoMgSDLTvwwGxTERUnHNZ755GvJTyG5I0sIDqM1Byu5Y04jAffvI7noIUTLLjMhFhjnS9CmV_aY8nK0NURziqyenHPrno=s800' data-background-position='19% 29%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/sport/soccer/2017-07-06-social-media-wants-rights-to-video-highlights-of-2018-fifa-world-cup/">
                                                            Facebook, Twitter, Snap want video rights for Soccer World Cup
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The companies have offered 21st Century Fox tens of millions of dollars for rights to highlights from the Russia-hosted 2018 games</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/other-sport/2017-07-06-rose-tells-fiery-rahm-to-cool-it-in-order-to-win/"
            title="Rose tells fiery Rahm to cool it in order to win"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/9xSkx0g7CP0shgjeKRupMNUtNksaE8EHwHY8ki0qzYP4g9uHHVi8h6911oBayBk4OyMUpwBcDD2BPoM1VT7WFZML8Kpz3cxN=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/other-sport/2017-07-06-rose-tells-fiery-rahm-to-cool-it-in-order-to-win/">
                                                                Rose tells fiery Rahm to cool it in order to win
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/other-sport/2017-07-06-hamilton-rivalry-with-vettel-heads-to-austria/"
            title="Hamilton rivalry with Vettel heads to Austria"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUCAgICAgIGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXBxQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACoQAAEDAwIBDQAAAAAAAAAAAAECBQYEESEAAxMHCBIUIiQxNjd0hLHD/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAgEQABAgUFAAAAAAAAAAAAAAABAgMABEGRsQUREhMx/9oADAMBAAIRAxEAPwCoEHm+02M7+/8AOUfmd02xxaqnXvL7ule2bdkqAqFAnN8AeGdR89iEgcqXals6kcO5R38oWG3q46SKsJRdakLsOESACE5FwRg6d5f5VlHyfrQgn00hHuD+mo5lRQOQoYe0RlM070OeFJFtjmP/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/gncASZcL9zXaihrWAIFc3I1mNH6244fNqbkj51_OC-y_Cc3w71DHjLO20-9nD0GuDGPa53z7i42x4Z7UkCM4cp0n1oBza4s-=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/other-sport/2017-07-06-hamilton-rivalry-with-vettel-heads-to-austria/">
                                                                Hamilton rivalry with Vettel heads to Austria
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/soccer/2017-07-06-i-deserved-to-be-sent-off--baxter/"
            title="I deserved to be sent off — Baxter"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4dHh4eHh4VHh4eHh4dHf/AABEIABIAEAMBIgACEQEDEQH/xAAYAAACAwAAAAAAAAAAAAAAAAAGBwABBf/EACkQAAIBAQcCBgMAAAAAAAAAAAECAwQABQYHESExEkEVIiNhcZEIExT/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAIREAAQMCBwEAAAAAAAAAAAAAAQACAyHBEhQkMUFxgQT/2gAMAwEAAhEDEQA/AAvLrLakvbBlZfLNS1N4SI/8dKwDOQp0OgPB57E8cWBL2wpT0cxUUc0Uz7qDsGUHc8D2s1/xvxetNg2G77wRYZopHjo1VT+6oLeYsF5bXueNu2lsXPGlv6qFPVRExtR9KSKgHpCZz0hj3YkKLEPxiR1anayUdHG75w9nArdKvDTMmYV1TISsniEA6wdDodjv8E2YuflRUL4JTrPKIZVLyRhz0uwOxI4JGp+7VaWWkGpb6jYSclJ2LL//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/inGo0mq-xxDWjEhxTTk9GrpiNvU1DE4ViIyGPfLkzqPFkOU2zzEBN_Gg3uRzMPJmr9obCoga7p42IVelROH1yzCfm5RGuA_w=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/soccer/2017-07-06-i-deserved-to-be-sent-off--baxter/">
                                                                I deserved to be sent off — Baxter
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-lifestyle" rel="lifestyle">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/lifestyle/arts-and-entertainment/" >
                                                                    Arts & Entertainment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/lifestyle/motoring/" >
                                                                    Motoring
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/lifestyle/travel-and-food/" >
                                                                    Travel & Food
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/lifestyle/books/" >
                                                                    Books
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/lifestyle/health/" >
                                                                    Health
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/lifestyle/technology/" >
                                                                    Technology
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/life/gadgets-and-gear/2017-07-06-fender-launches-app-for-guitar-lessons/"
            title="Fender launches app for guitar lessons"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAACBgf/xAAjEAACAQIGAwEBAAAAAAAAAAABAgMEEQAFBhITISIxQRUH/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABsRAAEEAwAAAAAAAAAAAAAAAAIAAQQRBTFx/9oADAMBAAIRAxEAPwAzrzNIZqaLKqyTK1y51qJ4+PctCzkrMtyG2re5LW8Qbk9jBf3jd+JW12p9U1KVjSR09K0tSrUjI/m0OyJeRWVACW22a4N8S+umll1O1Q8r8ssJ5HU7S/f23vC3qeJMx1dRwVoMyLAW7Y3J3fSOz6HvAoEszfqdkYohdtpf/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/uw4FTzluO5YRVczdexi9SXJ-8B3LZq2-W4YnsTnXBo-8ll-1n-nPykWiY06fOARsNcWeDFAVIiRPR9i0TXt4ysXY8GwLnijv=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/life/gadgets-and-gear/2017-07-06-fender-launches-app-for-guitar-lessons/">
                                                            Fender launches app for guitar lessons
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The company that powered the careers of Hendrix and Nirvana hopes that by encouraging people to keep playing, it can double the size of the industry</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/fm/fm-fox/dinner-party-intel/2017-07-06-dinner-party-intel-sony-gets-on--vinyl-train-again/"
            title="DINNER PARTY INTEL: Sony gets on vinyl train again"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/bSYVW_fbXzBwKFr28BCE6pjXa9qdsX0SltbMv3GEOC_j56xcR8tSWb4AAWtzE9dmImp6GpM50Wr5yCMn7KSTfHLErUIUExM=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/fm/fm-fox/dinner-party-intel/2017-07-06-dinner-party-intel-sony-gets-on--vinyl-train-again/">
                                                                DINNER PARTY INTEL: Sony gets on  vinyl train again
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-fm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/arts-and-entertainment/2017-07-06-women-artists-draw-the-eye-in-winter-auction-of-top-local-works/"
            title="Women artists draw the eye in winter auction of top local works"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUSHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGB//EACcQAAEDAgQFBQAAAAAAAAAAAAECAwQGEQAFEiEHCCMxkQkiQXFy/8QAFAEBAAAAAAAAAAAAAAAAAAAABv/EABoRAAICAwAAAAAAAAAAAAAAAAECACERUWH/2gAMAwEAAhEDEQA/AKsitcpncykmiVSErnx+HpefLSh0t0jR+rKCu2wIwTp96oneOkqDnHRkR67ccjrIJKo5JAvbZQIAF/g3wFyVhqP64eYyWElt5VRuFSwo3OpCdXmww6zCZKTzWMhMhwBXEdbZ93dISkgfW584NsAtDURplr7P/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/9cn7uod5Ac4_fO0yi9TsVope-t5Hawd96zPtPtGpgCn2pgYTuWHelwtBzKrdMAvf94XraY4XZgMSzGJ7k7jdV2LYUMJl6fvn=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/arts-and-entertainment/2017-07-06-women-artists-draw-the-eye-in-winter-auction-of-top-local-works/">
                                                                Women artists draw the eye in winter auction of top local works
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">9 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/arts-and-entertainment/2017-07-06-investors-spotlight-falls-on-contemporary-african-art/"
            title="Investors’ spotlight falls on contemporary African art"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQCAwIEBAQFBQUGBwIIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhUWHh4eHh4eHh4eHh4eFh4aHh4eHhUVGB4eHh4eHv/AABEIABQAEAMBIgACEQEDEQH/xAAYAAACAwAAAAAAAAAAAAAAAAAEBgADBf/EACQQAAEEAQQCAgMAAAAAAAAAAAECAwQFBgAREiEHMRVhEyNR/8QAFgEBAQEAAAAAAAAAAAAAAAAABAUD/8QAGxEBAAICAwAAAAAAAAAAAAAAAQARAiEDEkH/2gAMAwEAAhEDEQA/AG+VOcpqzzbbzre+kqj2GQsxGPmJDLSSbJfvgdwnYD1/OttZuJWb2RO4y6q2vmpyZXiRwtfLvONhKssQhSVArUCFbnYHvo/Wq24MXIrrN8ckzFR4djL8oSZUhqSEraU3l6wgKQocSD6I6Ox69dgY4uJRZbRR6xcx9uRZ+LIq3nOJClNZggqX11xVvsPsHU+nvp9iTkxMUTcdbfw3jGRXGSzZE64/LIlZC6ri83sCZpPX6+ho/GPD+MY3eYlZMTLUvQ36Z9AW43xUoThty2b7GpqabRMLZ//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/MGolxyrUYMa9Bc1lYn5yO9aUpkQJFTiOwzog6ZxTfKtk_RX2jshyZv5SR_r9oR6v6hl7vnPcANlpRlvRdDH3Ch7OgGmdrHY=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/arts-and-entertainment/2017-07-06-investors-spotlight-falls-on-contemporary-african-art/">
                                                                Investors’ spotlight falls on contemporary African art
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">9 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

        </div>

    

</nav>

    <div id="content" class="container-fluid ">
        

    

    <div class="co-brand-logo"></div>

    <div id="article">

        

        








        <div id="div-gpt-ad-1377771185441-1" class="banner">
            <center class="clearfix">
                <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-1377771185441-1');
                    });
                </script>
            </center>
        </div>

    

<div class="container-fluid fixed-sidebar-wrapper">

    

        


        <div class="sticky-container social">

        <div
        class="social-links"
        data-social-title="An artificial leaf fuels excitement over clean energy"
        data-social-url="/ft/opinion/2017-07-06-an-artificial-leaf-fuels-excitement-over-clean-energy/"
        data-social-synopsis="For years, scientists have tried to emulate the process of photosynthesis. Finally, those efforts are blooming and the result could be a game changer, writes Anjana Ahuja"
        data-social-image="//lh3.googleusercontent.com/ZsLe16yqgBGWu2d6TnHbo351X7Wl-qe5uH_s5SmYgTBnpD68QdXCZKebe_XYSTSkovCeyf0BAuqp6khD3eOX7gQvRnIWYdsk"
    >

        

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a id="article-print" class="print" href="#"><i class="fa fa-print"></i></a>
            </div>

        

    </div>

    </div>

    

    <div class="article-content ">

        <div class="article-info-container">

            

                

        <div class="category">
            <div class="section ">
                <span class="ft">
                    <i class="fa fa-square" aria-hidden="true"></i>
                    <a href="/ft/opinion/"  rel="opinion"
                        target="_new">
                        Opinion
                    </a>
                    
                </span>
            </div>
        </div>

    

                <h2 class="article-title article-title-secondary">
        
    </h2>
                <h1 class="article-title article-title-primary">
        
        <span>An artificial leaf fuels excitement over clean energy</span>
        
    </h1>
                <h3 class="article-title article-title-tertiary">
        
    </h3>

                

        

        

        
            <div class="premium-icon">
                <i class="fa fa-lock"></i> BL PREMIUM
            </div>
        

        <div class="article-pub-date ">
            06 July 2017 - 13:57
            
                <span id="authors" class="heading-author">Anjana Ahuja</span>
            
        </div>

    

            

            <div
        class="social-links"
        data-social-title="An artificial leaf fuels excitement over clean energy"
        data-social-url="/ft/opinion/2017-07-06-an-artificial-leaf-fuels-excitement-over-clean-energy/"
        data-social-synopsis="For years, scientists have tried to emulate the process of photosynthesis. Finally, those efforts are blooming and the result could be a game changer, writes Anjana Ahuja"
        data-social-image="//lh3.googleusercontent.com/ZsLe16yqgBGWu2d6TnHbo351X7Wl-qe5uH_s5SmYgTBnpD68QdXCZKebe_XYSTSkovCeyf0BAuqp6khD3eOX7gQvRnIWYdsk"
    >

        

        <div class="social-bar-container">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

        </div>

        


        

        

    

        

        

            <div id="comment_shield" class="premium-alert">

    <h2 class="title">B<span>L</span> Premium </h2>

    <h3>This article is reserved for our subscribers.</h3>

    <p>
        We have several subscription options to help you enjoy the best of our content every day, including exclusive Financial Times articles, Morningstar financial data and full digital access to The Wall Street Journal.
    </p>

    
        <p>
            Already subscribed? Simply sign in below.
        </p>
    

    <a href="/buy/">
        <button class="btn btn-default">Subscribe <i class="fa fa-lock"></i></button>
    </a>

    
        <a id="premium-block-login">
            <button class="btn btn-default">Sign in <i class="fa fa-user" style="font-size: 25px!important;"></i></button>
        </a>
    

    <br>
    <br>

    <p class="questions">
        Questions or problems? Email <a href="mailto:helpdesk@businesslive.co.za?subject=BusinessLive Support?Subject=Help%20Me" ><strong>helpdesk@businesslive.co.za</strong></a> or call <a href="tel:0860525200"><strong>0860&nbsp;52&nbsp;52&nbsp;00</strong></a>.
    </p>

</div>

<script>

$(function(){

    $("#premium-block-login").click(function(){

        Cosmos.base.UI.auth.openAuthWindow(null, null, function(){

            window.location.reload();

        });

    });

});

</script>
<script type="text/javascript" src="/base/static/Cosmos/base/UI/auth/auth.js"></script>

        

        

        <div id="div-gpt-ad-1377771185441-4" class="article-da">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-4');
                });
            </script>
        </div>

    

    </div>

    

        <aside class="sidebar-second">

            <div class="sticky-column desktop">

                
                



    <div class="storybox popular-articles">

        <h3 class="h3 box-heading">Popular Articles</h3>

        <dl class="counter">

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/opinion/editorials/2017-07-06-editorial-no-cakewalk-for-zuma-allies/" class="link-block"><h3>EDITORIAL: No cakewalk for Zuma allies</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/opinion/"  rel="opinion"
                    target="_new">
                    Opinion
                </a>
                
                    /
                    <a href="/bd/opinion/editorials/"  rel="opinion"
                        target="_new">
                        Editorials
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/fm/opinion/editorial/2017-07-06-editorial-gigaba-watch-what-he-does-not-says/" class="link-block"><h3>EDITORIAL: Gigaba: watch what he does, not says</h3></a>
        <div class="section ">
            <span class="fm">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/fm/opinion/"  rel="opinion"
                    target="_new">
                    Opinion
                </a>
                
                    /
                    <a href="/fm/opinion/editorial/"  rel="opinion"
                        target="_new">
                        Editorials
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/fm/opinion/editors-note/2017-07-06-rob-rose-why-auditors-are-hopping-mad-over-kpmg-scandal/" class="link-block"><h3>ROB ROSE: Why auditors are hopping mad over KPMG scandal</h3></a>
        <div class="section ">
            <span class="fm">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/fm/opinion/"  rel="opinion"
                    target="_new">
                    Opinion
                </a>
                
                    /
                    <a href="/fm/opinion/editors-note/"  rel="opinion"
                        target="_new">
                        Editor's Note
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/fm/opinion/on-my-mind/2017-06-29-trevor-manuel-a-dangerous-portent/" class="link-block"><h3>TREVOR MANUEL: Why Mkhwebane's order exposes more than her ignorance</h3></a>
        <div class="section ">
            <span class="fm">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/fm/opinion/"  rel="opinion"
                    target="_new">
                    Opinion
                </a>
                
                    /
                    <a href="/fm/opinion/on-my-mind/"  rel="opinion"
                        target="_new">
                        On My Mind
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/opinion/columnists/2017-07-06-peter-bruce-bogged-down-in-past-as-future-rushes-up/" class="link-block"><h3>PETER BRUCE: Bogged down in past as future rushes up</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/opinion/"  rel="opinion"
                    target="_new">
                    Opinion
                </a>
                
                    /
                    <a href="/bd/opinion/columnists/"  rel="opinion"
                        target="_new">
                        Columnists
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

        </dl>

    </div>





                <div id="div-gpt-ad-1377771185441-2" class="article-da">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('div-gpt-ad-1377771185441-2');
                        });
                    </script>
                </div>

                <div id="anchor-bottom"></div>

            </div>

        </aside>

    

</div>

    

    </div>


    </div>

    
<footer>

    <div class="container-fluid">

        <div class="wrap">

            

            <div class="row">

                <div class="col-sm-6 col-xs-12 mobile-hide">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            <div class="section">

                    

                        

                            <h4>

                                

                                    

                                    <a href="/ft/markets/"  >
                                        Markets
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/calculators/"
                                                    
                                                    
                                                >
                                                    Calculators
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/sens/"
                                                    
                                                    
                                                >
                                                    JSE Sens
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/ft/investing/"  >
                                        Investing
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/ft/investing/investors-monthly/" >
                                                    Investors Monthly
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/ft/sport/"  >
                                        Sport
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/ft/sport/cricket/" >
                                                    Cricket
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/sport/football/" >
                                                    Football
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/sport/f-one/" >
                                                    F1
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/sport/golf/" >
                                                    Golf
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/sport/rugby/" >
                                                    Rugby
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/sport/other/" >
                                                    Other
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/ft/lifestyle/"  >
                                        Lifestyle
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/ft/lifestyle/arts-and-entertainment/" >
                                                    Arts & Entertainment
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/lifestyle/motoring/" >
                                                    Motoring
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/lifestyle/travel-and-food/" >
                                                    Travel & Food
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/lifestyle/books/" >
                                                    Books
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/lifestyle/health/" >
                                                    Health
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/lifestyle/technology/" >
                                                    Technology
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                </div>

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/ft/companies/"  >
                                        Companies
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/ft/companies/mining/" >
                                                    Mining
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/companies/financial-services/" >
                                                    Financial Services
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/companies/industrials/" >
                                                    Industrials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/companies/energy/" >
                                                    Energy
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/companies/telecoms/" >
                                                    Telecoms
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/companies/agriculture/" >
                                                    Agriculture
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/companies/property/" >
                                                    Property
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/companies/transport/" >
                                                    Transport
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/companies/technology/" >
                                                    Technology
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/companies/health/" >
                                                    Health
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/companies/tourism/" >
                                                    Tourism
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/companies/media-and-advertising/" >
                                                    Media & Advertising
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/companies/international/" >
                                                    International
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                        </div>

                    </div>

                </div>

                <div class="col-sm-6 col-xs-12">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12 mobile-hide">


                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/ft/opinion/"  >
                                        Opinion
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/ft/opinion/columnists/" >
                                                    Columnists
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/opinion/cartoons/" >
                                                    Cartoons
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/opinion/letters/" >
                                                    Letters
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/ft/opinion/editorials/" >
                                                    Editorials
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/pages/about/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/faq/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>

                            </div>

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">
                            
                            <div class="section mobile-show">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/pages/about/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/faq/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>

                            </div>
                            <div class="logos">

                                <a
                                    href="https://www.businesslive.co.za/bd/"
                                    data-background-image="/custom/static/App/UI/logos/business-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/fm/"
                                    data-background-image="/custom/static/App/UI/logos/financial-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/rdm/"
                                    data-background-image="/custom/static/App/UI/logos/rand-daily-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.timeslive.co.za/sunday-times/business/"
                                    data-background-image="/custom/static/App/UI/logos/business-times.logo.png"
                                ></a>

                                <a
                                    href="http://wantedonline.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/wanted.logo.png"
                                ></a>

                            </div>

                            <div class="times-group">

                                <a
                                    href="http://www.timesmedia.co.za"
                                    data-background-image="/custom/static/App/UI/logos/times-media-group.logo.png"
                                ></a>

                                <p>
                                    <strong>&copy; 2017 Times Media Group. All rights reserved.</strong>
                                </p>

                                <p>
                                    Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy.
                                </p>

                            </div>

                        </div>

                    </div>

                </div>

            </div>

        </div>

    </div>

    <div class="bar">

        <span class="copyright">
            &copy; BusinessLIVE MMXVII
        </span>

        <div class="social">

            <a target="_blank" href="https://www.facebook.com/BusinessLIVESA">
                <i class="fa fa-facebook"></i>
            </a>

            <a target="_blank" href="https://twitter.com/BusinessLiveSA">
                <i class="fa fa-twitter"></i>
            </a>

        </div>

    </div>

</footer>

    

        <!-- Start of chartbeat code -->
        <script type='text/javascript'>
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 54086;
            _sf_async_config.domain = 'businesslive.co.za';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'ft-opinion';
            _sf_async_config.authors = 'Anjana Ahuja';
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <!-- End of chartbeat code -->

    



        

    </body>
</html>