


<!DOCTYPE html>

<html lang="en">
    <head>

        






<title>EDITORIAL: It’s all about power in political coalitions</title>









<meta name="referrer" content="always">







<meta http-equiv="content-type" content="text/html; charset=utf-8" />







<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<meta name="keywords" content="da,eff,coalition government,anc,udm" />
<meta name="description" content="The upheavals in municipalities show the fragility of political coalitions" />
<meta name="news_keywords" content="da,eff,coalition government,anc,udm"/>
<meta name="robots" content="index, follow" />

<meta itemprop="description" name="The upheavals in municipalities show the fragility of political coalitions"/>
<link itemprop="url" rel="canonical" href="https://www.businesslive.co.za/fm/opinion/editorial/2018-09-06-editorial-its-all-about-power-in-political-coalitions/"/>





    
        <!-- amp refrence  -->
        <link rel="amphtml" href="https://www.businesslive.co.za/amp/fm/opinion/editorial/2018-09-06-editorial-its-all-about-power-in-political-coalitions/">
    

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://www.businesslive.co.za/fm/opinion/editorial/2018-09-06-editorial-its-all-about-power-in-political-coalitions/",
            "headline": "EDITORIAL: It’s all about power in political coalitions",
            "description": "The upheavals in municipalities show the fragility of political coalitions",
            "datePublished": "06 September 2018 - 05:00",

            
                "dateModified": "06 September 2018 - 05:00",
            

            
                "author": {
                    "@type": "Organization",
                    "name": "Financial Mail"
                },
            

            
                "image": [
                
                    {
                        "@type": "ImageObject",
                        "url": "https://lh3.googleusercontent.com/EJ7Dp4DrjRkDeoRHsuNKUyDg5hNFygOdtY9AcnafTeNao5qhTJ35pMk2ts1wGr2K2EJxm3NVG6NCwODyi24QvJXvlWs9SlKVoA",
                        "author": "",
                        "height": "600",
                        "width": "900"
                    }
                
                ],
            

            "publisher": {
                "@type": "Organization",
                "name": "Financial Mail",
                "url": "https://www.businesslive.co.za",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.businesslive.co.za/custom/static/App/UI/logo/logo.fm.png"
                },
                "sameAs": [
                    

                        
                            "https://twitter.com/FinancialMail",
                        
                        
                        
                        
                            "https://www.facebook.com/FinancialMailSA"
                        
                    
                ]
            }
        }
    </script>









<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />







<link rel="icon" type="image/png" href="/static/images/icons/favicon/favicon.32x32.png" sizes="32x32" />







<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.180x180.png" sizes="180x180" />







<meta property="og:url" content="https://www.businesslive.co.za/fm/opinion/editorial/2018-09-06-editorial-its-all-about-power-in-political-coalitions/" />
<meta property="og:title" content="EDITORIAL: It’s all about power in political coalitions" />
<meta property="og:description" content="The upheavals in municipalities show the fragility of political coalitions" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="" />
<meta property="og:image" content="https://lh3.googleusercontent.com/EJ7Dp4DrjRkDeoRHsuNKUyDg5hNFygOdtY9AcnafTeNao5qhTJ35pMk2ts1wGr2K2EJxm3NVG6NCwODyi24QvJXvlWs9SlKVoA=s1000" />
<meta property="og:locale" content="en_US" />





<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" value="@FinancialMail"/>
<meta name="twitter:creator" content="@FinancialMail"/>
<meta name="twitter:title" content="EDITORIAL: It’s all about power in political coalitions" />
<meta name="twitter:description" content="The upheavals in municipalities show the fragility of political coalitions" />
<meta name="twitter:image:src" content="https://lh3.googleusercontent.com/EJ7Dp4DrjRkDeoRHsuNKUyDg5hNFygOdtY9AcnafTeNao5qhTJ35pMk2ts1wGr2K2EJxm3NVG6NCwODyi24QvJXvlWs9SlKVoA=s1000">





<meta name="article:publisher" value="https://www.businesslive.co.za/"/>






    



        

        

        

<script type="text/javascript">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</script>

<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="//content.jwplatform.com/libraries/cTArQIZ7.js"></script>
<script type="text/javascript">jwplayer.key="tQttKw0BWJpg6OZUjxqlF+tCa44yBh12G8oPlw==";</script>
<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
    (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript" src="/build/bundles/base/global.min.js?v=71cc5b9085"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/global.min.css?v=71cc5b9085" />



        

    

    <script type="text/javascript">
        var BUSINESS_LIVE = {
            publication : {"style": {"nav": {"classes": "nav-light"}}, "name": "Financial Mail", "show": true, "url_key": "fm", "use_primary_nav": false, "primary": false, "routed": true, "link": null, "hide_all_subsections": true, "sections": [{"url_key": "money-and-investing", "sections": [{"hidden": true, "url_key": "analyse-this", "id": "analyse-this", "name": "Analyse This"}, {"hidden": true, "url_key": "backstory", "id": "backstory", "name": "Backstory"}, {"hidden": true, "url_key": "checkout-counter", "id": "checkout-counter", "name": "Checkout Counter"}, {"hidden": true, "url_key": "economic-indicators", "id": "economic-indicators", "name": "Economic Indicators"}, {"hidden": true, "url_key": "global-markets", "id": "global-markets", "name": "Global Markets"}, {"hidden": true, "url_key": "the-good-the-bad-the-ugly", "id": "the-good-the-bad-the-ugly", "name": "The Good, The Bad, The Ugly"}, {"hidden": true, "url_key": "results", "id": "results", "name": "Results"}], "id": "money-and-investing", "name": "Money & Investing"}, {"url_key": "opinion", "sections": [{"hidden": true, "url_key": "between-the-chains", "id": "between-the-chains", "name": "Between the Chains"}, {"hidden": true, "url_key": "boardroom-tails", "id": "boardroom-tails", "name": "Boardroom Tails"}, {"hidden": true, "url_key": "bruces-list", "id": "bruces-list", "name": "Bruce's List"}, {"hidden": true, "url_key": "diamonds-and-dogs", "id": "diamonds-and-dogs", "name": "Diamonds & Dogs"}, {"hidden": true, "url_key": "editorial", "id": "editorial", "name": "Editorials"}, {"hidden": true, "url_key": "editors-note", "id": "editors-note", "name": "Editor's Note"}, {"hidden": true, "url_key": "food-for-thought", "id": "food-for-thought", "name": "Food for Thought"}, {"hidden": true, "url_key": "in-good-faith", "id": "in-good-faith", "name": "In Good Faith"}, {"hidden": true, "url_key": "investors-notebook", "id": "investors-notebook", "name": "Investor's Notebook"}, {"hidden": true, "url_key": "letters", "id": "letters", "name": "Letters"}, {"hidden": true, "url_key": "on-my-mind", "id": "on-my-mind", "name": "On My Mind"}, {"hidden": true, "url_key": "pattern-recognition", "id": "pattern-recognition", "name": "Pattern Recognition"}, {"hidden": true, "url_key": "shop-talk", "id": "shop-talk", "name": "Shop Talk"}, {"hidden": true, "url_key": "market-watch", "id": "market-watch", "name": "Market Watch"}], "id": "opinion", "name": "Opinion"}, {"url_key": "fm-fox", "sections": [{"hidden": true, "url_key": "another-week", "id": "another-week", "name": "Another Week"}, {"hidden": true, "url_key": "digital", "id": "digital", "name": "Digital"}, {"hidden": true, "url_key": "dinner-party-intel", "id": "dinner-party-intel", "name": "Dinner Party Intel"}, {"hidden": true, "url_key": "entrepreneurs", "id": "entrepreneurs", "name": "Entrepreneurs"}, {"hidden": true, "url_key": "gimme", "id": "gimme", "name": "Gimme"}, {"hidden": true, "url_key": "good-week-bad-week", "id": "good-week-bad-week", "name": "Good Week Bad Week"}, {"hidden": true, "url_key": "hot-property", "id": "hot-property", "name": "Hot Property"}, {"hidden": true, "url_key": "numbers", "id": "numbers", "name": "Numbers"}, {"hidden": true, "url_key": "trending", "id": "trending", "name": "Trending"}], "id": "fm-fox", "name": "News & Fox"}, {"url_key": "features", "sections": [{"hidden": true, "url_key": "cover-story", "id": "cover-story", "name": "Cover Story"}, {"hidden": true, "url_key": "africa", "id": "africa", "name": "Africa"}], "id": "features", "name": "Features"}, {"link": "/redzone/", "name": "Media & Advertising"}, {"url_key": "life", "sections": [{"hidden": true, "url_key": "art", "id": "art", "name": "Art"}, {"hidden": true, "url_key": "books", "id": "books", "name": "Books"}, {"hidden": true, "url_key": "food", "id": "food", "name": "Food"}, {"hidden": true, "url_key": "health", "id": "health", "name": "Health"}, {"hidden": true, "url_key": "motoring", "id": "motoring", "name": "Motoring"}, {"hidden": true, "url_key": "movies", "id": "movies", "name": "On The Screen"}, {"hidden": true, "url_key": "music", "id": "music", "name": "Music"}, {"hidden": true, "url_key": "sport", "id": "sport", "name": "Sport"}, {"hidden": true, "url_key": "theatre", "id": "theatre", "name": "Theatre"}, {"hidden": true, "url_key": "travel", "id": "travel", "name": "Travel"}], "id": "life", "name": "Life"}, {"url_key": "special-reports", "hidden": true, "sections": [], "id": "special-reports", "name": "Special Reports"}, {"url_key": "past-issues", "hidden": true, "sections": [], "id": "past-issues", "name": "Past Issues"}, {"link": "/multimedia/", "name": "Multimedia &amp; TV"}, {"link": "/e-edition/", "name": "E-Edition", "target": true}], "id": "fm"}
        };
    </script>

    <script type="text/javascript" src="//quotespeed.morningstar.com/apis/common/apimanager.js"></script>

    <script type="text/javascript" src="/build/bundles/custom/global.min.js?v=71cc5b9085"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.min.css?v=71cc5b9085" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.fm.min.css?v=71cc5b9085" />

<meta name="google-site-verification" content="1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI" />

<link href="https://fonts.googleapis.com/css?family=Raleway|Allerta+Stencil|Playfair+Display:400" rel="stylesheet">

    <script src="/lib/fin-tools/widget.js?v=6"></script>
    <link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel="stylesheet" type="text/css" />

    <script src="https://www.google.com/recaptcha/api.js"></script>

    
        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    function getUserSegmentIdsLocal() {
        var segments = [];
        if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
            segments = localStorage.getItem("cxSegments").split(',');
        }
        return segments;
    }

    

    cX.callQueue.push(['setSiteId', '1136225198662728310']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "29c95053ad8ca93422b3a0cd7193bda411c68f58", callback: function(segments) {
        if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
            localStorage.setItem("cxSegments", segments.join(","));
        }
    }}]);
</script>

<script>
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/timesme_init.js"></script>
<!-- Cxense script end -->

<script>

    
    

    
        
        

        
            
        

    

    
    
    
    

    
    
    

    
        
    

    
        
    

    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    
    

    // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

        
        
        
        


        
        
        
        


        
        
        
        

            var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();

            
                var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();
            


            gptAdSlots[0] = googletag.defineSlot('/5963/FM-Web/opinion/editorial/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/FM-Web/opinion/editorial/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");

            
                gptAdSlots[2] = googletag.defineSlot('/5963/FM-Web/opinion/editorial/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");
            

            gptAdSlots[3] = googletag.defineSlot('/5963/FM-Web/opinion/editorial/article', [320, 50], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/FM-Web/opinion/editorial/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

        


        
        
        
        

        
            googletag.pubads().setTargeting("type", "free");
            
        

        googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

    });

</script>


<!-- Facebook Pixel Code -->
<script>

        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '159342568223763');
        fbq('track', 'PageView');
    
</script>
    
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=159342568223763&ev=PageView&noscript=1"/></noscript>
    
<!-- Facebook Pixel Code -->
        
<!-- GoogleAnalytics  -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


    // Creates an adblock detection plugin.
  ga('provide', 'adblockTracker', function(tracker, opts) {
      var ad = document.createElement('ins');
      ad.className = 'AdSense';
      ad.style.display = 'block';
      ad.style.position = 'absolute';
      ad.style.top = '-1px';
      ad.style.height = '1px';
      document.body.appendChild(ad);
      tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
      document.body.removeChild(ad);
  });

  ga('create', 'UA-79174547-3', 'auto');
  ga('require', 'adblockTracker', {dimensionIndex: 1});

</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-M5T2XK');</script>
  <!-- End Google Tag Manager -->

<!-- ChartBeat  -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    



    

<!-- file contains references to relative image files - must be kept out of bundle -->
<link rel="stylesheet" type="text/css" media="screen" href="/static/symlinks/lightbox2/dist/css/lightbox.min.css" />


<script type="text/javascript" src="/build/bundles/base/article.min.js?v=71cc5b9085"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/article.min.css?v=71cc5b9085" />

    <script type="text/javascript" src="/build/bundles/custom/article.min.js?v=71cc5b9085"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.min.css?v=71cc5b9085" />

    <link rel="stylesheet" type="text/css" href="/custom/static/App/UI/article/article.print.css?v=2" media="print" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.fm.min.css?v=71cc5b9085" />

    
    <meta name="cXenseParse:tmd-section" content="opinion"/>
    <meta name="cXenseParse:tmd-content_type" content="free"/>
    <meta name="cXenseParse:tmd-article_access" content="True"/>



        

    </head>
    <body class="fm">

        

    
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- EM  -->
<script type="text/javascript">
    (function(){
        var em = document.createElement("script");
        em.type = "text/javascript";
        em.onload = function() {
            COSMOS.trackingMappings = COSMOS.trackingMappings || {}
            if(window._em !== undefined){
                COSMOS.trackingMappings.em = _em;
            }
        }
        em.async = false;
        em.src = ("https:" == document.location.protocol ? "https://za-ssl" : "http://za-cdn") + ".effectivemeasure.net/em.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute;left:-5px;" />
</noscript>
    

    










<nav class="nav-light nav-publication-fm">

    <div class="back">

        <a href="/">Business Live</a>

    </div>

    <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

    <div class="logo">

        

        

        <a href="/fm/">Business Live</a>

    </div>

    <div class="nav-buttons">

        <div class="icon-links">

            <ul>
                <li class="indicators">
                    <a title="Quick show indicators" href="/markets-data/">
                        <i class="fa fa-bar-chart"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://www.facebook.com/FinancialMailSA">
                        <i class="fa fa-facebook"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://twitter.com/FinancialMail">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li>
                <li class="search" id="nav-search">
                    <a>
                        <i class="fa fa-search"></i>
                    </a>
                </li>
            </ul>

        </div>

        <div class="user-buttons">

            <span class="button-wrap">

                

                    <a id="signin-block-login" class="corner-button sign-in">
                        Sign In
                    </a>

                

                

                    <a href="/u/sign-up/" class="corner-button subscribe">
                        Register
                    </a>

                

            </span>

        </div>

        <a class="hamburger">
            <i class="fa fa-bars"></i>
        </a>

    </div>

    <div class="nav-wrap">

        <div class="user-buttons">

            

                <a href="/u/sign-in/" class="corner-button sign-in secondary">
                    Sign In
                </a>

                <a href="/u/sign-up/" class="corner-button subscribe">
                    Register
                </a>

            

        </div>


        <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

        <div class="sections-wrap">

            <ul class="sections">

                

                    

                        <li>
                            

                                

                                <a href="/fm/money-and-investing/"  rel="money-and-investing">
                                    Money & Investing
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                

                                    

                                

                                    

                                

                                    

                                

                                    

                                

                                    

                                

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/fm/opinion/"  class="selected"  rel="opinion">
                                    Opinion
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                

                                    

                                

                                    

                                

                                    

                                

                                    

                                

                                    

                                

                                    

                                

                                    

                                

                                    

                                

                                    

                                

                                    

                                

                                    

                                

                                    

                                

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/fm/fm-fox/"  rel="fm-fox">
                                    News & Fox
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                

                                    

                                

                                    

                                

                                    

                                

                                    

                                

                                    

                                

                                    

                                

                                    

                                

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/fm/features/"  rel="features">
                                    Features
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/redzone/"
                                    
                                    
                                >
                                    Media & Advertising
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/fm/life/"  rel="life">
                                    Life
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                

                                    

                                

                                    

                                

                                    

                                

                                    

                                

                                    

                                

                                    

                                

                                    

                                

                                    

                                

                                    

                                

                            

                        </ul>

                    

                

                    

                

                    

                

                    

                        <li>
                            

                                <a
                                    href="/multimedia/"
                                    
                                    
                                >
                                    Multimedia &amp; TV
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/e-edition/"
                                    target="_new"
                                    
                                >
                                    E-Edition
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

            </ul>

        </div>

    </div>

    

        <div class="flyovers">

            

                
                

                

                    <div class="flyover flyover-money-and-investing" rel="money-and-investing">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/fm/money-and-investing/2018-09-06-reserve-bank-spoils-discovery-bank-launch/"
            title="Reserve Bank spoils Discovery Bank launch"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhIeFR4eHh4eHh4eHh4eHh4eHh4SEh4eHh4SHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBP/EACYQAAEDAwIFBQAAAAAAAAAAAAECAwQFBxEGEgAhMUFREyMyYYH/xAAVAQEBAAAAAAAAAAAAAAAAAAACAf/EABoRAAICAwAAAAAAAAAAAAAAAAITARIAQVH/2gAMAwEAAhEDEQA/ACG0Nmq7rKfqhT8CbS6e2ChEiYn0vdGORChkjzgdwOvCXdWzE5nTlyNTQXYKTQ0hmRHZCsvJTsJUk45kb8YPM4/OGu81de01JtIqGw26/UXm4fqukkshThG8eSEjA8ffFGgapKNYu5CeWZCTWZKS458ztS3jOMJ7DoBwHFZk6y0Fch3P/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/9lZDpQiYKR7xcUfG4gLITfKZ7XRnfKj8w6a-EKpNcmeawmA-DqmT9EB60_Qx-ajRKrxMOb3jqhSv08SfoE7F6TghZ4wQN7Fl6g=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-fm"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/fm/money-and-investing/2018-09-06-reserve-bank-spoils-discovery-bank-launch/">
                                                            Reserve Bank spoils Discovery Bank launch
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>After Reserve Bank steps in Discovery now plans to buy out FirstRand shares — which will make more sense, says Adrian Gore, as the two will be rivals</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/fm/money-and-investing/2018-08-31-why-ma-activity-in-sa-fell-off-a-cliff-in-first-half-of-2018/"
            title="Why M&A activity in SA fell off a cliff in first half of 2018"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExwdJCIeGhweHyUBBQUFBwYHDggIDh4UEQ0eHh4eHh4eHh4eEh4eHhUeHhUVHh4eHh4VHhUeFRIeFR4VHhUeHh4VHh4eHhIVHhIeEv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBQL/xAAiEAACAQMCBwAAAAAAAAAAAAABAgMEBREAEiFBUXGhsfH/xAAVAQEBAAAAAAAAAAAAAAAAAAACAf/EABgRAAIDAAAAAAAAAAAAAAAAAABRAREi/9oADAMBAAIRAxEAPwBlkvUsrGFach3578lsdfuqNTe56WaKGSiYsqgld2CM+9YtcUYjdwoDADB7nSlRGlGVzxA86mmK4P/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/PRteVvLkj4KGSxupISq0K9_Nm3Kgg-etVUlOdluqQNN_Np6vHtLzslxtLObk5162D-Lb5wY6xO3OW7Q7qCatxXMmfMFb8MP5cQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/fm/money-and-investing/2018-08-31-why-ma-activity-in-sa-fell-off-a-cliff-in-first-half-of-2018/">
                                                                Why M&amp;A activity in SA fell off a cliff in first half of 2018
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-fm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/fm/money-and-investing/2018-08-30-dividend-outlook-dims-for-resilient-and-fortress/"
            title="Dividend outlook dims for Resilient and Fortress"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/tC_k4zYpx2cEfSkRrMrrrwsXpz-3GaQXqJXxqSrBHRYL8HrsmAFVZy4k_0k-DVhlFMVqMfdVkd1yVpZK-qZAl6xaXVoWOmE6Ug=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/fm/money-and-investing/2018-08-30-dividend-outlook-dims-for-resilient-and-fortress/">
                                                                Dividend outlook dims for Resilient and Fortress
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-fm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">6 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/fm/money-and-investing/2018-08-30-testing-times-ahead-for-standard-bank/"
            title="Testing times ahead for Standard Bank"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/cKz_ct_JsLNa5V355i9jIf_3SaFGQEYJp-rMe5IPjcfc9_0Vbv4g50m0EwsMM1-Nx52SZOgxvtdexUWF17C5-uoc9KT8ijc=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/fm/money-and-investing/2018-08-30-testing-times-ahead-for-standard-bank/">
                                                                Testing times ahead for Standard Bank
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-fm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-opinion" rel="opinion">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/fm/opinion/editorial/2018-09-06-editorial-mob-violence-shows-up-states-failures/"
            title="EDITORIAL: Mob violence shows up state’s failures"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUBBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAlEAABAgQGAgMAAAAAAAAAAAABAgMEBQcRAAYIEhMhMUEUobH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHREAAgAHAQAAAAAAAAAAAAAAAQIAAxIhYZHwEf/aAAwDAQACEQMRAD8AmVDqLXeax0ty3LtQC5QwohwPwjO5fEpII37bFVvrvCHIVTqrSdJ0wzCpTk7jkuMq+cplV3OQpUpO1RFgm4FyfBwtOV9PKZOMwJo/CBxpgbDx9DsevHvGmYyqmUteTm+Bp/CsRDagUuIaFwbW/OsGl5SgUoBqEFlubk+9iP/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/DgPRFK2I0eu335pKfR6xa9sYw5f2xCVVSPwlZ1BYmKbYaZO2V1fJAOunSw36Vfu1BqsXrniSFbyzhfk_KHn4fBGSeo0QOTk=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-fm"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/fm/opinion/editorial/2018-09-06-editorial-mob-violence-shows-up-states-failures/">
                                                            EDITORIAL: Mob violence shows up state’s failures
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The contraction in the country’s accounts is being felt in a very visceral sense on the streets</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/fm/opinion/editorial/2018-08-30-editorial-cyrils-land-conundrum/"
            title="EDITORIAL: Cyril’s land conundrum"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQFAwUEBAUFBQUGBwUIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBwWHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHhUeHh4eHh4SHh4eHh4eFRIeHhIeHhUeHh4eHh4eHh4SHhUeEh4eHv/AABEIAAcAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAABBQcA/8QAIRAAAAUEAwEBAAAAAAAAAAAAAQIDBBEABhIxBSEiQRP/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABgRAQADAQAAAAAAAAAAAAAAAAEABBEh/9oADAMBAAIRAxEAPwBRZV+u7KupwzXZFetuTO0SOY7g2SJ8je4j1OUj963V+5FuflTHF+zBREhkPyUReKoiWPUhiaZARHvqdaoVqMtGIkvrunZ//9k=');background-position:3% 18%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/nIz2LKHOwSE5X2IvQYdwLTeWhU8aCNpAp0u89bkmBWIjTo8d5PuCFdDT4LmcvKqtm6tcTMXp_2LrZUUwqCY5D44y9BvGkaTw=s360' data-background-position='3% 18%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/fm/opinion/editorial/2018-08-30-editorial-cyrils-land-conundrum/">
                                                                EDITORIAL: Cyril’s land conundrum
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-fm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/fm/opinion/diamonds-and-dogs/2018-08-31-jamie-carr-woolworths-the-latest-fashion-victim/"
            title="JAMIE CARR: Woolworths, the latest fashion victim"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/L7sCP7GT3MWa7a8RvXuUsvV3LgM_bPjUAWBqgkrJ4BVig0BqM4Cvy-DmOfdTlgmz5VNfghGiwNSQwqn-C6KOoaXFekZAZZto=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/fm/opinion/diamonds-and-dogs/2018-08-31-jamie-carr-woolworths-the-latest-fashion-victim/">
                                                                JAMIE CARR: Woolworths, the latest fashion victim
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-fm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 days ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/fm/opinion/between-the-chains/2018-08-30-sikonathi-mantshantsha-a-trail-blazed-by-chvez/"
            title="SIKONATHI MANTSHANTSHA: A trail blazed by Chávez"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAD/xAAlEAACAQMDAgcAAAAAAAAAAAABAgMEESEABRITMQYHIiMyUYH/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EABoRAQEAAgMAAAAAAAAAAAAAAAIBACEDEhP/2gAMAwEAAhEDEQA/AA3wFXmSYdCBKwqhKpGWRmN7C2ci+mXy8ovCUm3ybrWpPuE1dFOki1Ke1IIweogZvSoVbnifkFJtjUubLNJGHmRrPGp44wPztrLve7LT1tGtfMtPKxldAbDle1x9YJ7aXj8go4N5FDvYVZ//2Q==');background-position:58% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/hzP3XyNwqOU_vjQsU30HuKKyVl0SrAWbf_Nby8zjWODWziVNmW81JtJ9h9cVL6YkEwzGEdKfTymWeOzwdvdLoXj3yZS3Chx2=s360' data-background-position='58% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/fm/opinion/between-the-chains/2018-08-30-sikonathi-mantshantsha-a-trail-blazed-by-chvez/">
                                                                SIKONATHI MANTSHANTSHA: A trail blazed by Chávez
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-fm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 days ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-fm-fox" rel="fm-fox">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article premium">

                                                    

        <a class="image image-loader"
             href="/fm/fm-fox/2018-09-06-marcel-goldings-new-enterprise/"
            title="Marcel Golding’s new enterprise"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:60% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/8lZaniMr-hD-Wx4FzitQT2TNxOMTjvzP5zIZQOSxbF607YJbgPaZRUfzOPBiA6BIgcm1kDI3NtVssWzWF5dJVoOQknsl6qTg=s800' data-background-position='60% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-fm"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/fm/fm-fox/2018-09-06-marcel-goldings-new-enterprise/">
                                                            Marcel Golding’s new enterprise
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The former trade union leader’s appointment as CEO could herald major changes at Af&Over</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/fm/fm-fox/2018-08-30-profile-meet-nosiphiwo-balfour-ceo-of-texton-property-fund/"
            title="PROFILE: Meet Nosiphiwo Balfour, CEO of Texton Property Fund"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4SFRUeHh4VEv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBf/EACUQAAIBAgUDBQAAAAAAAAAAAAECAwURAAQGBxITITEyM0FRgf/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAYEQEBAAMAAAAAAAAAAAAAAAABEQACEv/aAAwDAQACEQMRAD8AJKzrfV80ka1zJPk43kA6MMgVXQrccmBt5t+XxR2t1XlTuLDJXMjl5YOfRKAMq9mJHg3NjirW0RaXOvBWDQOCGHIeg/eDDaez1mAMqteUdyAT7bfOANSVxumwz//Z');background-position:87% 45%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/I4oNMgdxZWPVJbHoxT7oIqbhMKX9BhbkwlmGQzV45pBxSVfz9uGhnKQ5FeZBhtBFh0g8u7u0W5xkb9s_gUdZGqSWC3FILc2i=s360' data-background-position='87% 45%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/fm/fm-fox/2018-08-30-profile-meet-nosiphiwo-balfour-ceo-of-texton-property-fund/">
                                                                PROFILE: Meet Nosiphiwo Balfour, CEO of Texton Property Fund
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-fm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/fm/fm-fox/trending/2018-08-30-the-big-question-facing-cyril-and-julius/"
            title="The big question facing Cyril and Julius"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggHDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAJxAAAQMDAgUFAQAAAAAAAAAAAQIDBAUREgchAAYUMUEiIzJRcRP/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABsRAAIBBQAAAAAAAAAAAAAAAAECEQADEzFB/9oADAMBAAIRAxEAPwCUciOuTTGkUd51mqQpRkJmtwkuIYxSstDAm6krNvG2/m1yGuvO9erMmEy/1MepOJSh2CScGXWvbWQjcDN0OFIuTYi/1wqaCVCpjUaLAg1KTTWahaPJ6UpBW1fLC6gbepKTcbi3fjbVdlfL2sbj0WVIkPNz+q/pJXmVOCS4Lntf4A/pJ88QwpJEUo3mKg91X//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/bNUn10BHjxTCnBMoD-1QdQaV374htBnfHjQXfNZ1lLTu3MUavwYKc4iuuWPHuRegtjdhQ65oJqU-47x_ee1WYWduFeWZLGQ8=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/fm/fm-fox/trending/2018-08-30-the-big-question-facing-cyril-and-julius/">
                                                                The big question facing Cyril and Julius
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-fm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/fm/fm-fox/numbers/2018-08-31-what-did-world-leaders-study/"
            title="What did world leaders study?"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/VTjanaIm9bw9H1FVkKY8EGg_UXABIYpqbo8UVlgQ-QG3g9emIiZXGjADo-ibPPnbIRyitKZjUSfWFgESBz7Wka0uNSDqFq8=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/fm/fm-fox/numbers/2018-08-31-what-did-world-leaders-study/">
                                                                What did world leaders study?
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-fm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-features" rel="features">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/fm/features/2018-09-06-the-ancs-smallanyana-skeletons-exposed/"
            title="The ANC’s ‘smallanyana skeletons’ exposed"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/F4C6Up9_kCR5xh54VJjOu0_sJ6j2hi0d0HL5UFD2XaSQWTqyJ_AHt-_TefvI7LJvkg3o5G1Lucd2qJopx9-voeBXhbkbW81h=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-fm"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/fm/features/2018-09-06-the-ancs-smallanyana-skeletons-exposed/">
                                                            The ANC’s ‘smallanyana skeletons’ exposed
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Skeletons have been tumbling out of the ruling party’s closet as witness after witness describes how the Guptas contacted them</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/fm/features/2018-08-30-toyota-sa-is-considering-the-unthinkable-life-without-the-iconic-corolla/"
            title="Toyota SA is considering the unthinkable: life without the iconic Corolla"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:70% 46%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/CnY4F6PqjxE9CY1sLgn8bziINTaOzBTkcqsegYHj5jHQ-pR5vWjmEEx0vx6nU6Jeo6jjtw6Y20_fKqPTvbIw5zrWYlT0Q0HW=s360' data-background-position='70% 46%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/fm/features/2018-08-30-toyota-sa-is-considering-the-unthinkable-life-without-the-iconic-corolla/">
                                                                Toyota SA is considering the unthinkable: life without the iconic Corolla
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-fm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/fm/features/2018-08-30-another-dry-spell-is-headed-for-sa/"
            title="Another dry spell is headed for SA"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/JttGC9AqGFle3lKZHaIHoig6jpXo0M4d3g8JF3LaOVfSvc42m5_58GGfwGc2LSEtSxxRpQSgPTHFL2PVTGxxPKVpizoApHsq=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/fm/features/2018-08-30-another-dry-spell-is-headed-for-sa/">
                                                                Another dry spell is headed for SA
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-fm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/fm/features/2018-08-30-offshore-bolt-holes-for-wealthy-south-africans/"
            title="Offshore bolt holes for wealthy South Africans"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGhodHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACMQAAEDAgYDAQAAAAAAAAAAAAECAwQFEQASEyEiQQZRgRb/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EAB0RAAAFBQAAAAAAAAAAAAAAAAECBBESAAMhMeH/2gAMAwEAAhEDEQA/AG2F5bV5kR9T09tvK6pCTIgaKjYHkE3JIvb136xGuedSP0zdGerKI6mhqhbquMnjm07Eg3N/m46wfz6lOcWc8lat+8THmFQmmtRUGQtSUuJIB33soYu6jiJSyHPKC2scDGbVf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/RgS_GOp3iJ9fpkXQyFfXS3GAzRBEhOC3vRbf5MR2-z03Qh4weYAQVAxZ0wICbLl_XXBfCARa14BF0ZSvsXSm6H4VcC6FK_RP=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/fm/features/2018-08-30-offshore-bolt-holes-for-wealthy-south-africans/">
                                                                Offshore bolt holes for wealthy South Africans
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-fm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 days ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-life" rel="life">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/fm/life/sport/2018-08-30-the-rise-of-south-africans-addicted-to-international-cycling-events/"
            title="The rise of South Africans addicted to international cycling events"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/5XNzz3iyRhXtxOD4G6I3aBbCBvguNo7QW_XR65Tiv9NLqpp5hBUiheHCpRUPSNJnLLb3AeSdPELYiHFjkvEvDlO4B_931RBlgA=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-fm"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/fm/life/sport/2018-08-30-the-rise-of-south-africans-addicted-to-international-cycling-events/">
                                                            The rise of South Africans addicted to international cycling events
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>International cycling events are proving addictive to growing numbers of South Africans; David Furlonger risked saddle sores to find out why</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/fm/life/books/2018-04-26-book-review-the-tattooist-of-auschwitz/"
            title="BOOK REVIEW: The tattooist of Auschwitz"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciGCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAADBQf/xAAoEAACAQIDBgcAAAAAAAAAAAABAgMGEQAFCAQHMVFxkgkSEyEzQnL/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABwRAAEDBQAAAAAAAAAAAAAAAAMBAhEAMnGR4f/aAAwDAQACEQMRAD8ArWf5N4gG1h3iqKkIVjRgpR3VmB5hRx6YHsOXa/MuyuKCap6OlRQbs7M0hvc/YdPbBjROmNmkkbdndiLk+vJx7sLZ6J0xxoCm7AA+e/zScv1gEhRxamu1Y0cjRqvdiv/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/XuGaD3vPQqU0scN4gmDZj-_17eX2n6ZjM9BnGG_v_q_fPOTBCrjZHT6fJDBc9m3b6LWoI5dWwsPhFC9YnoV7gddRrbGSNKD2=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/fm/life/books/2018-04-26-book-review-the-tattooist-of-auschwitz/">
                                                                BOOK REVIEW: The tattooist of Auschwitz
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-fm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">4 months ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/fm/life/food/2018-08-30-explore-your-city-through-your-stomach/"
            title="Explore your city, through your stomach"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/Gf3SnK-RtCNl3SPjxaSX8oq0JDAl6rvunVjWT9PYWI_QExgQR_HfxK6WZCSg2qWCqAPPGKRZUQ_ezdzFax5coyWaBflDuzTy=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/fm/life/food/2018-08-30-explore-your-city-through-your-stomach/">
                                                                Explore your city, through your stomach
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-fm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">6 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/fm/life/sport/2018-08-30-the-rise-of-south-africans-addicted-to-international-cycling-events/"
            title="The rise of South Africans addicted to international cycling events"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/5XNzz3iyRhXtxOD4G6I3aBbCBvguNo7QW_XR65Tiv9NLqpp5hBUiheHCpRUPSNJnLLb3AeSdPELYiHFjkvEvDlO4B_931RBlgA=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/fm/life/sport/2018-08-30-the-rise-of-south-africans-addicted-to-international-cycling-events/">
                                                                The rise of South Africans addicted to international cycling events
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-fm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">6 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

            

                
                

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

        </div>

    

</nav>
<script type="text/javascript" src="/base/static/Cosmos/base/UI/auth/auth.js"></script>
<script>

$(function(){

    $("#signin-block-login").click(function(){

        Cosmos.base.UI.auth.openAuthWindow(null, null, function(){

            window.location.reload();

        });

    });

});

</script>

    <div id="content" class="container-fluid ">
        

    


<div>
    <center id='div-gpt-ad-1377771185441-0' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-0')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-0');
                });
            }
        </script>
    </center>

    
    
</div>

    <div class="co-brand-logo"></div>

    <div id="article">

        

        






<div class="banner">
    <center id='div-gpt-ad-1377771185441-1' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-1')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-1');
                });
            }
        </script>
    </center>

    
    
</div>

<div class="container-fluid fixed-sidebar-wrapper">

    

        


        <div class="sticky-container social article-style-None">

        <div
        class="social-links"
        data-social-title="EDITORIAL: It’s all about power in political coalitions"
        data-social-url="/fm/opinion/editorial/2018-09-06-editorial-its-all-about-power-in-political-coalitions/"
        data-social-synopsis="The upheavals in municipalities show the fragility of political coalitions"
        data-social-image="//lh3.googleusercontent.com/EJ7Dp4DrjRkDeoRHsuNKUyDg5hNFygOdtY9AcnafTeNao5qhTJ35pMk2ts1wGr2K2EJxm3NVG6NCwODyi24QvJXvlWs9SlKVoA"
    >

        

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a id="article-print" class="print" href="#"><i class="fa fa-print"></i></a>
            </div>

        

    </div>

    </div>

    

    <div class="article-content  article-style-None">

        <div class="article-info-container">

            

                

        <div class="category">
            <div class="section ">
                <span class="fm">
                    <i class="fa fa-square" aria-hidden="true"></i>
                    <a href="/fm/opinion/"  rel="opinion"
                        target="_new">
                        Opinion
                    </a>
                    
                        /
                        <a href="/fm/opinion/editorial/"  rel="opinion"
                            target="_new">
                            Editorials
                        </a>
                    
                </span>
            </div>
        </div>

    

                <h2 class="article-title article-title-secondary">
        
    </h2>
                <h1 class="article-title article-title-primary">
        
        <span>EDITORIAL: It’s all about power in political coalitions</span>
        
    </h1>
                <h3 class="article-title article-title-tertiary">
        
        <span>The upheavals in municipalities show the fragility of political coalitions</span>
        
    </h3>

                

        

        

        

        <div class="article-pub-date ">
            06 September 2018 - 05:00
            
            

            
        </div>



    

            

            <div
        class="social-links"
        data-social-title="EDITORIAL: It’s all about power in political coalitions"
        data-social-url="/fm/opinion/editorial/2018-09-06-editorial-its-all-about-power-in-political-coalitions/"
        data-social-synopsis="The upheavals in municipalities show the fragility of political coalitions"
        data-social-image="//lh3.googleusercontent.com/EJ7Dp4DrjRkDeoRHsuNKUyDg5hNFygOdtY9AcnafTeNao5qhTJ35pMk2ts1wGr2K2EJxm3NVG6NCwODyi24QvJXvlWs9SlKVoA"
    >

        

        <div class="social-bar-container article-style-None">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

        </div>

        


        

        

    

        

        

            <div class="article-widgets">

        

            

                


    <div id="6cc5a9d9-846d-d69a-d6b7-433c40ba711b" rel="image" class="article-widget article-widget-image"><div class='wrap'>

    <div class="image-container">

        <a
            class="image"
            data-lightbox="articlec8d7aea0fc3e116e88241f0a7c7bffa79abdd207"
            href="//lh3.googleusercontent.com/EJ7Dp4DrjRkDeoRHsuNKUyDg5hNFygOdtY9AcnafTeNao5qhTJ35pMk2ts1wGr2K2EJxm3NVG6NCwODyi24QvJXvlWs9SlKVoA=s1200"
            
            style="padding-top:66.6666666667%;"
        >
            
                <img src="//lh3.googleusercontent.com/EJ7Dp4DrjRkDeoRHsuNKUyDg5hNFygOdtY9AcnafTeNao5qhTJ35pMk2ts1wGr2K2EJxm3NVG6NCwODyi24QvJXvlWs9SlKVoA=s750" alt="EFF national spokesperson Mbuyiseni Ndlozi, EFF Secretary General Secretary Godrich Gardee and DA leader Mmusi Maimane. Picture: ALAISTER RUSSELL">
            
        </a>

        
            <div class="image-text">

                

                

                
                    <span class="description">
                        EFF national spokesperson Mbuyiseni Ndlozi, EFF Secretary General Secretary Godrich Gardee and DA leader Mmusi Maimane. Picture: ALAISTER RUSSELL
                    </span>
                

                

                

            </div>
        

    </div>

</div></div>



            

                


    <div id="dddfb610c5211832f0930cda42636c53c637b541" rel="text" class="article-widget article-widget-text"><div class='wrap'>

    <div class="text">

        

            
                <p>The upheavals in municipalities show the fragility of political coalitions. The DA still holds Tshwane, for now, but it has lost Nelson Mandela Bay (subject to a court ruling).</p><p>Even more fragile and unstable are those coalitions anchored on just one interest. The DA&#8217;s working relationship with other parties was a marriage of convenience. Its primary purpose was to get rid of Jacob Zuma. Beyond that there was, and still is, no common purpose.</p><p>Yet the goal of removing Zuma was so powerful that an improbable coalition between the polar opposites that are the DA and EFF held for two years. The DA has always campaigned on a ticket of clean governance, if not conservatism. The EFF has always presented itself as a disrupter &#8212; of white privilege and the economic status quo. It has never pretended to care about service delivery or clean governance &#8212; until the corruption of state capture became so brazen. The UDM presents itself as a mature agitator for clean governance and process.</p><p>Very little other than Zuma united the parties. The glue has now gone. The power struggles between the DA, UDM and EFF have nothing to do with service provision, nor do they have anything to do with the voters. They are only about access to resources ahead of the election next year. And the voters have been reduced to mere spectators.</p>
            

        

    </div>

</div></div>



            

                


    <div id="73b18824-61c6-8b45-ead8-84666bcd8335" rel="related_articles" class="article-widget article-widget-related_articles"><div class='wrap'>

    

    
    
        <div class="related-container" data-ids="[4820454971801600]" data-style="image">
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/fm/fm-fox/trending/2018-08-30-the-big-question-facing-cyril-and-julius/"
                                      
                                          title=""
                                           style="" data-background-blur data-background-image='//lh3.googleusercontent.com/bNUn10BHjxTCnBMoD-1QdQaV374htBnfHjQXfNZ1lLTu3MUavwYKc4iuuWPHuRegtjdhQ65oJqU-47x_ee1WYWduFeWZLGQ8=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/fm/fm-fox/trending/2018-08-30-the-big-question-facing-cyril-and-julius/" class="link-block">
                                <h3>The big question facing Cyril and Julius</h3>
                                <div class="synopsis">It&#8217;s one thing for the ANC and EFF to combine to oust the DA, but can they govern together?</div>
                                <div class="section">News & Fox</div>
                                <div class="timestamp">7 days ago</div>
                            </a>
                        </div>
                    </div>
                
            
        </div>
    


</div></div>



            

        

    </div>

            

                <div
        class="social-links"
        data-social-title="EDITORIAL: It’s all about power in political coalitions"
        data-social-url="/fm/opinion/editorial/2018-09-06-editorial-its-all-about-power-in-political-coalitions/"
        data-social-synopsis="The upheavals in municipalities show the fragility of political coalitions"
        data-social-image="//lh3.googleusercontent.com/EJ7Dp4DrjRkDeoRHsuNKUyDg5hNFygOdtY9AcnafTeNao5qhTJ35pMk2ts1wGr2K2EJxm3NVG6NCwODyi24QvJXvlWs9SlKVoA"
    >

        

        <div class="social-bar-container article-style-None">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

                

    
        <div class="comment_container">
            <div id="disqus_thread">

            </div>


            <div id="comment_shield" class="premium-alert">
                <h3>Please sign in or register to comment.</h3>

                <a href="/u/sign-up/">
                    <button class="btn btn-default">REGISTER <i class="fa fa-lock"></i></button>
                </a>
                  <a id="comment-block-login">
                    <button class="btn btn-default">SIGN IN <i class="fa fa-user" style="font-size: 25px!important;"></i></button>
                </a>
            </div>


        </div>

    
    <script>
        /**
         * Disqus initialization.
         */
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//business-live.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);

            $("#comment-block-login").click(function() {
                Cosmos.base.UI.auth.openAuthWindow(null, null, function () {
                    window.location.reload();

                });
            });
        })();
        </script>

    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>



                <div class="mobile-bottom">
                    <div class="sidebar-second">
                        
                        
                        
                        
                        
                        

<div class="sticky-column ">

    
        

    

    <a href="/buy/?utm_source=BusinessDay&utm_medium=StaticAdBlock&utm_campaign=BLPremium">
        
        <img width="100%" style="margin-bottom:10px" src="/custom/static/App/UI/logos/business-day-premium-standard-bank.png" alt="Subscribe to BL premium">
        
        
    </a>

    

    
        <center id='div-gpt-ad-1377771185441-5' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-5')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-5');
                });
            }
        </script>
    </center>

    
        
    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/opinion/editorials/2018-09-05-editorial-when-there-is-a-fire-yell-fire/">
                            EDITORIAL: When there is a fire, yell fire!
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/opinion/"  rel="opinion"
                            target="_new">
                            Opinion
                        </a>
                        
                            /
                            <a href="/bd/opinion/editorials/"  rel="opinion"
                                target="_new">
                                Editorials
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/opinion/columnists/2018-09-05-karyn-maughan-shocking-testimony-evidence-of-the-pain-whistle-blowers-endure/">
                            KARYN MAUGHAN: Shocking testimony evidence of the ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/opinion/"  rel="opinion"
                            target="_new">
                            Opinion
                        </a>
                        
                            /
                            <a href="/bd/opinion/columnists/"  rel="opinion"
                                target="_new">
                                Columnists
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/opinion/columnists/2018-09-05-john-dludlu-makeshift-trimming-of-public-service-jobs-is-under-way/">
                            JOHN DLUDLU: Makeshift trimming of public service ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/opinion/"  rel="opinion"
                            target="_new">
                            Opinion
                        </a>
                        
                            /
                            <a href="/bd/opinion/columnists/"  rel="opinion"
                                target="_new">
                                Columnists
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/fm/opinion/editorial/2018-08-30-editorial-cyrils-land-conundrum/">
                            EDITORIAL: Cyril’s land conundrum
                        </a>
                    </div>
                    <div class="section">
                        <a href="/fm/opinion/"  rel="opinion"
                            target="_new">
                            Opinion
                        </a>
                        
                            /
                            <a href="/fm/opinion/editorial/"  rel="opinion"
                                target="_new">
                                Editorials
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">5.</div>
                    <div class="title">
                        <a href="/bd/opinion/columnists/2018-09-05-gareth-van-onselen-a-selection-of-problems-to-think-about-before-voting-in-2019/">
                            GARETH VAN ONSELEN: A selection of problems to ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/opinion/"  rel="opinion"
                            target="_new">
                            Opinion
                        </a>
                        
                            /
                            <a href="/bd/opinion/columnists/"  rel="opinion"
                                target="_new">
                                Columnists
                            </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    

    

        <div class="storybox related-articles">

            <h3 class="h3 box-heading">Related Articles</h3>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/opinion/columnists/2018-09-04-carol-paton-business-an-outsider-while-alliances-in-politics-ebb-and-flow/" class="link-block"><h3>CAROL PATON: Business an outsider while alliances in politics ebb and flow</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/opinion/"  rel="opinion"
                    target="_new">
                    Opinion
                </a>
                
                    /
                    <a href="/bd/opinion/columnists/"  rel="opinion"
                        target="_new">
                        Columnists
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/rdm/politics/2018-09-04-caiphus-kgosana-why-the-eff-is-happy-with-herman-mashaba-as-joburg-mayor/" class="link-block"><h3>CAIPHUS KGOSANA: Why the EFF is happy with Herman Mashaba as Joburg mayor</h3></a>
        <div class="section ">
            <span class="rdm">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/rdm/politics/"  rel="politics"
                    target="_new">
                    Politics
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/politics/2018-09-04-destined-for-the-dustbin--bantu-holomisas-reaction-to-the-das-ultimatum-letter/" class="link-block"><h3>‘Destined for the dustbin’ — Bantu Holomisa’s reaction to the DA’s ultimatum ...</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/politics/"  rel="politics"
                    target="_new">
                    Politics
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/rdm/politics/2018-09-05-peter-bruce-mmusi-maimane-is-a-decent-man-who-must-soon-make-a-big-decision/" class="link-block"><h3>PETER BRUCE: Mmusi Maimane is a decent man who must soon make a big decision</h3></a>
        <div class="section ">
            <span class="rdm">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/rdm/politics/"  rel="politics"
                    target="_new">
                    Politics
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/politics/2018-09-01-da-files-urgent-court-application-over-athol-trollip-ouster/" class="link-block"><h3>DA files urgent court application over Athol Trollip ouster</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/politics/"  rel="politics"
                    target="_new">
                    Politics
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/politics/2018-08-29-da-to-meet-over-coalition-woes/" class="link-block"><h3>DA to meet over coalition woes</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/politics/"  rel="politics"
                    target="_new">
                    Politics
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/politics/2018-08-31-solly-msimanga-keeps-his-mayoral-seat-goes-on-charm-offensive/" class="link-block"><h3>Solly Msimanga keeps his mayoral seat, goes on charm offensive</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/politics/"  rel="politics"
                    target="_new">
                    Politics
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

        </div>

    

    <div class="investors">
        <div class="logo">
            <a href="/bd/companies/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Published by Tiso Blackstar and distributed 
                with the Financial Mail on the last Thursday
                of every month except December and January.
            </p>
        </div>
</div>

    
</div>
                    </div>
                </div>

            

        

    </div>

    

        <aside class="sidebar-second desktop companies">
            
            
            
            

<div class="sticky-column ">

    
        

    

    <a href="/buy/?utm_source=FinancialMail&utm_medium=StaticAdBlock&utm_campaign=BLPremium">
        
            <img width="100%" style="margin-bottom:10px" src="/custom/static/App/UI/logos/financial-mail-premium-standard-bank.png" alt="Subscribe to BL premium">
        
    </a>

    <div class="article-da">
        <center id='div-gpt-ad-1377771185441-2' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-2')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-2');
                });
            }
        </script>
    </center>

    
        
    </div>

    

    

        <div class="storybox related-articles">

            <h3 class="h3 box-heading">Related Articles</h3>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/opinion/columnists/2018-09-04-carol-paton-business-an-outsider-while-alliances-in-politics-ebb-and-flow/" class="link-block"><h3>CAROL PATON: Business an outsider while alliances in politics ebb and flow</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/opinion/"  rel="opinion"
                    target="_new">
                    Opinion
                </a>
                
                    /
                    <a href="/bd/opinion/columnists/"  rel="opinion"
                        target="_new">
                        Columnists
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/rdm/politics/2018-09-04-caiphus-kgosana-why-the-eff-is-happy-with-herman-mashaba-as-joburg-mayor/" class="link-block"><h3>CAIPHUS KGOSANA: Why the EFF is happy with Herman Mashaba as Joburg mayor</h3></a>
        <div class="section ">
            <span class="rdm">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/rdm/politics/"  rel="politics"
                    target="_new">
                    Politics
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/politics/2018-09-04-destined-for-the-dustbin--bantu-holomisas-reaction-to-the-das-ultimatum-letter/" class="link-block"><h3>‘Destined for the dustbin’ — Bantu Holomisa’s reaction to the DA’s ultimatum ...</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/politics/"  rel="politics"
                    target="_new">
                    Politics
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/rdm/politics/2018-09-05-peter-bruce-mmusi-maimane-is-a-decent-man-who-must-soon-make-a-big-decision/" class="link-block"><h3>PETER BRUCE: Mmusi Maimane is a decent man who must soon make a big decision</h3></a>
        <div class="section ">
            <span class="rdm">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/rdm/politics/"  rel="politics"
                    target="_new">
                    Politics
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/politics/2018-09-01-da-files-urgent-court-application-over-athol-trollip-ouster/" class="link-block"><h3>DA files urgent court application over Athol Trollip ouster</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/politics/"  rel="politics"
                    target="_new">
                    Politics
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/politics/2018-08-29-da-to-meet-over-coalition-woes/" class="link-block"><h3>DA to meet over coalition woes</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/politics/"  rel="politics"
                    target="_new">
                    Politics
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/politics/2018-08-31-solly-msimanga-keeps-his-mayoral-seat-goes-on-charm-offensive/" class="link-block"><h3>Solly Msimanga keeps his mayoral seat, goes on charm offensive</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/politics/"  rel="politics"
                    target="_new">
                    Politics
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

        </div>

    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/opinion/editorials/2018-09-05-editorial-when-there-is-a-fire-yell-fire/">
                            EDITORIAL: When there is a fire, yell fire!
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/opinion/"  rel="opinion"
                            target="_new">
                            Opinion
                        </a>
                        
                            /
                            <a href="/bd/opinion/editorials/"  rel="opinion"
                                target="_new">
                                Editorials
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/opinion/columnists/2018-09-05-karyn-maughan-shocking-testimony-evidence-of-the-pain-whistle-blowers-endure/">
                            KARYN MAUGHAN: Shocking testimony evidence of the ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/opinion/"  rel="opinion"
                            target="_new">
                            Opinion
                        </a>
                        
                            /
                            <a href="/bd/opinion/columnists/"  rel="opinion"
                                target="_new">
                                Columnists
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/opinion/columnists/2018-09-05-john-dludlu-makeshift-trimming-of-public-service-jobs-is-under-way/">
                            JOHN DLUDLU: Makeshift trimming of public service ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/opinion/"  rel="opinion"
                            target="_new">
                            Opinion
                        </a>
                        
                            /
                            <a href="/bd/opinion/columnists/"  rel="opinion"
                                target="_new">
                                Columnists
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/fm/opinion/editorial/2018-08-30-editorial-cyrils-land-conundrum/">
                            EDITORIAL: Cyril’s land conundrum
                        </a>
                    </div>
                    <div class="section">
                        <a href="/fm/opinion/"  rel="opinion"
                            target="_new">
                            Opinion
                        </a>
                        
                            /
                            <a href="/fm/opinion/editorial/"  rel="opinion"
                                target="_new">
                                Editorials
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">5.</div>
                    <div class="title">
                        <a href="/bd/opinion/columnists/2018-09-05-gareth-van-onselen-a-selection-of-problems-to-think-about-before-voting-in-2019/">
                            GARETH VAN ONSELEN: A selection of problems to ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/opinion/"  rel="opinion"
                            target="_new">
                            Opinion
                        </a>
                        
                            /
                            <a href="/bd/opinion/columnists/"  rel="opinion"
                                target="_new">
                                Columnists
                            </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    
        <div class="latest-news">
            <div class="header">
                <span class="bl-latest">Business<span>LIVE</span> LATEST</span>
            </div>
            
                


<div class="article-sidebar-block">

    <div class="article-image">
        

        <a class="image image-loader"
             href="/bd/national/2018-09-05-i-was-unaware-of-any-irregularities-at-steinhoff-markus-jooste-tells-mps/"
            title="Markus Jooste pleads innocence in Steinhoff meltdown"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/zfb9HIweIbTjEmES4OgyaX2Pb8TVx78hMMhSX5Sg6TbavrWkKLvhSUVy-r2UySknPHbwU7_l3SemSAXdava2axk4AYkimp1Q=s300' data-background-position='50% 50%'></span>
            
            
        </a>

    
    </div>

    <div class="article-body">
        <a href="/bd/national/2018-09-05-i-was-unaware-of-any-irregularities-at-steinhoff-markus-jooste-tells-mps/" class="link-block"><h3>Markus Jooste pleads innocence in Steinhoff meltdown</h3></a>

        <span class="small-sub-font">

            <a href="/bd/national/"  rel="national"
                target="_new">
                National
            </a>

            

        </span>
    </div>
</div>
            
                


<div class="article-sidebar-block">

    <div class="article-image">
        

        <a class="image image-loader"
             href="/bd/opinion/columnists/2018-09-06-peter-bruce-take-charge-mr-president-and-do-it-now/"
            title="PETER BRUCE: Take charge, Mr President, and do it now"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eFR4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggE/8QAJhAAAQIFBAEFAQAAAAAAAAAAAQIDBAUGBxEAEiFBExYiMVGRCP/EABUBAQEAAAAAAAAAAAAAAAAAAAUB/8QAIREAAAMIAwAAAAAAAAAAAAAAAQJCABITFiExYcEDBxH/2gAMAwEAAhEDEQA/ADd0Lhrp64cHQ9tQUR0xQha4vz7EsIyTtIAKsq2fh1ss/dQf1dRKYCo4CIYioRgJVEqc8jUTtwkqSrA577751Pk1nUyqusZZMajfS7FoIcDymkFW4gJJJxzx96YPUc5t/bGXP0NFphnQks7mmUJ9gzgHA5+NUOYZ0fTpjDwy9XARV/c0b//Z');background-position:41% 38%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/2psao1wwj6zjmhu9EZcCw4G1Yl8voGBe32jHAZwTh_qiRQneMqJqWhdfS0qLQa2CeKx7OEFiO36H_IyfB4CybPyFMBHTsKf8FA=s300' data-background-position='41% 38%'></span>
            
            
        </a>

    
    </div>

    <div class="article-body">
        <a href="/bd/opinion/columnists/2018-09-06-peter-bruce-take-charge-mr-president-and-do-it-now/" class="link-block"><h3>PETER BRUCE: Take charge, Mr President, and do it now</h3></a>

        <span class="small-sub-font">

            <a href="/bd/opinion/"  rel="opinion"
                target="_new">
                Opinion
            </a>

            
                /
                <a href="/bd/opinion/columnists/"  rel="opinion"
                    target="_new">
                    Columnists
                </a>
            

        </span>
    </div>
</div>
            
                


<div class="article-sidebar-block">

    <div class="article-image">
        

        <a class="image image-loader"
             href="/fm/features/2018-09-06-what-brought-sars-to-its-knees/"
            title="What brought Sars to its knees?"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/mLcFBNpJ2h2ZquyYYizzGFitxmrcCBdCAw16mTvqp9hHbSdiq75tu-1m2G2Kdv4G2S6bmsnSVA2LGiS5QophJMPpdFil3gqbtg=s300' data-background-position='50% 50%'></span>
            
            
        </a>

    
    </div>

    <div class="article-body">
        <a href="/fm/features/2018-09-06-what-brought-sars-to-its-knees/" class="link-block"><h3>What brought Sars to its knees?</h3></a>

        <span class="small-sub-font">

            <a href="/fm/features/"  rel="features"
                target="_new">
                Features
            </a>

            

        </span>
    </div>
</div>
            
                


<div class="article-sidebar-block">

    <div class="article-image">
        

        <a class="image image-loader"
             href="/fm/opinion/editors-note/2018-09-06-rob-rose-the-bats-on-markus-joostes-tail/"
            title="ROB ROSE: The bats on Markus Jooste’s tail"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4SHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgF/8QAJBAAAgEDBAEFAQAAAAAAAAAAAQIDBAURAAYHIRIiMUFRgRb/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABkRAAIDAQAAAAAAAAAAAAAAAAECAAMxEf/aAAwDAQACEQMRAD8AzuF71/Pbv43ut/vDVMFVMRVNJcZMBWUgZTPg2CQxz0PvT8q90cdVrbheiu9uqyuIpDT+vxLnABwOsnUN7fkeSg5eZ2JMfgEA6Ay3fXt8aL+OJpYtzbmgjldIpJoy6KcKxDDHX6dQAurFNiRSuxQ4HJ//2Q==');background-position:0% 48%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/GKx3A9_yCOgoTxX-GP-OoH3beh3SBr3UgWaz5TeFAmQgqA8xvygNFeu8oIy66mZWiLLW0Po1Ga_SAGONRLTiAYRuc2ux0Bs=s300' data-background-position='0% 48%'></span>
            
            
        </a>

    
    </div>

    <div class="article-body">
        <a href="/fm/opinion/editors-note/2018-09-06-rob-rose-the-bats-on-markus-joostes-tail/" class="link-block"><h3>ROB ROSE: The bats on Markus Jooste’s tail</h3></a>

        <span class="small-sub-font">

            <a href="/fm/opinion/"  rel="opinion"
                target="_new">
                Opinion
            </a>

            
                /
                <a href="/fm/opinion/editors-note/"  rel="opinion"
                    target="_new">
                    Editor's Note
                </a>
            

        </span>
    </div>
</div>
            
                


<div class="article-sidebar-block">

    <div class="article-image">
        

        <a class="image image-loader"
             href="/bd/national/2018-09-06-scarred-beneficiaries-warn-of-rigged-land-reform-across-sa/"
            title="Scarred beneficiaries warn of rigged land reform across SA"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/8L5zZ4JlsAWc6NoL1nn0YAzFWVJTYsm8uZQQ6GDiDfzfJuMvwk1Wp9XFJ6a-NSV3p3cmb2wLvMcMvrFJ__yIwj1Et8U0nFc=s300' data-background-position='50% 50%'></span>
            
            
        </a>

    
    </div>

    <div class="article-body">
        <a href="/bd/national/2018-09-06-scarred-beneficiaries-warn-of-rigged-land-reform-across-sa/" class="link-block"><h3>Scarred beneficiaries warn of rigged land reform ...</h3></a>

        <span class="small-sub-font">

            <a href="/bd/national/"  rel="national"
                target="_new">
                National
            </a>

            

        </span>
    </div>
</div>
            
        </div>
    

    <!-- redzone -->
    <!-- <div class="redzone-block">
    <div class="logo">
        <a href="/redzone/"></a>
    </div>
</div> -->
    
    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Published by Tiso Blackstar and distributed 
                with the Financial Mail on the last Thursday
                of every month except December and January.
            </p>
        </div>
</div>

</div>
        </aside>

    

    <div class="row">
        <div class="article-da">
            <center id='div-gpt-ad-1377771185441-4' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-4')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-4');
                });
            }
        </script>
    </center>

    
            
        </div>
    </div>

</div>

    

    </div>


    </div>

    
<footer>

    <div class="container-fluid">

        <div class="wrap">

            

            <div class="row">

                <div class="col-sm-6 col-xs-12 mobile-hide">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/fm/features/"  >
                                        Features
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>
                            <div class="section">

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/fm/fm-fox/"  >
                                        News & Fox
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>
                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/fm/life/"  >
                                        Life
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            <div class="section">

                    

                        

                            <h4>

                                

                                    

                                    <a href="/fm/money-and-investing/"  >
                                        Money & Investing
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>
                            <div class="section">

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/fm/opinion/"  >
                                        Opinion
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                        <li>

                                        

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>
                            <div class="section">
                                <h4>
                                    <a href="/redzone/">
                                        Media &amp; Advertising
                                    </a>
                                </h4>
                            </div>

                        </div>

                    </div>

                </div>

                <div class="col-sm-6 col-xs-12">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12 mobile-hide">


                            <div class="section">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/financial-mail-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/financial-mail-contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/financial-mail-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>
                            </div>

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">
                            
                            <div class="section mobile-show">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/financial-mail-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/financial-mail-contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/financial-mail-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>
                            </div>
                            <div class="logos">

                                <a
                                    href="https://www.businesslive.co.za/bd/"
                                    data-background-image="/custom/static/App/UI/logos/business-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/fm/"
                                    data-background-image="/custom/static/App/UI/logos/financial-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/rdm/"
                                    data-background-image="/custom/static/App/UI/logos/rand-daily-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/multimedia/"
                                    data-background-image="/custom/static/App/UI/logos/businesstv-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/bt/"
                                    data-background-image="/custom/static/App/UI/logos/business-times.logo.png"
                                ></a>

                                <a
                                    href="http://wantedonline.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/wanted.logo.png"
                                ></a>

                                <a
                                    class="ts-footer-logo"
                                    href="https://select.timeslive.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/times-select.logo.png"
                                ></a>

                            </div>

                            <div class="times-group">

                                <a
                                    href="http://www.timesmedia.co.za"
                                    data-background-image="/custom/static/App/UI/logos/tiso-blackstar-group.logo.png"
                                ></a>

                                <p>
                                    <strong>&copy; 2018 tiso blackstar group. All rights reserved.</strong>
                                </p>

                                <p>
                                    Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy.
                                </p>

                            </div>

                        </div>

                    </div>

                </div>

            </div>

        </div>

    </div>

    <div class="bar">

        <span class="copyright">
            &copy; BusinessLIVE MMXVIII
        </span>

        <div class="social">

            <a target="_blank" href="https://www.facebook.com/BusinessLIVESA">
                <i class="fa fa-facebook"></i>
            </a>

            <a target="_blank" href="https://twitter.com/BusinessLiveSA">
                <i class="fa fa-twitter"></i>
            </a>

        </div>

    </div>

</footer>

    

        <!-- Start of chartbeat code -->
        <script type='text/javascript'>
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 54086;
            _sf_async_config.domain = 'businesslive.co.za';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'fm-opinion';
            _sf_async_config.authors = '';
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <!-- End of chartbeat code -->

        <!-- BusinessLive BlueKai & MarketWise Tag -->
        <script>
            window.bk_async = function() {
                bk_allow_multiple_calls = true;
                bk_use_multiple_iframes = true;
                BKTAG.doTag(61860, 1);
                BKTAG.doTag(51522, 1)
            };
            (function() {
                var scripts = document.getElementsByTagName("script")[0];
                var s = document.createElement("script");
                s.async = true;
                s.src = "https://nero.live/tags/mwa.min.js";
                scripts.parentNode.insertBefore(s, scripts)
            })();
        </script>
        <!-- End BlueKai & MarketWise Tag -->

    



        

    </body>
</html>