  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>THE FINANCE GHOST: Sibanye: green, global</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="the ghost train,royal bafokeng platinum,neal froneman,sibanye-stillwater,mining,electric vehicles"><meta name=description content="Neal Froneman&#39;s track record with Sibanye-Stillwater suggests that this mining group is an exception"><meta name=news_keywords content="the ghost train,royal bafokeng platinum,neal froneman,sibanye-stillwater,mining,electric vehicles"><link rel=alternate href="https://www.businesslive.co.za/fm/opinion/2021-11-04-the-finance-ghost-sibanye-green-global/" hreflang="en-ZA">   <meta name=robots content="index, follow, noarchive">    <meta itemprop=description name="Neal Froneman&#39;s track record with Sibanye-Stillwater suggests that this mining group is an exception"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/fm/opinion/2021-11-04-the-finance-ghost-sibanye-green-global/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/fm/opinion/2021-11-04-the-finance-ghost-sibanye-green-global/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/fm/opinion/2021-11-04-the-finance-ghost-sibanye-green-global/",
                    "headline": "THE FINANCE GHOST: Sibanye: green, global",
                    "description": "Neal Froneman&#39;s track record with Sibanye-Stillwater suggests that this mining group is an exception",
                    "datePublished": "2021-11-04T05:00:00+0200",  "dateModified": "2021-11-04T05:00:00+0200",   "author": {
                            "@type": "Person",
                            "name": "the finance ghost"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/6lLSL-U0i1vLQKzc48jJSY2g2_JTVhbrjkJfD5BQOjPgdi_XV0fzmF086-w7HnmldG4pr1hrswgobGnrVxrBcvn5ZbwBdHU4",
                                "author": "",
                                "height": "341",
                                "width": "512"
                            }
                        ],   "isAccessibleForFree": "False",
                          "hasPart": {
                            "@type": "WebPageElement",
                            "isAccessibleForFree": "False",
                            "cssSelector": ".premiumContent"
                          },  "publisher": {
                        "@type": "Organization",
                        "name": "Financial Mail",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.fm.png"
                        },
                        "sameAs": ["https://www.facebook.com/FinancialMailSA", "https://twitter.com/FinancialMail"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/fm/opinion/2021-11-04-the-finance-ghost-sibanye-green-global/"><meta property=og:title content="THE FINANCE GHOST: Sibanye: green, global"><meta property=og:description content="Neal Froneman&#39;s track record with Sibanye-Stillwater suggests that this mining group is an exception"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="//lh3.googleusercontent.com/6lLSL-U0i1vLQKzc48jJSY2g2_JTVhbrjkJfD5BQOjPgdi_XV0fzmF086-w7HnmldG4pr1hrswgobGnrVxrBcvn5ZbwBdHU4=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@FinancialMail"><meta name=twitter:creator content="@FinancialMail"><meta name=twitter:title content="THE FINANCE GHOST: Sibanye: green, global"><meta name=twitter:description content="Neal Froneman&#39;s track record with Sibanye-Stillwater suggests that this mining group is an exception"><meta name=twitter:image:src content="//lh3.googleusercontent.com/6lLSL-U0i1vLQKzc48jJSY2g2_JTVhbrjkJfD5BQOjPgdi_XV0fzmF086-w7HnmldG4pr1hrswgobGnrVxrBcvn5ZbwBdHU4=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">                                                                                   <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2021-11-04-the-finance-ghost-sibanye-green-global',
      'articleAccess': 'no',
      'contentCategory': 'opinion',
      'keywordsMetaData': 'the ghost train,royal bafokeng platinum,neal froneman,sibanye-stillwater,mining,electric vehicles',
      'articleWordCount': '799',
      'author': 'the finance ghost',
      'contentType': 'registration',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=financialmail async></script>     <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "523154661921505");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=523154661921505&ev=PageView&noscript=1"> </noscript>  <script>                          // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){


              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();
            gptAdSlots[0] = googletag.defineSlot('/5963/FM-Web/opinion/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");


            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();
            gptAdSlots[1] = googletag.defineSlot('/5963/FM-Web/opinion/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], [[320, 50], [320, 100], [300, 250], [320, 480], [336, 280]]). //other
            build();
            gptAdSlots[3] = googletag.defineSlot('/5963/FM-Web/opinion/article', [320, 50], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");


            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[320, 50], [320, 100], [300, 250], [320, 480], [336, 280]]). //other
            build();
            gptAdSlots[4] = googletag.defineSlot('/5963/FM-Web/opinion/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");


            var mpu_bot = googletag.sizeMapping().
            addSize([992, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();
            gptAdSlots[5] = googletag.defineSlot('/5963/FM-Web/opinion/article', [320, 50], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("contextual", ["the ghost train", "royal bafokeng platinum", "neal froneman", "sibanye-stillwater", "mining", "electric vehicles"]);
            googletag.pubads().setTargeting("type", "registration");    googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 500,
                renderMarginPercent: 200,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();      
        googletag.enableServices();

    }); </script>    <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:1,&#34;name&#34;:&#34;Financial Mail&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;fm&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Financial Mail&#34;,&#34;description&#34;:&#34;Read the latest edition of the Financial Mail online for in-depth analysis and opinion on South African business and industry. Includes additional features, multimedia, and past editions.&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;FinancialMail&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;FinancialMailSA&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;1136225198662728310&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;analyse-this&#34;,&#34;urlKey&#34;:&#34;analyse-this&#34;,&#34;name&#34;:&#34;Analyse This&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;backstory&#34;,&#34;urlKey&#34;:&#34;backstory&#34;,&#34;name&#34;:&#34;Backstory&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;checkout-counter&#34;,&#34;urlKey&#34;:&#34;checkout-counter&#34;,&#34;name&#34;:&#34;Checkout Counter&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;economic-indicators&#34;,&#34;urlKey&#34;:&#34;economic-indicators&#34;,&#34;name&#34;:&#34;Economic Indicators&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;global-markets&#34;,&#34;urlKey&#34;:&#34;global-markets&#34;,&#34;name&#34;:&#34;Global Markets&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;the-good-the-bad-the-ugly&#34;,&#34;urlKey&#34;:&#34;the-good-the-bad-the-ugly&#34;,&#34;name&#34;:&#34;The Good, The Bad, The Ugly&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;results&#34;,&#34;urlKey&#34;:&#34;results&#34;,&#34;name&#34;:&#34;Results&#34;}],&#34;id&#34;:&#34;money-and-investing&#34;,&#34;urlKey&#34;:&#34;money-and-investing&#34;,&#34;name&#34;:&#34;Money &amp; Investing&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;between-the-chains&#34;,&#34;urlKey&#34;:&#34;between-the-chains&#34;,&#34;name&#34;:&#34;Between the Chains&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;boardroom-tails&#34;,&#34;urlKey&#34;:&#34;boardroom-tails&#34;,&#34;name&#34;:&#34;Boardroom Tails&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;bruces-list&#34;,&#34;urlKey&#34;:&#34;bruces-list&#34;,&#34;name&#34;:&#34;Bruce&#39;s List&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;a-moveable-feast&#34;,&#34;urlKey&#34;:&#34;a-moveable-feast&#34;,&#34;name&#34;:&#34;A Moveable Feast&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;protected-space&#34;,&#34;urlKey&#34;:&#34;protected-space&#34;,&#34;name&#34;:&#34;Protected Space&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;diamonds-and-dogs&#34;,&#34;urlKey&#34;:&#34;diamonds-and-dogs&#34;,&#34;name&#34;:&#34;Diamonds &amp; Dogs&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;editorial&#34;,&#34;urlKey&#34;:&#34;editorial&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;editors-note&#34;,&#34;urlKey&#34;:&#34;editors-note&#34;,&#34;name&#34;:&#34;Editor&#39;s Note&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;home-and-abroad&#34;,&#34;urlKey&#34;:&#34;home-and-abroad&#34;,&#34;name&#34;:&#34;Home &amp; Abroad&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;food-for-thought&#34;,&#34;urlKey&#34;:&#34;food-for-thought&#34;,&#34;name&#34;:&#34;Food for Thought&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;in-good-faith&#34;,&#34;urlKey&#34;:&#34;in-good-faith&#34;,&#34;name&#34;:&#34;In Good Faith&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;investors-notebook&#34;,&#34;urlKey&#34;:&#34;investors-notebook&#34;,&#34;name&#34;:&#34;Investor&#39;s Notebook&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;on-my-mind&#34;,&#34;urlKey&#34;:&#34;on-my-mind&#34;,&#34;name&#34;:&#34;On My Mind&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;pattern-recognition&#34;,&#34;urlKey&#34;:&#34;pattern-recognition&#34;,&#34;name&#34;:&#34;Pattern Recognition&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;shop-talk&#34;,&#34;urlKey&#34;:&#34;shop-talk&#34;,&#34;name&#34;:&#34;Shop Talk&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;market-watch&#34;,&#34;urlKey&#34;:&#34;market-watch&#34;,&#34;name&#34;:&#34;Market Watch&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;state-of-play&#34;,&#34;urlKey&#34;:&#34;state-of-play&#34;,&#34;name&#34;:&#34;State of play&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;another-week&#34;,&#34;urlKey&#34;:&#34;another-week&#34;,&#34;name&#34;:&#34;Another Week&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;digital&#34;,&#34;urlKey&#34;:&#34;digital&#34;,&#34;name&#34;:&#34;Digital&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;dinner-party-intel&#34;,&#34;urlKey&#34;:&#34;dinner-party-intel&#34;,&#34;name&#34;:&#34;Dinner Party Intel&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;entrepreneurs&#34;,&#34;urlKey&#34;:&#34;entrepreneurs&#34;,&#34;name&#34;:&#34;Entrepreneurs&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;gimme&#34;,&#34;urlKey&#34;:&#34;gimme&#34;,&#34;name&#34;:&#34;Gimme&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;good-week-bad-week&#34;,&#34;urlKey&#34;:&#34;good-week-bad-week&#34;,&#34;name&#34;:&#34;Good Week Bad Week&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;hot-property&#34;,&#34;urlKey&#34;:&#34;hot-property&#34;,&#34;name&#34;:&#34;Hot Property&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;numbers&#34;,&#34;urlKey&#34;:&#34;numbers&#34;,&#34;name&#34;:&#34;Numbers&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;trending&#34;,&#34;urlKey&#34;:&#34;trending&#34;,&#34;name&#34;:&#34;Trending&#34;}],&#34;id&#34;:&#34;fm-fox&#34;,&#34;urlKey&#34;:&#34;fm-fox&#34;,&#34;name&#34;:&#34;News &amp; Fox&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;cover-story&#34;,&#34;urlKey&#34;:&#34;cover-story&#34;,&#34;name&#34;:&#34;Cover Story&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;}],&#34;id&#34;:&#34;features&#34;,&#34;urlKey&#34;:&#34;features&#34;,&#34;name&#34;:&#34;Features&#34;},{&#34;link&#34;:&#34;/redzone/&#34;,&#34;name&#34;:&#34;Media &amp; Advertising&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;art&#34;,&#34;urlKey&#34;:&#34;art&#34;,&#34;name&#34;:&#34;Art&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;food&#34;,&#34;urlKey&#34;:&#34;food&#34;,&#34;name&#34;:&#34;Food&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;movies&#34;,&#34;urlKey&#34;:&#34;movies&#34;,&#34;name&#34;:&#34;On The Screen&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;music&#34;,&#34;urlKey&#34;:&#34;music&#34;,&#34;name&#34;:&#34;Music&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;theatre&#34;,&#34;urlKey&#34;:&#34;theatre&#34;,&#34;name&#34;:&#34;Theatre&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;travel&#34;,&#34;urlKey&#34;:&#34;travel&#34;,&#34;name&#34;:&#34;Travel&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;special-reports&#34;,&#34;urlKey&#34;:&#34;special-reports&#34;,&#34;name&#34;:&#34;Special Reports&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;past-issues&#34;,&#34;urlKey&#34;:&#34;past-issues&#34;,&#34;name&#34;:&#34;Past Issues&#34;},{&#34;link&#34;:&#34;/investing/investors-monthly/&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;link&#34;:&#34;https://www.adfocus.co.za/&#34;,&#34;name&#34;:&#34;AdFocus&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;fm&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5665190596050944,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/fm/opinion/2021-11-04-the-finance-ghost-sibanye-green-global/&#34;,&#34;slug_custom&#34;:null,&#34;image&#34;:{&#34;key&#34;:&#34;903cdf95812e05ee889877dc72d8948414c1175f&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/903cdf95812e05ee889877dc72d8948414c1175f&#34;,&#34;height&#34;:341,&#34;keywords&#34;:[],&#34;palette&#34;:[&#34;#5a5953&#34;,&#34;#35342f&#34;,&#34;#9e9996&#34;,&#34;#15160b&#34;,&#34;#0b0b09&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/6lLSL-U0i1vLQKzc48jJSY2g2_JTVhbrjkJfD5BQOjPgdi_XV0fzmF086-w7HnmldG4pr1hrswgobGnrVxrBcvn5ZbwBdHU4&#34;,&#34;blob_key&#34;:&#34;AMIfv95nkm5l6THQGjCKMp2bmMq_LFZvQ1XG2_2H9COV2XG6qW-D0rz-qyHRE6sLkCqz8awvwGQPPs8VsBySCfjYxUs11Y8BPdlEPIZ_PDZ78sAdFpXJNcKXPxy0T0YBgh3H9Ir8Wd1zliMEI-FCgSTHNYJzOtF7eck_JFZhf5D3nj-LFRhcJxk&#34;,&#34;filename&#34;:&#34;903cdf95812e05ee889877dc72d8948414c1175f&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;updated image 903cdf95812e05ee889877dc72d8948414c1175f&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgD/8QAJBAAAgEDAgYDAAAAAAAAAAAAAQIDBAYRBQcACCExMlESIoH/xAAVAQEBAAAAAAAAAAAAAAAAAAACAf/EABgRAAIDAAAAAAAAAAAAAAAAAAERAAID/9oADAMBAAIRAxEAPwBRbtxy6ZbHLZUwO0Lw7oTgMvcZjXt+cY3DZdLJyp7CV0dMlJrQsiWesleRpGrFySCep+JxgjoMDikxo2kCz9rah9KoZpXt37NPTrL5jDeQOM4HAJzLyGl2ptZoFRGqb+eCVvgCxjEAIUEjIAPrHrgHEIWlFkxP/9k=&#34;,&#34;description&#34;:&#34;Sibanye-Stillwater CEO Neal Froneman. Picture: SUPPLIED&#34;,&#34;title&#34;:&#34;&#34;,&#34;focal_y&#34;:47,&#34;focal_x&#34;:59,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;aggregate&#34;:true,&#34;created&#34;:1504736094000,&#34;average&#34;:&#34;#4b4944&#34;,&#34;author&#34;:&#34;&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;link&#34;:&#34;&#34;,&#34;width&#34;:512},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;0e6df47fe986e0a5e6aed3093a3a59190868a849&#34;,&#34;keywords&#34;:[&#34;the ghost train&#34;,&#34;royal bafokeng platinum&#34;,&#34;neal froneman&#34;,&#34;sibanye-stillwater&#34;,&#34;mining&#34;,&#34;electric vehicles&#34;],&#34;count_embedded_articles&#34;:2,&#34;title_section_text&#34;:&#34;THE FINANCE GHOST: Sibanye: green, global&#34;,&#34;access&#34;:false,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/fm/&#34;,&#34;id&#34;:&#34;fm&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Financial Mail&#34;},&#34;title&#34;:&#34;THE FINANCE GHOST: Sibanye: green, global&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;tshabalalane@bdfm.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;tshabalalane@bdfm.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;FinancialMail_GN3&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[6522116649254912,5642133802319872],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;THE FINANCE GHOST: Sibanye: green, global&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;fm&#34;,&#34;section&#34;:&#34;opinion&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;opinion&#34;,&#34;subsection&#34;:&#34;columnists&#34;,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:1,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;The cash for Omnia&#39;s special dividends comes from  its accidental talent \u2014 unexpectedly selling businesses at a profit&#34;,&#34;pub_url&#34;:&#34;/fm/opinion/2021-10-28-the-finance-ghost-omnia--private-equity-experts-in-disguise/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5510159389425664,&#34;title&#34;:&#34;THE FINANCE GHOST: Omnia \u2014 private equity experts in disguise&#34;},{&#34;synopsis&#34;:&#34;The long tail of rubbish that is typical of horror movie franchises is becoming synonymous with the reputation of the JSE&#39;s small-cap space&#34;,&#34;pub_url&#34;:&#34;/fm/opinion/2021-10-21-the-finance-ghost-in-the-jses-departure-room/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6264807155040256,&#34;title&#34;:&#34;THE FINANCE GHOST: In the JSE\u2019s departure room&#34;},{&#34;synopsis&#34;:&#34;Zeder is telling the market that a value unlock is imminent, so where\u2019s the deferred tax?&#34;,&#34;pub_url&#34;:&#34;/fm/opinion/2021-10-14-the-finance-ghost-is-zeder-serious-about-an-unlock/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6062455475142656,&#34;title&#34;:&#34;THE FINANCE GHOST: Is Zeder serious about an unlock?&#34;},{&#34;synopsis&#34;:&#34;If valuation is an art rather than a science, you need to invest in artists rather than scientists if you want to play in growth companies&#34;,&#34;pub_url&#34;:&#34;/fm/opinion/2021-10-07-the-finance-ghost-a-rare-combination/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6610247616561152,&#34;title&#34;:&#34;THE FINANCE GHOST: A rare combination&#34;},{&#34;synopsis&#34;:&#34;Transaction Capital is one of my favourite companies on the JSE ... it spotted the WeBuyCars opportunity, and swooped&#34;,&#34;pub_url&#34;:&#34;/fm/opinion/2021-09-30-the-finance-ghost-doing-its-own-stunts/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5552733990944768,&#34;title&#34;:&#34;THE FINANCE GHOST: Transaction Capital doing its own stunts&#34;},{&#34;synopsis&#34;:&#34;Our currency looks like a sitting duck and there\u2019s no tourism industry to pick up the slack, partly because SA remains on the UK\u2019s red list&#34;,&#34;pub_url&#34;:&#34;/fm/opinion/2021-09-23-the-finance-ghost-rand-honeymoon-fading/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4560796060221440,&#34;title&#34;:&#34;THE FINANCE GHOST: Rand honeymoon fading&#34;},{&#34;synopsis&#34;:&#34;Huge reputations are at stake. If Viceroy cannot prove its claims, the Capitec report would have been a costly mistake that would set legal precedent in short selling&#34;,&#34;pub_url&#34;:&#34;/fm/opinion/2021-09-16-the-finance-ghost-how-the-viceroy-hit-squad-got-hit/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5522705794203648,&#34;title&#34;:&#34;THE FINANCE GHOST: How the Viceroy hit squad got hit&#34;},{&#34;synopsis&#34;:&#34;While the privileged few in developed countries pat themselves on the back about emissions, lower-income homes in emerging markets are staring down the barrel of an energy cost disaster&#34;,&#34;pub_url&#34;:&#34;/fm/opinion/2021-09-09-the-finance-ghost-what-about-the-s-in-esg/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4861561278562304,&#34;title&#34;:&#34;THE FINANCE GHOST: What about the S in ESG?&#34;}],&#34;content_type&#34;:&#34;registration&#34;,&#34;authors&#34;:[&#34;the finance ghost&#34;],&#34;title_custom&#34;:null,&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;notes&#34;:null,&#34;companies&#34;:[{&#34;index_position&#34;:null,&#34;name&#34;:&#34;Sibanye Stillwater Ltd Ordinary Shares&#34;,&#34;created&#34;:1606296045000,&#34;symbol&#34;:&#34;SSW&#34;,&#34;type_id&#34;:&#34;E0&#34;,&#34;exchange_id&#34;:&#34;EX$$$$XJSE&#34;,&#34;currency_id&#34;:&#34;ZAR&#34;,&#34;state&#34;:null,&#34;version&#34;:1,&#34;isin&#34;:&#34;ZAE000259701&#34;,&#34;security_id&#34;:&#34;0P0001JB2M&#34;,&#34;equity_company_id&#34;:&#34;0C00009U5Q&#34;,&#34;client_fund&#34;:false}],&#34;modified&#34;:1635942568000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:266,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:799,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Neal Froneman&#39;s track record with Sibanye-Stillwater suggests that this mining group is an exception&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/903cdf95812e05ee889877dc72d8948414c1175f&#34;,&#34;height&#34;:341,&#34;keywords&#34;:[],&#34;palette&#34;:[&#34;#5a5953&#34;,&#34;#35342f&#34;,&#34;#9e9996&#34;,&#34;#15160b&#34;,&#34;#0b0b09&#34;],&#34;author&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv95nkm5l6THQGjCKMp2bmMq_LFZvQ1XG2_2H9COV2XG6qW-D0rz-qyHRE6sLkCqz8awvwGQPPs8VsBySCfjYxUs11Y8BPdlEPIZ_PDZ78sAdFpXJNcKXPxy0T0YBgh3H9Ir8Wd1zliMEI-FCgSTHNYJzOtF7eck_JFZhf5D3nj-LFRhcJxk&#34;,&#34;filename&#34;:&#34;903cdf95812e05ee889877dc72d8948414c1175f&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;updated image 903cdf95812e05ee889877dc72d8948414c1175f&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgD/8QAJBAAAgEDAgYDAAAAAAAAAAAAAQIDBAYRBQcACCExMlESIoH/xAAVAQEBAAAAAAAAAAAAAAAAAAACAf/EABgRAAIDAAAAAAAAAAAAAAAAAAERAAID/9oADAMBAAIRAxEAPwBRbtxy6ZbHLZUwO0Lw7oTgMvcZjXt+cY3DZdLJyp7CV0dMlJrQsiWesleRpGrFySCep+JxgjoMDikxo2kCz9rah9KoZpXt37NPTrL5jDeQOM4HAJzLyGl2ptZoFRGqb+eCVvgCxjEAIUEjIAPrHrgHEIWlFkxP/9k=&#34;,&#34;description&#34;:&#34;Sibanye-Stillwater CEO Neal Froneman. Picture: SUPPLIED&#34;,&#34;title&#34;:&#34;&#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:59,&#34;key&#34;:&#34;903cdf95812e05ee889877dc72d8948414c1175f&#34;,&#34;aggregate&#34;:true,&#34;created&#34;:1504736094000,&#34;average&#34;:&#34;#4b4944&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/6lLSL-U0i1vLQKzc48jJSY2g2_JTVhbrjkJfD5BQOjPgdi_XV0fzmF086-w7HnmldG4pr1hrswgobGnrVxrBcvn5ZbwBdHU4&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;focal_y&#34;:47,&#34;width&#34;:512}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/fm/opinion/&#34;,&#34;name&#34;:&#34;Opinion&#34;,&#34;id&#34;:&#34;opinion&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;THE GHOST TRAIN&#34;,&#34;related_articles_keys&#34;:[5510159389425664,6264807155040256,6062455475142656,6610247616561152,5552733990944768,4560796060221440,5522705794203648,4861561278562304],&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;THE FINANCE GHOST: Sibanye: green, global&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:&#34;THE GHOST TRAIN&#34;,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;THE FINANCE GHOST: Sibanye: green, global&#34;,&#34;groups&#34;:[&#34;fm/November_4_2021&#34;],&#34;active&#34;:true,&#34;slug&#34;:&#34;2021-11-04-the-finance-ghost-sibanye-green-global&#34;,&#34;editors_choice&#34;:false,&#34;index_position&#34;:1635994906,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1635931030000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Neal Froneman&#39;s track record with Sibanye-Stillwater suggests that this mining group is an exception&#34;,&#34;published&#34;:1635994800000,&#34;source_id&#34;:&#34;FinancialMail_GN3&#34;,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/fm/opinion/5665190596050944/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;between-the-chains&#34;,&#34;urlKey&#34;:&#34;between-the-chains&#34;,&#34;name&#34;:&#34;Between the Chains&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;boardroom-tails&#34;,&#34;urlKey&#34;:&#34;boardroom-tails&#34;,&#34;name&#34;:&#34;Boardroom Tails&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;bruces-list&#34;,&#34;urlKey&#34;:&#34;bruces-list&#34;,&#34;name&#34;:&#34;Bruce&#39;s List&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;a-moveable-feast&#34;,&#34;urlKey&#34;:&#34;a-moveable-feast&#34;,&#34;name&#34;:&#34;A Moveable Feast&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;protected-space&#34;,&#34;urlKey&#34;:&#34;protected-space&#34;,&#34;name&#34;:&#34;Protected Space&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;diamonds-and-dogs&#34;,&#34;urlKey&#34;:&#34;diamonds-and-dogs&#34;,&#34;name&#34;:&#34;Diamonds &amp; Dogs&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;editorial&#34;,&#34;urlKey&#34;:&#34;editorial&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;editors-note&#34;,&#34;urlKey&#34;:&#34;editors-note&#34;,&#34;name&#34;:&#34;Editor&#39;s Note&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;home-and-abroad&#34;,&#34;urlKey&#34;:&#34;home-and-abroad&#34;,&#34;name&#34;:&#34;Home &amp; Abroad&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;food-for-thought&#34;,&#34;urlKey&#34;:&#34;food-for-thought&#34;,&#34;name&#34;:&#34;Food for Thought&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;in-good-faith&#34;,&#34;urlKey&#34;:&#34;in-good-faith&#34;,&#34;name&#34;:&#34;In Good Faith&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;investors-notebook&#34;,&#34;urlKey&#34;:&#34;investors-notebook&#34;,&#34;name&#34;:&#34;Investor&#39;s Notebook&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;on-my-mind&#34;,&#34;urlKey&#34;:&#34;on-my-mind&#34;,&#34;name&#34;:&#34;On My Mind&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;pattern-recognition&#34;,&#34;urlKey&#34;:&#34;pattern-recognition&#34;,&#34;name&#34;:&#34;Pattern Recognition&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;shop-talk&#34;,&#34;urlKey&#34;:&#34;shop-talk&#34;,&#34;name&#34;:&#34;Shop Talk&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;market-watch&#34;,&#34;urlKey&#34;:&#34;market-watch&#34;,&#34;name&#34;:&#34;Market Watch&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;state-of-play&#34;,&#34;urlKey&#34;:&#34;state-of-play&#34;,&#34;name&#34;:&#34;State of play&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},&#34;now&#34;:1635998843000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;analyse-this&#34;,&#34;urlKey&#34;:&#34;analyse-this&#34;,&#34;name&#34;:&#34;Analyse This&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;backstory&#34;,&#34;urlKey&#34;:&#34;backstory&#34;,&#34;name&#34;:&#34;Backstory&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;checkout-counter&#34;,&#34;urlKey&#34;:&#34;checkout-counter&#34;,&#34;name&#34;:&#34;Checkout Counter&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;economic-indicators&#34;,&#34;urlKey&#34;:&#34;economic-indicators&#34;,&#34;name&#34;:&#34;Economic Indicators&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;global-markets&#34;,&#34;urlKey&#34;:&#34;global-markets&#34;,&#34;name&#34;:&#34;Global Markets&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;the-good-the-bad-the-ugly&#34;,&#34;urlKey&#34;:&#34;the-good-the-bad-the-ugly&#34;,&#34;name&#34;:&#34;The Good, The Bad, The Ugly&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;results&#34;,&#34;urlKey&#34;:&#34;results&#34;,&#34;name&#34;:&#34;Results&#34;}],&#34;id&#34;:&#34;money-and-investing&#34;,&#34;urlKey&#34;:&#34;money-and-investing&#34;,&#34;name&#34;:&#34;Money &amp; Investing&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;between-the-chains&#34;,&#34;urlKey&#34;:&#34;between-the-chains&#34;,&#34;name&#34;:&#34;Between the Chains&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;boardroom-tails&#34;,&#34;urlKey&#34;:&#34;boardroom-tails&#34;,&#34;name&#34;:&#34;Boardroom Tails&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;bruces-list&#34;,&#34;urlKey&#34;:&#34;bruces-list&#34;,&#34;name&#34;:&#34;Bruce&#39;s List&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;a-moveable-feast&#34;,&#34;urlKey&#34;:&#34;a-moveable-feast&#34;,&#34;name&#34;:&#34;A Moveable Feast&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;protected-space&#34;,&#34;urlKey&#34;:&#34;protected-space&#34;,&#34;name&#34;:&#34;Protected Space&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;diamonds-and-dogs&#34;,&#34;urlKey&#34;:&#34;diamonds-and-dogs&#34;,&#34;name&#34;:&#34;Diamonds &amp; Dogs&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;editorial&#34;,&#34;urlKey&#34;:&#34;editorial&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;editors-note&#34;,&#34;urlKey&#34;:&#34;editors-note&#34;,&#34;name&#34;:&#34;Editor&#39;s Note&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;home-and-abroad&#34;,&#34;urlKey&#34;:&#34;home-and-abroad&#34;,&#34;name&#34;:&#34;Home &amp; Abroad&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;food-for-thought&#34;,&#34;urlKey&#34;:&#34;food-for-thought&#34;,&#34;name&#34;:&#34;Food for Thought&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;in-good-faith&#34;,&#34;urlKey&#34;:&#34;in-good-faith&#34;,&#34;name&#34;:&#34;In Good Faith&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;investors-notebook&#34;,&#34;urlKey&#34;:&#34;investors-notebook&#34;,&#34;name&#34;:&#34;Investor&#39;s Notebook&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;on-my-mind&#34;,&#34;urlKey&#34;:&#34;on-my-mind&#34;,&#34;name&#34;:&#34;On My Mind&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;pattern-recognition&#34;,&#34;urlKey&#34;:&#34;pattern-recognition&#34;,&#34;name&#34;:&#34;Pattern Recognition&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;shop-talk&#34;,&#34;urlKey&#34;:&#34;shop-talk&#34;,&#34;name&#34;:&#34;Shop Talk&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;market-watch&#34;,&#34;urlKey&#34;:&#34;market-watch&#34;,&#34;name&#34;:&#34;Market Watch&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;state-of-play&#34;,&#34;urlKey&#34;:&#34;state-of-play&#34;,&#34;name&#34;:&#34;State of play&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;another-week&#34;,&#34;urlKey&#34;:&#34;another-week&#34;,&#34;name&#34;:&#34;Another Week&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;digital&#34;,&#34;urlKey&#34;:&#34;digital&#34;,&#34;name&#34;:&#34;Digital&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;dinner-party-intel&#34;,&#34;urlKey&#34;:&#34;dinner-party-intel&#34;,&#34;name&#34;:&#34;Dinner Party Intel&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;entrepreneurs&#34;,&#34;urlKey&#34;:&#34;entrepreneurs&#34;,&#34;name&#34;:&#34;Entrepreneurs&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;gimme&#34;,&#34;urlKey&#34;:&#34;gimme&#34;,&#34;name&#34;:&#34;Gimme&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;good-week-bad-week&#34;,&#34;urlKey&#34;:&#34;good-week-bad-week&#34;,&#34;name&#34;:&#34;Good Week Bad Week&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;hot-property&#34;,&#34;urlKey&#34;:&#34;hot-property&#34;,&#34;name&#34;:&#34;Hot Property&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;numbers&#34;,&#34;urlKey&#34;:&#34;numbers&#34;,&#34;name&#34;:&#34;Numbers&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;trending&#34;,&#34;urlKey&#34;:&#34;trending&#34;,&#34;name&#34;:&#34;Trending&#34;}],&#34;id&#34;:&#34;fm-fox&#34;,&#34;urlKey&#34;:&#34;fm-fox&#34;,&#34;name&#34;:&#34;News &amp; Fox&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;cover-story&#34;,&#34;urlKey&#34;:&#34;cover-story&#34;,&#34;name&#34;:&#34;Cover Story&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;}],&#34;id&#34;:&#34;features&#34;,&#34;urlKey&#34;:&#34;features&#34;,&#34;name&#34;:&#34;Features&#34;},{&#34;link&#34;:&#34;/redzone/&#34;,&#34;name&#34;:&#34;Media &amp; Advertising&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;art&#34;,&#34;urlKey&#34;:&#34;art&#34;,&#34;name&#34;:&#34;Art&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;food&#34;,&#34;urlKey&#34;:&#34;food&#34;,&#34;name&#34;:&#34;Food&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;movies&#34;,&#34;urlKey&#34;:&#34;movies&#34;,&#34;name&#34;:&#34;On The Screen&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;music&#34;,&#34;urlKey&#34;:&#34;music&#34;,&#34;name&#34;:&#34;Music&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;theatre&#34;,&#34;urlKey&#34;:&#34;theatre&#34;,&#34;name&#34;:&#34;Theatre&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;travel&#34;,&#34;urlKey&#34;:&#34;travel&#34;,&#34;name&#34;:&#34;Travel&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;special-reports&#34;,&#34;urlKey&#34;:&#34;special-reports&#34;,&#34;name&#34;:&#34;Special Reports&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;past-issues&#34;,&#34;urlKey&#34;:&#34;past-issues&#34;,&#34;name&#34;:&#34;Past Issues&#34;},{&#34;link&#34;:&#34;/investing/investors-monthly/&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;link&#34;:&#34;https://www.adfocus.co.za/&#34;,&#34;name&#34;:&#34;AdFocus&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.2137d1a507df19be322e.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.2137d1a507df19be322e.bundle.js"></script><link rel="preload" href="/build/chunks/priority.2137d1a507df19be322e.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.2137d1a507df19be322e.bundle.css"> <link rel="preload" href="/build/chunks/entry.68516efc10780a0cbda2.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.68516efc10780a0cbda2.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.6ce46b26188bc7488138.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.6ce46b26188bc7488138.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link href="https://fonts.googleapis.com/css?family=Raleway|Allerta+Stencil|Playfair+Display:400&display=swap" as=style rel=preload><link href="https://fonts.googleapis.com/css?family=Raleway|Allerta+Stencil|Playfair+Display:400&display=swap" rel=stylesheet>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.3d4b2942c73b7e635ddf.bundle.css" media=print>   </head><body class="publication-fm ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript>          <nav class="nav-light nav-publication-fm  ">   <div class=nav-wrapper> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>       <a href="/bloomberg/" class="bloomberg-logo" title="Bloomberg" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/fm/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a aria-label=facebook target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/FinancialMailSA"> <i class="fa fa-facebook"></i> </a></li><li><a aria-label=twitter target=_blank rel=noopener class=hidden-xs href="https://twitter.com/FinancialMail"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a aria-label=search href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>       <a href="/bloomberg/" class="bloomberg-logo" title="Bloomberg" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/fm/money-and-investing/"  rel="money-and-investing"> Money & Investing </a>  </li><ul class=subsections>                  </ul>    <li>  <a href="/fm/opinion/"  class=selected  rel="opinion"> Opinion </a>  </li><ul class=subsections>                                        </ul>    <li>  <a href="/fm/fm-fox/"  rel="fm-fox"> News & Fox </a>  </li><ul class=subsections>                      </ul>    <li>  <a href="/fm/features/"  rel="features"> Features </a>  </li><ul class=subsections>        </ul>    <li> <a href="/redzone/"   > Media & Advertising </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/fm/life/"  rel="life"> Life </a>  </li><ul class=subsections>                        </ul>        <li> <a href="/investing/investors-monthly/"   > Investors Monthly </a>  </li><ul class=subsections>  </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>    <li> <a href="https://www.adfocus.co.za/"  target=_new   > AdFocus </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-money-and-investing" rel="money-and-investing"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>                </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/fm/money-and-investing/2021-11-04-how-eoh-plans-to-win-over-the-sceptics/" title="How EOH plans to win over the sceptics"  style="background-image:url('data:image/jpg;base64,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');background-position:47% 53%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:47% 53%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Cm1GdSBJ5Jh0GmxdMCok0tr1Zr1VN7eIUhT5ycuKn1H_wUm6tXIfcQDcORFaBBazr-kXQQLD7ZniZ2Q28eoJ5NdbBeU33iamjTlcGfxWIINv0A=w800" data-background-position="47% 53%"></span>     <span class="publication-icon publication-icon-fm"></span>    </a>   <h3> <a  href="/fm/money-and-investing/2021-11-04-how-eoh-plans-to-win-over-the-sceptics/"> How EOH plans to win over the sceptics </a></h3>  <p>EOH is finally back in the black, and signing on lots of new business. But stubborn debt has stalled its share rally</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/fm/money-and-investing/2021-11-04-a-tale-of-two-buyout-bids/" title="A tale of two buyout bids"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/C7gPQ5fQdKzYF2swHU0oqh6iot2Ckd79I0jYjvb71dioTot0kg81bKgZXLLBRfk7jyKTOM1MawNY2rWfblUVuEo6ZE2TciN-c7SeXbZQnQU6=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/money-and-investing/2021-11-04-a-tale-of-two-buyout-bids/"> A tale of two buyout bids </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 hour ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/fm/money-and-investing/2021-11-04-behind-the-great-jse-exodus/" title="Behind the great JSE exodus"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/fR8Dy1IltyH5A0gSbaM87Pkjr1Cgr2q33npHYTZsBQ-eou2Y15axb5_Elr8hUd_xowSbeN-6ku1Ue73rYN-_BsC0FzdJIC2o=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/money-and-investing/2021-11-04-behind-the-great-jse-exodus/"> Behind the great JSE exodus </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 hour ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article no-image ">  <a aria-label="article image" class="image image-loader"  href="/fm/money-and-investing/backstory/2021-11-04-backstory-ilonka-badenhorst/" title="BACKSTORY: Ilonka Badenhorst"  >   </a>  <h4> <a class=article  href="/fm/money-and-investing/backstory/2021-11-04-backstory-ilonka-badenhorst/"> BACKSTORY: Ilonka Badenhorst </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>                                      </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/fm/opinion/editors-note/2021-11-04-rob-rose-behind-the-zim-border-fiasco/" title="ROB ROSE: Behind the Zim border fiasco"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDhINERQeHhIeHh4eHh4eHhIeHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4SEh4eHhIeHh4eHh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHAgH/xAAlEAACAQIFAwUAAAAAAAAAAAABAgMEBQYREiExABMiB0FhYoH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABoRAAICAwAAAAAAAAAAAAAAAAIxAAUBAwT/2gAMAwEAAhEDEQA/AD3BIknbF8uI7ZJQUtvjM9TNEplCKgLMGC6iMkDN77D96lsZYUjteL4bn3xfKOaSCemgpWVGZWyzVmJ8RxmxDHTnpGenrfTeKK7tiqhuEay0ogZuyBoQkIRuFyB2JG/I26N73WMB6c1ApbeJamodZmFBD5+R+vPzz0gLHYhki5heZ//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDhINERQeHhIeHh4eHh4eHhIeHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4SEh4eHhIeHh4eHh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHAgH/xAAlEAACAQIFAwUAAAAAAAAAAAABAgMEBQYREiExABMiB0FhYoH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABoRAAICAwAAAAAAAAAAAAAAAAIxAAUBAwT/2gAMAwEAAhEDEQA/AD3BIknbF8uI7ZJQUtvjM9TNEplCKgLMGC6iMkDN77D96lsZYUjteL4bn3xfKOaSCemgpWVGZWyzVmJ8RxmxDHTnpGenrfTeKK7tiqhuEay0ogZuyBoQkIRuFyB2JG/I26N73WMB6c1ApbeJamodZmFBD5+R+vPzz0gLHYhki5heZ//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/6OY8RPuQiDU6gFKdX5NE1OiZB_q2A1hC5jOQ1LWEnc6kJFD_DbuSyZ9-xvxFqIDURA69rH6o1laQmMEEqcPkpX0ZU9AwBD3m=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-fm"></span>    </a>   <h3> <a  href="/fm/opinion/editors-note/2021-11-04-rob-rose-behind-the-zim-border-fiasco/"> ROB ROSE: Behind the Zim border fiasco </a></h3>  <p>A cloud of suspicion looms over Zimborders, which won a 17-year contract to operate the tolls at the Beitbridge border post with SA. So how does it justify levying toll fees to citizens of a bankrupt ...</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/fm/opinion/2021-11-04-jean-pierre-verster-stocks-for-the-metaverse/" title="JEAN PIERRE VERSTER: Stocks for the metaverse"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/lILJtHlE6rFA9i_2CWonDPJChttfk_HbgXlIBfhBuFdMPwSJ2IsV7hez27TTcAKeCgkjM3-B6A_7zisDIxQ_sA07Ls2DNAur5IMTNIZU9NZEgp8=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/opinion/2021-11-04-jean-pierre-verster-stocks-for-the-metaverse/"> JEAN PIERRE VERSTER: Stocks for the metaverse </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 hour ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/fm/opinion/2021-11-04-xhanti-payi-charity-is-not-justice/" title="XHANTI PAYI: Charity is not justice"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHh4eFR4eFRUeHh4eHh4eHhUVHhUeHh4eEhISHhIVFR4SEh4eHh4SEhIeFf/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGCAkF/8QAJBAAAQMDAwQDAAAAAAAAAAAAAQIDBAURIQAGEgcTMlEIMWH/xAAUAQEAAAAAAAAAAAAAAAAAAAAC/8QAGBEAAgMAAAAAAAAAAAAAAAAAATEAAhL/2gAMAwEAAhEDEQA/AA7pJ1L+W2y9woj151ms0OVIQ9KMp11x5tq/FRZWtYShGSRcWVwSBYq02b0joHuKhQ5MBbRVLp7M1ITbxWDjGLixuBqc7E3d7cQJblPITbxCyB9+tbtK3d8mqcpLMCuz4zfb7QDTpTZGTxHoXJx+nS1YIwZqWJ//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHh4eFR4eFRUeHh4eHh4eHhUVHhUeHh4eEhISHhIVFR4SEh4eHh4SEhIeFf/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGCAkF/8QAJBAAAQMDAwQDAAAAAAAAAAAAAQIDBAURIQAGEgcTMlEIMWH/xAAUAQEAAAAAAAAAAAAAAAAAAAAC/8QAGBEAAgMAAAAAAAAAAAAAAAAAATEAAhL/2gAMAwEAAhEDEQA/AA7pJ1L+W2y9woj151ms0OVIQ9KMp11x5tq/FRZWtYShGSRcWVwSBYq02b0joHuKhQ5MBbRVLp7M1ITbxWDjGLixuBqc7E3d7cQJblPITbxCyB9+tbtK3d8mqcpLMCuz4zfb7QDTpTZGTxHoXJx+nS1YIwZqWJ//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/cEdwgUsrsua70KcC0iIEokZu4QyATkLNsmBC_bOLtVva7yhT6KXPy3We-VnLcrQimd2emYCevpsgd-Sd2obKJQX5FbBAXKSpX8zsEcxdn7Wyn-8=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/opinion/2021-11-04-xhanti-payi-charity-is-not-justice/"> XHANTI PAYI: Charity is not justice </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 hour ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/fm/opinion/market-watch/2021-11-04-marc-hasenfuss-shedding-excess-baggage/" title="MARC HASENFUSS: Shedding excess baggage"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/d9GLEJ9IuJGIkcJWZN121TgMpXwJVAQVarsFmEPUXcMVKbVyta2kkfwRGOnMW9i4cOipdqEzJQqQWRBXh2C_LoC8VU6xgk_a=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/opinion/market-watch/2021-11-04-marc-hasenfuss-shedding-excess-baggage/"> MARC HASENFUSS: Shedding excess baggage </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 hour ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-fm-fox" rel="fm-fox"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>                    </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/fm/fm-fox/2021-11-04-kzns-noahs-ark-hi-tech-eden-or-pie-in-the-sky-plan/" title="KZN’s Noah’s Ark: hi-tech Eden, or pie-in-the-sky plan?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/_y-9AY8eDZZmpDSIMDvaxVcctwmr2HWWgGMDW4uU-W_hIkZZHb4vNeHTPSi1Zg5cKEsm0GuH6CjKb6UjMeum3nA9LO95evZszJb6Tw1Y5zI7fw=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-fm"></span>    </a>   <h3> <a  href="/fm/fm-fox/2021-11-04-kzns-noahs-ark-hi-tech-eden-or-pie-in-the-sky-plan/"> KZN’s Noah’s Ark: hi-tech Eden, or pie-in-the-sky plan? </a></h3>  <p>Preserving the world’s endangered species is the ambitious plan of two entrepreneurs who want to build a Noah’s Ark on the KwaZulu-Natal north coast — but state authorities appear to be lukewarm ...</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/fm/fm-fox/trending/2021-11-04-as-tall-stories-go-tembisa-babies-fall-short/" title="As tall stories go, Tembisa babies fall short"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/PL_sRMOwuSVIthjrifyII1yCM-kxhNysqbzZBKDuACmtN-W0vu1Omy2SStRCigtK4shdWTCWNszYQsKifz8jnaby7s0HCnM=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/fm-fox/trending/2021-11-04-as-tall-stories-go-tembisa-babies-fall-short/"> As tall stories go, Tembisa babies fall short </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/fm/fm-fox/2021-11-04-can-nasa-save-our-restaurants-from-covid/" title="Can Nasa save our restaurants from Covid?"  style="background-image:url('data:image/jpg;base64,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');background-position:4% 52%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:4% 52%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Kls48bNTp022g-GWTwc9ejr--QFUtKiYNFfCv5-v4TGMyYoMm5V72ZeEB_AtscWuBye17uiAB0JDXTMdqsBBNd5NYldC-p37HmfBQHyPmstiqA=w360" data-background-position="4% 52%"></span>   </a>  <h4> <a class=article  href="/fm/fm-fox/2021-11-04-can-nasa-save-our-restaurants-from-covid/"> Can Nasa save our restaurants from Covid? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 hour ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/fm/fm-fox/digital/2021-11-04-coming-home-to-sa-with-a-made-in-scotland-plan/" title="Coming home to SA with a made-in-Scotland plan"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwEEBAQFAQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhIeHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgT/xAAmEAABBAECBAcAAAAAAAAAAAABAgMEEQYHEgAFITEIExgiMkFi/8QAFQEBAQAAAAAAAAAAAAAAAAAABQP/xAAdEQABAgcAAAAAAAAAAAAAAAADAQIABBExQVGR/9oADAMBAAIRAxEAPwBPO5LPhhjal5KwlvWqSxITUfcpIpTgb+NEru6sEdxV8HJjS81jYtDbjvZXPU2jftiKRSz0sJBUQi+xJ7cVwxnk2luQ6zTDCY1NSU70R5zDbzLZSQpOxJT7aKEkUen1XGCNnuWapekhxXN14Iia/wCS63EaQ0AjbuoKCd46/rggEsxwUFrPIqYbUbRLR//Z');background-position:45% 23%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:45% 23%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwEEBAQFAQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhIeHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgT/xAAmEAABBAECBAcAAAAAAAAAAAABAgMEEQYHEgAFITEIExgiMkFi/8QAFQEBAQAAAAAAAAAAAAAAAAAABQP/xAAdEQABAgcAAAAAAAAAAAAAAAADAQIABBExQVGR/9oADAMBAAIRAxEAPwBPO5LPhhjal5KwlvWqSxITUfcpIpTgb+NEru6sEdxV8HJjS81jYtDbjvZXPU2jftiKRSz0sJBUQi+xJ7cVwxnk2luQ6zTDCY1NSU70R5zDbzLZSQpOxJT7aKEkUen1XGCNnuWapekhxXN14Iia/wCS63EaQ0AjbuoKCd46/rggEsxwUFrPIqYbUbRLR//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/h5XhVRW5pBEsS2OKPu_1RIWBUhpbILMUDJ5b78KsZtPbBXoQffAohFdHygHP5Q2C2OatTIV0e0qDDC9OD0NzJDVYNQhboSE3I2eAalkRVwSC0Q=w360" data-background-position="45% 23%"></span>   </a>  <h4> <a class=article  href="/fm/fm-fox/digital/2021-11-04-coming-home-to-sa-with-a-made-in-scotland-plan/"> Coming home to SA with a made-in-Scotland plan </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-features" rel="features"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>      </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/fm/features/cover-story/2021-11-04-the-dirty-truth-behind-renewables/" title="The dirty truth behind renewables"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQVHh4eHh4eHh4eHhUeHhIeHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGCP/EACUQAAEDAwMDBQAAAAAAAAAAAAECAxEEBRIAFCEGEzEHIkFRYf/EABUBAQEAAAAAAAAAAAAAAAAAAAIB/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAERIf/aAAwDAQACEQMRAD8Argio2pCVNbjDglJwzj6mYn90N9Lbq1dn+olU9+VdtndXaKrybdSGqlEZpRnwECYATI48nSTcPG1Nudw5qIlXzox0TYrX0xdK1qx06qVF3ubtfXAvLc7r7iVFa/eTElI4EDjxotbSqQ//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQVHh4eHh4eHh4eHhUeHhIeHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGCP/EACUQAAEDAwMDBQAAAAAAAAAAAAECAxEEBRIAFCEGEzEHIkFRYf/EABUBAQEAAAAAAAAAAAAAAAAAAAIB/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAERIf/aAAwDAQACEQMRAD8Argio2pCVNbjDglJwzj6mYn90N9Lbq1dn+olU9+VdtndXaKrybdSGqlEZpRnwECYATI48nSTcPG1Nudw5qIlXzox0TYrX0xdK1qx06qVF3ubtfXAvLc7r7iVFa/eTElI4EDjxotbSqQ//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/HFQy8czq5PFVsPsdrD_TxmUBVvuM1BbXCLCW0Oxr8zsv795UtuQBHa2pHcGltotCCNMRhb6vGEBvXEsHtqh5fszmd38-1xM0t4-hpChIlSq5=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-fm"></span>    </a>   <h3> <a  href="/fm/features/cover-story/2021-11-04-the-dirty-truth-behind-renewables/"> The dirty truth behind renewables </a></h3>  <p>As COP26 kicks off in Scotland, there’s a renewed focus on efforts to limit global warming and ensure a ‘just transition’ away from dirty fossil fuels. It may look like a no-brainer, but from an ...</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/fm/features/2021-11-04-elections-how-the-anc-fell-below-50/" title="Elections: how the ANC fell below 50%"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/pj1ib6lAxXPh6QlQN_Kv2UWqWiIHkNAAvh6ytsIp2NG_xipiJSPUsa3IBqzFD-Rtx96f1eljlkrmYljgY4mQqufbJ3ycesFCjhQPLntSrSf3uAM=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/features/2021-11-04-elections-how-the-anc-fell-below-50/"> Elections: how the ANC fell below 50% </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 hour ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/fm/features/2021-11-04-why-sas-ports-are-taking-strain/" title="Why SA’s ports are taking strain"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/-kFes3YWSkS2KxN08MU4B08tkRnLuHlV8lRvBy9R5wYI_GC9OiOIjLVud5UEAZFM3BWoD0AUEHtPRtrQB-bgh508Sk0FYfAM=w360" data-background-position="91% 61%"></span>   </a>  <h4> <a class=article  href="/fm/features/2021-11-04-why-sas-ports-are-taking-strain/"> Why SA’s ports are taking strain </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 hour ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/fm/features/2021-11-04-local-government-litigation-looms-large/" title="Local government litigation looms large"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/buyq8N6olyZrjZgH2PHNatvbN04GUciuBSWAeHjY_xbZIHGEFq2EKsaBTu3eU3effsS7vzRYmKteLsp84NH9JEjhvwc9y-mz2Eo4YLU0O2_H=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/features/2021-11-04-local-government-litigation-looms-large/"> Local government litigation looms large </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 hour ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>                      </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/fm/life/art/2021-11-04-history-of-sa-art-on-the-block/" title="History of SA art, on the block"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/y4ytghe7KLqwv6D5yHJE3T4IztBgOxG9_hZljpaq1qzsyXsfW-sFmM-OsxeckAaA6hsMznOQ-u8DQS2KZsTXkreJWsN_ikWFOXYmTonIg9do6w=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-fm"></span>    </a>   <h3> <a  href="/fm/life/art/2021-11-04-history-of-sa-art-on-the-block/"> History of SA art, on the block </a></h3>  <p>From Pierneef to Kentridge, museum-grade SA art is now up for auction</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/fm/life/sport/2021-11-04-boks-facing-the-cardiff-curse/" title="Boks facing the Cardiff curse"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/hx9L97EJWCrOl5fytGQSu_EKdIZ8uItYhDVkoZ_OOXGw6J10mBqjv3Mqr9FVVJ3hONwZpHTywiUkxoIW_Tm_vPMhj3o-jNKlwQSC-yTZq4SM=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/life/sport/2021-11-04-boks-facing-the-cardiff-curse/"> Boks facing the Cardiff curse </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 hour ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/fm/life/books/2021-10-28-sas-booker-prize-nominated-authors-on-the-economics-of-writing/" title="SA’s Booker Prize-nominated authors on the economics of writing"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/CYBmpXn32Vnns9CDehJd9a7E4hc2gyvAhcVw6cKYy6ualVLNqQ18wbn9WTQGFmLc9MGC1-YJpytGCvR9ciIfrhthR7FGWrYZZhfJjgNAuSmpuA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/life/books/2021-10-28-sas-booker-prize-nominated-authors-on-the-economics-of-writing/"> SA’s Booker Prize-nominated authors on the economics of writing </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 week ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/arts-and-entertainment/2021-10-20-native-absa-latelier-showcases-and-invests-in-some-of-africas-finest-young-artists/" title="Absa L’Atelier showcases and invests in some of Africa’s finest young artists"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHBwgIDh4UERQeHh4eHh4eHh4SHhIeHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4SEh4eHh4eHhIeEhISHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBf/EACMQAAEEAgEDBQAAAAAAAAAAAAECAwQRBRIhAAYiBwgjMVH/xAAVAQEBAAAAAAAAAAAAAAAAAAACAf/EABcRAAMBAAAAAAAAAAAAAAAAAAABERL/2gAMAwEAAhEDEQA/AE/uLGe4ViYxFWzr8yQJDQKSg3uW0qI1tTdps3QFki76nYeT6kT4UJyHMZzbcgrC5LTYShoIcUhRUtHjt4kakA3+eVPkrHdjyFOuyYzb5scOjdI4AsJPANcWB1NzGN7KgYuc5EYDRlvmQ8AokFwpSCoA8JvUXVWbP2STa2x6UkP/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHBwgIDh4UERQeHh4eHh4eHh4SHhIeHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4SEh4eHh4eHhIeEhISHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBf/EACMQAAEEAgEDBQAAAAAAAAAAAAECAwQRBRIhAAYiBwgjMVH/xAAVAQEBAAAAAAAAAAAAAAAAAAACAf/EABcRAAMBAAAAAAAAAAAAAAAAAAABERL/2gAMAwEAAhEDEQA/AE/uLGe4ViYxFWzr8yQJDQKSg3uW0qI1tTdps3QFki76nYeT6kT4UJyHMZzbcgrC5LTYShoIcUhRUtHjt4kakA3+eVPkrHdjyFOuyYzb5scOjdI4AsJPANcWB1NzGN7KgYuc5EYDRlvmQ8AokFwpSCoA8JvUXVWbP2STa2x6UkP/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/8EHUiteplHw25mUlwul0CJSr77CGrDYTqggq8OkZW0I3J3tJnGFE3FEifM8PlJIBEXMyPEvjjacXSA1ifRhHjzHc4uNh1498JHHVP9cueqFWsg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/arts-and-entertainment/2021-10-20-native-absa-latelier-showcases-and-invests-in-some-of-africas-finest-young-artists/"> Absa L’Atelier showcases and invests in some of Africa’s finest young artists </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 weeks ago</div>   </div> </div></div></div></div></div></div></div>             <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>  </div> </div></nav>  <div id=content class="container-fluid ">    <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div>  <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">  <aside class=sidebar-first><div class=sidebar-sticky>    <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="THE FINANCE GHOST: Sibanye: green, global" data-social-url="/fm/opinion/2021-11-04-the-finance-ghost-sibanye-green-global/" data-social-synopsis="Neal Froneman&#39;s track record with Sibanye-Stillwater suggests that this mining group is an exception" data-social-image="//lh3.googleusercontent.com/6lLSL-U0i1vLQKzc48jJSY2g2_JTVhbrjkJfD5BQOjPgdi_XV0fzmF086-w7HnmldG4pr1hrswgobGnrVxrBcvn5ZbwBdHU4" data-social-tags="" data-social-pub="fm">  <div class=social-item> <a aria-label=facebook class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a aria-label=twitter class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a aria-label=linkedin class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a aria-label=email class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a aria-label=print id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div> </div></aside>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  <span>THE GHOST TRAIN</span>  </h2> <h1 class="article-title article-title-primary">  <span>THE FINANCE GHOST: Sibanye: green, global</span>  </h1> <h3 class="article-title article-title-tertiary">  </h3>      <div class="article-pub-date ">    <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  </div>   04 November 2021 - 05:00  <span id=authors class=heading-author><span class='authors-list'>the finance ghost</span></span>   </div>   <div class="social-container ">     <div class=social-links data-social-title="THE FINANCE GHOST: Sibanye: green, global" data-social-url="/fm/opinion/2021-11-04-the-finance-ghost-sibanye-green-global/" data-social-synopsis="Neal Froneman&#39;s track record with Sibanye-Stillwater suggests that this mining group is an exception" data-social-image="//lh3.googleusercontent.com/6lLSL-U0i1vLQKzc48jJSY2g2_JTVhbrjkJfD5BQOjPgdi_XV0fzmF086-w7HnmldG4pr1hrswgobGnrVxrBcvn5ZbwBdHU4" data-social-tags="" data-social-pub="fm">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>       <p><p>At the beginning of October, I used this column to lament the lack of capital allocation skills in SA boardrooms, when management teams full of operators suddenly become valuation experts because someone had a bright idea to try out this "M&A thing" — after all, you can become a global group almost overnight!</p><p>My point was that the combination of capital allocation and operational skills is rare. Neal Froneman’s track record with Sibanye-Stillwater suggests that this mining group is an exception. After a flurry of announcements last week, I haven’t seen anything that has changed my mind...</p></p>  <div id=comment-shield class=premium-alert><h3>This article is free to read if you register or sign in.</h3><p> If you have already registered or subscribed, please sign in to continue. </p> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER <i class="fa fa-lock"></i></button> </a>  <a id=premium-block-login> <button class="btn btn-default no-top-border">Sign In<i class="fa fa-user" style="font-size: 24px!important;"></i></button> </a>  <br> <br><p class=questions> Questions or problems? Email <a href="mailto:helpdesk@businesslive.co.za?subject=BusinessLIVE Support?Subject=Help%20Me"><strong>helpdesk@businesslive.co.za</strong></a> or call <a href=tel:0860525200><strong>0860&nbsp;52&nbsp;52&nbsp;00</strong></a>. </p></div>  </div> <aside class="sidebar-second desktop companies">     <div class="sticky-column ">   <div class="storybox company-sharecodes"><h3 class="h3 box-heading">Companies in this Story</h3> <script> function onloadCallback(para){
                        if(typeof para=='string'){
                            console.log("");
                        }
                    }

                    function onHeightChangeCallback(para){
                        alert(para);
                    }

                    function onCloseCallback(){
                        console.log("");
                    }

                    function onClickCallback(para){

                        if(typeof para === "string"){

                            para = JSON.parse(para);

                            if(typeof para.secId !== "undefined" && para.secId !== null){
                                window.location = "/tearsheet/#/!?id=" + para.secId;
                            }

                        }

                    } </script>  <dl>  <dt class=article-sidebar-block><div class=company-body> <a href="/tearsheet/SSW/" target=_blank rel=noopener class=link-block> <iframe title=profiledata class=company-frame style="width: 340px;" src="https://www.profiledata.co.za/brokersites/businesslive/components/TopMarketHeader.aspx?c=SSW" frameborder=0> </iframe> <span class=tearsheet-click>&emsp;CLICK TO VIEW FULL TEARSHEET</span> </a><br></div></dt> <dd></dd>   </dl>  </div>  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a><div class=article-da> <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>  </div>  <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3> <dl>  <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/2021-10-28-the-finance-ghost-omnia--private-equity-experts-in-disguise/" class=link-block><h3>THE FINANCE GHOST: Omnia — private equity experts in disguise</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/2021-10-21-the-finance-ghost-in-the-jses-departure-room/" class=link-block><h3>THE FINANCE GHOST: In the JSE’s departure room</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/2021-10-14-the-finance-ghost-is-zeder-serious-about-an-unlock/" class=link-block><h3>THE FINANCE GHOST: Is Zeder serious about an unlock?</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/2021-10-07-the-finance-ghost-a-rare-combination/" class=link-block><h3>THE FINANCE GHOST: A rare combination</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/2021-09-30-the-finance-ghost-doing-its-own-stunts/" class=link-block><h3>THE FINANCE GHOST: Transaction Capital doing its own stunts</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/2021-09-23-the-finance-ghost-rand-honeymoon-fading/" class=link-block><h3>THE FINANCE GHOST: Rand honeymoon fading</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/2021-09-16-the-finance-ghost-how-the-viceroy-hit-squad-got-hit/" class=link-block><h3>THE FINANCE GHOST: How the Viceroy hit squad got hit</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/2021-09-09-the-finance-ghost-what-about-the-s-in-esg/" class=link-block><h3>THE FINANCE GHOST: What about the S in ESG?</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt> <dd></dd>   </dl></div>  <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/fm/opinion/home-and-abroad/2021-11-03-justice-malala-ramaphosa-chose-the-anc-over-sa-and-hes-paying-the-price/"> JUSTICE MALALA: Ramaphosa chose the ANC over SA, ... </a></div><div class=section> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/fm/opinion/home-and-abroad/" rel="home-and-abroad"  target=_new > Home & Abroad </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/fm/opinion/2021-11-02-rob-rose-anc-support-tipped-to-fall-below-50-for-first-time/"> ROB ROSE: ANC support tipped to fall below 50% ... </a></div><div class=section> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/fm/opinion/letters/2021-10-26-letter-the-truth-behind-wage-settlements/"> LETTER: The truth behind wage settlements </a></div><div class=section> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/fm/opinion/letters/" rel="letters"  target=_new > Letters </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/fm/opinion/2021-11-02-no-longer-a-race-between-the-big-three-how-sas-voting-dynamics-have-changed/"> No longer a race between the big three: how SA’s ... </a></div><div class=section> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/fm/opinion/state-of-play/2021-11-03-natasha-marrian-the-problem-with-voters-checking-out-of-the-system/"> NATASHA MARRIAN: The problem with voters checking ... </a></div><div class=section> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/fm/opinion/state-of-play/" rel="state-of-play"  target=_new > State of play </a>  </div></div> </div></div></div>   <div class=latest-news><div class=header> <span class=bl-latest>Business<span>LIVE</span> LATEST</span></div>   <div class=article-sidebar-block><div class=article-image>  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2021-11-03-high-level-coalition-talks-get-under-way-as-parties-eye-crucial-metros/" title="High-level coalition talks get under way as parties eye crucial metros"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/MaWigJIG6etq57oOWQfmnfQY3VB8cK54QnVxvjNILWfssvfjARy66oU6Nz8i8JvtW1kuBaU7zaqBQCgysMOwsv94faLymTGP1-Jk9AzQ4EL4TA=w300" data-background-position="50% 50%"></span>   </a>  </div><div class=article-body> <a href="/bd/politics/2021-11-03-high-level-coalition-talks-get-under-way-as-parties-eye-crucial-metros/" class=link-block><h3>High-level coalition talks get under way as parties ...</h3></a> <span class=small-sub-font> <a href="/bd/politics/" rel="politics"  target=_new > Politics </a>  </span></div></div>    <div class=article-sidebar-block><div class=article-image>  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2021-11-03-peter-bruce-climate-funders-had-better-brace-for-anc-clouds/" title="PETER BRUCE: Climate funders had better brace for ANC clouds"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/_BAQdcVbnoIptcOUMJrWGJ2f5e1CIgLzvSNpJK-mrgNB0al5gzAXcYdvqAJqRKoyQjtV2xNG2rkoftWscNnr2Gfo9Ri1ZsVrRpqgSXazoAcj=w300" data-background-position="50% 50%"></span>   </a>  </div><div class=article-body> <a href="/bd/opinion/columnists/2021-11-03-peter-bruce-climate-funders-had-better-brace-for-anc-clouds/" class=link-block><h3>PETER BRUCE: Climate funders had better brace for ANC ...</h3></a> <span class=small-sub-font> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div>    <div class=article-sidebar-block><div class=article-image>  <a aria-label="article image" class="image image-loader"  href="/bd/national/2021-10-26-interactive-maps-rich-data-more-on-our-local-elections-website/" title="LIVE RESULTS | Get real-time election data and see the battlegrounds unfold"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eEv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBP/EACcQAAICAAUCBgMAAAAAAAAAAAECAwQFBhEhMQASFSNBQmGBBwgT/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABcRAAMBAAAAAAAAAAAAAAAAAAABETH/2gAMAwEAAhEDEQA/AHyChna7Vazbkvzt4tLVNemqARxiZ0R2OzBRH2Mx7uSfTo5/LOXP3fsXsUwjK2KyyLWvRWI4JbPYY67Q1/c2pfzIrGxOwmJGpRR0qW8FyhJftT/2xKMyzrJIkOI2I42bsVdSiuF4UbafPJPU8OH5JpTSmpVhhaSMmRkUBnIGgLHk/fQOCpO6f//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eEv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBP/EACcQAAICAAUCBgMAAAAAAAAAAAECAwQFBhEhMQASFSNBQmGBBwgT/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABcRAAMBAAAAAAAAAAAAAAAAAAABETH/2gAMAwEAAhEDEQA/AHyChna7Vazbkvzt4tLVNemqARxiZ0R2OzBRH2Mx7uSfTo5/LOXP3fsXsUwjK2KyyLWvRWI4JbPYY67Q1/c2pfzIrGxOwmJGpRR0qW8FyhJftT/2xKMyzrJIkOI2I42bsVdSiuF4UbafPJPU8OH5JpTSmpVhhaSMmRkUBnIGgLHk/fQOCpO6f//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/24dyKe31GtC8g-QvJvHZ-wiGg9PQV0ExNADF-K_9fP4gusjYe8z5L_vlpnP57OjVvIlXjNEsHgdTb7BJv9YE8V6L-ZmayYDqVtB0sRHxYC4M9g=w300" data-background-position="50% 50%"></span>   </a>  </div><div class=article-body> <a href="/bd/national/2021-10-26-interactive-maps-rich-data-more-on-our-local-elections-website/" class=link-block><h3>LIVE RESULTS | Get real-time election data and see the ...</h3></a> <span class=small-sub-font> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div>    <div class=article-sidebar-block><div class=article-image>  <a aria-label="article image" class="image image-loader"  href="/bd/companies/industrials/2021-11-03-enx-holds-on-to-dividend-even-as-profits-rebounds/" title="EnX holds on to dividend even as profits rebounds"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/d9GLEJ9IuJGIkcJWZN121TgMpXwJVAQVarsFmEPUXcMVKbVyta2kkfwRGOnMW9i4cOipdqEzJQqQWRBXh2C_LoC8VU6xgk_a=w300" data-background-position="50% 50%"></span>   </a>  </div><div class=article-body> <a href="/bd/companies/industrials/2021-11-03-enx-holds-on-to-dividend-even-as-profits-rebounds/" class=link-block><h3>EnX holds on to dividend even as profits rebounds</h3></a> <span class=small-sub-font> <a href="/bd/companies/" rel="companies"  target=_new > Companies </a>  / <a href="/bd/companies/industrials/" rel="industrials"  target=_new > Industrials </a>  </span></div></div>    <div class=article-sidebar-block><div class=article-image>  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2021-11-03-coalitions-fast-becoming-a-sure-thing-for-most-key-metros/" title="Coalitions fast becoming a sure thing for most key metros"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/IYGyQWA-ZEM80bJ3KTY1aHv_ZoNK-V--UxUETjlCl1uUpfnjFcEbBOdGMc4YMZ-2uUwjnDTYNcAYacomg2SovrXLxGLpvyiZUBRx9BtLi1sFLg=w300" data-background-position="50% 50%"></span>   </a>  </div><div class=article-body> <a href="/bd/politics/2021-11-03-coalitions-fast-becoming-a-sure-thing-for-most-key-metros/" class=link-block><h3>Coalitions fast becoming a sure thing for most key ...</h3></a> <span class=small-sub-font> <a href="/bd/politics/" rel="politics"  target=_new > Politics </a>  </span></div></div>  </div>     <div class=investors><div class=logo> <a aria-label="investors logo" href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div> </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div> <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h3>   <a href="/fm/features/"  > Features </a>  </h3>  <ul>  <li> </li> <li> </li> </ul>                    </div> <div class=section>       <h3>   <a href="/fm/fm-fox/"  > News & Fox </a>  </h3>  <ul>  <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> </ul>                      </div> <div class=section>             <h3>   <a href="/fm/life/"  > Life </a>  </h3>  <ul>  <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> </ul>                </div> </div><div class="col-md-6 col-sm-6 col-12"> <div class=section>   <h3>   <a href="/fm/money-and-investing/"  > Money & Investing </a>  </h3>  <ul>  <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> </ul>                          </div> <div class=section>     <h3>   <a href="/fm/opinion/"  > Opinion </a>  </h3>  <ul>  <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> </ul>                        </div> <div class=section><h3> <a href=/redzone/ > Media &amp; Advertising </a></h3></div></div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"><div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/financial-mail-about-us/ > About us </a></li><li><a href=/financial-mail-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/financial-mail-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h3> <a href=#>Read More</a></h3><ul><li><a href=/financial-mail-about-us/ > About us </a></li><li><a href=/financial-mail-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/financial-mail-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a aria-label=business-day href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a aria-label=financial-mail href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a aria-label=businesstv-day href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a aria-label=business-times href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a aria-label=bloomberg class=bloomberg href=https://www.businesslive.co.za/bloomberg/ data-background-image=/publication/custom/static/logos/bloomberg.logo.png></a> <a aria-label=wanted href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a aria-label=sunday-times-daily class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/sunday-times-daily.png></a></div><div class=times-group> <a aria-label=times-group href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2021 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXXI </span><div class=social> <a aria-label=facebook target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a aria-label=twitter target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;  _sf_async_config.sections = "desktop-fm-opinion";
    _sf_async_config.authors = "the finance ghost";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.68516efc10780a0cbda2.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.68516efc10780a0cbda2.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.6ce46b26188bc7488138.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.6ce46b26188bc7488138.bundle.js"></script>     </body></html>