  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Lockdown day 66: Pictures of the day</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="lockdown,covid-19,coronavirus"><meta name=description content="Reverend Lulamile Ntshingwa of St Martin By-the-See Anglican Church in Gonubie had a one man-prayer session on Sunday as part of National Day of Prayer"><meta name=news_keywords content="lockdown,covid-19,coronavirus"><link rel=alternate href="https://www.businesslive.co.za/fm/fm-fox/2020-06-01-lockdown-day-66-pictures-of-the-day/" hreflang="en-ZA"><meta name=robots content="index, follow">  <meta itemprop=description name="Reverend Lulamile Ntshingwa of St Martin By-the-See Anglican Church in Gonubie had a one man-prayer session on Sunday as part of National Day of Prayer"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/fm/fm-fox/2020-06-01-lockdown-day-66-pictures-of-the-day/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/fm/fm-fox/2020-06-01-lockdown-day-66-pictures-of-the-day/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/fm/fm-fox/2020-06-01-lockdown-day-66-pictures-of-the-day/",
                    "headline": "Lockdown day 66: Pictures of the day",
                    "description": "Reverend Lulamile Ntshingwa of St Martin By-the-See Anglican Church in Gonubie had a one man-prayer session on Sunday as part of National Day of Prayer",
                    "datePublished": "01 June 2020 - 06:00",  "dateModified": "01 June 2020 - 06:00",   "author": {
                            "@type": "Organization",
                            "name": "Financial Mail"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/yR2_WhKSmDnVFkawTDhIzmW3aKE7jxwwCl2_VWdkc30nNwiOYxVIK4Dk7KUD7adVTVnM9Uchpbll5ACpUf2xjqd2j61PWSfs",
                                "author": "",
                                "height": "746",
                                "width": "1120"
                            }
                        ],  "publisher": {
                        "@type": "Organization",
                        "name": "Financial Mail",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.fm.png"
                        },
                        "sameAs": ["https://www.facebook.com/FinancialMailSA", "https://twitter.com/FinancialMail"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/fm/fm-fox/2020-06-01-lockdown-day-66-pictures-of-the-day/"><meta property=og:title content="Lockdown day 66: Pictures of the day"><meta property=og:description content="Reverend Lulamile Ntshingwa of St Martin By-the-See Anglican Church in Gonubie had a one man-prayer session on Sunday as part of National Day of Prayer"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/yR2_WhKSmDnVFkawTDhIzmW3aKE7jxwwCl2_VWdkc30nNwiOYxVIK4Dk7KUD7adVTVnM9Uchpbll5ACpUf2xjqd2j61PWSfs=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@FinancialMail"><meta name=twitter:creator content="@FinancialMail"><meta name=twitter:title content="Lockdown day 66: Pictures of the day"><meta name=twitter:description content="Reverend Lulamile Ntshingwa of St Martin By-the-See Anglican Church in Gonubie had a one man-prayer session on Sunday as part of National Day of Prayer"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/yR2_WhKSmDnVFkawTDhIzmW3aKE7jxwwCl2_VWdkc30nNwiOYxVIK4Dk7KUD7adVTVnM9Uchpbll5ACpUf2xjqd2j61PWSfs=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">      <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:1,&#34;name&#34;:&#34;Financial Mail&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;fm&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Live&#34;,&#34;description&#34;:&#34;Business Live&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;FinancialMail&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;FinancialMailSA&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;1136225198662728310&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;analyse-this&#34;,&#34;urlKey&#34;:&#34;analyse-this&#34;,&#34;name&#34;:&#34;Analyse This&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;backstory&#34;,&#34;urlKey&#34;:&#34;backstory&#34;,&#34;name&#34;:&#34;Backstory&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;checkout-counter&#34;,&#34;urlKey&#34;:&#34;checkout-counter&#34;,&#34;name&#34;:&#34;Checkout Counter&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;economic-indicators&#34;,&#34;urlKey&#34;:&#34;economic-indicators&#34;,&#34;name&#34;:&#34;Economic Indicators&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;global-markets&#34;,&#34;urlKey&#34;:&#34;global-markets&#34;,&#34;name&#34;:&#34;Global Markets&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;the-good-the-bad-the-ugly&#34;,&#34;urlKey&#34;:&#34;the-good-the-bad-the-ugly&#34;,&#34;name&#34;:&#34;The Good, The Bad, The Ugly&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;results&#34;,&#34;urlKey&#34;:&#34;results&#34;,&#34;name&#34;:&#34;Results&#34;}],&#34;id&#34;:&#34;money-and-investing&#34;,&#34;urlKey&#34;:&#34;money-and-investing&#34;,&#34;name&#34;:&#34;Money &amp; Investing&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;between-the-chains&#34;,&#34;urlKey&#34;:&#34;between-the-chains&#34;,&#34;name&#34;:&#34;Between the Chains&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;boardroom-tails&#34;,&#34;urlKey&#34;:&#34;boardroom-tails&#34;,&#34;name&#34;:&#34;Boardroom Tails&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;bruces-list&#34;,&#34;urlKey&#34;:&#34;bruces-list&#34;,&#34;name&#34;:&#34;Bruce&#39;s List&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;a-moveable-feast&#34;,&#34;urlKey&#34;:&#34;a-moveable-feast&#34;,&#34;name&#34;:&#34;A Moveable Feast&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;protected-space&#34;,&#34;urlKey&#34;:&#34;protected-space&#34;,&#34;name&#34;:&#34;Protected Space&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;diamonds-and-dogs&#34;,&#34;urlKey&#34;:&#34;diamonds-and-dogs&#34;,&#34;name&#34;:&#34;Diamonds &amp; Dogs&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;editorial&#34;,&#34;urlKey&#34;:&#34;editorial&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;editors-note&#34;,&#34;urlKey&#34;:&#34;editors-note&#34;,&#34;name&#34;:&#34;Editor&#39;s Note&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;home-and-abroad&#34;,&#34;urlKey&#34;:&#34;home-and-abroad&#34;,&#34;name&#34;:&#34;Home &amp; Abroad&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;food-for-thought&#34;,&#34;urlKey&#34;:&#34;food-for-thought&#34;,&#34;name&#34;:&#34;Food for Thought&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;in-good-faith&#34;,&#34;urlKey&#34;:&#34;in-good-faith&#34;,&#34;name&#34;:&#34;In Good Faith&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;investors-notebook&#34;,&#34;urlKey&#34;:&#34;investors-notebook&#34;,&#34;name&#34;:&#34;Investor&#39;s Notebook&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;on-my-mind&#34;,&#34;urlKey&#34;:&#34;on-my-mind&#34;,&#34;name&#34;:&#34;On My Mind&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;pattern-recognition&#34;,&#34;urlKey&#34;:&#34;pattern-recognition&#34;,&#34;name&#34;:&#34;Pattern Recognition&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;shop-talk&#34;,&#34;urlKey&#34;:&#34;shop-talk&#34;,&#34;name&#34;:&#34;Shop Talk&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;market-watch&#34;,&#34;urlKey&#34;:&#34;market-watch&#34;,&#34;name&#34;:&#34;Market Watch&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;state-of-play&#34;,&#34;urlKey&#34;:&#34;state-of-play&#34;,&#34;name&#34;:&#34;State of play&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;another-week&#34;,&#34;urlKey&#34;:&#34;another-week&#34;,&#34;name&#34;:&#34;Another Week&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;digital&#34;,&#34;urlKey&#34;:&#34;digital&#34;,&#34;name&#34;:&#34;Digital&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;dinner-party-intel&#34;,&#34;urlKey&#34;:&#34;dinner-party-intel&#34;,&#34;name&#34;:&#34;Dinner Party Intel&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;entrepreneurs&#34;,&#34;urlKey&#34;:&#34;entrepreneurs&#34;,&#34;name&#34;:&#34;Entrepreneurs&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;gimme&#34;,&#34;urlKey&#34;:&#34;gimme&#34;,&#34;name&#34;:&#34;Gimme&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;good-week-bad-week&#34;,&#34;urlKey&#34;:&#34;good-week-bad-week&#34;,&#34;name&#34;:&#34;Good Week Bad Week&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;hot-property&#34;,&#34;urlKey&#34;:&#34;hot-property&#34;,&#34;name&#34;:&#34;Hot Property&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;numbers&#34;,&#34;urlKey&#34;:&#34;numbers&#34;,&#34;name&#34;:&#34;Numbers&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;trending&#34;,&#34;urlKey&#34;:&#34;trending&#34;,&#34;name&#34;:&#34;Trending&#34;}],&#34;id&#34;:&#34;fm-fox&#34;,&#34;urlKey&#34;:&#34;fm-fox&#34;,&#34;name&#34;:&#34;News &amp; Fox&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;cover-story&#34;,&#34;urlKey&#34;:&#34;cover-story&#34;,&#34;name&#34;:&#34;Cover Story&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;}],&#34;id&#34;:&#34;features&#34;,&#34;urlKey&#34;:&#34;features&#34;,&#34;name&#34;:&#34;Features&#34;},{&#34;link&#34;:&#34;/redzone/&#34;,&#34;name&#34;:&#34;Media &amp; Advertising&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;art&#34;,&#34;urlKey&#34;:&#34;art&#34;,&#34;name&#34;:&#34;Art&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;food&#34;,&#34;urlKey&#34;:&#34;food&#34;,&#34;name&#34;:&#34;Food&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;movies&#34;,&#34;urlKey&#34;:&#34;movies&#34;,&#34;name&#34;:&#34;On The Screen&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;music&#34;,&#34;urlKey&#34;:&#34;music&#34;,&#34;name&#34;:&#34;Music&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;theatre&#34;,&#34;urlKey&#34;:&#34;theatre&#34;,&#34;name&#34;:&#34;Theatre&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;travel&#34;,&#34;urlKey&#34;:&#34;travel&#34;,&#34;name&#34;:&#34;Travel&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;special-reports&#34;,&#34;urlKey&#34;:&#34;special-reports&#34;,&#34;name&#34;:&#34;Special Reports&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;past-issues&#34;,&#34;urlKey&#34;:&#34;past-issues&#34;,&#34;name&#34;:&#34;Past Issues&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;fm&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:4678854390054912,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/fm/fm-fox/2020-06-01-lockdown-day-66-pictures-of-the-day/&#34;,&#34;slug_custom&#34;:null,&#34;image&#34;:{&#34;author&#34;:&#34;&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/2ca7c412243662ea5a71d466a44ae98a5f087ab6&#34;,&#34;height&#34;:746,&#34;keywords&#34;:[],&#34;guid&#34;:&#34;a42aef79-17a3-4b22-880c-6cba553eeeaa&#34;,&#34;palette&#34;:[&#34;#fcedd5&#34;,&#34;#e9e0d0&#34;,&#34;#9b5435&#34;,&#34;#c3a584&#34;,&#34;#3c1f1b&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/yR2_WhKSmDnVFkawTDhIzmW3aKE7jxwwCl2_VWdkc30nNwiOYxVIK4Dk7KUD7adVTVnM9Uchpbll5ACpUf2xjqd2j61PWSfs&#34;,&#34;blob_key&#34;:&#34;AMIfv96x_F7Z8sLfcImAEr5xI56cu1vXd1-VhPG_rKokAoSbfj5SOJxVdWeDvmQKaqu-ZShWjhGYmnoqFvABSETOPZGzt5tpn6TglIpdl4tcbhcibi4kisrrcczGjC-SNaYM6iVLbtiZj0uVtC_t349-M65TEYFrQt0g6pKVulltpr__rwgY2-c&#34;,&#34;filename&#34;:&#34;2ca7c412243662ea5a71d466a44ae98a5f087ab6&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 2ca7c412243662ea5a71d466a44ae98a5f087ab6 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;description&#34;:&#34;Reverend Lulamile Ntshingwa of St Martin By-the-See Anglican Church in Gonubie had a one man-prayer session on Sunday as part of National Day of Prayer. Ntshingwa, who is also the president of the South African Council of Churches, encouraged believers not to lose hope and carrying on praying to God for strength. Picture: SINO MAJANGAZA&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;2ca7c412243662ea5a71d466a44ae98a5f087ab6&#34;,&#34;fingerprint&#34;:&#34;gn4::10624718&#34;,&#34;created&#34;:1590957831000,&#34;average&#34;:&#34;#a5816b&#34;,&#34;title&#34;:&#34;&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;order&#34;:1},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[&#34;tshabalalane@bdfm.co.za&#34;],&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;lockdown&#34;,&#34;covid-19&#34;,&#34;coronavirus&#34;],&#34;count_embedded_articles&#34;:1,&#34;title_section_text&#34;:&#34;Lockdown day 66: Pictures of the day&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/fm/&#34;,&#34;id&#34;:&#34;fm&#34;,&#34;name&#34;:&#34;Financial Mail&#34;,&#34;primary&#34;:false},&#34;title&#34;:&#34;Lockdown day 66: Pictures of the day&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;tshabalalane@bdfm.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;tshabalalane@bdfm.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[4929879944462336],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Lockdown day 66: Pictures of the day&#34;,&#34;sections&#34;:[{&#34;section&#34;:&#34;fm-fox&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true,&#34;publication&#34;:&#34;fm&#34;},{&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:&#34;latest-news&#34;,&#34;primary&#34;:false,&#34;publication&#34;:&#34;bl&#34;}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:9,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;Pandemic and prospect of a recession are forcing leaders in Africa to target structural change&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/2020-05-31-christian-science-monitor-covid-gives-rise-to-long-delayed-reforms/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6550130570297344,&#34;title&#34;:&#34;CHRISTIAN SCIENCE MONITOR: Covid gives rise to long-delayed reforms&#34;},{&#34;synopsis&#34;:&#34;There\u2019s a cynical irony in the government now telling us people should be empowered to make their own decisions about their health and safety&#34;,&#34;pub_url&#34;:&#34;/fm/opinion/2020-05-29-shirley-de-villiers-the-national-command-councils-firepool-moment/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5704651963891712,&#34;title&#34;:&#34;SHIRLEY DE VILLIERS: The national command council\u2019s \u2018firepool\u2019 moment?&#34;},{&#34;synopsis&#34;:&#34;Ramaphosa is leading us into a new, complex world with a state whose capabilities have been destroyed&#34;,&#34;pub_url&#34;:&#34;/fm/opinion/home-and-abroad/2020-05-28-justice-malala-limping-into-the-new-world/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5362819979542528,&#34;title&#34;:&#34;JUSTICE MALALA: Limping into the new world&#34;},{&#34;synopsis&#34;:&#34;Bheki Cele seems to take an almost ghoulish delight in locking up people for the most minor of transgressions, while ignoring far more serious crime&#34;,&#34;pub_url&#34;:&#34;/fm/opinion/editorial/2020-05-28-editorial-bheki-cele-sas--top-till-slip-cop/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5176009873686528,&#34;title&#34;:&#34;EDITORIAL: Bheki Cele: SA\u2019s  top till slip cop&#34;},{&#34;synopsis&#34;:&#34;It is critical that we use this crisis to re-energise a broader drive to reform the education system&#34;,&#34;pub_url&#34;:&#34;/fm/features/2020-05-29-opening-schools-are-we-asking-the-right-questions/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6444305898012672,&#34;title&#34;:&#34;Opening schools: are we asking the right questions?&#34;},{&#34;synopsis&#34;:&#34;The government is being hauled to court by a group of UCT students who argue the national command council is \u2018unconstitutional\u2019&#34;,&#34;pub_url&#34;:&#34;/fm/features/2020-05-29-students-to-fight-governments-unconstitutional-covid-19-rules-in-court/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4971452124102656,&#34;title&#34;:&#34;Students to fight government\u2019s \u2018unconstitutional\u2019 Covid-19 rules in court&#34;},{&#34;synopsis&#34;:&#34;Zimbabwe has moved to an indefinite partial lockdown of its economy but it may be too late to save it&#34;,&#34;pub_url&#34;:&#34;/fm/features/africa/2020-05-28-catastrophe-looms-in-zimbabwe/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4548295437320192,&#34;title&#34;:&#34;Catastrophe looms in Zimbabwe&#34;},{&#34;synopsis&#34;:&#34;Covid-19 is cutting a swathe through the Western Cape, where it gained an early foothold, but the jury is still out as to whether SA is experiencing two divergent epidemics&#34;,&#34;pub_url&#34;:&#34;/fm/features/2020-05-28-how-cape-town-became-sas-covid-epicentre/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6149988532879360,&#34;title&#34;:&#34;How Cape Town became SA\u2019s Covid epicentre&#34;},{&#34;synopsis&#34;:&#34;Race-based funding isn\u2019t even the problem right now; Mmamoloko Kubayi-Ngubane\u2019s officials are throttling companies indiscriminately&#34;,&#34;pub_url&#34;:&#34;/fm/opinion/editorial/2020-05-28-editorial-what-relief-government-chokes-tourism/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5437039799435264,&#34;title&#34;:&#34;EDITORIAL: What \u2018relief\u2019? Government chokes tourism&#34;},{&#34;synopsis&#34;:&#34;Can scientific models be trusted? The gap between expectation and outcome has raised questions about the projections that have shaped lockdowns and disrupted economies around the globe&#34;,&#34;pub_url&#34;:&#34;/fm/features/2020-05-28-the-covid-models-muddle/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5423705972801536,&#34;title&#34;:&#34;The Covid models muddle&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34;4678854390054912 Lockdown day 66: Pictures of the day A round-up of the best pictures from day 66 of the national lockdown lockdown covid-19 coronavirus Reverend Lulamile Ntshingwa of St Martin By-the-See Anglican Church in Gonubie had a one man-prayer session on Sunday as part of National Day of Prayer&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1590959625000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:0,&#34;intro_text&#34;:&#34;&#34;,&#34;external_url&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:0,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Reverend Lulamile Ntshingwa of St Martin By-the-See Anglican Church in Gonubie had a one man-prayer session on Sunday as part of National Day of Prayer&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/2ca7c412243662ea5a71d466a44ae98a5f087ab6&#34;,&#34;height&#34;:746,&#34;keywords&#34;:[],&#34;guid&#34;:&#34;a42aef79-17a3-4b22-880c-6cba553eeeaa&#34;,&#34;palette&#34;:[&#34;#fcedd5&#34;,&#34;#e9e0d0&#34;,&#34;#9b5435&#34;,&#34;#c3a584&#34;,&#34;#3c1f1b&#34;],&#34;author&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv96x_F7Z8sLfcImAEr5xI56cu1vXd1-VhPG_rKokAoSbfj5SOJxVdWeDvmQKaqu-ZShWjhGYmnoqFvABSETOPZGzt5tpn6TglIpdl4tcbhcibi4kisrrcczGjC-SNaYM6iVLbtiZj0uVtC_t349-M65TEYFrQt0g6pKVulltpr__rwgY2-c&#34;,&#34;filename&#34;:&#34;2ca7c412243662ea5a71d466a44ae98a5f087ab6&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 2ca7c412243662ea5a71d466a44ae98a5f087ab6 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;description&#34;:&#34;Reverend Lulamile Ntshingwa of St Martin By-the-See Anglican Church in Gonubie had a one man-prayer session on Sunday as part of National Day of Prayer. Ntshingwa, who is also the president of the South African Council of Churches, encouraged believers not to lose hope and carrying on praying to God for strength. Picture: SINO MAJANGAZA&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;2ca7c412243662ea5a71d466a44ae98a5f087ab6&#34;,&#34;fingerprint&#34;:&#34;gn4::10624718&#34;,&#34;created&#34;:1590957831000,&#34;average&#34;:&#34;#a5816b&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/yR2_WhKSmDnVFkawTDhIzmW3aKE7jxwwCl2_VWdkc30nNwiOYxVIK4Dk7KUD7adVTVnM9Uchpbll5ACpUf2xjqd2j61PWSfs&#34;,&#34;title&#34;:&#34;&#34;,&#34;order&#34;:1},{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/5f27ab7314e625278d6f7b8b4218610c4053d179&#34;,&#34;height&#34;:746,&#34;keywords&#34;:[],&#34;guid&#34;:&#34;0cd583b8-5ff8-45ff-8bef-05f083378d2f&#34;,&#34;palette&#34;:[&#34;#ddd0c0&#34;,&#34;#b9bbba&#34;,&#34;#663323&#34;,&#34;#221c38&#34;,&#34;#9c8f81&#34;],&#34;author&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv96LitS9G58eLyahHD_QrC4jhD3qVXgjyojGeX8-jIv7Yw7MtgCOvjkQwcQhKVYlt47GQd1erDm_d-DvBXoc4eh2KS-IhiKRXY48re37-wUcejgF4u1iefXF_v_HiGsl1mzi61nW336r27FwLPAO3wKe0-YTaNmMAS98iGIk1ma3bVuxp1U&#34;,&#34;filename&#34;:&#34;5f27ab7314e625278d6f7b8b4218610c4053d179&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 5f27ab7314e625278d6f7b8b4218610c4053d179 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;description&#34;:&#34;Reverend Lulamile Ntshingwa of St Martin By-the-See Anglican Church in Gonubie had a one man-prayer session on Sunday as part of National Day of Prayer. Ntshingwa, who is also the president of the South African Council of Churches, encouraged believers not to lose hope and carrying on praying to God for strength. Picture: SINO MAJANGAZA&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;5f27ab7314e625278d6f7b8b4218610c4053d179&#34;,&#34;fingerprint&#34;:&#34;gn4::10624719&#34;,&#34;created&#34;:1590957830000,&#34;average&#34;:&#34;#7d6b67&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/8JYJ7kQAN_AtH4_iKsOHvzRXODJeiPFiIg-p2rrn6UuX5dD3fPoBI2Vv2-Xd1EKueJR67KUzkh6VIGe9yNQIsoP83X7pcVf4&#34;,&#34;title&#34;:&#34;&#34;,&#34;order&#34;:2},{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/433403137058df8505e2a544f713c37026543cec&#34;,&#34;height&#34;:665,&#34;keywords&#34;:[],&#34;guid&#34;:&#34;44c39d45-1b28-4663-9166-a5179c51e016&#34;,&#34;palette&#34;:[&#34;#a34f3b&#34;,&#34;#bac8ca&#34;,&#34;#a9c7d5&#34;,&#34;#6f2514&#34;,&#34;#201d1d&#34;],&#34;author&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv95L0NEpvYx5SJ1nlEksxEbgPph_4RU1iWGdv3dnuQWv3JMIQ5_diB_7D8z0UChOUfu9e2OGw0VV9y5dMvkKRSuoo7EU_EFLen96iW2_BPt7WYZqkSJdUF0hia0ftcNjWfbhE9tq-nunwuPmrlqFrh4v2m1-7nSIZ6aUEoPEskoK3ZYdskU&#34;,&#34;filename&#34;:&#34;433403137058df8505e2a544f713c37026543cec&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 433403137058df8505e2a544f713c37026543cec was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;description&#34;:&#34;A man walks past the words &#39;Coronavirus&#39;  painted on a wall in Soweto, Johannesburg. Picture: REUTERS/Siphiwe Sibeko&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;433403137058df8505e2a544f713c37026543cec&#34;,&#34;fingerprint&#34;:&#34;gn4::10627034&#34;,&#34;created&#34;:1590957829000,&#34;average&#34;:&#34;#7b5750&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/eZGR9FEStPQg1vU0o37PfVoc45JvDRxE526HX7gBjpA37L_yVwmpigz2we4k31C7HewNZtxhFNVxgnGU52-NOrFRF12FnL8&#34;,&#34;title&#34;:&#34;&#34;,&#34;order&#34;:0},{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/bf441213a9680d86df1b443b888e4a0ce212ab28&#34;,&#34;height&#34;:782,&#34;keywords&#34;:[],&#34;guid&#34;:&#34;91c7ba60-2c4a-4ba6-8b43-802505b4f9f5&#34;,&#34;palette&#34;:[&#34;#eeeee8&#34;,&#34;#c9c4bb&#34;,&#34;#97afc1&#34;,&#34;#2f2933&#34;,&#34;#6981b0&#34;],&#34;author&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv95IxOuSkZ4XSxzqcUz3aTyKbcvMPXDdTROS67Cxz9UdQGC3dFUtnESJoU6nyV76KhfGTbn93DSHC_iu7ToRRRXoqJhY63yxtCISzOjrZRMHak3bJdr6foOfwiT1C29f5p7IdgDKXwiwTLSgBIj6lwmMHXenJW-g6ISiB0ZuoTD5ijw2t54&#34;,&#34;filename&#34;:&#34;bf441213a9680d86df1b443b888e4a0ce212ab28&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image bf441213a9680d86df1b443b888e4a0ce212ab28 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gxYSUNDX1BST0ZJTEUAAQEAAAxITGlubwIQAABtbnRyUkdCIFhZWiAHzgACAAkABgAxAABhY3NwTVNGVAAAAABJRUMgc1JHQgAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUhQICAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAABFjcHJ0AAABUAAAADNkZXNjAAABhAAAAGx3dHB0AAAB8AAAABRia3B0AAACBAAAABRyWFlaAAACGAAAABRnWFlaAAACLAAAABRiWFlaAAACQAAAABRkbW5kAAACVAAAAHBkbWRkAAACxAAAAIh2dWVkAAADTAAAAIZ2aWV3AAAD1AAAACRsdW1pAAAD+AAAABRtZWFzAAAEDAAAACR0ZWNoAAAEMAAAAAxyVFJDAAAEPAAACAxnVFJDAAAEPAAACAxiVFJDAAAEPAAACAx0ZXh0AAAAAENvcHlyaWdodCAoYykgMTk5OCBIZXdsZXR0LVBhY2thcmQgQ29tcGFueQAAZGVzYwAAAAAAAAASc1JHQiBJRUM2MTk2Ni0yLjEAAAAAAAAAAAAAABJzUkdCIElFQzYxOTY2LTIuMQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAWFlaIAAAAAAAAPNRAAEAAAABFsxYWVogAAAAAAAAAAAAAAAAAAAAAFhZWiAAAAAAAABvogAAOPUAAAOQWFlaIAAAAAAAAGKZAAC3hQAAGNpYWVogAAAAAAAAJKAAAA+EAAC2z2Rlc2MAAAAAAAAAFklFQyBodHRwOi8vd3d3LmllYy5jaAAAAAAAAAAAAAAAFklFQyBodHRwOi8vd3d3LmllYy5jaAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAABkZXNjAAAAAAAAAC5JRUMgNjE5NjYtMi4xIERlZmF1bHQgUkdCIGNvbG91ciBzcGFjZSAtIHNSR0IAAAAAAAAAAAAAAC5JRUMgNjE5NjYtMi4xIERlZmF1bHQgUkdCIGNvbG91ciBzcGFjZSAtIHNSR0IAAAAAAAAAAAAAAAAAAAAAAAAAAAAAZGVzYwAAAAAAAAAsUmVmZXJlbmNlIFZpZXdpbmcgQ29uZGl0aW9uIGluIElFQzYxOTY2LTIuMQAAAAAAAAAAAAAALFJlZmVyZW5jZSBWaWV3aW5nIENvbmRpdGlvbiBpbiBJRUM2MTk2Ni0yLjEAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAHZpZXcAAAAAABOk/gAUXy4AEM8UAAPtzAAEEwsAA1yeAAAAAVhZWiAAAAAAAEwJVgBQAAAAVx/nbWVhcwAAAAAAAAABAAAAAAAAAAAAAAAAAAAAAAAAAo8AAAACc2lnIAAAAABDUlQgY3VydgAAAAAAAAQAAAAABQAKAA8AFAAZAB4AIwAoAC0AMgA3ADsAQABFAEoATwBUAFkAXgBjAGgAbQByAHcAfACBAIYAiwCQAJUAmgCfAKQAqQCuALIAtwC8AMEAxgDLANAA1QDbAOAA5QDrAPAA9gD7AQEBBwENARMBGQEfASUBKwEyATgBPgFFAUwBUgFZAWABZwFuAXUBfAGDAYsBkgGaAaEBqQGxAbkBwQHJAdEB2QHhAekB8gH6AgMCDAIUAh0CJgIvAjgCQQJLAlQCXQJnAnECegKEAo4CmAKiAqwCtgLBAssC1QLgAusC9QMAAwsDFgMhAy0DOANDA08DWgNmA3IDfgOKA5YDogOuA7oDxwPTA+AD7AP5BAYEEwQgBC0EOwRIBFUEYwRxBH4EjASaBKgEtgTEBNME4QTwBP4FDQUcBSsFOgVJBVgFZwV3BYYFlgWmBbUFxQXVBeUF9gYGBhYGJwY3BkgGWQZqBnsGjAadBq8GwAbRBuMG9QcHBxkHKwc9B08HYQd0B4YHmQesB78H0gflB/gICwgfCDIIRghaCG4IggiWCKoIvgjSCOcI+wkQCSUJOglPCWQJeQmPCaQJugnPCeUJ+woRCicKPQpUCmoKgQqYCq4KxQrcCvMLCwsiCzkLUQtpC4ALmAuwC8gL4Qv5DBIMKgxDDFwMdQyODKcMwAzZDPMNDQ0mDUANWg10DY4NqQ3DDd4N+A4TDi4OSQ5kDn8Omw62DtIO7g8JDyUPQQ9eD3oPlg+zD88P7BAJECYQQxBhEH4QmxC5ENcQ9RETETERTxFtEYwRqhHJEegSBxImEkUSZBKEEqMSwxLjEwMTIxNDE2MTgxOkE8UT5RQGFCcUSRRqFIsUrRTOFPAVEhU0FVYVeBWbFb0V4BYDFiYWSRZsFo8WshbWFvoXHRdBF2UXiReuF9IX9xgbGEAYZRiKGK8Y1Rj6GSAZRRlrGZEZtxndGgQaKhpRGncanhrFGuwbFBs7G2MbihuyG9ocAhwqHFIcexyjHMwc9R0eHUcdcB2ZHcMd7B4WHkAeah6UHr4e6R8THz4faR+UH78f6iAVIEEgbCCYIMQg8CEcIUghdSGhIc4h+yInIlUigiKvIt0jCiM4I2YjlCPCI/AkHyRNJHwkqyTaJQklOCVoJZclxyX3JicmVyaHJrcm6CcYJ0kneierJ9woDSg/KHEooijUKQYpOClrKZ0p0CoCKjUqaCqbKs8rAis2K2krnSvRLAUsOSxuLKIs1y0MLUEtdi2rLeEuFi5MLoIuty7uLyQvWi+RL8cv/jA1MGwwpDDbMRIxSjGCMbox8jIqMmMymzLUMw0zRjN/M7gz8TQrNGU0njTYNRM1TTWHNcI1/TY3NnI2rjbpNyQ3YDecN9c4FDhQOIw4yDkFOUI5fzm8Ofk6Njp0OrI67zstO2s7qjvoPCc8ZTykPOM9Ij1hPaE94D4gPmA+oD7gPyE/YT+iP+JAI0BkQKZA50EpQWpBrEHuQjBCckK1QvdDOkN9Q8BEA0RHRIpEzkUSRVVFmkXeRiJGZ0arRvBHNUd7R8BIBUhLSJFI10kdSWNJqUnwSjdKfUrESwxLU0uaS+JMKkxyTLpNAk1KTZNN3E4lTm5Ot08AT0lPk0/dUCdQcVC7UQZRUFGbUeZSMVJ8UsdTE1NfU6pT9lRCVI9U21UoVXVVwlYPVlxWqVb3V0RXklfgWC9YfVjLWRpZaVm4WgdaVlqmWvVbRVuVW+VcNVyGXNZdJ114XcleGl5sXr1fD19hX7NgBWBXYKpg/GFPYaJh9WJJYpxi8GNDY5dj62RAZJRk6WU9ZZJl52Y9ZpJm6Gc9Z5Nn6Wg/aJZo7GlDaZpp8WpIap9q92tPa6dr/2xXbK9tCG1gbbluEm5rbsRvHm94b9FwK3CGcOBxOnGVcfByS3KmcwFzXXO4dBR0cHTMdSh1hXXhdj52m3b4d1Z3s3gReG54zHkqeYl553pGeqV7BHtje8J8IXyBfOF9QX2hfgF+Yn7CfyN/hH/lgEeAqIEKgWuBzYIwgpKC9INXg7qEHYSAhOOFR4Wrhg6GcobXhzuHn4gEiGmIzokziZmJ/opkisqLMIuWi/yMY4zKjTGNmI3/jmaOzo82j56QBpBukNaRP5GokhGSepLjk02TtpQglIqU9JVflcmWNJaflwqXdZfgmEyYuJkkmZCZ/JpomtWbQpuvnByciZz3nWSd0p5Anq6fHZ+Ln/qgaaDYoUehtqImopajBqN2o+akVqTHpTilqaYapoum/adup+CoUqjEqTepqaocqo+rAqt1q+msXKzQrUStuK4trqGvFq+LsACwdbDqsWCx1rJLssKzOLOutCW0nLUTtYq2AbZ5tvC3aLfguFm40blKucK6O7q1uy67p7whvJu9Fb2Pvgq+hL7/v3q/9cBwwOzBZ8Hjwl/C28NYw9TEUcTOxUvFyMZGxsPHQce/yD3IvMk6ybnKOMq3yzbLtsw1zLXNNc21zjbOts83z7jQOdC60TzRvtI/0sHTRNPG1EnUy9VO1dHWVdbY11zX4Nhk2OjZbNnx2nba+9uA3AXcit0Q3ZbeHN6i3ynfr+A24L3hROHM4lPi2+Nj4+vkc+T85YTmDeaW5x/nqegy6LzpRunQ6lvq5etw6/vshu0R7ZzuKO6070DvzPBY8OXxcvH/8ozzGfOn9DT0wvVQ9d72bfb794r4Gfio+Tj5x/pX+uf7d/wH/Jj9Kf26/kv+3P9t////2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQEHDggBDh4UERQeHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQYD/8QAIxAAAQQBBAEFAAAAAAAAAAAAAQIDBBESAAUGITEHCBMUIv/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAdEQACAQQDAAAAAAAAAAAAAAABBgQAAnHBAxEh/9oADAMBAAIRAxEAPwDVnnPuBRyZnh8Xi0Dd4gbYXMlsOuiO2j8oXbKwW01iuh5ViLOSjp5vsT0ggbsttrb5BifYDCfjbW4oZZBPVE9qCRZNCyTQB1UP7fxGa61KkMhT8dJDLoJSpsGiQCKI8DQDW3cVW6ZT6XZTwFpVJeW9iaIsZk0SFEEjs33pcac/p4JWbyN5o8jhVmrxgt71iv/Z&#34;,&#34;description&#34;:&#34;Gearing up for the big day as a dry South Africa will be able to buy liquor for the first time in almost 70 days on Monday. \nPicture: Eugene Coetzee/The Herald&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;bf441213a9680d86df1b443b888e4a0ce212ab28&#34;,&#34;fingerprint&#34;:&#34;gn4::10624299&#34;,&#34;created&#34;:1590957836000,&#34;average&#34;:&#34;#848e9f&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/cbQa1GqKsY3l3YyY8zT_C4ZWHAT_WgzyqTf5qkw3N8rLg-FF7qXOHny8usUFb-s7gaal62OyeY2F5XBwDGkDZvqvoXNvpMo&#34;,&#34;title&#34;:&#34;&#34;,&#34;order&#34;:3},{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/3d0acd312517ea9e1fd2a02eddfe0f27f31d817b&#34;,&#34;height&#34;:737,&#34;keywords&#34;:[],&#34;guid&#34;:&#34;f964a9d5-f4ad-41c9-97c2-745e6d322c82&#34;,&#34;palette&#34;:[&#34;#e7e9e2&#34;,&#34;#ddddcd&#34;,&#34;#425462&#34;,&#34;#1d2329&#34;,&#34;#a5a193&#34;],&#34;author&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv95dFsK3Za_AwQ5C-RP7qJXRKVP0WL7YsSbSELGZfhqEozkt-WVAnZrb0D5BLzA3bjEa7hGO-erdmlF5QDE0zTuz1Wk3HNYMgPTMB_jD4QTL8vja3A70Vdzb5kRiisiBA80VakhBygBFHcN8EIoWdL9otVixw8oOeyleEm2Dgzt3ycZsZ78&#34;,&#34;filename&#34;:&#34;3d0acd312517ea9e1fd2a02eddfe0f27f31d817b&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 3d0acd312517ea9e1fd2a02eddfe0f27f31d817b was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gJASUNDX1BST0ZJTEUAAQEAAAIwQURCRQIQAABtbnRyUkdCIFhZWiAHzwAGAAMAAAAAAABhY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAADJkZXNjAAABMAAAAGt3dHB0AAABnAAAABRia3B0AAABsAAAABRyVFJDAAABxAAAAA5nVFJDAAAB1AAAAA5iVFJDAAAB5AAAAA5yWFlaAAAB9AAAABRnWFlaAAACCAAAABRiWFlaAAACHAAAABR0ZXh0AAAAAENvcHlyaWdodCAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jb3Jwb3JhdGVkAAAAZGVzYwAAAAAAAAARQWRvYmUgUkdCICgxOTk4KQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAWFlaIAAAAAAAAPNRAAEAAAABFsxYWVogAAAAAAAAAAAAAAAAAAAAAGN1cnYAAAAAAAAAAQIzAABjdXJ2AAAAAAAAAAECMwAAY3VydgAAAAAAAAABAjMAAFhZWiAAAAAAAACcGAAAT6UAAAT8WFlaIAAAAAAAADSNAACgLAAAD5VYWVogAAAAAAAAJjEAABAvAAC+nP/bAIQABQMEBAQDBQQEBAUFBQYHDAgHBwcHDwsLCQwRDxISEQ8RERMWHBcTFBoVEREYIRgaHR0fHx8TFyIkIh4kHB4fHgEFBQUHBgcOCAgOHhQRFB4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4e/8AAEQgACwAQAwEiAAIRAQMRAf/EABUAAQEAAAAAAAAAAAAAAAAAAAcE/8QAIhAAAQMDBQADAAAAAAAAAAAAAgEDBAURIQAGBxIxIiMy/8QAFAEBAAAAAAAAAAAAAAAAAAAAAv/EAB4RAAECBwEAAAAAAAAAAAAAAAIhMQABAwURIoEE/9oADAMBAAIRAxEAPwBJq+xtkbfobKSYDM2VJMmpdRdVCNTIvk4olccEtkxcUWyLoc5N4slMUOW66FFKjjmM/EfMXTuqoFkdMh7r+bAq3VcCvmoeYK/WZm5WafJqUlyGTAOLHU/r7qRXLr5fPui7fzjkcqdGjuGyyDakAAvVBVbpi3mNG3VSMEnrhoProgJyRcvyP//Z&#34;,&#34;description&#34;:&#34;This aerial view shows a basketball player practicing early morning on a court in Johannesburg. Picture: MARCO LONGARI / AFP&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;3d0acd312517ea9e1fd2a02eddfe0f27f31d817b&#34;,&#34;fingerprint&#34;:&#34;gn4::10623932&#34;,&#34;created&#34;:1590957832000,&#34;average&#34;:&#34;#7b817f&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/hgl_zEtW2RWJn0HS9sgQUTtvZlQVydK_SnOuGT7TC2gcqemkTXFWdGd6p5YaVUVKCuMh5khteCaqnPgI5LWejO8OhAaGeXw0&#34;,&#34;title&#34;:&#34;&#34;,&#34;order&#34;:4},{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/17088f28ffd433e0c98b5d98b90c2f3ba25eb3ba&#34;,&#34;height&#34;:746,&#34;keywords&#34;:[],&#34;guid&#34;:&#34;35cf09bb-dfd4-4d9d-a5df-9ee2c79af7a2&#34;,&#34;palette&#34;:[&#34;#8d7f6a&#34;,&#34;#675e51&#34;,&#34;#3f3c2b&#34;,&#34;#b2b7ae&#34;,&#34;#141310&#34;],&#34;author&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv94UwKNorjeTaKh4wEjQ2nZcM88ZFLqjPBhxkBCnP2ZfvCHWo0MTQkJUJ4KOyKXtHdDeBWv454TGLCAqrjKEke5_Nw6tWp8wZ2pILU57ReCuvYP2y7caHlCeAJ0EEG4FiQijO2984MgmdmJMEM97gnRCiZF-1vA95JDTP21MUfRGviz8_JM&#34;,&#34;filename&#34;:&#34;17088f28ffd433e0c98b5d98b90c2f3ba25eb3ba&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 17088f28ffd433e0c98b5d98b90c2f3ba25eb3ba was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gJASUNDX1BST0ZJTEUAAQEAAAIwQURCRQIQAABtbnRyUkdCIFhZWiAHzwAGAAMAAAAAAABhY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAADJkZXNjAAABMAAAAGt3dHB0AAABnAAAABRia3B0AAABsAAAABRyVFJDAAABxAAAAA5nVFJDAAAB1AAAAA5iVFJDAAAB5AAAAA5yWFlaAAAB9AAAABRnWFlaAAACCAAAABRiWFlaAAACHAAAABR0ZXh0AAAAAENvcHlyaWdodCAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jb3Jwb3JhdGVkAAAAZGVzYwAAAAAAAAARQWRvYmUgUkdCICgxOTk4KQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAWFlaIAAAAAAAAPNRAAEAAAABFsxYWVogAAAAAAAAAAAAAAAAAAAAAGN1cnYAAAAAAAAAAQIzAABjdXJ2AAAAAAAAAAECMwAAY3VydgAAAAAAAAABAjMAAFhZWiAAAAAAAACcGAAAT6UAAAT8WFlaIAAAAAAAADSNAACgLAAAD5VYWVogAAAAAAAAJjEAABAvAAC+nP/bAIQABQMEBAQDBQQEBAUFBQYHDAgHBwcHDwsLCQwRDxISEQ8RERMWHBcTFBoVEREYIRgaHR0fHx8TFyIkIh4kHB4fHgEFBQUHBgcOCAgOHhQRFB4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHhIe/8AAEQgACwAQAwEiAAIRAQMRAf/EABYAAQEBAAAAAAAAAAAAAAAAAAcDAf/EACMQAAIBAwMFAQEAAAAAAAAAAAECAwQFEQYhMQASEyJBMwf/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGxEAAQQDAAAAAAAAAAAAAAAAAQACAxEh4fD/2gAMAwEAAhEDEQA/ADLQtrii1AljvLzyLWkxTBHZMhcsCxDb8ADJxkbZ46y5/wAzu2mZLfIlZSVcFQGqUhCsST2jHa+Rx6nHG53PVdLSOLXaKrvYzNGY3ZjnyKEb1cHZx9w2d9+ekqGR6jU1LaJj30VGjLTxkfmPHnY88qPvzoMkjWACu0kCK8r/2Q==&#34;,&#34;description&#34;:&#34;This aerial view shows graffiti on basketball courts in Johannesburg. Picture: MARCO LONGARI / AFP&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;17088f28ffd433e0c98b5d98b90c2f3ba25eb3ba&#34;,&#34;fingerprint&#34;:&#34;gn4::10618012&#34;,&#34;created&#34;:1590957829000,&#34;average&#34;:&#34;#5a5649&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/xwwr3pi1nTJwqZOLhm6TAFiB9OccOqysFBm5bhO8vjQlSVIkplqeJWekTAt_4OM_DLg0FqKdAxZxeTAI0nMCIPr5d-YORY8&#34;,&#34;title&#34;:&#34;&#34;,&#34;order&#34;:8},{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/20087e1689511cf9a39dcefc7fb429e53f911fb8&#34;,&#34;height&#34;:746,&#34;keywords&#34;:[],&#34;guid&#34;:&#34;bc944310-3ba8-4151-b45b-02223fa57d0d&#34;,&#34;palette&#34;:[&#34;#484443&#34;,&#34;#342927&#34;,&#34;#231f1e&#34;,&#34;#151412&#34;,&#34;#918d82&#34;],&#34;author&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv95c9nsANCWRy_vGjcaxydpTUE3Xl2Yc2uQcd9eyG3hmbZouDKnbZP1SOCprKoCh_9vMMGQarOoaA3ewfpG7Y-CbjDTqPxPLI-KFSmd9IT_qK1FUgvfwFeGJ-6OVh867pveDqOiDgFbzYXThZA7jBKuDluN4YhQQjGhqFyW25oT6pz_KPXw&#34;,&#34;filename&#34;:&#34;20087e1689511cf9a39dcefc7fb429e53f911fb8&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 20087e1689511cf9a39dcefc7fb429e53f911fb8 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gJASUNDX1BST0ZJTEUAAQEAAAIwQURCRQIQAABtbnRyUkdCIFhZWiAHzwAGAAMAAAAAAABhY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAADJkZXNjAAABMAAAAGt3dHB0AAABnAAAABRia3B0AAABsAAAABRyVFJDAAABxAAAAA5nVFJDAAAB1AAAAA5iVFJDAAAB5AAAAA5yWFlaAAAB9AAAABRnWFlaAAACCAAAABRiWFlaAAACHAAAABR0ZXh0AAAAAENvcHlyaWdodCAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jb3Jwb3JhdGVkAAAAZGVzYwAAAAAAAAARQWRvYmUgUkdCICgxOTk4KQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAWFlaIAAAAAAAAPNRAAEAAAABFsxYWVogAAAAAAAAAAAAAAAAAAAAAGN1cnYAAAAAAAAAAQIzAABjdXJ2AAAAAAAAAAECMwAAY3VydgAAAAAAAAABAjMAAFhZWiAAAAAAAACcGAAAT6UAAAT8WFlaIAAAAAAAADSNAACgLAAAD5VYWVogAAAAAAAAJjEAABAvAAC+nP/bAIQABQMEBAQDBQQEBAUFBQYHDAgHBwcHDwsLCQwRDxISEQ8RERMWHBcTFBoVEREYIRgaHR0fHx8TFyIkIh4kHB4fHgEFBQUHBgcOCAgOHhQRFB4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4e/8AAEQgACwAQAwEiAAIRAQMRAf/EABYAAQEBAAAAAAAAAAAAAAAAAAcGAf/EACUQAAEEAQIFBQAAAAAAAAAAAAECAwQRIQUxAAYSQWEHExQVIv/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAYEQEAAwEAAAAAAAAAAAAAAAABABIxEf/aAAwDAQACEQMRAD8AGvTWe8vVIQ01D5n257K8KSCE1ZsXtZsnFE434qud9L0r7nTvizWI7T7Kw8XklxQeQSE9XUPzgYqsAV4O+S9SmMyUz2nEokB4UoNpoXjAqhjG3Gcw6nPmtrmSpTjr8jDqzuurGfOTnvZ4KysRDmz/2Q==&#34;,&#34;description&#34;:&#34;An elderly resident of the Sonheuwel Karavaanpark in Onderstepoort, Pretoria, has her hair combed by a young girl during a food distribution organised by Meal SA, The Tshwane Muslim Council and other charities. Picture: MARCO LONGARI / AFP&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;20087e1689511cf9a39dcefc7fb429e53f911fb8&#34;,&#34;fingerprint&#34;:&#34;gn4::10618329&#34;,&#34;created&#34;:1590957830000,&#34;average&#34;:&#34;#4a4541&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/jeSkiN3SIHbzZ3cFat_pbmaniggaraWJE7TtwOiZGcuVr4MXXc-vdsj_dyKQLxYQxyLmaheRcfTv1iHAGyXk_biZnhBJ22EwwA&#34;,&#34;title&#34;:&#34;&#34;,&#34;order&#34;:5},{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/18487cf74de2a23c2681e4b2d563fc7c6476cfcf&#34;,&#34;height&#34;:746,&#34;keywords&#34;:[],&#34;guid&#34;:&#34;ef298525-75e3-4014-908d-c5b9e70d284a&#34;,&#34;palette&#34;:[&#34;#dcdee0&#34;,&#34;#6f5e53&#34;,&#34;#d9cec2&#34;,&#34;#baae95&#34;,&#34;#2e181c&#34;],&#34;author&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv94ynS7ZxICMQl775SGJLskwbSp1GSqPIltpWTxR7O5bkFhfh-TqQIPQkrtUFZWl-x9fQMsInwHGE0cXMiAS9ooF1_ES7M1ubSAKJ6k52lLOUe210txBv1O6RvzR2KuhHqQUEFQ1sFu9Hge0fjS1s9uirvzqh2aDzub1mt7F9AFVTpm3664&#34;,&#34;filename&#34;:&#34;18487cf74de2a23c2681e4b2d563fc7c6476cfcf&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 18487cf74de2a23c2681e4b2d563fc7c6476cfcf was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gJASUNDX1BST0ZJTEUAAQEAAAIwQURCRQIQAABtbnRyUkdCIFhZWiAHzwAGAAMAAAAAAABhY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAADJkZXNjAAABMAAAAGt3dHB0AAABnAAAABRia3B0AAABsAAAABRyVFJDAAABxAAAAA5nVFJDAAAB1AAAAA5iVFJDAAAB5AAAAA5yWFlaAAAB9AAAABRnWFlaAAACCAAAABRiWFlaAAACHAAAABR0ZXh0AAAAAENvcHlyaWdodCAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jb3Jwb3JhdGVkAAAAZGVzYwAAAAAAAAARQWRvYmUgUkdCICgxOTk4KQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAWFlaIAAAAAAAAPNRAAEAAAABFsxYWVogAAAAAAAAAAAAAAAAAAAAAGN1cnYAAAAAAAAAAQIzAABjdXJ2AAAAAAAAAAECMwAAY3VydgAAAAAAAAABAjMAAFhZWiAAAAAAAACcGAAAT6UAAAT8WFlaIAAAAAAAADSNAACgLAAAD5VYWVogAAAAAAAAJjEAABAvAAC+nP/bAIQABQMEAQQBAgQEBAUFBQYBAQgHBwcHDwsLCQwRDxISEQ8RERMWHBcTFBoVEREYIRgaHR0fHx8TFyIkIh4kHB4fHgEFBQUHBgcOCAgOHhQRFB4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4e/8AAEQgACwAQAwEiAAIRAQMRAf/EABYAAQEBAAAAAAAAAAAAAAAAAAYHBf/EACcQAAECBAUDBQAAAAAAAAAAAAECAwQFBiEHERITIggWYQAjMVHB/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABkRAAIDAQAAAAAAAAAAAAAAAAEDAAIRIf/aAAwDAQACEQMRAD8A15m9iVK+nvuSNnwi25bhlhU4ywtSk7rjinNLWYKuRKkoJvnkLWshpef9UNQ4dSmbxEfsPdpYv7sC3Btuc2VtAoA1ArKsyNR+QSU6dXGEV9NK6XgRWkGX8oaGrjpa2mkoSlKdIcyOQFz7aLn68n0dls1xIZwgpEtxz6S9R1ROL5m6tQRn44pSLfp9GWGAEC2Rl1qChbO7P//Z&#34;,&#34;description&#34;:&#34;Residents of an informal settlement in Bon Accord, Pretoria, leave with bags of food following a food distribution organised by Meal SA, The Tshwane Muslim Council and other charities. Picture: MARCO LONGARI / AFP)&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;18487cf74de2a23c2681e4b2d563fc7c6476cfcf&#34;,&#34;fingerprint&#34;:&#34;gn4::10618339&#34;,&#34;created&#34;:1590957830000,&#34;average&#34;:&#34;#8f8178&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/Entea8pW11XbXhQv6ua64IxfoXd4jnnK7sPNmu-3W04Cb7LCMHbsMzro_2NAiUL29El51mLvWzH5r0EpicXwDCLzJ2uPZqY4&#34;,&#34;title&#34;:&#34;&#34;,&#34;order&#34;:6},{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/94b7e5372174622d2d1c7edfd73511110c4d0964&#34;,&#34;height&#34;:746,&#34;keywords&#34;:[],&#34;guid&#34;:&#34;c35884d1-ef48-443d-8c52-7956c97084d6&#34;,&#34;palette&#34;:[&#34;#67635e&#34;,&#34;#bfbcaf&#34;,&#34;#633439&#34;,&#34;#312c2b&#34;,&#34;#161719&#34;],&#34;author&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv96RZcoGOJBHUxu7Tc7Me7jN9qk-DUq045fGgnsT2GgDWwhLE3usSVHaESIO8wQCDA1bvXVQZWad4dmkIuzq8RBuJuiqF061NsNANSpXlNditDrr-jo1avyljwUy9dib3qRzz_HE5NuTtgycZQfwWQH-gWtgiSPfhtWuIDuKMTEVfDi6MwI&#34;,&#34;filename&#34;:&#34;94b7e5372174622d2d1c7edfd73511110c4d0964&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 94b7e5372174622d2d1c7edfd73511110c4d0964 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gJASUNDX1BST0ZJTEUAAQEAAAIwQURCRQIQAABtbnRyUkdCIFhZWiAHzwAGAAMAAAAAAABhY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAADJkZXNjAAABMAAAAGt3dHB0AAABnAAAABRia3B0AAABsAAAABRyVFJDAAABxAAAAA5nVFJDAAAB1AAAAA5iVFJDAAAB5AAAAA5yWFlaAAAB9AAAABRnWFlaAAACCAAAABRiWFlaAAACHAAAABR0ZXh0AAAAAENvcHlyaWdodCAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jb3Jwb3JhdGVkAAAAZGVzYwAAAAAAAAARQWRvYmUgUkdCICgxOTk4KQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAWFlaIAAAAAAAAPNRAAEAAAABFsxYWVogAAAAAAAAAAAAAAAAAAAAAGN1cnYAAAAAAAAAAQIzAABjdXJ2AAAAAAAAAAECMwAAY3VydgAAAAAAAAABAjMAAFhZWiAAAAAAAACcGAAAT6UAAAT8WFlaIAAAAAAAADSNAACgLAAAD5VYWVogAAAAAAAAJjEAABAvAAC+nP/bAIQABQMEBAQDBQEEBAUFBQYHDAgHBwcHDwsLCQwRDxISEQ8RERMWHBcTFBoVEREYIRgaHR0fHx8TFyIkIh4kHB4fHgEFBQUHBgcOCAgOHhQRFB4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4e/8AAEQgACwAQAwEiAAIRAQMRAf/EABYAAQEBAAAAAAAAAAAAAAAAAAUHA//EACUQAAEEAQEIAwAAAAAAAAAAAAECAwQRBSEABgcSEyIxUQgUMv/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAcEQACAAcAAAAAAAAAAAAAAAABAgADESIxYZH/2gAMAwEAAhEDEQA/AA4GUyKN9spxJh4KKpG8q3HqYfMl2M5Sm0lfSUSkd10QAQSQBy7A75OJnY9v4wFqM8Ic5Lzcq66ZcCOZKhXcg9voEhPnQ7aZqW8zIyvFGMW4swIUepHbS1Z5f0QkAFWl2RZOvnaetZnJiRC3i+0S8+EKdcUlJU4Q2QCoka0AKv0NjKK1wzDPMLMagAa5H//Z&#34;,&#34;description&#34;:&#34;A dog barks behind a fence as residents of an informal settlement in Bon Accord, Pretoria, queue to receive hampers during a food distribution organised by Meal SA, The Tshwane Muslim Council and other charities. Picture: MARCO LONGARI / AFP&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;94b7e5372174622d2d1c7edfd73511110c4d0964&#34;,&#34;fingerprint&#34;:&#34;gn4::10617966&#34;,&#34;created&#34;:1590957833000,&#34;average&#34;:&#34;#645b58&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/M_htzgUrRs8bXsk5XG_jKBVP8a4o6S35wHiWOCvPCQECTQ56AnxJvtNxudW6IzwCLpGRZZMhRIuwXS1P6bUHRTgyRFgolIeZ&#34;,&#34;title&#34;:&#34;&#34;,&#34;order&#34;:7}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/fm/fm-fox/&#34;,&#34;name&#34;:&#34;News &amp; Fox&#34;,&#34;id&#34;:&#34;fm-fox&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Lockdown day 66: Pictures of the day&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;A round-up of the best pictures from day 66 of the national lockdown&#34;,&#34;title_text&#34;:&#34;Lockdown day 66: Pictures of the day&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2020-06-01-lockdown-day-66-pictures-of-the-day&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;A round-up of the best pictures from day 66 of the national lockdown&#34;,&#34;created&#34;:1590957169000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Reverend Lulamile Ntshingwa of St Martin By-the-See Anglican Church in Gonubie had a one man-prayer session on Sunday as part of National Day of Prayer&#34;,&#34;published&#34;:1590984000000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;print_integration&#34;:null,&#34;edit_url&#34;:&#34;/fm/fm-fox/4678854390054912/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;another-week&#34;,&#34;urlKey&#34;:&#34;another-week&#34;,&#34;name&#34;:&#34;Another Week&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;digital&#34;,&#34;urlKey&#34;:&#34;digital&#34;,&#34;name&#34;:&#34;Digital&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;dinner-party-intel&#34;,&#34;urlKey&#34;:&#34;dinner-party-intel&#34;,&#34;name&#34;:&#34;Dinner Party Intel&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;entrepreneurs&#34;,&#34;urlKey&#34;:&#34;entrepreneurs&#34;,&#34;name&#34;:&#34;Entrepreneurs&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;gimme&#34;,&#34;urlKey&#34;:&#34;gimme&#34;,&#34;name&#34;:&#34;Gimme&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;good-week-bad-week&#34;,&#34;urlKey&#34;:&#34;good-week-bad-week&#34;,&#34;name&#34;:&#34;Good Week Bad Week&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;hot-property&#34;,&#34;urlKey&#34;:&#34;hot-property&#34;,&#34;name&#34;:&#34;Hot Property&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;numbers&#34;,&#34;urlKey&#34;:&#34;numbers&#34;,&#34;name&#34;:&#34;Numbers&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;trending&#34;,&#34;urlKey&#34;:&#34;trending&#34;,&#34;name&#34;:&#34;Trending&#34;}],&#34;id&#34;:&#34;fm-fox&#34;,&#34;urlKey&#34;:&#34;fm-fox&#34;,&#34;name&#34;:&#34;News &amp; Fox&#34;},&#34;now&#34;:1590988714000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;analyse-this&#34;,&#34;urlKey&#34;:&#34;analyse-this&#34;,&#34;name&#34;:&#34;Analyse This&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;backstory&#34;,&#34;urlKey&#34;:&#34;backstory&#34;,&#34;name&#34;:&#34;Backstory&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;checkout-counter&#34;,&#34;urlKey&#34;:&#34;checkout-counter&#34;,&#34;name&#34;:&#34;Checkout Counter&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;economic-indicators&#34;,&#34;urlKey&#34;:&#34;economic-indicators&#34;,&#34;name&#34;:&#34;Economic Indicators&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;global-markets&#34;,&#34;urlKey&#34;:&#34;global-markets&#34;,&#34;name&#34;:&#34;Global Markets&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;the-good-the-bad-the-ugly&#34;,&#34;urlKey&#34;:&#34;the-good-the-bad-the-ugly&#34;,&#34;name&#34;:&#34;The Good, The Bad, The Ugly&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;results&#34;,&#34;urlKey&#34;:&#34;results&#34;,&#34;name&#34;:&#34;Results&#34;}],&#34;id&#34;:&#34;money-and-investing&#34;,&#34;urlKey&#34;:&#34;money-and-investing&#34;,&#34;name&#34;:&#34;Money &amp; Investing&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;between-the-chains&#34;,&#34;urlKey&#34;:&#34;between-the-chains&#34;,&#34;name&#34;:&#34;Between the Chains&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;boardroom-tails&#34;,&#34;urlKey&#34;:&#34;boardroom-tails&#34;,&#34;name&#34;:&#34;Boardroom Tails&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;bruces-list&#34;,&#34;urlKey&#34;:&#34;bruces-list&#34;,&#34;name&#34;:&#34;Bruce&#39;s List&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;a-moveable-feast&#34;,&#34;urlKey&#34;:&#34;a-moveable-feast&#34;,&#34;name&#34;:&#34;A Moveable Feast&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;protected-space&#34;,&#34;urlKey&#34;:&#34;protected-space&#34;,&#34;name&#34;:&#34;Protected Space&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;diamonds-and-dogs&#34;,&#34;urlKey&#34;:&#34;diamonds-and-dogs&#34;,&#34;name&#34;:&#34;Diamonds &amp; Dogs&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;editorial&#34;,&#34;urlKey&#34;:&#34;editorial&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;editors-note&#34;,&#34;urlKey&#34;:&#34;editors-note&#34;,&#34;name&#34;:&#34;Editor&#39;s Note&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;home-and-abroad&#34;,&#34;urlKey&#34;:&#34;home-and-abroad&#34;,&#34;name&#34;:&#34;Home &amp; Abroad&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;food-for-thought&#34;,&#34;urlKey&#34;:&#34;food-for-thought&#34;,&#34;name&#34;:&#34;Food for Thought&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;in-good-faith&#34;,&#34;urlKey&#34;:&#34;in-good-faith&#34;,&#34;name&#34;:&#34;In Good Faith&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;investors-notebook&#34;,&#34;urlKey&#34;:&#34;investors-notebook&#34;,&#34;name&#34;:&#34;Investor&#39;s Notebook&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;on-my-mind&#34;,&#34;urlKey&#34;:&#34;on-my-mind&#34;,&#34;name&#34;:&#34;On My Mind&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;pattern-recognition&#34;,&#34;urlKey&#34;:&#34;pattern-recognition&#34;,&#34;name&#34;:&#34;Pattern Recognition&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;shop-talk&#34;,&#34;urlKey&#34;:&#34;shop-talk&#34;,&#34;name&#34;:&#34;Shop Talk&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;market-watch&#34;,&#34;urlKey&#34;:&#34;market-watch&#34;,&#34;name&#34;:&#34;Market Watch&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;state-of-play&#34;,&#34;urlKey&#34;:&#34;state-of-play&#34;,&#34;name&#34;:&#34;State of play&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;another-week&#34;,&#34;urlKey&#34;:&#34;another-week&#34;,&#34;name&#34;:&#34;Another Week&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;digital&#34;,&#34;urlKey&#34;:&#34;digital&#34;,&#34;name&#34;:&#34;Digital&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;dinner-party-intel&#34;,&#34;urlKey&#34;:&#34;dinner-party-intel&#34;,&#34;name&#34;:&#34;Dinner Party Intel&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;entrepreneurs&#34;,&#34;urlKey&#34;:&#34;entrepreneurs&#34;,&#34;name&#34;:&#34;Entrepreneurs&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;gimme&#34;,&#34;urlKey&#34;:&#34;gimme&#34;,&#34;name&#34;:&#34;Gimme&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;good-week-bad-week&#34;,&#34;urlKey&#34;:&#34;good-week-bad-week&#34;,&#34;name&#34;:&#34;Good Week Bad Week&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;hot-property&#34;,&#34;urlKey&#34;:&#34;hot-property&#34;,&#34;name&#34;:&#34;Hot Property&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;numbers&#34;,&#34;urlKey&#34;:&#34;numbers&#34;,&#34;name&#34;:&#34;Numbers&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;trending&#34;,&#34;urlKey&#34;:&#34;trending&#34;,&#34;name&#34;:&#34;Trending&#34;}],&#34;id&#34;:&#34;fm-fox&#34;,&#34;urlKey&#34;:&#34;fm-fox&#34;,&#34;name&#34;:&#34;News &amp; Fox&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;cover-story&#34;,&#34;urlKey&#34;:&#34;cover-story&#34;,&#34;name&#34;:&#34;Cover Story&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;}],&#34;id&#34;:&#34;features&#34;,&#34;urlKey&#34;:&#34;features&#34;,&#34;name&#34;:&#34;Features&#34;},{&#34;link&#34;:&#34;/redzone/&#34;,&#34;name&#34;:&#34;Media &amp; Advertising&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;art&#34;,&#34;urlKey&#34;:&#34;art&#34;,&#34;name&#34;:&#34;Art&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;food&#34;,&#34;urlKey&#34;:&#34;food&#34;,&#34;name&#34;:&#34;Food&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;movies&#34;,&#34;urlKey&#34;:&#34;movies&#34;,&#34;name&#34;:&#34;On The Screen&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;music&#34;,&#34;urlKey&#34;:&#34;music&#34;,&#34;name&#34;:&#34;Music&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;theatre&#34;,&#34;urlKey&#34;:&#34;theatre&#34;,&#34;name&#34;:&#34;Theatre&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;travel&#34;,&#34;urlKey&#34;:&#34;travel&#34;,&#34;name&#34;:&#34;Travel&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;special-reports&#34;,&#34;urlKey&#34;:&#34;special-reports&#34;,&#34;name&#34;:&#34;Special Reports&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;past-issues&#34;,&#34;urlKey&#34;:&#34;past-issues&#34;,&#34;name&#34;:&#34;Past Issues&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <script type="text/javascript" src="/build/chunks/priority.a6b7df8e6f8b4ae89aaa.bundle.js"></script><link rel="stylesheet" href="/build/chunks/priority.a6b7df8e6f8b4ae89aaa.bundle.css"> <link rel="stylesheet" href="/build/chunks/entry.dee1944a84cb05ca620e.bundle.css"> <link rel="stylesheet" href="/build/chunks/pages/article.f8b62cea4a31e0c454bd.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script async src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=financialmail></script>     <script async=async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script>  <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "327649121357197");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=327649121357197&ev=PageView&noscript=1"> </noscript>   <script>                          // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){


              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();  gptAdSlots[0] = googletag.defineSlot('/5963/FM-Web/fm-fox/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/FM-Web/fm-fox/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[2] = googletag.defineSlot('/5963/FM-Web/fm-fox/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  gptAdSlots[3] = googletag.defineSlot('/5963/FM-Web/fm-fox/article', [320, 50], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/FM-Web/fm-fox/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");     googletag.pubads().setTargeting("contextual",["lockdown,covid-19,coronavirus".split(",")] );

            googletag.pubads().setTargeting("type", "free");    googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 50,
                renderMarginPercent: 25,
                mobileScaling: 2.0
            });
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

    }); </script>                                                                                                                                           <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2020-06-01-lockdown-day-66-pictures-of-the-day',
      'articleAccess': 'yes',
      'contentCategory': 'fm-fox',
      'keywordsMetaData': 'lockdown,covid-19,coronavirus',
      'articleWordCount': '0',
      'author': '',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>    <link href="https://fonts.googleapis.com/css?family=Raleway|Allerta+Stencil|Playfair+Display:400" rel=stylesheet>       <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.613f39295408ece767a8.bundle.css" media=print>   </head><body class="publication-fm ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>         <nav class="nav-light nav-publication-fm ">  <div class=nav-wrapper> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/fm/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/FinancialMailSA"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://twitter.com/FinancialMail"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a id=signin-block-login class="corner-button sign-in"> Sign In </a>   <a href=/u/sign-up/ class="corner-button subscribe"> Register </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a> <a href=/u/sign-up/ class="corner-button subscribe"> Register </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/fm/money-and-investing/"  rel="money-and-investing"> Money & Investing </a>  </li><ul class=subsections>                  </ul>    <li>  <a href="/fm/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>                                        </ul>    <li>  <a href="/fm/fm-fox/"  class=selected  rel="fm-fox"> News & Fox </a>  </li><ul class=subsections>                      </ul>    <li>  <a href="/fm/features/"  rel="features"> Features </a>  </li><ul class=subsections>        </ul>    <li> <a href="/redzone/"   > Media & Advertising </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/fm/life/"  rel="life"> Life </a>  </li><ul class=subsections>                        </ul>        <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-money-and-investing" rel="money-and-investing"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>                </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/fm/money-and-investing/2020-05-28-investecs-time-to-shine/" title="Investec’s time to shine?"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/GaOZ5zuIm5XOUH_BJxyXbg3cp6jurA95-805ndYuByU2NgI0rp14GkJbvYlL74jLZ0FkxfLqTgRacrPiqxRWL2sX_JbGQJY=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-fm"></span>    </a>   <h3> <a  href="/fm/money-and-investing/2020-05-28-investecs-time-to-shine/"> Investec’s time to shine? </a></h3>  <p>The specialist bank has underperformed its SA peers for years. But the Covid-19 crisis could prove to be its moment</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/fm/money-and-investing/2020-05-28-investecs-time-to-shine/" title="Investec’s time to shine?"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/GaOZ5zuIm5XOUH_BJxyXbg3cp6jurA95-805ndYuByU2NgI0rp14GkJbvYlL74jLZ0FkxfLqTgRacrPiqxRWL2sX_JbGQJY=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/money-and-investing/2020-05-28-investecs-time-to-shine/"> Investec’s time to shine? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>4 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/fm/money-and-investing/2020-04-09-the-smoking-irony-of-bats-covid-19-vaccine/" title="The smoking irony of BAT’s Covid-19 ‘vaccine’"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBf/EACYQAAEEAAUCBwAAAAAAAAAAAAECAwQRAAUGIUEHIhITJjEyNFL/xAAUAQEAAAAAAAAAAAAAAAAAAAAC/8QAHREAAQQCAwAAAAAAAAAAAAAAAQIDQXEAEiExUf/aAAwDAQACEQMRAD8AT841DrroFqdMeUhUnKpOYJW1JYYSlrygQFNKKwQ1f63six8sKsSZC1ujxQpLUpBJtxhQWkVsRY5uh7CrxNzj0y6IrX13k040vvQoHYilWMVMggQumsd2Jl8VmLHQ4QltpASkX3nYclS1Enm8JDeiiQTzHlY3Xw42hGoBTI7N1Gf/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBf/EACYQAAEEAAUCBwAAAAAAAAAAAAECAwQRAAUGIUEHIhITJjEyNFL/xAAUAQEAAAAAAAAAAAAAAAAAAAAC/8QAHREAAQQCAwAAAAAAAAAAAAAAAQIDQXEAEiExUf/aAAwDAQACEQMRAD8AT841DrroFqdMeUhUnKpOYJW1JYYSlrygQFNKKwQ1f63six8sKsSZC1ujxQpLUpBJtxhQWkVsRY5uh7CrxNzj0y6IrX13k040vvQoHYilWMVMggQumsd2Jl8VmLHQ4QltpASkX3nYclS1Enm8JDeiiQTzHlY3Xw42hGoBTI7N1Gf/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/tQk-szxyIM0uzH-h10vOhYpvUafO6_wwPaQzgySEPeimJliOs7h_qq99KOJgWmzNrkatwDNmWTJQe40IPKTybEUxhBYClfE=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/money-and-investing/2020-04-09-the-smoking-irony-of-bats-covid-19-vaccine/"> The smoking irony of BAT’s Covid-19 ‘vaccine’ </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 month ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/fm/money-and-investing/2020-05-28-ready-to-pounce-why-mr-price-is-eyeing-jet/" title="Ready to pounce: Why Mr Price is eyeing Jet"  style="background-image:url('data:image/jpg;base64,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');background-position:74% 44%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:74% 44%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/QNm8UX6TUd-ju5t-EfvqcAQp2Gae_Sl_7cqGRHtrah8C9A8nlDuRK2jaMRnoiRbeoinIW2lS1nJr7YG9jVX7US94fapg0_0=s360" data-background-position="74% 44%"></span>   </a>  <h4> <a class=article  href="/fm/money-and-investing/2020-05-28-ready-to-pounce-why-mr-price-is-eyeing-jet/"> Ready to pounce: Why Mr Price is eyeing Jet </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>4 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>                                      </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/fm/opinion/2020-06-01-rob-rose-the-shame-of-mapisa-nqakulas-khosa-whitewash/" title="ROB ROSE: The shame of Mapisa-Nqakula’s Khosa whitewash"  style="background-image:url('data:image/jpg;base64,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');background-position:55% 51%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:55% 51%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/I2V-WD6W8FZ19nZOP29vnUY_B3JF3uqFwS34Bd3tlo0BwBZVt5AW053ZrsV1-SgTM4IHgpitIxoNmEoFHfzwVCLgLKhI06v9=s800" data-background-position="55% 51%"></span>     <span class="publication-icon publication-icon-fm"></span>    </a>   <h3> <a  href="/fm/opinion/2020-06-01-rob-rose-the-shame-of-mapisa-nqakulas-khosa-whitewash/"> ROB ROSE: The shame of Mapisa-Nqakula’s Khosa whitewash </a></h3>  <p>In thinking South Africans were going to timidly accept a whitewash, it seems that Nosiviwe Mapisa-Nqakula may have misread the mood</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/fm/opinion/editorial/2020-05-28-editorial-bheki-cele-sas--top-till-slip-cop/" title="EDITORIAL: Bheki Cele: SA’s top till slip cop"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4VHhIeHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eFR4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHCP/EACoQAAIBAwIDBwUAAAAAAAAAAAECAwUGEQQSByExAAgiIyRBgQkTFBUY/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAaEQACAgMAAAAAAAAAAAAAAAABIQACIlHB/9oADAMBAAIRAxEAPwBO7zS3T/EX4lAlp6UueQRVnUzbvvpEWXYI1Hh2s3gcseQIwDkkEndRN0pxcrNJ/c0yS3YvUayCWFll3lSkZhxhVDEZYkc9vTLZD7xtnmX6U126hJGWVKJO6upwQwjJBHz2iW671uy0eK0iW3X9dTYtBNLJp4YpPKVncq+UOVbIReTAj36k9jFshXfJSAKc/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4VHhIeHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eFR4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHCP/EACoQAAIBAwIDBwUAAAAAAAAAAAECAwUGEQQSByExAAgiIyRBgQkTFBUY/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAaEQACAgMAAAAAAAAAAAAAAAABIQACIlHB/9oADAMBAAIRAxEAPwBO7zS3T/EX4lAlp6UueQRVnUzbvvpEWXYI1Hh2s3gcseQIwDkkEndRN0pxcrNJ/c0yS3YvUayCWFll3lSkZhxhVDEZYkc9vTLZD7xtnmX6U126hJGWVKJO6upwQwjJBHz2iW671uy0eK0iW3X9dTYtBNLJp4YpPKVncq+UOVbIReTAj36k9jFshXfJSAKc/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Qpffd9hkPX8mP4lhMDRHEoGbNcXtU9Yko_jV_e4F94eK6j4JdVPEWXfMG1ys6ls0ArWCjwYbVo80KvLKtuKy30ndYj9F6xwG=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/opinion/editorial/2020-05-28-editorial-bheki-cele-sas--top-till-slip-cop/"> EDITORIAL: Bheki Cele: SA’s  top till slip cop </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>4 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/fm/opinion/2020-05-14-justice-malala-yes-minister-lockdown-exposes-useless-parliamentarians/" title="JUSTICE MALALA: ‘Yes minister’ lockdown exposes useless parliamentarians"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ht9PGHxzL15aVHovD1bI7NWdL2gduALKH0XXUxxJC_FDeuR4csK0-TdVPPFKHpYFR2neIa6H4JJRiptKZAijjsqU76xU0_4F=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/opinion/2020-05-14-justice-malala-yes-minister-lockdown-exposes-useless-parliamentarians/"> JUSTICE MALALA: ‘Yes minister’ lockdown exposes useless parliamentarians </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>2 weeks ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/fm/opinion/2020-05-29-shirley-de-villiers-the-national-command-councils-firepool-moment/" title="SHIRLEY DE VILLIERS: The national command council’s ‘firepool’ moment?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/dvoJOyO93C8d9hogVSR76CAbc0ShZy_rDPC9DQ1t67P8rcKWgJQbAy29TyXdkqhPVBUE6G0spceng3sheBxw1oJHDjHo9EfWIg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/opinion/2020-05-29-shirley-de-villiers-the-national-command-councils-firepool-moment/"> SHIRLEY DE VILLIERS: The national command council’s ‘firepool’ moment? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>3 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-fm-fox" rel="fm-fox"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>                    </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/fm/fm-fox/2020-06-01-lockdown-day-66-pictures-of-the-day/" title="Lockdown day 66: Pictures of the day"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/yR2_WhKSmDnVFkawTDhIzmW3aKE7jxwwCl2_VWdkc30nNwiOYxVIK4Dk7KUD7adVTVnM9Uchpbll5ACpUf2xjqd2j61PWSfs=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-fm"></span>    </a>   <h3> <a  href="/fm/fm-fox/2020-06-01-lockdown-day-66-pictures-of-the-day/"> Lockdown day 66: Pictures of the day </a></h3>  <p>Reverend Lulamile Ntshingwa of St Martin By-the-See Anglican Church in Gonubie had a one man-prayer session on Sunday as part of National Day of Prayer</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/fm/fm-fox/2020-05-28-home-is-where-the-hurt-is-house-prices-may-fall-145/" title="Home is where the hurt is: house prices may fall 14.5%"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/rpDpXg9ohn7SLmHJBo-O8MRPLd7k5MyaCZiUW25JmOmLbmh8_ENFpBUe6j-UDtC_UbaZYxMHn-LmqKeoCDHQef0FR8XgbjSc=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/fm-fox/2020-05-28-home-is-where-the-hurt-is-house-prices-may-fall-145/"> Home is where the hurt is: house prices may fall 14.5% </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>4 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/fm/fm-fox/numbers/2020-04-07-lockdown-day-11-latest-coronavirus-numbers/" title="Lockdown day 11: Latest coronavirus numbers"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/tfpeV9ng1rsnhm20m8V57uShcTuspNnEmQ1ZfMTgPbZKpyf8m89zFQ-RJTB-y77DaKbLOPN6NTTn481clhFBO-kJOk3au2kq=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/fm-fox/numbers/2020-04-07-lockdown-day-11-latest-coronavirus-numbers/"> Lockdown day 11: Latest coronavirus numbers </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 month ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/fm/fm-fox/digital/2020-05-28-lockdown-level-3-how-should-business-navigate-the-changes/" title="Lockdown level 3: how should business navigate the changes?"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAjEAACAQMDBAMAAAAAAAAAAAABAgQDBREHEjEABiFBCBRR/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABoRAAICAwAAAAAAAAAAAAAAAAECAxEABAb/2gAMAwEAAhEDEQA/AL3QeCnx/wBOqlIFZSzLiTQj0zueqBtRhhckZ2OODgDOOs3V61UvnL3LYe1ICyrSaZrzbxINZ32U1CJTVVY8sXcAlR4U+D56HLJcZveci8pXkMFjGp9daYFMUCikqaYXGwj9XB6UdOp8zVDvK5XC4SKkmSYMVd7ngbS2AOAMsxwPbE++nk0m5mNSTYIw03k6uV6FEHP/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAjEAACAQMDBAMAAAAAAAAAAAABAgQDBREHEjEABiFBCBRR/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABoRAAICAwAAAAAAAAAAAAAAAAECAxEABAb/2gAMAwEAAhEDEQA/AL3QeCnx/wBOqlIFZSzLiTQj0zueqBtRhhckZ2OODgDOOs3V61UvnL3LYe1ICyrSaZrzbxINZ32U1CJTVVY8sXcAlR4U+D56HLJcZveci8pXkMFjGp9daYFMUCikqaYXGwj9XB6UdOp8zVDvK5XC4SKkmSYMVd7ngbS2AOAMsxwPbE++nk0m5mNSTYIw03k6uV6FEHP/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/P8YeReEBDCBj2jP1-44P8reMGqgDS58tRqTi8VdKaZrJe_6gxozY0A3HeEGzCqKT6a1WPidxOYe8CWo1nN2zpCoj3w2IIbO1=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/fm-fox/digital/2020-05-28-lockdown-level-3-how-should-business-navigate-the-changes/"> Lockdown level 3: how should business navigate the changes? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>4 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-features" rel="features"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>      </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/fm/features/cover-story/2020-05-28-leila-fourie-on-the-plan-to-rebuild-the-jse/" title="Leila Fourie on the plan to rebuild the JSE"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDhIUERQeHh4eHhUeHhIVHh4eHh4eFR4eHhUeHh4eFR4eHh4eHh4eHh4eHh4eHh4SHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJhAAAQQAAwgDAAAAAAAAAAAAAQIDBBEABiEFCBIxYXFysRMWUf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAZEQEAAgMAAAAAAAAAAAAAAAABAhEAEjH/2gAMAwEAAhEDEQA/AJXkRqPJ3Gsysy3Y7xfgvKkF2L85aAbUpCwoG0cBSFHQmxXTCXsOOTlNlZSASkXfbBgMNK3PJBKKKY0py0mrKRwi65ilHQ6cvwYw7FJ+mseA9YDMSF4nYZUHM//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDhIUERQeHh4eHhUeHhIVHh4eHh4eFR4eHhUeHh4eFR4eHh4eHh4eHh4eHh4eHh4SHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJhAAAQQAAwgDAAAAAAAAAAAAAQIDBBEABiEFCBIxYXFysRMWUf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAZEQEAAgMAAAAAAAAAAAAAAAABAhEAEjH/2gAMAwEAAhEDEQA/AJXkRqPJ3Gsysy3Y7xfgvKkF2L85aAbUpCwoG0cBSFHQmxXTCXsOOTlNlZSASkXfbBgMNK3PJBKKKY0py0mrKRwi65ilHQ6cvwYw7FJ+mseA9YDMSF4nYZUHM//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/55ChGnGqQ8QYiwFLiXnYaN2WU16PCPCqFVSYwn4lOt7q7OWnkVXlZ2rkughcJtjgqr7F0R8NDTfL4zFwTcbAT6N-x-xA4JokOg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-fm"></span>    </a>   <h4>Rebuilding the JSE</h4>  <h3> <a  href="/fm/features/cover-story/2020-05-28-leila-fourie-on-the-plan-to-rebuild-the-jse/"> Leila Fourie on the plan to rebuild the JSE </a></h3>  <p>Stock exchange boss Leila Fourie has a mountain to climb – not only is the Covid-19 pandemic ravaging local companies, but the number of listings has been falling for some time. While acknowledging ...</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/fm/features/africa/2020-05-28-catastrophe-looms-in-zimbabwe/" title="Catastrophe looms in Zimbabwe"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/DuTipSqozoewE9QQmuEMh_fUeM3r3tmDVFUEKUoQjVe7OXuniIsknZm9TAHSOiK7wRqEcekQIojIqT1X8BSg-uCAPcvLXjw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/features/africa/2020-05-28-catastrophe-looms-in-zimbabwe/"> Catastrophe looms in Zimbabwe </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>4 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/fm/features/2020-05-29-opening-schools-are-we-asking-the-right-questions/" title="Opening schools: are we asking the right questions?"  style="background-image:url('data:image/jpg;base64,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');background-position:18% 45%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:18% 45%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/O4OHSlIhRlA9NJfb2-Xj7_j05sJcG9I__6txYkFu_vSKObNvudGZYqaeD2MIGE9QSCKIiWCK6qlJanZdsJjjZIgURdO2YAXtzg=s360" data-background-position="18% 45%"></span>   </a>  <h4> <a class=article  href="/fm/features/2020-05-29-opening-schools-are-we-asking-the-right-questions/"> Opening schools: are we asking the right questions? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>3 days ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/fm/features/2017-06-22-analysis-zwanes-mining-charter-lunacy/" title="ANALYSIS: Zwane’s mining charter lunacy"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAQUBAQQFBQUGBwwIBwcHBw8LCwkFEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhIeHhUeHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAIBv/EACgQAAEDAgQEBwAAAAAAAAAAAAECAwQGEQUHCBIACTGBEyEyQVFikf/EABUBAQEAAAAAAAAAAAAAAAAAAAMB/8QAGxEAAQQDAAAAAAAAAAAAAAAAAgEDETEAEiH/2gAMAwEAAhEDEQA/AFbX06qsvciZVR0Yvw3gAkL3Abb+9z+d+JDTjUufOp3SxNq7Px1b7kbF5UONIWjaXoLagAT8kK3Jv9e/BXq+rNS1Wc+hFC1bjk6TDi4+ppiM86VsoYUpSCkIN022kjp0PE3lFVWpHIbmrU7lbk9jmIQsPn45GYlxGn1Bl6OpYSoKR6TcE+dr8MbOsrNcyC4hBWf/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAQUBAQQFBQUGBwwIBwcHBw8LCwkFEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhIeHhUeHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAIBv/EACgQAAEDAgQEBwAAAAAAAAAAAAECAwQGEQUHCBIACTGBEyEyQVFikf/EABUBAQEAAAAAAAAAAAAAAAAAAAMB/8QAGxEAAQQDAAAAAAAAAAAAAAAAAgEDETEAEiH/2gAMAwEAAhEDEQA/AFbX06qsvciZVR0Yvw3gAkL3Abb+9z+d+JDTjUufOp3SxNq7Px1b7kbF5UONIWjaXoLagAT8kK3Jv9e/BXq+rNS1Wc+hFC1bjk6TDi4+ppiM86VsoYUpSCkIN022kjp0PE3lFVWpHIbmrU7lbk9jmIQsPn45GYlxGn1Bl6OpYSoKR6TcE+dr8MbOsrNcyC4hBWf/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/5be0E9yBhKlH0LSyjXX2VWENrEI1JXMgk0aG_32VDdMgwALYUCu9ZDeQ2S7ZINsf2VKOy8DuNRSzzgtra3mDxbwbDkGTYKVv=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/features/2017-06-22-analysis-zwanes-mining-charter-lunacy/"> ANALYSIS: Zwane’s mining charter lunacy </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>2 years ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>                      </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/fm/life/food/2020-05-28-an-ode-to-eating-out/" title="An ode to eating out"  style="background-image:url('data:image/jpg;base64,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');background-position:68% 56%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:68% 56%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/5ZyA9ympnSi07g8wf_cME_vFf91b6Uw5A03US4slwjkcFdOwi8fFBz87rlzQbxDOB3oDXKm9Tg83ZrupzYgneIk2NWkwSldLrA=s800" data-background-position="68% 56%"></span>     <span class="publication-icon publication-icon-fm"></span>    </a>   <h3> <a  href="/fm/life/food/2020-05-28-an-ode-to-eating-out/"> An ode to eating out </a></h3>  <p>Robyn Alexander tells of restaurant meals past and her sense of nostalgia and loss because of Covid-19</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/fm/life/2020-05-21-architecture-what-anglos-exit-means-for-joburg-cbd/" title="Architecture: what Anglo’s exit means for Joburg CBD"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/9re3COqdRhIZ-w0mES5TDhYWAQXC1QMvNwi2pOuKHts89dZVwy8iV2csWcOTYCByu5cBeq9hrMcLgaw5_s7J7HQ3rNi5SR5j=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/life/2020-05-21-architecture-what-anglos-exit-means-for-joburg-cbd/"> Architecture: what Anglo’s exit means for Joburg CBD </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/fm/life/books/2018-03-15-the-carlton-hotel-ghost-of-joburg-past/" title="The Carlton Hotel: ghost of Joburg past"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/-_tNeqB5H6iWFdcGBSEIIlTY58esJIf-vVfP5ppT5KohXmcbEcifTNGNHazuww00e3dVA60ba91dpaFlrxE7rOvNcZDH4j07=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/life/books/2018-03-15-the-carlton-hotel-ghost-of-joburg-past/"> The Carlton Hotel: ghost of Joburg past </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>2 years ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/fm/life/travel/2019-04-25-these-are-the-25-best-adventure-destinations-in-southern-africa/" title="These are the 25 best adventure destinations in southern Africa"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHhUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwT/xAAlEAABAwIFBAMAAAAAAAAAAAABAgMEBREAEhMhYQYHIrEUMVH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABgRAQADAQAAAAAAAAAAAAAAAAEAERIC/9oADAMBAAIRAxEAPwBASnlvVA9MNv1Cnw4LZzOJ0VBwqVnUd0gg+NrD3jPW3+oGFuwqkzOpmVttbeeMFlYVfnj3ttiidpaVA+WzUiyVSkMaQWpxSvBO4FibWB4wP3w6lrlJcRBps9cWPKjKceS2hIKlayBe9rg2J+v3BfQY0kqbJ//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHhUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwT/xAAlEAABAwIFBAMAAAAAAAAAAAABAgMEBREAEhMhYQYHIrEUMVH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABgRAQADAQAAAAAAAAAAAAAAAAEAERIC/9oADAMBAAIRAxEAPwBASnlvVA9MNv1Cnw4LZzOJ0VBwqVnUd0gg+NrD3jPW3+oGFuwqkzOpmVttbeeMFlYVfnj3ttiidpaVA+WzUiyVSkMaQWpxSvBO4FibWB4wP3w6lrlJcRBps9cWPKjKceS2hIKlayBe9rg2J+v3BfQY0kqbJ//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/RnGavDuGbMk-CWpG1I6UefdVwMqPPzVR3I0xmrit4fefqluOAE4gixj7ZBN_vCOnWQu-yNpW8_pAY1WImEAq2W7i3j6FEoQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/life/travel/2019-04-25-these-are-the-25-best-adventure-destinations-in-southern-africa/"> These are the 25 best adventure destinations in southern Africa </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 year ago</div>   </div> </div></div></div></div></div></div></div>             <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>  </div> </div></nav>  <div id=content class="container-fluid ">    <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div>  <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">     <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="Lockdown day 66: Pictures of the day" data-social-url="/fm/fm-fox/2020-06-01-lockdown-day-66-pictures-of-the-day/" data-social-synopsis="Reverend Lulamile Ntshingwa of St Martin By-the-See Anglican Church in Gonubie had a one man-prayer session on Sunday as part of National Day of Prayer" data-social-image="//lh3.googleusercontent.com/yR2_WhKSmDnVFkawTDhIzmW3aKE7jxwwCl2_VWdkc30nNwiOYxVIK4Dk7KUD7adVTVnM9Uchpbll5ACpUf2xjqd2j61PWSfs" data-social-tags="" data-social-pub="fm">  <div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/fm-fox/" rel="fm-fox"  target=_new > News & Fox </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>Lockdown day 66: Pictures of the day</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>A round-up of the best pictures from day 66 of the national lockdown</span>  </h3>      <div class="article-pub-date "> 01 June 2020 - 06:00   </div>      <div class=social-links data-social-title="Lockdown day 66: Pictures of the day" data-social-url="/fm/fm-fox/2020-06-01-lockdown-day-66-pictures-of-the-day/" data-social-synopsis="Reverend Lulamile Ntshingwa of St Martin By-the-See Anglican Church in Gonubie had a one man-prayer session on Sunday as part of National Day of Prayer" data-social-image="//lh3.googleusercontent.com/yR2_WhKSmDnVFkawTDhIzmW3aKE7jxwwCl2_VWdkc30nNwiOYxVIK4Dk7KUD7adVTVnM9Uchpbll5ACpUf2xjqd2j61PWSfs" data-social-tags="" data-social-pub="fm">  <div class="social-bar-container article-style-None"><div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=google-plus target=_blank rel=noopener href=""><i class="fa fa-google-plus"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a class=whatsapp href=#><i class="fa fa-whatsapp"></i></a></div></div> </div> </div>    <div class=audio-player> <iframe allowfullscreen=false data-src=https://app.speechkit.io/api/v2/projects/694/podcasts/iframe.html frameborder=0 id=speechkit-io-iframe scrolling=no style="display: none;"></iframe> <script src=https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js></script></div>     <div class=article-widgets>       <div id="d141ae37-630d-4e41-9491-10d2fe11b24b" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="article2ca7c412243662ea5a71d466a44ae98a5f087ab6"  href="  //lh3.googleusercontent.com/yR2_WhKSmDnVFkawTDhIzmW3aKE7jxwwCl2_VWdkc30nNwiOYxVIK4Dk7KUD7adVTVnM9Uchpbll5ACpUf2xjqd2j61PWSfs=s1200  " style="padding-top:66.6071428571%;"> <img src="  //lh3.googleusercontent.com/yR2_WhKSmDnVFkawTDhIzmW3aKE7jxwwCl2_VWdkc30nNwiOYxVIK4Dk7KUD7adVTVnM9Uchpbll5ACpUf2xjqd2j61PWSfs=s750  " alt="Reverend Lulamile Ntshingwa of St Martin By-the-See Anglican Church in Gonubie had a one man-prayer session on Sunday as part of National Day of Prayer. Ntshingwa, who is also the president of the South African Council of Churches, encouraged believers not to lose hope and carrying on praying to God for strength. Picture: SINO MAJANGAZA"> </a>  <div class=image-text>    <span class=description> Reverend Lulamile Ntshingwa of St Martin By-the-See Anglican Church in Gonubie had a one man-prayer session on Sunday as part of National Day of Prayer. Ntshingwa, who is also the president of the South African Council of Churches, encouraged believers not to lose hope and carrying on praying to God for strength. Picture: SINO MAJANGAZA </span>    </div> </div> </div> </div>       <div id="4cdbe298-2b62-4db9-92a1-35717703389a" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="article5f27ab7314e625278d6f7b8b4218610c4053d179"  href="  //lh3.googleusercontent.com/8JYJ7kQAN_AtH4_iKsOHvzRXODJeiPFiIg-p2rrn6UuX5dD3fPoBI2Vv2-Xd1EKueJR67KUzkh6VIGe9yNQIsoP83X7pcVf4=s1200  " style="padding-top:66.6071428571%;"> <img src="  //lh3.googleusercontent.com/8JYJ7kQAN_AtH4_iKsOHvzRXODJeiPFiIg-p2rrn6UuX5dD3fPoBI2Vv2-Xd1EKueJR67KUzkh6VIGe9yNQIsoP83X7pcVf4=s750  " alt="Reverend Lulamile Ntshingwa of St Martin By-the-See Anglican Church in Gonubie had a one man-prayer session on Sunday as part of National Day of Prayer. Ntshingwa, who is also the president of the South African Council of Churches, encouraged believers not to lose hope and carrying on praying to God for strength. Picture: SINO MAJANGAZA"> </a>  <div class=image-text>    <span class=description> Reverend Lulamile Ntshingwa of St Martin By-the-See Anglican Church in Gonubie had a one man-prayer session on Sunday as part of National Day of Prayer. Ntshingwa, who is also the president of the South African Council of Churches, encouraged believers not to lose hope and carrying on praying to God for strength. Picture: SINO MAJANGAZA </span>    </div> </div> </div> </div>       <div id="10d5be92-a078-4809-a683-ad81564b1493" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="article433403137058df8505e2a544f713c37026543cec"  href="  //lh3.googleusercontent.com/eZGR9FEStPQg1vU0o37PfVoc45JvDRxE526HX7gBjpA37L_yVwmpigz2we4k31C7HewNZtxhFNVxgnGU52-NOrFRF12FnL8=s1200  " style="padding-top:59.375%;"> <img src="  //lh3.googleusercontent.com/eZGR9FEStPQg1vU0o37PfVoc45JvDRxE526HX7gBjpA37L_yVwmpigz2we4k31C7HewNZtxhFNVxgnGU52-NOrFRF12FnL8=s750  " alt="A man walks past the words &#39;Coronavirus&#39; painted on a wall in Soweto, Johannesburg. Picture: REUTERS/Siphiwe Sibeko"> </a>  <div class=image-text>    <span class=description> A man walks past the words 'Coronavirus'  painted on a wall in Soweto, Johannesburg. Picture: REUTERS/Siphiwe Sibeko </span>    </div> </div> </div> </div>       <div id="51803757-e850-4c4f-864a-831242c05a77" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="articlebf441213a9680d86df1b443b888e4a0ce212ab28"  href="  //lh3.googleusercontent.com/cbQa1GqKsY3l3YyY8zT_C4ZWHAT_WgzyqTf5qkw3N8rLg-FF7qXOHny8usUFb-s7gaal62OyeY2F5XBwDGkDZvqvoXNvpMo=s1200  " style="padding-top:69.8214285714%;"> <img src="  //lh3.googleusercontent.com/cbQa1GqKsY3l3YyY8zT_C4ZWHAT_WgzyqTf5qkw3N8rLg-FF7qXOHny8usUFb-s7gaal62OyeY2F5XBwDGkDZvqvoXNvpMo=s750  " alt="Gearing up for the big day as a dry South Africa will be able to buy liquor for the first time in almost 70 days on Monday. Picture: Eugene Coetzee/The Herald"> </a>  <div class=image-text>    <span class=description> Gearing up for the big day as a dry South Africa will be able to buy liquor for the first time in almost 70 days on Monday. 
Picture: Eugene Coetzee/The Herald </span>    </div> </div> </div> </div>       <div id="7cf1dd4f-81c6-4f19-a4aa-a39365cbacea" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="article3d0acd312517ea9e1fd2a02eddfe0f27f31d817b"  href="  //lh3.googleusercontent.com/hgl_zEtW2RWJn0HS9sgQUTtvZlQVydK_SnOuGT7TC2gcqemkTXFWdGd6p5YaVUVKCuMh5khteCaqnPgI5LWejO8OhAaGeXw0=s1200  " style="padding-top:65.8035714286%;"> <img src="  //lh3.googleusercontent.com/hgl_zEtW2RWJn0HS9sgQUTtvZlQVydK_SnOuGT7TC2gcqemkTXFWdGd6p5YaVUVKCuMh5khteCaqnPgI5LWejO8OhAaGeXw0=s750  " alt="This aerial view shows a basketball player practicing early morning on a court in Johannesburg. Picture: MARCO LONGARI / AFP"> </a>  <div class=image-text>    <span class=description> This aerial view shows a basketball player practicing early morning on a court in Johannesburg. Picture: MARCO LONGARI / AFP </span>    </div> </div> </div> </div>       <div id="6aa220f2-7ace-4d34-a771-c8e1e64fda63" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="article17088f28ffd433e0c98b5d98b90c2f3ba25eb3ba"  href="  //lh3.googleusercontent.com/xwwr3pi1nTJwqZOLhm6TAFiB9OccOqysFBm5bhO8vjQlSVIkplqeJWekTAt_4OM_DLg0FqKdAxZxeTAI0nMCIPr5d-YORY8=s1200  " style="padding-top:66.6071428571%;"> <img src="  //lh3.googleusercontent.com/xwwr3pi1nTJwqZOLhm6TAFiB9OccOqysFBm5bhO8vjQlSVIkplqeJWekTAt_4OM_DLg0FqKdAxZxeTAI0nMCIPr5d-YORY8=s750  " alt="This aerial view shows graffiti on basketball courts in Johannesburg. Picture: MARCO LONGARI / AFP"> </a>  <div class=image-text>    <span class=description> This aerial view shows graffiti on basketball courts in Johannesburg. Picture: MARCO LONGARI / AFP </span>    </div> </div> </div> </div>       <div id="f9e01dce-63ca-4885-abe7-66e2c4b2bf79" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="article20087e1689511cf9a39dcefc7fb429e53f911fb8"  href="  //lh3.googleusercontent.com/jeSkiN3SIHbzZ3cFat_pbmaniggaraWJE7TtwOiZGcuVr4MXXc-vdsj_dyKQLxYQxyLmaheRcfTv1iHAGyXk_biZnhBJ22EwwA=s1200  " style="padding-top:66.6071428571%;"> <img src="  //lh3.googleusercontent.com/jeSkiN3SIHbzZ3cFat_pbmaniggaraWJE7TtwOiZGcuVr4MXXc-vdsj_dyKQLxYQxyLmaheRcfTv1iHAGyXk_biZnhBJ22EwwA=s750  " alt="An elderly resident of the Sonheuwel Karavaanpark in Onderstepoort, Pretoria, has her hair combed by a young girl during a food distribution organised by Meal SA, The Tshwane Muslim Council and other charities. Picture: MARCO LONGARI / AFP"> </a>  <div class=image-text>    <span class=description> An elderly resident of the Sonheuwel Karavaanpark in Onderstepoort, Pretoria, has her hair combed by a young girl during a food distribution organised by Meal SA, The Tshwane Muslim Council and other charities. Picture: MARCO LONGARI / AFP </span>    </div> </div> </div> </div>       <div id="ab8c8251-3fca-4618-825b-c2dba4cfbc83" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="article18487cf74de2a23c2681e4b2d563fc7c6476cfcf"  href="  //lh3.googleusercontent.com/Entea8pW11XbXhQv6ua64IxfoXd4jnnK7sPNmu-3W04Cb7LCMHbsMzro_2NAiUL29El51mLvWzH5r0EpicXwDCLzJ2uPZqY4=s1200  " style="padding-top:66.6071428571%;"> <img src="  //lh3.googleusercontent.com/Entea8pW11XbXhQv6ua64IxfoXd4jnnK7sPNmu-3W04Cb7LCMHbsMzro_2NAiUL29El51mLvWzH5r0EpicXwDCLzJ2uPZqY4=s750  " alt="Residents of an informal settlement in Bon Accord, Pretoria, leave with bags of food following a food distribution organised by Meal SA, The Tshwane Muslim Council and other charities. Picture: MARCO LONGARI / AFP)"> </a>  <div class=image-text>    <span class=description> Residents of an informal settlement in Bon Accord, Pretoria, leave with bags of food following a food distribution organised by Meal SA, The Tshwane Muslim Council and other charities. Picture: MARCO LONGARI / AFP) </span>    </div> </div> </div> </div>       <div id="457ecea3-f6c9-4894-aa93-394d3eb0b742" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="article94b7e5372174622d2d1c7edfd73511110c4d0964"  href="  //lh3.googleusercontent.com/M_htzgUrRs8bXsk5XG_jKBVP8a4o6S35wHiWOCvPCQECTQ56AnxJvtNxudW6IzwCLpGRZZMhRIuwXS1P6bUHRTgyRFgolIeZ=s1200  " style="padding-top:66.6071428571%;"> <img src="  //lh3.googleusercontent.com/M_htzgUrRs8bXsk5XG_jKBVP8a4o6S35wHiWOCvPCQECTQ56AnxJvtNxudW6IzwCLpGRZZMhRIuwXS1P6bUHRTgyRFgolIeZ=s750  " alt="A dog barks behind a fence as residents of an informal settlement in Bon Accord, Pretoria, queue to receive hampers during a food distribution organised by Meal SA, The Tshwane Muslim Council and other charities. Picture: MARCO LONGARI / AFP"> </a>  <div class=image-text>    <span class=description> A dog barks behind a fence as residents of an informal settlement in Bon Accord, Pretoria, queue to receive hampers during a food distribution organised by Meal SA, The Tshwane Muslim Council and other charities. Picture: MARCO LONGARI / AFP </span>    </div> </div> </div> </div>       <div id="5e08340a-9be2-4385-adaa-6b41c18c9780" class="article-widget article-widget-related_articles"  rel="related_articles">    <div class=wrap>     <div class=related-container data-ids="[4929879944462336]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/fm/fm-fox/2020-04-01-sign-up-for-financial-mails-daily-coronavirus-newsletter/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/xzFNgavTRWywoLXw9SOUMOq_xXsLNxZMdJx_5W95d7UOGNi1D1BBvTYEvKC5_q-kmzbVuo-OAfcPf2bZw_IrsN-yrTclJIw=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/fm/fm-fox/2020-04-01-sign-up-for-financial-mails-daily-coronavirus-newsletter/" class=link-block><h3>Sign up for Financial Mail’s daily coronavirus newsletter</h3><div class=synopsis>Stay up to date with crucial updates every weekday</div><div class=section>News & Fox</div><div class=timestamp>1 month ago</div></a></div></div>  </div>  </div> </div>    </div>      <div class=social-links data-social-title="Lockdown day 66: Pictures of the day" data-social-url="/fm/fm-fox/2020-06-01-lockdown-day-66-pictures-of-the-day/" data-social-synopsis="Reverend Lulamile Ntshingwa of St Martin By-the-See Anglican Church in Gonubie had a one man-prayer session on Sunday as part of National Day of Prayer" data-social-image="//lh3.googleusercontent.com/yR2_WhKSmDnVFkawTDhIzmW3aKE7jxwwCl2_VWdkc30nNwiOYxVIK4Dk7KUD7adVTVnM9Uchpbll5ACpUf2xjqd2j61PWSfs" data-social-tags="" data-social-pub="fm">  <div class="social-bar-container article-style-None"><div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=google-plus target=_blank rel=noopener href=""><i class="fa fa-google-plus"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a class=whatsapp href=#><i class="fa fa-whatsapp"></i></a></div></div> </div>     <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//business-live.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>    <div class=mobile-bottom><div class=sidebar-second>       <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>   <center id="div-gpt-ad-1377771185441-5" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-5");
                });

            } </script> </center>    <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/fm/fm-fox/2020-05-28-home-is-where-the-hurt-is-house-prices-may-fall-145/"> Home is where the hurt is: house prices may fall ... </a></div><div class=section> <a href="/fm/fm-fox/" rel="fm-fox"  target=_new > News & Fox </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/fm/fm-fox/numbers/2020-04-07-lockdown-day-11-latest-coronavirus-numbers/"> Lockdown day 11: Latest coronavirus numbers </a></div><div class=section> <a href="/fm/fm-fox/" rel="fm-fox"  target=_new > News & Fox </a>  / <a href="/fm/fm-fox/numbers/" rel="numbers"  target=_new > Numbers </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/fm/fm-fox/digital/2020-05-28-lockdown-level-3-how-should-business-navigate-the-changes/"> Lockdown level 3: how should business navigate ... </a></div><div class=section> <a href="/fm/fm-fox/" rel="fm-fox"  target=_new > News & Fox </a>  / <a href="/fm/fm-fox/digital/" rel="digital"  target=_new > Digital </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/fm/fm-fox/trending/2020-05-28-jair-bolsonaro-the-semi-masked-crusader/"> Jair Bolsonaro: The semi-masked crusader </a></div><div class=section> <a href="/fm/fm-fox/" rel="fm-fox"  target=_new > News & Fox </a>  / <a href="/fm/fm-fox/trending/" rel="trending"  target=_new > Trending </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/fm/fm-fox/2020-03-30-how-to-read-the-financial-mail-e-edition-during-the-lockdown/"> How to read the Financial Mail e-edition during ... </a></div><div class=section> <a href="/fm/fm-fox/" rel="fm-fox"  target=_new > News & Fox </a>  </div></div> </div></div></div>    <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/2020-05-31-christian-science-monitor-covid-gives-rise-to-long-delayed-reforms/" class=link-block><h3>CHRISTIAN SCIENCE MONITOR: Covid gives rise to long-delayed reforms</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/2020-05-29-shirley-de-villiers-the-national-command-councils-firepool-moment/" class=link-block><h3>SHIRLEY DE VILLIERS: The national command council’s ‘firepool’ moment?</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/home-and-abroad/2020-05-28-justice-malala-limping-into-the-new-world/" class=link-block><h3>JUSTICE MALALA: Limping into the new world</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/fm/opinion/home-and-abroad/" rel="home-and-abroad"  target=_new > Home & Abroad </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/editorial/2020-05-28-editorial-bheki-cele-sas--top-till-slip-cop/" class=link-block><h3>EDITORIAL: Bheki Cele: SA’s  top till slip cop</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/fm/opinion/editorial/" rel="editorial"  target=_new > Editorials </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/features/2020-05-29-opening-schools-are-we-asking-the-right-questions/" class=link-block><h3>Opening schools: are we asking the right questions?</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/features/2020-05-29-students-to-fight-governments-unconstitutional-covid-19-rules-in-court/" class=link-block><h3>Students to fight government’s ‘unconstitutional’ Covid-19 rules in court</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/features/africa/2020-05-28-catastrophe-looms-in-zimbabwe/" class=link-block><h3>Catastrophe looms in Zimbabwe</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/features/" rel="features"  target=_new > Features </a>  / <a href="/fm/features/africa/" rel="africa"  target=_new > Africa </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/features/2020-05-28-how-cape-town-became-sas-covid-epicentre/" class=link-block><h3>How Cape Town became SA’s Covid epicentre</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/editorial/2020-05-28-editorial-what-relief-government-chokes-tourism/" class=link-block><h3>EDITORIAL: What ‘relief’? Government chokes tourism</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/fm/opinion/editorial/" rel="editorial"  target=_new > Editorials </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/features/2020-05-28-the-covid-models-muddle/" class=link-block><h3>The Covid models muddle</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/bd/companies/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div> </div></div>  </div> <aside class="sidebar-second desktop companies">     <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a><div class=article-da> <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>  </div>  <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/2020-05-31-christian-science-monitor-covid-gives-rise-to-long-delayed-reforms/" class=link-block><h3>CHRISTIAN SCIENCE MONITOR: Covid gives rise to long-delayed reforms</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/2020-05-29-shirley-de-villiers-the-national-command-councils-firepool-moment/" class=link-block><h3>SHIRLEY DE VILLIERS: The national command council’s ‘firepool’ moment?</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/home-and-abroad/2020-05-28-justice-malala-limping-into-the-new-world/" class=link-block><h3>JUSTICE MALALA: Limping into the new world</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/fm/opinion/home-and-abroad/" rel="home-and-abroad"  target=_new > Home & Abroad </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/editorial/2020-05-28-editorial-bheki-cele-sas--top-till-slip-cop/" class=link-block><h3>EDITORIAL: Bheki Cele: SA’s  top till slip cop</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/fm/opinion/editorial/" rel="editorial"  target=_new > Editorials </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/features/2020-05-29-opening-schools-are-we-asking-the-right-questions/" class=link-block><h3>Opening schools: are we asking the right questions?</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/features/2020-05-29-students-to-fight-governments-unconstitutional-covid-19-rules-in-court/" class=link-block><h3>Students to fight government’s ‘unconstitutional’ Covid-19 rules in court</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/features/africa/2020-05-28-catastrophe-looms-in-zimbabwe/" class=link-block><h3>Catastrophe looms in Zimbabwe</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/features/" rel="features"  target=_new > Features </a>  / <a href="/fm/features/africa/" rel="africa"  target=_new > Africa </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/features/2020-05-28-how-cape-town-became-sas-covid-epicentre/" class=link-block><h3>How Cape Town became SA’s Covid epicentre</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/editorial/2020-05-28-editorial-what-relief-government-chokes-tourism/" class=link-block><h3>EDITORIAL: What ‘relief’? Government chokes tourism</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/fm/opinion/editorial/" rel="editorial"  target=_new > Editorials </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/features/2020-05-28-the-covid-models-muddle/" class=link-block><h3>The Covid models muddle</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </span></div></div></dt>   </div>  <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/fm/fm-fox/2020-05-28-home-is-where-the-hurt-is-house-prices-may-fall-145/"> Home is where the hurt is: house prices may fall ... </a></div><div class=section> <a href="/fm/fm-fox/" rel="fm-fox"  target=_new > News & Fox </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/fm/fm-fox/numbers/2020-04-07-lockdown-day-11-latest-coronavirus-numbers/"> Lockdown day 11: Latest coronavirus numbers </a></div><div class=section> <a href="/fm/fm-fox/" rel="fm-fox"  target=_new > News & Fox </a>  / <a href="/fm/fm-fox/numbers/" rel="numbers"  target=_new > Numbers </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/fm/fm-fox/digital/2020-05-28-lockdown-level-3-how-should-business-navigate-the-changes/"> Lockdown level 3: how should business navigate ... </a></div><div class=section> <a href="/fm/fm-fox/" rel="fm-fox"  target=_new > News & Fox </a>  / <a href="/fm/fm-fox/digital/" rel="digital"  target=_new > Digital </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/fm/fm-fox/trending/2020-05-28-jair-bolsonaro-the-semi-masked-crusader/"> Jair Bolsonaro: The semi-masked crusader </a></div><div class=section> <a href="/fm/fm-fox/" rel="fm-fox"  target=_new > News & Fox </a>  / <a href="/fm/fm-fox/trending/" rel="trending"  target=_new > Trending </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/fm/fm-fox/2020-03-30-how-to-read-the-financial-mail-e-edition-during-the-lockdown/"> How to read the Financial Mail e-edition during ... </a></div><div class=section> <a href="/fm/fm-fox/" rel="fm-fox"  target=_new > News & Fox </a>  </div></div> </div></div></div>   <div class=latest-news><div class=header> <span class=bl-latest>Business<span>LIVE</span> LATEST</span></div>   <div class=article-sidebar-block><div class=article-image>  <a class="image image-loader"  href="/bd/national/2020-05-31-anc-in-the-hunt-for-infrastructure-funds/" title="ANC in the hunt for infrastructure funds"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUBBAQFBQUGBwUIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBwgD/8QAJRAAAQMDAwMFAAAAAAAAAAAAAQIDBAUHEhEhMQAGCBRRYXGC/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABsRAAEEAwAAAAAAAAAAAAAAAAIBAxJRABHx/9oADAMBAAIRAxEAPwCg6/Ks12nSpF9qk26Q2mKhQaAzVkohIGRCecjyOPrreFCsKvt83GpTbbVPkI9SpQQUghSArI/nTpQeXdYueyuNZ1ma83AcgwHlsoOgUtUoIKjpvrjt8b6c9FfGuqXMf7176sXJqMyTTYApBiR5D6nUsZF4EJyJIGiQNONh7dHCxLa13ESciKFef//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUBBAQFBQUGBwUIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBwgD/8QAJRAAAQMDAwMFAAAAAAAAAAAAAQIDBAUHEhEhMQAGCBRRYXGC/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABsRAAEEAwAAAAAAAAAAAAAAAAIBAxJRABHx/9oADAMBAAIRAxEAPwCg6/Ks12nSpF9qk26Q2mKhQaAzVkohIGRCecjyOPrreFCsKvt83GpTbbVPkI9SpQQUghSArI/nTpQeXdYueyuNZ1ma83AcgwHlsoOgUtUoIKjpvrjt8b6c9FfGuqXMf7176sXJqMyTTYApBiR5D6nUsZF4EJyJIGiQNONh7dHCxLa13ESciKFef//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/iS7wy4CZ-dI2ttk7u3BlukMCIoa3mh93roBm5Nczvs4G3wJddXSqaI-vDTosiNmoTgQqDqZEin-ts8yMpyv2uN0ib-zTIQc2=s300" data-background-position="50% 50%"></span>   </a>  </div><div class=article-body> <a href="/bd/national/2020-05-31-anc-in-the-hunt-for-infrastructure-funds/" class=link-block><h3>ANC in the hunt for infrastructure funds</h3></a> <span class=small-sub-font> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div>    <div class=article-sidebar-block><div class=article-image>  <a class="image image-loader"  href="/bd/opinion/columnists/2020-05-31-lukanyo-mnyanda-central-banks-buying-company-bonds-can-lead-to-unintended-consequences/" title="LUKANYO MNYANDA: Central banks buying company bonds can lead to unintended consequences"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/0__QUmkSJrVVIVxGJ1v0KFnAlE6ttaSgKFIHap0d8my0rzdqxQ0HCEYo8LP1f-gxCUPet7LrKakJCQCHfcXSIlBFlHQij0Un=s300" data-background-position="50% 50%"></span>   </a>  </div><div class=article-body> <a href="/bd/opinion/columnists/2020-05-31-lukanyo-mnyanda-central-banks-buying-company-bonds-can-lead-to-unintended-consequences/" class=link-block><h3>LUKANYO MNYANDA: Central banks buying company bonds ...</h3></a> <span class=small-sub-font> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div>    <div class=article-sidebar-block><div class=article-image>  <a class="image image-loader"  href="/bd/national/2020-05-31-high-court-refuses-government-bid-to-delay-tobacco-ban-hearing/" title="High court refuses government bid to delay tobacco ban hearing"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/CoNSGru0WJi9nfS6fMuA7Ym9E0oIumGw6UNKuzFljJziJ9LfUlV1L0Sz_qFEnpyhj3kexEltdyi7_c1jp01ugZIzOPe_Wryn=s300" data-background-position="50% 50%"></span>   </a>  </div><div class=article-body> <a href="/bd/national/2020-05-31-high-court-refuses-government-bid-to-delay-tobacco-ban-hearing/" class=link-block><h3>High court refuses government bid to delay tobacco ban ...</h3></a> <span class=small-sub-font> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div>    <div class=article-sidebar-block><div class=article-image>  <a class="image image-loader"  href="/bd/opinion/2020-05-31-depression-risk-a-bad-reason-to-jettison-macroeconomic-policy-frameworks/" title="Depression risk a bad reason to jettison macroeconomic policy frameworks"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/vw1z6WjtaVgyyEUelDizuV29-dAg_DN68v0C_O_-H8oxxIsPnxC6tnzOjRzGLYgKLJSEo1t9TR-88jUju45PymExeTd9rLE=s300" data-background-position="50% 50%"></span>   </a>  </div><div class=article-body> <a href="/bd/opinion/2020-05-31-depression-risk-a-bad-reason-to-jettison-macroeconomic-policy-frameworks/" class=link-block><h3>Depression risk a bad reason to jettison macroeconomic ...</h3></a> <span class=small-sub-font> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div>    <div class=article-sidebar-block><div class=article-image>  <a class="image image-loader"  href="/bd/national/education/2020-05-31-last-minute-delay-in-restarting-schools-means-pupils-will-go-back-on-june-8/" title="Last-minute delay in restarting schools means pupils will go back on June 8"  style="background-image:url('data:image/jpg;base64,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');background-position:54% 13%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:54% 13%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/eeLeAeJP3eGFkB7wcnklb19F6nEiW4xmX1___L90EBsXKiu_tm0LfZEX_DLNEvxjTCtXAwjPy7evRLsN9BQYYPf3n0FM_HY=s300" data-background-position="54% 13%"></span>   </a>  </div><div class=article-body> <a href="/bd/national/education/2020-05-31-last-minute-delay-in-restarting-schools-means-pupils-will-go-back-on-june-8/" class=link-block><h3>Last-minute delay in restarting schools means pupils ...</h3></a> <span class=small-sub-font> <a href="/bd/national/" rel="national"  target=_new > National </a>  / <a href="/bd/national/education/" rel="education"  target=_new > Education </a>  </span></div></div>  </div>     <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div> </div> </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div> <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h4>   <a href="/fm/features/"  > Features </a>  </h4>  <ul>  <li> </li> <li> </li> </ul>                </div> <div class=section>       <h4>   <a href="/fm/fm-fox/"  > News & Fox </a>  </h4>  <ul>  <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> </ul>                  </div> <div class=section>             <h4>   <a href="/fm/life/"  > Life </a>  </h4>  <ul>  <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> </ul>            </div> </div><div class="col-md-6 col-sm-6 col-12"> <div class=section>   <h4>   <a href="/fm/money-and-investing/"  > Money & Investing </a>  </h4>  <ul>  <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> </ul>                      </div> <div class=section>     <h4>   <a href="/fm/opinion/"  > Opinion </a>  </h4>  <ul>  <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> </ul>                    </div> <div class=section><h4> <a href=/redzone/ > Media &amp; Advertising </a></h4></div></div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"><div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/financial-mail-about-us/ > About us </a></li><li><a href=/financial-mail-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/financial-mail-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h4> <a href=#>Read More</a></h4><ul><li><a href=/financial-mail-about-us/ > About us </a></li><li><a href=/financial-mail-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/financial-mail-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/times-select.logo.png></a></div><div class=times-group> <a href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2020 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXX </span><div class=social> <a target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-fm-fm-fox";
    _sf_async_config.authors = "";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script>  <script type="text/javascript" src="/build/chunks/entry.dee1944a84cb05ca620e.bundle.js"></script> <script type="text/javascript" src="/build/chunks/pages/article.f8b62cea4a31e0c454bd.bundle.js"></script>    </body></html>