  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>SA’s top suburbs: amid the gloom, an R85m sale</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="premium,top suburbs,property,property market,house sales,residential property"><meta name=description content="SA’s housing market is battered, but it means there are discounts aplenty – the largest sale last year was picked up for 30% less than the asking price"><meta name=news_keywords content="premium,top suburbs,property,property market,house sales,residential property"><meta name=robots content="index, follow">  <meta itemprop=description name="SA’s housing market is battered, but it means there are discounts aplenty – the largest sale last year was picked up for 30% less than the asking price"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/fm/features/cover-story/2019-12-12-sas-top-suburbs-amid-the-gloom-an-r85m-sale/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/fm/features/cover-story/2019-12-12-sas-top-suburbs-amid-the-gloom-an-r85m-sale/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/fm/features/cover-story/2019-12-12-sas-top-suburbs-amid-the-gloom-an-r85m-sale/",
                    "headline": "SA’s top suburbs: amid the gloom, an R85m sale",
                    "description": "SA’s housing market is battered, but it means there are discounts aplenty – the largest sale last year was picked up for 30% less than the asking price",
                    "datePublished": "12 December 2019 - 05:00",  "dateModified": "12 December 2019 - 05:00",   "author": {
                            "@type": "Person",
                            "name": "Joan Muller"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/1Rw1-W8zYuLE0Wy3rPBhWYSxQ3D8Sgwc_3S-p7a2JnqV7jfuhFa713uLTPBNitRrbmdVqNz85sc3S9bZRSyMojRSrTBij6Y",
                                "author": "",
                                "height": "700",
                                "width": "1063"
                            }
                        ],  "publisher": {
                        "@type": "Organization",
                        "name": "Financial Mail",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.fm.png"
                        },
                        "sameAs": ["https://www.facebook.com/FinancialMailSA", "https://twitter.com/FinancialMail"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/fm/features/cover-story/2019-12-12-sas-top-suburbs-amid-the-gloom-an-r85m-sale/"><meta property=og:title content="SA’s top suburbs: amid the gloom, an R85m sale"><meta property=og:description content="SA’s housing market is battered, but it means there are discounts aplenty – the largest sale last year was picked up for 30% less than the asking price"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/1Rw1-W8zYuLE0Wy3rPBhWYSxQ3D8Sgwc_3S-p7a2JnqV7jfuhFa713uLTPBNitRrbmdVqNz85sc3S9bZRSyMojRSrTBij6Y=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260"><meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@FinancialMail"><meta name=twitter:creator content="@FinancialMail"><meta name=twitter:title content="SA’s top suburbs: amid the gloom, an R85m sale"><meta name=twitter:description content="SA’s housing market is battered, but it means there are discounts aplenty – the largest sale last year was picked up for 30% less than the asking price"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/1Rw1-W8zYuLE0Wy3rPBhWYSxQ3D8Sgwc_3S-p7a2JnqV7jfuhFa713uLTPBNitRrbmdVqNz85sc3S9bZRSyMojRSrTBij6Y=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">      <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:1,&#34;name&#34;:&#34;Financial Mail&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;fm&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Live&#34;,&#34;description&#34;:&#34;Business Live&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;FinancialMail&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;FinancialMailSA&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;1136225198662728310&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;analyse-this&#34;,&#34;urlKey&#34;:&#34;analyse-this&#34;,&#34;name&#34;:&#34;Analyse This&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;backstory&#34;,&#34;urlKey&#34;:&#34;backstory&#34;,&#34;name&#34;:&#34;Backstory&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;checkout-counter&#34;,&#34;urlKey&#34;:&#34;checkout-counter&#34;,&#34;name&#34;:&#34;Checkout Counter&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;economic-indicators&#34;,&#34;urlKey&#34;:&#34;economic-indicators&#34;,&#34;name&#34;:&#34;Economic Indicators&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;global-markets&#34;,&#34;urlKey&#34;:&#34;global-markets&#34;,&#34;name&#34;:&#34;Global Markets&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;the-good-the-bad-the-ugly&#34;,&#34;urlKey&#34;:&#34;the-good-the-bad-the-ugly&#34;,&#34;name&#34;:&#34;The Good, The Bad, The Ugly&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;results&#34;,&#34;urlKey&#34;:&#34;results&#34;,&#34;name&#34;:&#34;Results&#34;}],&#34;id&#34;:&#34;money-and-investing&#34;,&#34;urlKey&#34;:&#34;money-and-investing&#34;,&#34;name&#34;:&#34;Money &amp; Investing&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;between-the-chains&#34;,&#34;urlKey&#34;:&#34;between-the-chains&#34;,&#34;name&#34;:&#34;Between the Chains&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;boardroom-tails&#34;,&#34;urlKey&#34;:&#34;boardroom-tails&#34;,&#34;name&#34;:&#34;Boardroom Tails&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;bruces-list&#34;,&#34;urlKey&#34;:&#34;bruces-list&#34;,&#34;name&#34;:&#34;Bruce&#39;s List&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;a-moveable-feast&#34;,&#34;urlKey&#34;:&#34;a-moveable-feast&#34;,&#34;name&#34;:&#34;A Moveable Feast&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;protected-space&#34;,&#34;urlKey&#34;:&#34;protected-space&#34;,&#34;name&#34;:&#34;Protected Space&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;diamonds-and-dogs&#34;,&#34;urlKey&#34;:&#34;diamonds-and-dogs&#34;,&#34;name&#34;:&#34;Diamonds &amp; Dogs&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;editorial&#34;,&#34;urlKey&#34;:&#34;editorial&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;editors-note&#34;,&#34;urlKey&#34;:&#34;editors-note&#34;,&#34;name&#34;:&#34;Editor&#39;s Note&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;home-and-abroad&#34;,&#34;urlKey&#34;:&#34;home-and-abroad&#34;,&#34;name&#34;:&#34;Home &amp; Abroad&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;food-for-thought&#34;,&#34;urlKey&#34;:&#34;food-for-thought&#34;,&#34;name&#34;:&#34;Food for Thought&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;in-good-faith&#34;,&#34;urlKey&#34;:&#34;in-good-faith&#34;,&#34;name&#34;:&#34;In Good Faith&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;investors-notebook&#34;,&#34;urlKey&#34;:&#34;investors-notebook&#34;,&#34;name&#34;:&#34;Investor&#39;s Notebook&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;on-my-mind&#34;,&#34;urlKey&#34;:&#34;on-my-mind&#34;,&#34;name&#34;:&#34;On My Mind&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;pattern-recognition&#34;,&#34;urlKey&#34;:&#34;pattern-recognition&#34;,&#34;name&#34;:&#34;Pattern Recognition&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;shop-talk&#34;,&#34;urlKey&#34;:&#34;shop-talk&#34;,&#34;name&#34;:&#34;Shop Talk&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;market-watch&#34;,&#34;urlKey&#34;:&#34;market-watch&#34;,&#34;name&#34;:&#34;Market Watch&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;state-of-play&#34;,&#34;urlKey&#34;:&#34;state-of-play&#34;,&#34;name&#34;:&#34;State of play&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;another-week&#34;,&#34;urlKey&#34;:&#34;another-week&#34;,&#34;name&#34;:&#34;Another Week&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;digital&#34;,&#34;urlKey&#34;:&#34;digital&#34;,&#34;name&#34;:&#34;Digital&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;dinner-party-intel&#34;,&#34;urlKey&#34;:&#34;dinner-party-intel&#34;,&#34;name&#34;:&#34;Dinner Party Intel&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;entrepreneurs&#34;,&#34;urlKey&#34;:&#34;entrepreneurs&#34;,&#34;name&#34;:&#34;Entrepreneurs&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;gimme&#34;,&#34;urlKey&#34;:&#34;gimme&#34;,&#34;name&#34;:&#34;Gimme&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;good-week-bad-week&#34;,&#34;urlKey&#34;:&#34;good-week-bad-week&#34;,&#34;name&#34;:&#34;Good Week Bad Week&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;hot-property&#34;,&#34;urlKey&#34;:&#34;hot-property&#34;,&#34;name&#34;:&#34;Hot Property&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;numbers&#34;,&#34;urlKey&#34;:&#34;numbers&#34;,&#34;name&#34;:&#34;Numbers&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;trending&#34;,&#34;urlKey&#34;:&#34;trending&#34;,&#34;name&#34;:&#34;Trending&#34;}],&#34;id&#34;:&#34;fm-fox&#34;,&#34;urlKey&#34;:&#34;fm-fox&#34;,&#34;name&#34;:&#34;News &amp; Fox&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;cover-story&#34;,&#34;urlKey&#34;:&#34;cover-story&#34;,&#34;name&#34;:&#34;Cover Story&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;}],&#34;id&#34;:&#34;features&#34;,&#34;urlKey&#34;:&#34;features&#34;,&#34;name&#34;:&#34;Features&#34;},{&#34;link&#34;:&#34;/redzone/&#34;,&#34;name&#34;:&#34;Media &amp; Advertising&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;art&#34;,&#34;urlKey&#34;:&#34;art&#34;,&#34;name&#34;:&#34;Art&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;food&#34;,&#34;urlKey&#34;:&#34;food&#34;,&#34;name&#34;:&#34;Food&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;movies&#34;,&#34;urlKey&#34;:&#34;movies&#34;,&#34;name&#34;:&#34;On The Screen&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;music&#34;,&#34;urlKey&#34;:&#34;music&#34;,&#34;name&#34;:&#34;Music&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;theatre&#34;,&#34;urlKey&#34;:&#34;theatre&#34;,&#34;name&#34;:&#34;Theatre&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;travel&#34;,&#34;urlKey&#34;:&#34;travel&#34;,&#34;name&#34;:&#34;Travel&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;special-reports&#34;,&#34;urlKey&#34;:&#34;special-reports&#34;,&#34;name&#34;:&#34;Special Reports&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;past-issues&#34;,&#34;urlKey&#34;:&#34;past-issues&#34;,&#34;name&#34;:&#34;Past Issues&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;fm&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/fm/features/cover-story/2019-12-12-sas-top-suburbs-amid-the-gloom-an-r85m-sale/&#34;,&#34;slug_custom&#34;:null,&#34;image&#34;:{&#34;palette&#34;:[&#34;#5c5a43&#34;,&#34;#d2cba3&#34;,&#34;#2e2b20&#34;,&#34;#919c8c&#34;,&#34;#72817b&#34;],&#34;description&#34;:&#34;&#34;,&#34;created&#34;:1576066319000,&#34;blob_path&#34;:&#34;/bl_cosmos_images/c56c7984844bc03e1ac763482310db49b91611ea&#34;,&#34;blob_key&#34;:&#34;AMIfv94WHYi-iTH7j5-G-9xppQfDVEI1BYzQF0H96FZY2yqurnpQXNdyPDQdcqcYjXierSUXDN8lJHnC6SP2AGQETr2zjWyjcAjxpOANaxb0ZPh61IPo-q526YgOmrjl6N57Dy0cULFARgZfDnbwyiomHelXE4FV10Wfu3ElOctmuxSTNNs5NaM&#34;,&#34;average&#34;:&#34;#6d705e&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/1Rw1-W8zYuLE0Wy3rPBhWYSxQ3D8Sgwc_3S-p7a2JnqV7jfuhFa713uLTPBNitRrbmdVqNz85sc3S9bZRSyMojRSrTBij6Y&#34;,&#34;height&#34;:700,&#34;width&#34;:1063,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;&#34;,&#34;filename&#34;:&#34;c56c7984844bc03e1ac763482310db49b91611ea&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eEh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBP/EACUQAAIBAQcEAwAAAAAAAAAAAAECAwQFBhESITFBAAcTYRQy0f/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHBEAAgEFAQAAAAAAAAAAAAAAAQIhABESFWEE/9oADAMBAAIRAxEAPwAfcapvEYcaynrxTlgECQh8xUagHOPwe+FFl0l5rSkTwSROk6AwyCRExG5JRjiNucOcOpLo2P2s+TTO1n07kkfdA3PvbpZS2T208MswoKdXWJQMqBRpoNBp0Dv8LIt47Vx4lYliBNf/2Q==&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;b3a806909779cb5f5031ccdeb905e52bd88e65e8&#34;,&#34;keywords&#34;:[&#34;premium&#34;,&#34;top suburbs&#34;,&#34;property&#34;,&#34;property market&#34;,&#34;house sales&#34;,&#34;residential property&#34;],&#34;count_embedded_articles&#34;:0,&#34;title_section_text&#34;:&#34;SA\u2019s top suburbs: amid the gloom, an R85m sale&#34;,&#34;access&#34;:false,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/fm/&#34;,&#34;id&#34;:&#34;fm&#34;,&#34;name&#34;:&#34;Financial Mail&#34;,&#34;primary&#34;:false},&#34;title&#34;:&#34;SA\u2019s top suburbs: amid the gloom, an R85m sale&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;tshabalalane@bdfm.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;tshabalalane@bdfm.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;FinancialMail_GN3&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:{&#34;link&#34;:&#34;/fm/features/cover-story/&#34;,&#34;name&#34;:&#34;Cover Story&#34;,&#34;id&#34;:&#34;cover-story&#34;},&#34;embedded_articles_list&#34;:[],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;SA\u2019s top suburbs: amid the gloom, an R85m sale&#34;,&#34;sections&#34;:[{&#34;section&#34;:&#34;features&#34;,&#34;subsection&#34;:&#34;cover-story&#34;,&#34;primary&#34;:true,&#34;publication&#34;:&#34;fm&#34;},{&#34;section&#34;:&#34;economy&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:false,&#34;publication&#34;:&#34;bl&#34;}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:3,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;Cash-strapped tenants in the long-term and holiday letting markets have become increasingly price-sensitive&#34;,&#34;pub_url&#34;:&#34;/fm/features/2019-12-05-residential-rental-flat-lines/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5562609669505024,&#34;title&#34;:&#34;Residential rental flat-lines&#34;},{&#34;synopsis&#34;:&#34;Demand for luxury apartment living in Joburg is seemingly buoyant, while the rest of the city\u2019s housing market remains in the doldrums along with the general economy&#34;,&#34;pub_url&#34;:&#34;/fm/features/2019-11-07-luxury-apartments-scaling-new-heights/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4926285467877376,&#34;title&#34;:&#34;Luxury apartments scaling new heights&#34;},{&#34;synopsis&#34;:&#34;An oversupply of stock has put property rentals under pressure. It\u2019s bad news for buy-to-let investors, but a welcome reprieve for cash-strapped tenants&#34;,&#34;pub_url&#34;:&#34;/fm/features/2019-08-22-landlords-lurch-as-rentals-fizzle/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4833430405644288,&#34;title&#34;:&#34;Landlords lurch as rentals fizzle&#34;},{&#34;synopsis&#34;:&#34;Industry players have reported a surprise uptick in housing activity in  recent weeks, suggesting the market has finally bottomed out&#34;,&#34;pub_url&#34;:&#34;/fm/features/2019-08-08-sas-housing-market-hits-a-surprise-upswing/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6519714744369152,&#34;title&#34;:&#34;SA\u2019s housing market hits a surprise upswing&#34;},{&#34;synopsis&#34;:&#34;Emigration-driven housing sales may have reached 10-year highs in SA, but living costs here are still far cheaper than in many other cities across the globe&#34;,&#34;pub_url&#34;:&#34;/fm/features/2019-07-25-house-sales-spike-as-emigration-soars/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6196371369492480,&#34;title&#34;:&#34;House sales spike as emigration soars&#34;},{&#34;synopsis&#34;:&#34;SA\u2019s high-end housing market has been hit by a moribund economy, weak returns and political uncertainty. But as the wealthy scale down, some areas are bucking the trend&#34;,&#34;pub_url&#34;:&#34;/fm/features/2019-07-04-sas-wealthy-snap-up-micro-mansions/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4563084729384960,&#34;title&#34;:&#34;SA\u2019s wealthy snap up micro-mansions&#34;},{&#34;synopsis&#34;:&#34;Housing activity in many areas has hit a new low in recent months, but industry players are betting on a post-election recovery&#34;,&#34;pub_url&#34;:&#34;/fm/features/2019-05-30-is-property-set-for-a-post-election-rebound/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6367961172410368,&#34;title&#34;:&#34;Is property set for a post-election rebound?&#34;},{&#34;synopsis&#34;:&#34;Inner-city apartment sales of R1m or more have stalled, but there&#39;s still plenty of action in the sub-R500,000 bracket&#34;,&#34;pub_url&#34;:&#34;/fm/features/2019-05-09-joburg-apartment-market-flatlines/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5979850244358144,&#34;title&#34;:&#34;Joburg apartment market flatlines&#34;},{&#34;synopsis&#34;:&#34;Residential landlords may have to accept lower rentals on lease renewals as more flats and townhouses stand empty&#34;,&#34;pub_url&#34;:&#34;/fm/features/2019-04-25-why-buy-to-let-housing-is-dying/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6708907588190208,&#34;title&#34;:&#34;Why buy-to-let housing is dying&#34;},{&#34;synopsis&#34;:&#34;SA investors are taking a fresh bet on the Mauritian property market as an insurance policy against further political, economic and infrastructure decline in their own backyard&#34;,&#34;pub_url&#34;:&#34;/fm/features/2019-04-04-mauritius-south-africans-island-escape/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4876285861953536,&#34;title&#34;:&#34;Mauritius: South Africans\u2019 island escape&#34;}],&#34;content_type&#34;:&#34;premium&#34;,&#34;authors&#34;:[&#34;Joan Muller&#34;],&#34;count_audio&#34;:0,&#34;groups&#34;:[&#34;fm/December_12_2019&#34;],&#34;search_text&#34;:&#34; SA\u2019s top suburbs: amid the gloom, an R85m sale SA\u2019s housing market is battered, but it means there are discounts aplenty \u2013 the largest sale last year was picked up for 30% less than the asking price Joan Muller premium top suburbs property property market house sales residential property fm/December_12_2019 SA\u2019s housing market is battered, but it means there are discounts aplenty \u2013 the largest sale last year was picked up for 30% less than the asking price&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1576066319000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:{&#34;palette&#34;:[&#34;#5c5a43&#34;,&#34;#d2cba3&#34;,&#34;#2e2b20&#34;,&#34;#919c8c&#34;,&#34;#72817b&#34;],&#34;description&#34;:&#34;&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/1Rw1-W8zYuLE0Wy3rPBhWYSxQ3D8Sgwc_3S-p7a2JnqV7jfuhFa713uLTPBNitRrbmdVqNz85sc3S9bZRSyMojRSrTBij6Y&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/c56c7984844bc03e1ac763482310db49b91611ea&#34;,&#34;blob_key&#34;:&#34;AMIfv94WHYi-iTH7j5-G-9xppQfDVEI1BYzQF0H96FZY2yqurnpQXNdyPDQdcqcYjXierSUXDN8lJHnC6SP2AGQETr2zjWyjcAjxpOANaxb0ZPh61IPo-q526YgOmrjl6N57Dy0cULFARgZfDnbwyiomHelXE4FV10Wfu3ElOctmuxSTNNs5NaM&#34;,&#34;average&#34;:&#34;#6d705e&#34;,&#34;created&#34;:1576066319000,&#34;height&#34;:700,&#34;width&#34;:1063,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;&#34;,&#34;filename&#34;:&#34;c56c7984844bc03e1ac763482310db49b91611ea&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eEh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBP/EACUQAAIBAQcEAwAAAAAAAAAAAAECAwQFBhESITFBAAcTYRQy0f/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHBEAAgEFAQAAAAAAAAAAAAAAAQIhABESFWEE/9oADAMBAAIRAxEAPwAfcapvEYcaynrxTlgECQh8xUagHOPwe+FFl0l5rSkTwSROk6AwyCRExG5JRjiNucOcOpLo2P2s+TTO1n07kkfdA3PvbpZS2T208MswoKdXWJQMqBRpoNBp0Dv8LIt47Vx4lYliBNf/2Q==&#34;},&#34;read_duration&#34;:466,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:1400,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;SA\u2019s housing market is battered, but it means there are discounts aplenty \u2013 the largest sale last year was picked up for 30% less than the asking price&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;palette&#34;:[&#34;#5c5a43&#34;,&#34;#d2cba3&#34;,&#34;#2e2b20&#34;,&#34;#919c8c&#34;,&#34;#72817b&#34;],&#34;author&#34;:&#34;&#34;,&#34;created&#34;:1576066319000,&#34;blob_path&#34;:&#34;/bl_cosmos_images/c56c7984844bc03e1ac763482310db49b91611ea&#34;,&#34;blob_key&#34;:&#34;AMIfv94WHYi-iTH7j5-G-9xppQfDVEI1BYzQF0H96FZY2yqurnpQXNdyPDQdcqcYjXierSUXDN8lJHnC6SP2AGQETr2zjWyjcAjxpOANaxb0ZPh61IPo-q526YgOmrjl6N57Dy0cULFARgZfDnbwyiomHelXE4FV10Wfu3ElOctmuxSTNNs5NaM&#34;,&#34;average&#34;:&#34;#6d705e&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/1Rw1-W8zYuLE0Wy3rPBhWYSxQ3D8Sgwc_3S-p7a2JnqV7jfuhFa713uLTPBNitRrbmdVqNz85sc3S9bZRSyMojRSrTBij6Y&#34;,&#34;filename&#34;:&#34;c56c7984844bc03e1ac763482310db49b91611ea&#34;,&#34;width&#34;:1063,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eEh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBP/EACUQAAIBAQcEAwAAAAAAAAAAAAECAwQFBhESITFBAAcTYRQy0f/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHBEAAgEFAQAAAAAAAAAAAAAAAQIhABESFWEE/9oADAMBAAIRAxEAPwAfcapvEYcaynrxTlgECQh8xUagHOPwe+FFl0l5rSkTwSROk6AwyCRExG5JRjiNucOcOpLo2P2s+TTO1n07kkfdA3PvbpZS2T208MswoKdXWJQMqBRpoNBp0Dv8LIt47Vx4lYliBNf/2Q==&#34;,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;height&#34;:700,&#34;fingerprint&#34;:null,&#34;description&#34;:&#34;&#34;},{&#34;palette&#34;:[&#34;#5b5c48&#34;,&#34;#ceccbd&#34;,&#34;#2c2c1f&#34;,&#34;#a6a785&#34;,&#34;#858868&#34;],&#34;description&#34;:&#34;Picture: Antonio Zaninovic&#34;,&#34;created&#34;:1576056258000,&#34;blob_path&#34;:&#34;/bl_cosmos_images/8e456002a59a9f750887533e38549fbebae0a8fe&#34;,&#34;blob_key&#34;:&#34;AMIfv94wfvK45FjtYoenT_6hGigR7LjnkGHhjMVSr-G6iZ-Xs9r2hcjPoB2WS1IoaAi1JI9Us8ahTDYic-FJQ9TQbbN5doeySBHPfF4juBFdJ4Qjl3ngvQ0jRoxY7_UTjqrlcFZgslO98HkGOHn40ppDhVOmzayMg7FKZBBFZWn-wtSKxCjKAEs&#34;,&#34;average&#34;:&#34;#73745e&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/5kyDjaGy7ilXJzAF6t1oxXmZtNfxcQSblY-bC1Kh7JwinKbkC-_QJlAeYS-ojwjCMFAow8Czxp7Pbuw1nMD9CJBiG_Z8WaXa&#34;,&#34;filename&#34;:&#34;8e456002a59a9f750887533e38549fbebae0a8fe&#34;,&#34;width&#34;:512,&#34;state&#34;:&#34;image 8e456002a59a9f750887533e38549fbebae0a8fe was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;8e456002a59a9f750887533e38549fbebae0a8fe&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gIsSUNDX1BST0ZJTEUAAQEAAAIcQURCRQIQAABtbnRyUkdCIFhZWiAHzwACABYADAADAA9hY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAACRkZXNjAAABIAAAAGd3dHB0AAABiAAAABRia3B0AAABnAAAABRyVFJDAAABsAAAAA5nVFJDAAABwAAAAA5iVFJDAAAB0AAAAA5yWFlaAAAB4AAAABRnWFlaAAAB9AAAABRiWFlaAAACCAAAABR0ZXh0AAAAAChjKSAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jLgBkZXNjAAAAAAAAAAxFQ0ktUkdCLmljYwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAFhZWiAAAAAAAAD23AABAAAAANM6WFlaIAAAAAAAAAAAAAAAAAAAAABjdXJ2AAAAAAAAAAEBzQAAY3VydgAAAAAAAAABAc0AAGN1cnYAAAAAAAAAAQHNAABYWVogAAAAAAAApngAAFH+AAAAAFhZWiAAAAAAAAAtlAAAmiAAABFdWFlaIAAAAAAAACLJAAAT4gAAwdD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHhIeHh4eEhIeHh4eHh4eHh4eEh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAkEAABBAEDAwUAAAAAAAAAAAABAgMEEQUSITEAQbEGI2Fxof/EABUBAQEAAAAAAAAAAAAAAAAAAAUC/8QAGhEAAQUBAAAAAAAAAAAAAAAAAQACESHBBf/aAAwDAQACEQMRAD8An/o9WXkZNhiKp2U224LQvQn2zQUQQdiBRuj4IXyocd/HFiTjcwhSgWjoSgBW3BVfNkg6e1c8BTBxeOg2uFDZjKTYJaTpJCuR9fAodZ8hJdb1ICiRXdR3/ehndEB0YqgCiv/Z&#34;,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:384,&#34;fingerprint&#34;:null,&#34;content_type&#34;:&#34;image/jpeg&#34;},{&#34;palette&#34;:[&#34;#fffffc&#34;,&#34;#feffff&#34;,&#34;#f6f6f4&#34;,&#34;#444e25&#34;,&#34;#ffffff&#34;],&#34;description&#34;:&#34;Caption&#34;,&#34;created&#34;:1576056251000,&#34;blob_path&#34;:&#34;/bl_cosmos_images/35a72f0b021c8ee98a7432d160a60021cb549d0b&#34;,&#34;blob_key&#34;:&#34;AMIfv97cqkuvLFc7oQSE2ixJzU9YOyqiWm3JtFff6_UhuMDJVbE-rtj9nEtKxKqUHCDISIIpwZ42-d-b7mh2IW1fpjCVfQpHoji_PnE4NajP7icKO-fgkduji18Kt1y-41jDZ5KL0FhmpBrikOisrL0dJVpWwq4lJbVpWemWY6SkZs1a7qkdV1g&#34;,&#34;average&#34;:&#34;#e5e7e1&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/FNFJTnVdZ_eFbWCK59LlTLnoNau0L42ufFf11PPwpbpUkyvVOySmYKavmzOP9f62m-MOCUDUARZn-ipzaAB3QpeJ9gF67OvH1Q&#34;,&#34;filename&#34;:&#34;35a72f0b021c8ee98a7432d160a60021cb549d0b&#34;,&#34;width&#34;:512,&#34;state&#34;:&#34;image 35a72f0b021c8ee98a7432d160a60021cb549d0b was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;35a72f0b021c8ee98a7432d160a60021cb549d0b&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gIsSUNDX1BST0ZJTEUAAQEAAAIcQURCRQIQAABtbnRyUkdCIFhZWiAHzwACABYADAADAA9hY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAACRkZXNjAAABIAAAAGd3dHB0AAABiAAAABRia3B0AAABnAAAABRyVFJDAAABsAAAAA5nVFJDAAABwAAAAA5iVFJDAAAB0AAAAA5yWFlaAAAB4AAAABRnWFlaAAAB9AAAABRiWFlaAAACCAAAABR0ZXh0AAAAAChjKSAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jLgBkZXNjAAAAAAAAAAxFQ0ktUkdCLmljYwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAFhZWiAAAAAAAAD23AABAAAAANM6WFlaIAAAAAAAAAAAAAAAAAAAAABjdXJ2AAAAAAAAAAEBzQAAY3VydgAAAAAAAAABAc0AAGN1cnYAAAAAAAAAAQHNAABYWVogAAAAAAAApngAAFH+AAAAAFhZWiAAAAAAAAAtlAAAmiAAABFdWFlaIAAAAAAAACLJAAAT4gAAwdD/2wCEAAUDBAQEAwUEBAIFBQUGBwwIBwcHBwMLCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggGDh4UERQeHh4SHh4eHhIeHhISEhISHhIeEh4eHh4SHh4eEhIeHh4eHh4SHhISEh4eEh4eEhIeEv/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAABQj/xAAkEAABAwIEBwAAAAAAAAAAAAACAQMEABEFBhVhBxIhIjFBU//EABUBAQEAAAAAAAAAAAAAAAAAAAEA/8QAFhEAAwAAAAAAAAAAAAAAAAAAAAER/9oADAMBAAIRAxEAPwCmcnzZ7ceWmK8PEZkMyDBg4+jkUhq6qJry2QfSWXr4pzHxx5wSJ7ImKRkH6aKt9+01oooShH//2Q==&#34;,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:248,&#34;fingerprint&#34;:null,&#34;content_type&#34;:&#34;image/jpeg&#34;},{&#34;palette&#34;:[&#34;#797766&#34;,&#34;#5e5647&#34;,&#34;#484939&#34;,&#34;#c0bfb7&#34;,&#34;#2c2a20&#34;],&#34;description&#34;:&#34;Picture: Antonio Zaninovic&#34;,&#34;created&#34;:1576056254000,&#34;blob_path&#34;:&#34;/bl_cosmos_images/b271451cff713503e209e5fbda66b3e819907c01&#34;,&#34;blob_key&#34;:&#34;AMIfv94mIb4_iaKwjJSlrpI7Jt657siLnjSeeL-jslMDFyq5eKsomL5AqiK8fbS54NS2LS5yCpOYwm0kusjwd4Gd6NFujnlZLrqdpTYEp6nDHOomEhmaw_R86XeSN_IoHzcJ7l_D5AdeDYO9J8AmiwzUID_eFu7YGDO8KLObHoCmCH42qim-RTk&#34;,&#34;average&#34;:&#34;#6f6c60&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/g-gENb5xtTCUpp3D_3nEOD5Q2rKzpy0xq7mYO09IlNrkNItzIZ2GuDzsOia3so8TTm4l7LahUEjo8W98-BIQ4SxGX_kHM1ERnQ&#34;,&#34;filename&#34;:&#34;b271451cff713503e209e5fbda66b3e819907c01&#34;,&#34;width&#34;:512,&#34;state&#34;:&#34;image b271451cff713503e209e5fbda66b3e819907c01 was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;b271451cff713503e209e5fbda66b3e819907c01&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gIsSUNDX1BST0ZJTEUAAQEAAAIcQURCRQIQAABtbnRyUkdCIFhZWiAHzwACABYADAADAA9hY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAACRkZXNjAAABIAAAAGd3dHB0AAABiAAAABRia3B0AAABnAAAABRyVFJDAAABsAAAAA5nVFJDAAABwAAAAA5iVFJDAAAB0AAAAA5yWFlaAAAB4AAAABRnWFlaAAAB9AAAABRiWFlaAAACCAAAABR0ZXh0AAAAAChjKSAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jLgBkZXNjAAAAAAAAAAxFQ0ktUkdCLmljYwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAFhZWiAAAAAAAAD23AABAAAAANM6WFlaIAAAAAAAAAAAAAAAAAAAAABjdXJ2AAAAAAAAAAEBzQAAY3VydgAAAAAAAAABAc0AAGN1cnYAAAAAAAAAAQHNAABYWVogAAAAAAAApngAAFH+AAAAAFhZWiAAAAAAAAAtlAAAmiAAABFdWFlaIAAAAAAAACLJAAAT4gAAwdD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4SHh4eHh4eHh4eEh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4SHhIeFf/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgT/xAAkEAABAwMEAQUAAAAAAAAAAAABAgMRBAUhAAYSMRQiMkFRYf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGhEAAQUBAAAAAAAAAAAAAAAAAgABAyFBEf/aAAwDAQACEQMRAD8Az0jlmq6V1uquQar2Cnx6fx1LDyykDiYMITE5PU4kjUfvtw19uQ/VXYsNIdSxSU6EkNeoc1lRgRj6yeJ+E6f2/aqCn3deFhhLjjK3lNLcHNTcE8QmegJ9oxgCI0bWbxvbTmXWnErA5IW3Kc5wOk/kRGiH2N71VCNzX//Z&#34;,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:384,&#34;fingerprint&#34;:null,&#34;content_type&#34;:&#34;image/jpeg&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/fm/features/&#34;,&#34;name&#34;:&#34;Features&#34;,&#34;id&#34;:&#34;features&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;SA\u2019s top suburbs: amid the gloom, an R85m sale&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;SA\u2019s housing market is battered, but it means there are discounts aplenty \u2013 the largest sale last year was picked up for 30% less than the asking price&#34;,&#34;title_text&#34;:&#34;SA\u2019s top suburbs: amid the gloom, an R85m sale&#34;,&#34;key&#34;:4756901621399552,&#34;active&#34;:true,&#34;slug&#34;:&#34;2019-12-12-sas-top-suburbs-amid-the-gloom-an-r85m-sale&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;SA\u2019s housing market is battered, but it means there are discounts aplenty \u2013 the largest sale last year was picked up for 30% less than the asking price&#34;,&#34;created&#34;:1576056258000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;SA\u2019s housing market is battered, but it means there are discounts aplenty \u2013 the largest sale last year was picked up for 30% less than the asking price&#34;,&#34;published&#34;:1576119600000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/fm/features/cover-story/4756901621399552/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;cover-story&#34;,&#34;urlKey&#34;:&#34;cover-story&#34;,&#34;name&#34;:&#34;Cover Story&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;}],&#34;id&#34;:&#34;features&#34;,&#34;urlKey&#34;:&#34;features&#34;,&#34;name&#34;:&#34;Features&#34;},&#34;now&#34;:1576123125000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;analyse-this&#34;,&#34;urlKey&#34;:&#34;analyse-this&#34;,&#34;name&#34;:&#34;Analyse This&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;backstory&#34;,&#34;urlKey&#34;:&#34;backstory&#34;,&#34;name&#34;:&#34;Backstory&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;checkout-counter&#34;,&#34;urlKey&#34;:&#34;checkout-counter&#34;,&#34;name&#34;:&#34;Checkout Counter&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;economic-indicators&#34;,&#34;urlKey&#34;:&#34;economic-indicators&#34;,&#34;name&#34;:&#34;Economic Indicators&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;global-markets&#34;,&#34;urlKey&#34;:&#34;global-markets&#34;,&#34;name&#34;:&#34;Global Markets&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;the-good-the-bad-the-ugly&#34;,&#34;urlKey&#34;:&#34;the-good-the-bad-the-ugly&#34;,&#34;name&#34;:&#34;The Good, The Bad, The Ugly&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;results&#34;,&#34;urlKey&#34;:&#34;results&#34;,&#34;name&#34;:&#34;Results&#34;}],&#34;id&#34;:&#34;money-and-investing&#34;,&#34;urlKey&#34;:&#34;money-and-investing&#34;,&#34;name&#34;:&#34;Money &amp; Investing&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;between-the-chains&#34;,&#34;urlKey&#34;:&#34;between-the-chains&#34;,&#34;name&#34;:&#34;Between the Chains&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;boardroom-tails&#34;,&#34;urlKey&#34;:&#34;boardroom-tails&#34;,&#34;name&#34;:&#34;Boardroom Tails&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;bruces-list&#34;,&#34;urlKey&#34;:&#34;bruces-list&#34;,&#34;name&#34;:&#34;Bruce&#39;s List&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;a-moveable-feast&#34;,&#34;urlKey&#34;:&#34;a-moveable-feast&#34;,&#34;name&#34;:&#34;A Moveable Feast&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;protected-space&#34;,&#34;urlKey&#34;:&#34;protected-space&#34;,&#34;name&#34;:&#34;Protected Space&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;diamonds-and-dogs&#34;,&#34;urlKey&#34;:&#34;diamonds-and-dogs&#34;,&#34;name&#34;:&#34;Diamonds &amp; Dogs&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;editorial&#34;,&#34;urlKey&#34;:&#34;editorial&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;editors-note&#34;,&#34;urlKey&#34;:&#34;editors-note&#34;,&#34;name&#34;:&#34;Editor&#39;s Note&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;home-and-abroad&#34;,&#34;urlKey&#34;:&#34;home-and-abroad&#34;,&#34;name&#34;:&#34;Home &amp; Abroad&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;food-for-thought&#34;,&#34;urlKey&#34;:&#34;food-for-thought&#34;,&#34;name&#34;:&#34;Food for Thought&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;in-good-faith&#34;,&#34;urlKey&#34;:&#34;in-good-faith&#34;,&#34;name&#34;:&#34;In Good Faith&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;investors-notebook&#34;,&#34;urlKey&#34;:&#34;investors-notebook&#34;,&#34;name&#34;:&#34;Investor&#39;s Notebook&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;on-my-mind&#34;,&#34;urlKey&#34;:&#34;on-my-mind&#34;,&#34;name&#34;:&#34;On My Mind&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;pattern-recognition&#34;,&#34;urlKey&#34;:&#34;pattern-recognition&#34;,&#34;name&#34;:&#34;Pattern Recognition&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;shop-talk&#34;,&#34;urlKey&#34;:&#34;shop-talk&#34;,&#34;name&#34;:&#34;Shop Talk&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;market-watch&#34;,&#34;urlKey&#34;:&#34;market-watch&#34;,&#34;name&#34;:&#34;Market Watch&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;state-of-play&#34;,&#34;urlKey&#34;:&#34;state-of-play&#34;,&#34;name&#34;:&#34;State of play&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;another-week&#34;,&#34;urlKey&#34;:&#34;another-week&#34;,&#34;name&#34;:&#34;Another Week&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;digital&#34;,&#34;urlKey&#34;:&#34;digital&#34;,&#34;name&#34;:&#34;Digital&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;dinner-party-intel&#34;,&#34;urlKey&#34;:&#34;dinner-party-intel&#34;,&#34;name&#34;:&#34;Dinner Party Intel&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;entrepreneurs&#34;,&#34;urlKey&#34;:&#34;entrepreneurs&#34;,&#34;name&#34;:&#34;Entrepreneurs&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;gimme&#34;,&#34;urlKey&#34;:&#34;gimme&#34;,&#34;name&#34;:&#34;Gimme&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;good-week-bad-week&#34;,&#34;urlKey&#34;:&#34;good-week-bad-week&#34;,&#34;name&#34;:&#34;Good Week Bad Week&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;hot-property&#34;,&#34;urlKey&#34;:&#34;hot-property&#34;,&#34;name&#34;:&#34;Hot Property&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;numbers&#34;,&#34;urlKey&#34;:&#34;numbers&#34;,&#34;name&#34;:&#34;Numbers&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;trending&#34;,&#34;urlKey&#34;:&#34;trending&#34;,&#34;name&#34;:&#34;Trending&#34;}],&#34;id&#34;:&#34;fm-fox&#34;,&#34;urlKey&#34;:&#34;fm-fox&#34;,&#34;name&#34;:&#34;News &amp; Fox&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;cover-story&#34;,&#34;urlKey&#34;:&#34;cover-story&#34;,&#34;name&#34;:&#34;Cover Story&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;}],&#34;id&#34;:&#34;features&#34;,&#34;urlKey&#34;:&#34;features&#34;,&#34;name&#34;:&#34;Features&#34;},{&#34;link&#34;:&#34;/redzone/&#34;,&#34;name&#34;:&#34;Media &amp; Advertising&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;art&#34;,&#34;urlKey&#34;:&#34;art&#34;,&#34;name&#34;:&#34;Art&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;food&#34;,&#34;urlKey&#34;:&#34;food&#34;,&#34;name&#34;:&#34;Food&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;movies&#34;,&#34;urlKey&#34;:&#34;movies&#34;,&#34;name&#34;:&#34;On The Screen&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;music&#34;,&#34;urlKey&#34;:&#34;music&#34;,&#34;name&#34;:&#34;Music&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;theatre&#34;,&#34;urlKey&#34;:&#34;theatre&#34;,&#34;name&#34;:&#34;Theatre&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;travel&#34;,&#34;urlKey&#34;:&#34;travel&#34;,&#34;name&#34;:&#34;Travel&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;special-reports&#34;,&#34;urlKey&#34;:&#34;special-reports&#34;,&#34;name&#34;:&#34;Special Reports&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;past-issues&#34;,&#34;urlKey&#34;:&#34;past-issues&#34;,&#34;name&#34;:&#34;Past Issues&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:{&#34;hidden&#34;:true,&#34;id&#34;:&#34;cover-story&#34;,&#34;urlKey&#34;:&#34;cover-story&#34;,&#34;name&#34;:&#34;Cover Story&#34;}}"> <script type="text/javascript" src="/build/chunks/priority.8aa695de08ee402844d0.bundle.js"></script><link rel="stylesheet" href="/build/chunks/priority.8aa695de08ee402844d0.bundle.css"> <link rel="stylesheet" href="/build/chunks/entry.5f3dc5b841b9a32bea06.bundle.css"> <link rel="stylesheet" href="/build/chunks/pages/article.3cea311069433178aaf3.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel=stylesheet type=text/css> <script src=https://www.google.com/recaptcha/api.js></script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script async src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=financialmail></script>     <script async=async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script>  <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "327649121357197");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=327649121357197&ev=PageView&noscript=1"> </noscript>   <script>                            // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){


              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();  gptAdSlots[0] = googletag.defineSlot('/5963/FM-Web/features/cover-story/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/FM-Web/features/cover-story/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[3] = googletag.defineSlot('/5963/FM-Web/features/cover-story/article', [320, 50], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/FM-Web/features/cover-story/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");     googletag.pubads().setTargeting("type", "premium");    googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 50,
                renderMarginPercent: 25,
                mobileScaling: 2.0
            });
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

    }); </script>                                                                                                                             <script src=/static/ads.js></script> <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2019-12-12-sas-top-suburbs-amid-the-gloom-an-r85m-sale',
      'articleAccess': 'no',
      'contentCategory': 'features',
      'keywordsMetaData': 'premium,top suburbs,property,property market,house sales,residential property',
      'articleWordCount': '1400',
      'author': 'Joan Muller',
      'contentType': 'premium',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>    <link href="https://fonts.googleapis.com/css?family=Raleway|Allerta+Stencil|Playfair+Display:400" rel=stylesheet>  <script src=//quotespeed.morningstar.com/apis/common/apimanager.js></script>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.b9bbffdf98a875325ef8.bundle.css" media=print>   </head><body class="publication-fm ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>         <nav class="nav-light nav-publication-fm"> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/fm/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/FinancialMailSA"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://twitter.com/FinancialMail"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a id=signin-block-login class="corner-button sign-in"> Sign In </a>   <a href=/u/sign-up/ class="corner-button subscribe"> Register </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a> <a href=/u/sign-up/ class="corner-button subscribe"> Register </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/fm/money-and-investing/"  rel="money-and-investing"> Money & Investing </a>  </li><ul class=subsections>                  </ul>    <li>  <a href="/fm/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>                                        </ul>    <li>  <a href="/fm/fm-fox/"  rel="fm-fox"> News & Fox </a>  </li><ul class=subsections>                      </ul>    <li>  <a href="/fm/features/"  class=selected  rel="features"> Features </a>  </li><ul class=subsections>        </ul>    <li> <a href="/redzone/"   > Media & Advertising </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/fm/life/"  rel="life"> Life </a>  </li><ul class=subsections>                        </ul>        <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-money-and-investing" rel="money-and-investing"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>                </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/fm/money-and-investing/2019-12-12-investec-unbundling-ninety-one-rolls-the-dice/" title="Investec unbundling: Ninety One rolls the dice"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4KERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHhUeHh4SHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBgcB/8QAJRAAAQMDAwMFAAAAAAAAAAAAAQIDBAYREgATIQUHYRQVMVGR/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgD/xAAZEQADAAMAAAAAAAAAAAAAAAABAgMAITH/2gAMAwEAAhEDEQA/AN6VWdW9D7a7LUuFIj5FqMl+NKa2B83SVXUu3gYjgC2mWmatqCdVivcDHdi+nVZyIlOIdtkkY5KWLi4OXjgc6mFadLpOD25bUyZS1LdsS/KdeNttw2BWo2F/rQK59XJo+E6H1ZubTilGxJViTf8AdNLVU6ORmhHM/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4KERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHhUeHh4SHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBgcB/8QAJRAAAQMDAwMFAAAAAAAAAAAAAQIDBAYREgATIQUHYRQVMVGR/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgD/xAAZEQADAAMAAAAAAAAAAAAAAAABAgMAITH/2gAMAwEAAhEDEQA/AN6VWdW9D7a7LUuFIj5FqMl+NKa2B83SVXUu3gYjgC2mWmatqCdVivcDHdi+nVZyIlOIdtkkY5KWLi4OXjgc6mFadLpOD25bUyZS1LdsS/KdeNttw2BWo2F/rQK59XJo+E6H1ZubTilGxJViTf8AdNLVU6ORmhHM/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/rqEY3r0mbWSaHmwVyqbmm7TltQEgVIuJpW3ntGbBtVyk25XZWSaAMWHWZ-hVD_hiUrB6kK_fcmpNJZuPbNuqNUVuPTc5lep2=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-fm"></span>    </a>   <h3> <a  href="/fm/money-and-investing/2019-12-12-investec-unbundling-ninety-one-rolls-the-dice/"> Investec unbundling: Ninety One rolls the dice </a></h3>  <p>Investec’s asset manager will list in the first quarter of 2020, but should investors, burnt by Coronation, tuck in?</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/fm/money-and-investing/2019-12-05-sayonara-saa/" title="Sayonara, SAA?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/F9ZkVjSyIY2rfvWaDJC3mh8_vfZ_pyQsnjJ5wKcX4U0VdZS90vgxY6NSYT9RYi61TgXu6-DtkunxmDoeoTsjXMc5oHX3T4k=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/money-and-investing/2019-12-05-sayonara-saa/"> Sayonara, SAA? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/fm/money-and-investing/2019-12-05-reits-new-rules-at-hand-after-its-annus-horribilis/" title="Reits: new rules at hand after its annus horribilis"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ko5zIl-jddmgtIIxlC0Owlnefnxz8LSTAPbQX1YCd2ic0GYuyUe5Ai5iYrh7pPng_tSisRzYIHycH6EppjC4oA5Xb6cQ57ZR=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/money-and-investing/2019-12-05-reits-new-rules-at-hand-after-its-annus-horribilis/"> Reits: new rules at hand after its annus horribilis </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 week ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/fm/money-and-investing/2019-07-25-johann-rupert-why-sa-is-on-the-verge-of-an-imf-bailout/" title="Johann Rupert: Why SA is on the verge of an IMF bailout"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/Es9XiMgIDlnh42fqOUnC4Ka54k9pmbWf-ZHpsDhaTVCh8u2BguSUrepmrmbgtMQlfK2-ntzBzZrGAIK_53YZvmtGzcu2SU8rHQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/money-and-investing/2019-07-25-johann-rupert-why-sa-is-on-the-verge-of-an-imf-bailout/"> Johann Rupert: Why SA is on the verge of an IMF bailout </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>4 months ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>                                      </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/fm/opinion/boardroom-tails/2019-12-12-ann-crotty-johann-rupert-regales-agm/" title="ANN CROTTY: Johann Rupert regales AGM"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/Es9XiMgIDlnh42fqOUnC4Ka54k9pmbWf-ZHpsDhaTVCh8u2BguSUrepmrmbgtMQlfK2-ntzBzZrGAIK_53YZvmtGzcu2SU8rHQ=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-fm"></span>    </a>   <h3> <a  href="/fm/opinion/boardroom-tails/2019-12-12-ann-crotty-johann-rupert-regales-agm/"> ANN CROTTY: Johann Rupert regales AGM </a></h3>  <p>Prodding the Bear comes with risks, but it sparks so many useful insights</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/fm/opinion/bruces-list/2019-12-09-peter-bruce-stage-6-and-counting-the-gwede-mantashe-factor/" title="PETER BRUCE: Stage 6 and counting: the Gwede Mantashe factor"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/6xioEwyVercn_ogVkNSLyGxaauWf8XPdTQQkecGQD7Hr5D5GZnXpoMkQV45SvPFaDtmy0kTtT7GKW1XSheObPTOpY29ZHm-i=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/opinion/bruces-list/2019-12-09-peter-bruce-stage-6-and-counting-the-gwede-mantashe-factor/"> PETER BRUCE: Stage 6 and counting: the Gwede Mantashe factor </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class="date-stamp updated-stamp">updated 2 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/fm/opinion/home-and-abroad/2019-12-05-justice-malala-sell-the-soes/" title="JUSTICE MALALA: Sell the SOEs"  style="background-image:url('data:image/jpg;base64,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');background-position:60% 55%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:60% 55%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/nDEyoNmUIIGlFRL-geutvuOpcbYjzIunGFWiIet8wo92hFA0BaaA7U8dmqDzO4TKzuIfTG6D8im3GBDZve70jgq3bo1lGqQ=s360" data-background-position="60% 55%"></span>   </a>  <h4> <a class=article  href="/fm/opinion/home-and-abroad/2019-12-05-justice-malala-sell-the-soes/"> JUSTICE MALALA: Sell the SOEs </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 week ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/fm/opinion/home-and-abroad/2019-11-28-justice-malala-zumaites-in-the-crosshairs/" title="JUSTICE MALALA: Zumaites in the crosshairs"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/sthGzecPcFRq8ohVrleVZ8zXuA6DYsmB5c03xY88TtZawfRMG0C4yR2LcY-Z0ISaqaqbBgXS2tg_WEMJrKaMaw28TRcdz26xsg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/opinion/home-and-abroad/2019-11-28-justice-malala-zumaites-in-the-crosshairs/"> JUSTICE MALALA: Zumaites in the crosshairs </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>2 weeks ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-fm-fox" rel="fm-fox"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>                    </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/news/2019-07-17-get-three-months-free-businesslive-access-with-standard-bank/" title="SPECIAL OFFER | Get 3 months’ free BusinessLIVE access"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQCAgUCAgICAgUGBwwIBwcHBw8CAgkMEQ8GEhEPEQUHFhAXBxQaFRERGCEYDh0dHx8fExcWJCIeJBweHx4BBQUFBwYHDggIDh4UERQVHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAABAb/xAAiEAABBAICAQUAAAAAAAAAAAABAgMEBQYRAAdRCBIVFkH/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAFxEAAwEAAAAAAAAAAAAAAAAAAQIRAP/aAAwDAQACEQMRAD8Ao+w4w6ox2t+auMAuGl7dlP3rf2zK07VG0wHni8XyEpcQSg7BUlQ1rXG5VdhnqmrF1/WeFWWV1VbIRKitsVpw7BFSEtupBVFeDaZfgh0EFJ9pB/Dhw1QGnKzyDf/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQCAgUCAgICAgUGBwwIBwcHBw8CAgkMEQ8GEhEPEQUHFhAXBxQaFRERGCEYDh0dHx8fExcWJCIeJBweHx4BBQUFBwYHDggIDh4UERQVHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAABAb/xAAiEAABBAICAQUAAAAAAAAAAAABAgMEBQYRAAdRCBIVFkH/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAFxEAAwEAAAAAAAAAAAAAAAAAAQIRAP/aAAwDAQACEQMRAD8Ao+w4w6ox2t+auMAuGl7dlP3rf2zK07VG0wHni8XyEpcQSg7BUlQ1rXG5VdhnqmrF1/WeFWWV1VbIRKitsVpw7BFSEtupBVFeDaZfgh0EFJ9pB/Dhw1QGnKzyDf/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/zZBFjaUtYscbKhg7V_msk1m-R-YACBCHFrut8BURnlMnLGMelFvHL397eI17mYMlpKz7tfJWw8wIJnutzdSxt67xJXU3KvUL=s800" data-background-position="50% 50%"></span>       </a>   <h4>BIG SAVING</h4>  <h3> <a  href="/news/2019-07-17-get-three-months-free-businesslive-access-with-standard-bank/"> SPECIAL OFFER | Get 3 months’ free BusinessLIVE access </a></h3>  <p>Here's a fantastic opportunity to get free access to Business Day, the Financial Mail and more, courtesy of Standard Bank</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/fm/fm-fox/2019-12-05-tongaats-spoonful-of-shenanigans/" title="Tongaat’s spoonful of shenanigans"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4VHh4eHh4eHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQgD/8QAJhAAAQMCBAYDAAAAAAAAAAAAAQIDBAURAAcTIQYSIoGCkTFBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHREAAgAHAQAAAAAAAAAAAAAAAQMAAgQRImGRIf/aAAwDAQACEQMRAD8ANmZlUeE6osU+JHGpsiOtSUk/pSOk+sZ8P5uzKtVBS41HgrbaC1uPuNlIt423xPvEMvTcccZaCElKV8vNfqt84cZXvOmcmPqugPNOG6VkWJ377/WAC2sXTTMDje2u+RBKBOco/9k=');background-position:79% 51%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:79% 51%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4VHh4eHh4eHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQgD/8QAJhAAAQMCBAYDAAAAAAAAAAAAAQIDBAURAAcTIQYSIoGCkTFBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHREAAgAHAQAAAAAAAAAAAAAAAQMAAgQRImGRIf/aAAwDAQACEQMRAD8ANmZlUeE6osU+JHGpsiOtSUk/pSOk+sZ8P5uzKtVBS41HgrbaC1uPuNlIt423xPvEMvTcccZaCElKV8vNfqt84cZXvOmcmPqugPNOG6VkWJ377/WAC2sXTTMDje2u+RBKBOco/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/cC1KejVjNVRM6-N7VV6sC1GQAm7oI3ahv3n4omgczvXCVMsGX7KGAO8Y_hnBU4L4PqsfPLggodFjXpVMjYMtsHGnTWFLb62C=s360" data-background-position="79% 51%"></span>   </a>  <h4> <a class=article  href="/fm/fm-fox/2019-12-05-tongaats-spoonful-of-shenanigans/"> Tongaat’s spoonful of shenanigans </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 week ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/fm/fm-fox/digital/2019-12-05-gps-the-hidden-tool-rugby-coaches-rely-on/" title="GPS: the hidden tool rugby coaches rely on"  style="background-image:url('data:image/jpg;base64,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');background-position:43% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:43% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/aCIgOqwoq33AW7WlPxOsOB2TWqTvrjobCg7LQRj9FRe1KWIZMT981eg08dqtgtLCFlX9_DF14bZl9_bPdwZ80ptzZHo9DXw=s360" data-background-position="43% 50%"></span>   </a>  <h4> <a class=article  href="/fm/fm-fox/digital/2019-12-05-gps-the-hidden-tool-rugby-coaches-rely-on/"> GPS: the hidden tool rugby coaches rely on </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/fm/fm-fox/2019-06-06-profile-head-of-standard-bank-wealth-sa-peggy-sue-khumalo/" title="PROFILE: Peggy-Sue Khumalo, head of Standard Bank Wealth SA"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACYQAAIBAgUDBQEAAAAAAAAAAAECAwQRBggSEyEAIjEHFRdBcQn/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAGREAAgMBAAAAAAAAAAAAAAAAAQMAERIC/9oADAMBAAIRAxEAPwBZmRxlJg/C+WSgpjVN7jPM822x4iiQAi4IsS8sZ/Fbqj6apXYzyr5VsXVmJaioZohuRrCBJHMt45VD347lIuBcgfV+AWdZm+Lso82tte/VRHuNipEbWI8HlVPPi3Tn0UrqqT+VGVuuaQb9RqaRgoAJ1sOFAsBYDgADodtBQ6EVUNMwZ//Z');background-position:43% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:43% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACYQAAIBAgUDBQEAAAAAAAAAAAECAwQRBggSEyEAIjEHFRdBcQn/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAGREAAgMBAAAAAAAAAAAAAAAAAQMAERIC/9oADAMBAAIRAxEAPwBZmRxlJg/C+WSgpjVN7jPM822x4iiQAi4IsS8sZ/Fbqj6apXYzyr5VsXVmJaioZohuRrCBJHMt45VD347lIuBcgfV+AWdZm+Lso82tte/VRHuNipEbWI8HlVPPi3Tn0UrqqT+VGVuuaQb9RqaRgoAJ1sOFAsBYDgADodtBQ6EVUNMwZ//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/zG45vUn3SHr5zT1GqV6TJKVgpnAlPwuPo9bHadSj_1r4b5KI3XpmhWa6YW9RCwtHGUxHt5CB8f_uV9f2F5HoxrINczL_dT1c=s360" data-background-position="43% 50%"></span>   </a>  <h4> <a class=article  href="/fm/fm-fox/2019-06-06-profile-head-of-standard-bank-wealth-sa-peggy-sue-khumalo/"> PROFILE: Peggy-Sue Khumalo, head of Standard Bank Wealth SA </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>6 months ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-features" rel="features"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>      </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/fm/features/cover-story/2019-12-12-top-suburbs-where-to-get-the-best-bang-for-your-buck/" title="Top suburbs: where to get the best bang for your buck"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/jUl47XRqFRQVSgjvC2AWra27yjxDtfpQBp5LXlKry3Mruk3tSPQaRMMZaKY4L3K5_5Ovrl3Rh4bkC0HohQHgyBiLdv2Oe11kZg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-fm"></span>    </a>   <h3> <a  href="/fm/features/cover-story/2019-12-12-top-suburbs-where-to-get-the-best-bang-for-your-buck/"> Top suburbs: where to get the best bang for your buck </a></h3>  <p>The bad news is that property prices in stalwart suburbs like Camps Bay and Hyde Park are actually falling. The good news is that there are still suburbs that provide value</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/fm/features/cover-story/2019-12-05-tiger-brands-drowning-in-denial/" title="Tiger Brands: a once proud company on its knees"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUBBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwH/xAAlEAACAgEDAwQDAAAAAAAAAAABAgMEEQUSIQYHCAAycYETUWH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHxEAAQEJAQAAAAAAAAAAAAAAAREAAwYSEzFxkeEC/9oADAMBAAIRAxEAPwCl+YEuptX0Xt1DdmjoXIrInriZo4piqqMOVBJ968HjG74OeIfSa6dW1PvBelWzeQLWjZJHeKIZZmC7wCWI2Asf1xjJyr5gSzUOhNM7zVzEZKuofj2PHuDB42zznjlR6R8VJpLXbNuuJtm+3dklIVcbcKi4/vtz9+iUiYymNuMwv0goeBg7Vv/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUBBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwH/xAAlEAACAgEDAwQDAAAAAAAAAAABAgMEEQUSIQYHCAAycYETUWH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHxEAAQEJAQAAAAAAAAAAAAAAAREAAwYSEzFxkeEC/9oADAMBAAIRAxEAPwCl+YEuptX0Xt1DdmjoXIrInriZo4piqqMOVBJ968HjG74OeIfSa6dW1PvBelWzeQLWjZJHeKIZZmC7wCWI2Asf1xjJyr5gSzUOhNM7zVzEZKuofj2PHuDB42zznjlR6R8VJpLXbNuuJtm+3dklIVcbcKi4/vtz9+iUiYymNuMwv0goeBg7Vv/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/bnX2Yy7mcePAgAHZdKcXzA3REiEQm9Vr4iJ9rH0SR0AyPTX60NxsQnnevuhK0Mw2FSLg84RhI1rUhT2UcIRprB1-KO9XQ70=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/features/cover-story/2019-12-05-tiger-brands-drowning-in-denial/"> Tiger Brands: a once proud company on its knees </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 week ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/fm/features/2019-12-05-residential-rental-flat-lines/" title="Residential rental flat-lines"  style="background-image:url('data:image/jpg;base64,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');background-position:60% 51%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:60% 51%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Ev7YdTdUkxy65rN7vKAHa55qpMuxxbihaxnCpbnr2PY4Guvo2O4ZpfmZmwp0fJTG6MskJ3x0KdASQiXn9GQURb4Udg9Xh1G0FQ=s360" data-background-position="60% 51%"></span>   </a>  <h4> <a class=article  href="/fm/features/2019-12-05-residential-rental-flat-lines/"> Residential rental flat-lines </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/fm/features/2019-12-05-the-deep-throat-behind-deep-fakes/" title="The deep throat behind ‘deep fakes’"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBgcB/8QAJxAAAQIFAgUFAAAAAAAAAAAAAQIDBAUGESEAEgcIMVGREyIjQWH/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EAB4RAAAEBwAAAAAAAAAAAAAAAAECERMAEjFBYZHB/9oADAMBAAIRAxEAPwBX4T0xysTmn5q9M2UNxKWHDDrJUNigm6TjBHe9/vQOLcLygRUBL5dTMtaSlk+6KST8jYbzuyRfcb3v+d9TWWTKvxJEsCMfDPX0wshN8Zt0vgeBrGYuokQr6UuqAscedLAEjBjjq1IjNisuVXkf/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBgcB/8QAJxAAAQIFAgUFAAAAAAAAAAAAAQIDBAUGESEAEgcIMVGREyIjQWH/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EAB4RAAAEBwAAAAAAAAAAAAAAAAECERMAEjFBYZHB/9oADAMBAAIRAxEAPwBX4T0xysTmn5q9M2UNxKWHDDrJUNigm6TjBHe9/vQOLcLygRUBL5dTMtaSlk+6KST8jYbzuyRfcb3v+d9TWWTKvxJEsCMfDPX0wshN8Zt0vgeBrGYuokQr6UuqAscedLAEjBjjq1IjNisuVXkf/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/-NVooh6Nus1zzinqnqVbonZagb6fVlVcrQ2J3GNBGOctRId_eglxWtJqKoybEDP8xTVCoXF3HaM9uIxImZiQoWISlecQfc-C=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/features/2019-12-05-the-deep-throat-behind-deep-fakes/"> The deep throat behind ‘deep fakes’ </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>                      </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/fm/life/movies/2019-12-12-how-to-do-december-in-style/" title="How to do December in style"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/EWGDHBFeVxJxePW77f0w8E75hfXTGdxLPB3h9UZC694dyPqVp5JhK2rSislHdfjnIajYiW7Kn_eVeGE9yg0qbZ-yXjV41-T7=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-fm"></span>    </a>   <h3> <a  href="/fm/life/movies/2019-12-12-how-to-do-december-in-style/"> How to do December in style </a></h3>  <p>Switch off the TV, put down the mince pies and do December holidays in style. Candice Botha tells you how</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/fm/life/2019-11-14-pen-collector-has-ink-in-his-veins/" title="Pen collector has ink in his veins"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/XGarn0Y6tNolDy9IpxKndVA_xbcccvFwx5DiS4OyGNDBaMrSEc1GhhqYk4jOZgtb1RVeG_vgZFBclMTclJ7puzko9jFqkZA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/life/2019-11-14-pen-collector-has-ink-in-his-veins/"> Pen collector has ink in his veins </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>3 weeks ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/fm/life/food/2019-03-14-distells-premium-wine-offshoot-aims-for-the-top/" title="Distell’s premium-wine offshoot aims for the top"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUEBAIFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhAXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4VHh4eHh4SHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGCAP/xAAnEAABAgIIBwAAAAAAAAAAAAACAQMEEQAGByExNHOyBRITQmFx0f/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAGREAAgMBAAAAAAAAAAAAAAAAAQIABEER/9oADAMBAAIRAxEAPwA/VW1W0lwEZh+PA8gqol1LjDCU1LlJPlGo2u1gdgUgi4246jiKhi2+4qyS9e7CXn3SfXs05oluSm1Q89EaJbwoUKyvsqbLqeT/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUEBAIFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhAXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4VHh4eHh4SHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGCAP/xAAnEAABAgIIBwAAAAAAAAAAAAACAQMEEQAGByExNHOyBRITQmFx0f/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAGREAAgMBAAAAAAAAAAAAAAAAAQIABEER/9oADAMBAAIRAxEAPwA/VW1W0lwEZh+PA8gqol1LjDCU1LlJPlGo2u1gdgUgi4246jiKhi2+4qyS9e7CXn3SfXs05oluSm1Q89EaJbwoUKyvsqbLqeT/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ThT6iKrKMqRr2zLHuyg3pmdeR5KScjESJ4bkf5f0Jfl6QlcvxoduqI7209TKSg_Hsq7ZAWluaJcdNBMPr4eDglc2eXxjKLJq=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/life/food/2019-03-14-distells-premium-wine-offshoot-aims-for-the-top/"> Distell’s premium-wine offshoot aims for the top </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>8 months ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/fm/life/2019-11-21-new-wave-of-poetry-explodes-around-the-globe/" title="New wave of poetry explodes around the globe"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/IFGRL0TL7FsQjZd4oHPEJCrlZSqETTYxKGcwGf1TaTnVzU7KPh6VvwdgYy0RFOMWO0jFWTBvys6zGLn7VBBN9fETjvMCwjfl=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/life/2019-11-21-new-wave-of-poetry-explodes-around-the-globe/"> New wave of poetry explodes around the globe </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>2 weeks ago</div>   </div> </div></div></div></div></div></div></div>             <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>  </div> </nav>  <div id=content class="container-fluid ">    <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div>  <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">     <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="SA’s top suburbs: amid the gloom, an R85m sale" data-social-url="/fm/features/cover-story/2019-12-12-sas-top-suburbs-amid-the-gloom-an-r85m-sale/" data-social-synopsis="SA’s housing market is battered, but it means there are discounts aplenty – the largest sale last year was picked up for 30% less than the asking price" data-social-image="//lh3.googleusercontent.com/1Rw1-W8zYuLE0Wy3rPBhWYSxQ3D8Sgwc_3S-p7a2JnqV7jfuhFa713uLTPBNitRrbmdVqNz85sc3S9bZRSyMojRSrTBij6Y" data-social-tags="" data-social-pub="fm">  <div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/features/" rel="features"  target=_new > Features </a>  / <a href="/fm/features/cover-story/" rel="cover-story"  target=_new > Cover Story </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>SA’s top suburbs: amid the gloom, an R85m sale</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>SA’s housing market is battered, but it means there are discounts aplenty – the largest sale last year was picked up for 30% less than the asking price</span>  </h3>      <div class=premium-icon> <i class="fa fa-lock"></i> BL PREMIUM </div> <div class="article-pub-date "> 12 December 2019 - 05:00  <span id=authors class=heading-author><span class='authors-list'>Joan Muller</span></span>   </div>      <div class=social-links data-social-title="SA’s top suburbs: amid the gloom, an R85m sale" data-social-url="/fm/features/cover-story/2019-12-12-sas-top-suburbs-amid-the-gloom-an-r85m-sale/" data-social-synopsis="SA’s housing market is battered, but it means there are discounts aplenty – the largest sale last year was picked up for 30% less than the asking price" data-social-image="//lh3.googleusercontent.com/1Rw1-W8zYuLE0Wy3rPBhWYSxQ3D8Sgwc_3S-p7a2JnqV7jfuhFa713uLTPBNitRrbmdVqNz85sc3S9bZRSyMojRSrTBij6Y" data-social-tags="" data-social-pub="fm">  <div class="social-bar-container article-style-None"><div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=google-plus target=_blank rel=noopener href=""><i class="fa fa-google-plus"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a class=whatsapp href=#><i class="fa fa-whatsapp"></i></a></div></div> </div> </div>       <p><p>Homeowners and residential property investors will no doubt be pleased to see the back of 2019. Sadly, few if any South Africans have made money on bricks and mortar this year.</p><p>Those trying to sell properties in upper-income suburbs are experiencing particularly tough conditions as the number of buyers with more than R3m to splurge on a house has dwindled to multiyear lows.</p></p> <div id=comment-shield class=premium-alert><h2 class=title>B<span>L</span> Premium </h2><h3>This article is reserved for our subscribers.</h3><p> A subscription helps you enjoy the best of our business content every day along with benefits such as exclusive Financial Times articles, Morningstar financial data, and digital access to the Sunday Times and Times Select. </p>   <p> Already subscribed? Simply sign in below. </p>  <a href=/buy/ > <button class="btn btn-default">Subscribe <i class="fa fa-lock"></i></button> </a>  <a id=premium-block-login> <button class="btn btn-default">Sign in <i class="fa fa-user" style="font-size: 25px!important;"></i></button> </a>  <br> <br><p class=questions> Questions or problems? Email <a href="mailto:helpdesk@businesslive.co.za?subject=BusinessLive Support?Subject=Help%20Me"><strong>helpdesk@businesslive.co.za</strong></a> or call <a href=tel:0860525200><strong>0860&nbsp;52&nbsp;52&nbsp;00</strong></a>. </p></div>  </div> <aside class="sidebar-second desktop companies">     <div class="sticky-column ">    <a href=/buy/standardbank/ > <img class=subscribe-block-image src=/publication/custom/static/logos/STDB300x180-updated.jpg alt="Subscribe to BL premium"> </a><div class=article-da> <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>  </div>  <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/fm/features/2019-12-05-residential-rental-flat-lines/" class=link-block><h3>Residential rental flat-lines</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/features/2019-11-07-luxury-apartments-scaling-new-heights/" class=link-block><h3>Luxury apartments scaling new heights</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/features/2019-08-22-landlords-lurch-as-rentals-fizzle/" class=link-block><h3>Landlords lurch as rentals fizzle</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/features/2019-08-08-sas-housing-market-hits-a-surprise-upswing/" class=link-block><h3>SA’s housing market hits a surprise upswing</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/features/2019-07-25-house-sales-spike-as-emigration-soars/" class=link-block><h3>House sales spike as emigration soars</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/features/2019-07-04-sas-wealthy-snap-up-micro-mansions/" class=link-block><h3>SA’s wealthy snap up micro-mansions</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/features/2019-05-30-is-property-set-for-a-post-election-rebound/" class=link-block><h3>Is property set for a post-election rebound?</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/features/2019-05-09-joburg-apartment-market-flatlines/" class=link-block><h3>Joburg apartment market flatlines</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/features/2019-04-25-why-buy-to-let-housing-is-dying/" class=link-block><h3>Why buy-to-let housing is dying</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/features/2019-04-04-mauritius-south-africans-island-escape/" class=link-block><h3>Mauritius: South Africans’ island escape</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </span></div></div></dt>   </div>  <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/fm/features/cover-story/2019-12-05-tiger-brands-drowning-in-denial/"> Tiger Brands: a once proud company on its knees </a></div><div class=section> <a href="/fm/features/" rel="features"  target=_new > Features </a>  / <a href="/fm/features/cover-story/" rel="cover-story"  target=_new > Cover Story </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/fm/features/2019-12-05-residential-rental-flat-lines/"> Residential rental flat-lines </a></div><div class=section> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/fm/features/2019-12-05-the-deep-throat-behind-deep-fakes/"> The deep throat behind ‘deep fakes’ </a></div><div class=section> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/fm/features/2017-02-10-will-the-sun-rise-for-sun-city/"> Can Sun City shine again? </a></div><div class=section> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/fm/features/2019-05-09-the-saudi-princes-sa-stash/"> The Saudi prince’s SA stash </a></div><div class=section> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </div></div> </div></div></div>   <div class=latest-news><div class=header> <span class=bl-latest>Business<span>LIVE</span> LATEST</span></div>   <div class=article-sidebar-block><div class=article-image>  <a class="image image-loader"  href="/bd/national/2019-12-12-insider-behind-eskom-sabotage-coo-confirms-ramaphosa-bombshell/" title="Insider behind Eskom sabotage, COO confirms Ramaphosa bombshell"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/88FP5AoUeVg6pjY5L9-sU6nCLPiYI2G95hO8r2gJ0myrTZOSq9Sx8_5zbDhc359hrkKXMqno2ud1tTODVt2duVakrEjyi_Eb=s300" data-background-position="50% 50%"></span>   </a>  </div><div class=article-body> <a href="/bd/national/2019-12-12-insider-behind-eskom-sabotage-coo-confirms-ramaphosa-bombshell/" class=link-block><h3>Insider behind Eskom sabotage, COO confirms Ramaphosa ...</h3></a> <span class=small-sub-font> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div>    <div class=article-sidebar-block><div class=article-image>  <a class="image image-loader"  href="/bd/opinion/columnists/2019-12-11-khaya-sithole-debt-darkness-incoherence-the-best-government-can-do/" title="KHAYA SITHOLE: Debt, darkness, incoherence: the best government can do?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/VIy12BcNcZ20LW1BT8UIIKMmUFFJCZKlb9K6InwTIajptOFUgclhq4XaeB_mN_N4uAL5aSmYGF8CI4hdygj_VuCDzlBc3_Ob=s300" data-background-position="50% 50%"></span>   </a>  </div><div class=article-body> <a href="/bd/opinion/columnists/2019-12-11-khaya-sithole-debt-darkness-incoherence-the-best-government-can-do/" class=link-block><h3>KHAYA SITHOLE: Debt, darkness, incoherence: the best ...</h3></a> <span class=small-sub-font> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div>    <div class=article-sidebar-block><div class=article-image>  <a class="image image-loader"  href="/bd/opinion/2019-12-11-sa-firms-and-soes-need-more-than-governance-tick-boxes/" title="SA firms and SOEs need more than governance tick-boxes"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFAQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHv/AABEIAA4AEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggC/8QAJhAAAgAGAQMEAwAAAAAAAAAAAQIDBAUGETEhCEFREhMiMgAHFv/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAdEQACAQQDAAAAAAAAAAAAAAABAnEAIcHwAxES/9oADAMBAAIRAxEAPwCiaTG/VFB92eQw7R+LCcB23Jwcb9QOR5I3nA/ECPW+qq5KtOTtOpdy2lKxlaDCl5ykhJdlAKe56/uOxGuNg541b8Drg/qKlKUm54FsIisTNzEosV2iq+CrQsBWVsklwyt8Rwc5Bi443W3T3gxard0K1A8MZh02mr52C7cHWwwx27lBxqGLKwvORR+yF6cE7Nf/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFAQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHv/AABEIAA4AEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggC/8QAJhAAAgAGAQMEAwAAAAAAAAAAAQIDBAUGETEhCEFREhMiMgAHFv/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAdEQACAQQDAAAAAAAAAAAAAAABAnEAIcHwAxES/9oADAMBAAIRAxEAPwCiaTG/VFB92eQw7R+LCcB23Jwcb9QOR5I3nA/ECPW+qq5KtOTtOpdy2lKxlaDCl5ykhJdlAKe56/uOxGuNg541b8Drg/qKlKUm54FsIisTNzEosV2iq+CrQsBWVsklwyt8Rwc5Bi443W3T3gxard0K1A8MZh02mr52C7cHWwwx27lBxqGLKwvORR+yF6cE7Nf/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/vGK3_zXulXECTOL45UFYLPgvDO0Obcw-ZOe60TPabjUV8LpChOpISuAT6nCel2--5ornYVbBrLTbpgO0scHvFnB8PQvrLH0=s300" data-background-position="50% 50%"></span>   </a>  </div><div class=article-body> <a href="/bd/opinion/2019-12-11-sa-firms-and-soes-need-more-than-governance-tick-boxes/" class=link-block><h3>SA firms and SOEs need more than governance tick-boxes</h3></a> <span class=small-sub-font> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div>    <div class=article-sidebar-block><div class=article-image>  <a class="image image-loader"  href="/bd/opinion/columnists/2019-12-11-peter-bruce-a-saboteur-in-the-mirror-or-in-cabinet/" title="PETER BRUCE: A saboteur — in the mirror or in cabinet?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/tP3Bfgwnj4N-zhGcisH5DEld345QbRaR12Bo7M59k95uwHe7K0Qe9GfMte3Et8IWB8R3rfRqIItK--vkFL5GJ8urUIgWNgn-=s300" data-background-position="50% 50%"></span>   </a>  </div><div class=article-body> <a href="/bd/opinion/columnists/2019-12-11-peter-bruce-a-saboteur-in-the-mirror-or-in-cabinet/" class=link-block><h3>PETER BRUCE: A saboteur — in the mirror or in cabinet?</h3></a> <span class=small-sub-font> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div>    <div class=article-sidebar-block><div class=article-image>  <a class="image image-loader"  href="/bd/opinion/2019-12-12-inflation-could-make-a-comeback-in-2020/" title="Inflation could make a comeback in 2020"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/nlKtYZrMCk-1dYL8KtVMIJfoFDfpXHlrOvWCyDBdQFscP1r5fYgRjgRB67DVqESRpNWFxgsU8_LZuFX-rtcDlXAMf-CVFvc=s300" data-background-position="50% 50%"></span>   </a>  </div><div class=article-body> <a href="/bd/opinion/2019-12-12-inflation-could-make-a-comeback-in-2020/" class=link-block><h3>Inflation could make a comeback in 2020</h3></a> <span class=small-sub-font> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div>  </div>     <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div> </div> </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap>  <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h4>   <a href="/fm/features/"  > Features </a>  </h4>  <ul>  <li> </li> <li> </li> </ul>                </div> <div class=section>       <h4>   <a href="/fm/fm-fox/"  > News & Fox </a>  </h4>  <ul>  <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> </ul>                  </div> <div class=section>             <h4>   <a href="/fm/life/"  > Life </a>  </h4>  <ul>  <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> </ul>            </div> </div><div class="col-md-6 col-sm-6 col-12"> <div class=section>   <h4>   <a href="/fm/money-and-investing/"  > Money & Investing </a>  </h4>  <ul>  <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> </ul>                      </div> <div class=section>     <h4>   <a href="/fm/opinion/"  > Opinion </a>  </h4>  <ul>  <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> </ul>                    </div> <div class=section><h4> <a href=/redzone/ > Media &amp; Advertising </a></h4></div></div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"><div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/financial-mail-about-us/ > About us </a></li><li><a href=/financial-mail-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/financial-mail-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h4> <a href=#>Read More</a></h4><ul><li><a href=/financial-mail-about-us/ > About us </a></li><li><a href=/financial-mail-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/financial-mail-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/times-select.logo.png></a></div><div class=times-group> <a href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2019 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXIX </span><div class=social> <a target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-fm-features";
    _sf_async_config.authors = "Joan Muller";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>     <script type="text/javascript" src="/build/chunks/entry.5f3dc5b841b9a32bea06.bundle.js"></script> <script type="text/javascript" src="/build/chunks/pages/article.3cea311069433178aaf3.bundle.js"></script>    </body></html>