  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Why SA isn’t making its own vaccines</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="covid-19,covid-19 vaccine,lockdown,coronavirus"><meta name=description content="From 1935 to 2001, SA produced its own vaccines. But since then, we’ve fallen far behind our peers, which leaves us at the back of the queue for Covid jabs. Why did this happen, and can it be fixed?"><meta name=news_keywords content="covid-19,covid-19 vaccine,lockdown,coronavirus"><link rel=alternate href="https://www.businesslive.co.za/fm/features/2021-05-06-why-sa-isnt-making-its-own-vaccines/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="From 1935 to 2001, SA produced its own vaccines. But since then, we’ve fallen far behind our peers, which leaves us at the back of the queue for Covid jabs. Why did this happen, and can it be fixed?"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/fm/features/2021-05-06-why-sa-isnt-making-its-own-vaccines/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/fm/features/2021-05-06-why-sa-isnt-making-its-own-vaccines/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/fm/features/2021-05-06-why-sa-isnt-making-its-own-vaccines/",
                    "headline": "Why SA isn’t making its own vaccines",
                    "description": "From 1935 to 2001, SA produced its own vaccines. But since then, we’ve fallen far behind our peers, which leaves us at the back of the queue for Covid jabs. Why did this happen, and can it be fixed?",
                    "datePublished": "2021-05-06T05:00:00+0200",  "dateModified": "2021-05-06T05:00:00+0200",   "author": {
                            "@type": "Person",
                            "name": "Adèle Sulcas Bhekisisa Centre for Health Journalism"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/ojVgv7AX7steYZ2TpaoUuqoPZQJAxOes6DSGp21QoM52s3P7RBlz8TFKQ-Y_N2lW2LQRbtKgGuIk3Bz4GEljneh-fJ1xqy8bx6boUBHVSxPb",
                                "author": "",
                                "height": "341",
                                "width": "512"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "Financial Mail",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.fm.png"
                        },
                        "sameAs": ["https://www.facebook.com/FinancialMailSA", "https://twitter.com/FinancialMail"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/fm/features/2021-05-06-why-sa-isnt-making-its-own-vaccines/"><meta property=og:title content="Why SA isn’t making its own vaccines"><meta property=og:description content="From 1935 to 2001, SA produced its own vaccines. But since then, we’ve fallen far behind our peers, which leaves us at the back of the queue for Covid jabs. Why did this happen, and can it be fixed?"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/ojVgv7AX7steYZ2TpaoUuqoPZQJAxOes6DSGp21QoM52s3P7RBlz8TFKQ-Y_N2lW2LQRbtKgGuIk3Bz4GEljneh-fJ1xqy8bx6boUBHVSxPb=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@FinancialMail"><meta name=twitter:creator content="@FinancialMail"><meta name=twitter:title content="Why SA isn’t making its own vaccines"><meta name=twitter:description content="From 1935 to 2001, SA produced its own vaccines. But since then, we’ve fallen far behind our peers, which leaves us at the back of the queue for Covid jabs. Why did this happen, and can it be fixed?"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/ojVgv7AX7steYZ2TpaoUuqoPZQJAxOes6DSGp21QoM52s3P7RBlz8TFKQ-Y_N2lW2LQRbtKgGuIk3Bz4GEljneh-fJ1xqy8bx6boUBHVSxPb=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">                                                                                                                                                           <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2021-05-06-why-sa-isnt-making-its-own-vaccines',
      'articleAccess': 'yes',
      'contentCategory': 'features',
      'keywordsMetaData': 'covid-19,covid-19 vaccine,lockdown,coronavirus',
      'articleWordCount': '1759',
      'author': 'Ad&#232;le Sulcas Bhekisisa Centre for Health Journalism',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=financialmail async></script>     <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "523154661921505");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=523154661921505&ev=PageView&noscript=1"> </noscript>  <script>                          // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){


              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();
            gptAdSlots[0] = googletag.defineSlot('/5963/FM-Web/features/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");


            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();
            gptAdSlots[1] = googletag.defineSlot('/5963/FM-Web/features/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();
                gptAdSlots[2] = googletag.defineSlot('/5963/FM-Web/features/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], [[320, 50], [320, 100], [300, 250], [320, 480], [336, 280]]). //other
            build();
            gptAdSlots[3] = googletag.defineSlot('/5963/FM-Web/features/article', [320, 50], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");


            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[320, 50], [320, 100], [300, 250], [320, 480], [336, 280]]). //other
            build();
            gptAdSlots[4] = googletag.defineSlot('/5963/FM-Web/features/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");


            var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], [[320, 50], [320, 100], [300, 250], [320, 480], [336, 280]]). //other
            build();
            gptAdSlots[5] = googletag.defineSlot('/5963/FM-Web/features/article', [320, 50], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("contextual",["covid-19,covid-19 vaccine,lockdown,coronavirus".split(",")] );

            googletag.pubads().setTargeting("type", "free");    googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 500,
                renderMarginPercent: 200,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();      
        googletag.enableServices();

    }); </script>    <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:1,&#34;name&#34;:&#34;Financial Mail&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;fm&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Financial Mail&#34;,&#34;description&#34;:&#34;Read the latest edition of the Financial Mail online for in-depth analysis and opinion on South African business and industry. Includes additional features, multimedia, and past editions.&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;FinancialMail&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;FinancialMailSA&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;1136225198662728310&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;analyse-this&#34;,&#34;urlKey&#34;:&#34;analyse-this&#34;,&#34;name&#34;:&#34;Analyse This&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;backstory&#34;,&#34;urlKey&#34;:&#34;backstory&#34;,&#34;name&#34;:&#34;Backstory&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;checkout-counter&#34;,&#34;urlKey&#34;:&#34;checkout-counter&#34;,&#34;name&#34;:&#34;Checkout Counter&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;economic-indicators&#34;,&#34;urlKey&#34;:&#34;economic-indicators&#34;,&#34;name&#34;:&#34;Economic Indicators&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;global-markets&#34;,&#34;urlKey&#34;:&#34;global-markets&#34;,&#34;name&#34;:&#34;Global Markets&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;the-good-the-bad-the-ugly&#34;,&#34;urlKey&#34;:&#34;the-good-the-bad-the-ugly&#34;,&#34;name&#34;:&#34;The Good, The Bad, The Ugly&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;results&#34;,&#34;urlKey&#34;:&#34;results&#34;,&#34;name&#34;:&#34;Results&#34;}],&#34;id&#34;:&#34;money-and-investing&#34;,&#34;urlKey&#34;:&#34;money-and-investing&#34;,&#34;name&#34;:&#34;Money &amp; Investing&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;between-the-chains&#34;,&#34;urlKey&#34;:&#34;between-the-chains&#34;,&#34;name&#34;:&#34;Between the Chains&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;boardroom-tails&#34;,&#34;urlKey&#34;:&#34;boardroom-tails&#34;,&#34;name&#34;:&#34;Boardroom Tails&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;bruces-list&#34;,&#34;urlKey&#34;:&#34;bruces-list&#34;,&#34;name&#34;:&#34;Bruce&#39;s List&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;a-moveable-feast&#34;,&#34;urlKey&#34;:&#34;a-moveable-feast&#34;,&#34;name&#34;:&#34;A Moveable Feast&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;protected-space&#34;,&#34;urlKey&#34;:&#34;protected-space&#34;,&#34;name&#34;:&#34;Protected Space&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;diamonds-and-dogs&#34;,&#34;urlKey&#34;:&#34;diamonds-and-dogs&#34;,&#34;name&#34;:&#34;Diamonds &amp; Dogs&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;editorial&#34;,&#34;urlKey&#34;:&#34;editorial&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;editors-note&#34;,&#34;urlKey&#34;:&#34;editors-note&#34;,&#34;name&#34;:&#34;Editor&#39;s Note&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;home-and-abroad&#34;,&#34;urlKey&#34;:&#34;home-and-abroad&#34;,&#34;name&#34;:&#34;Home &amp; Abroad&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;food-for-thought&#34;,&#34;urlKey&#34;:&#34;food-for-thought&#34;,&#34;name&#34;:&#34;Food for Thought&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;in-good-faith&#34;,&#34;urlKey&#34;:&#34;in-good-faith&#34;,&#34;name&#34;:&#34;In Good Faith&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;investors-notebook&#34;,&#34;urlKey&#34;:&#34;investors-notebook&#34;,&#34;name&#34;:&#34;Investor&#39;s Notebook&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;on-my-mind&#34;,&#34;urlKey&#34;:&#34;on-my-mind&#34;,&#34;name&#34;:&#34;On My Mind&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;pattern-recognition&#34;,&#34;urlKey&#34;:&#34;pattern-recognition&#34;,&#34;name&#34;:&#34;Pattern Recognition&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;shop-talk&#34;,&#34;urlKey&#34;:&#34;shop-talk&#34;,&#34;name&#34;:&#34;Shop Talk&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;market-watch&#34;,&#34;urlKey&#34;:&#34;market-watch&#34;,&#34;name&#34;:&#34;Market Watch&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;state-of-play&#34;,&#34;urlKey&#34;:&#34;state-of-play&#34;,&#34;name&#34;:&#34;State of play&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;another-week&#34;,&#34;urlKey&#34;:&#34;another-week&#34;,&#34;name&#34;:&#34;Another Week&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;digital&#34;,&#34;urlKey&#34;:&#34;digital&#34;,&#34;name&#34;:&#34;Digital&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;dinner-party-intel&#34;,&#34;urlKey&#34;:&#34;dinner-party-intel&#34;,&#34;name&#34;:&#34;Dinner Party Intel&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;entrepreneurs&#34;,&#34;urlKey&#34;:&#34;entrepreneurs&#34;,&#34;name&#34;:&#34;Entrepreneurs&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;gimme&#34;,&#34;urlKey&#34;:&#34;gimme&#34;,&#34;name&#34;:&#34;Gimme&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;good-week-bad-week&#34;,&#34;urlKey&#34;:&#34;good-week-bad-week&#34;,&#34;name&#34;:&#34;Good Week Bad Week&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;hot-property&#34;,&#34;urlKey&#34;:&#34;hot-property&#34;,&#34;name&#34;:&#34;Hot Property&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;numbers&#34;,&#34;urlKey&#34;:&#34;numbers&#34;,&#34;name&#34;:&#34;Numbers&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;trending&#34;,&#34;urlKey&#34;:&#34;trending&#34;,&#34;name&#34;:&#34;Trending&#34;}],&#34;id&#34;:&#34;fm-fox&#34;,&#34;urlKey&#34;:&#34;fm-fox&#34;,&#34;name&#34;:&#34;News &amp; Fox&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;cover-story&#34;,&#34;urlKey&#34;:&#34;cover-story&#34;,&#34;name&#34;:&#34;Cover Story&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;}],&#34;id&#34;:&#34;features&#34;,&#34;urlKey&#34;:&#34;features&#34;,&#34;name&#34;:&#34;Features&#34;},{&#34;link&#34;:&#34;/redzone/&#34;,&#34;name&#34;:&#34;Media &amp; Advertising&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;art&#34;,&#34;urlKey&#34;:&#34;art&#34;,&#34;name&#34;:&#34;Art&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;food&#34;,&#34;urlKey&#34;:&#34;food&#34;,&#34;name&#34;:&#34;Food&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;movies&#34;,&#34;urlKey&#34;:&#34;movies&#34;,&#34;name&#34;:&#34;On The Screen&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;music&#34;,&#34;urlKey&#34;:&#34;music&#34;,&#34;name&#34;:&#34;Music&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;theatre&#34;,&#34;urlKey&#34;:&#34;theatre&#34;,&#34;name&#34;:&#34;Theatre&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;travel&#34;,&#34;urlKey&#34;:&#34;travel&#34;,&#34;name&#34;:&#34;Travel&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;special-reports&#34;,&#34;urlKey&#34;:&#34;special-reports&#34;,&#34;name&#34;:&#34;Special Reports&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;past-issues&#34;,&#34;urlKey&#34;:&#34;past-issues&#34;,&#34;name&#34;:&#34;Past Issues&#34;},{&#34;link&#34;:&#34;/investing/investors-monthly/&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;fm&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:6324154090389504,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/fm/features/2021-05-06-why-sa-isnt-making-its-own-vaccines/&#34;,&#34;slug_custom&#34;:null,&#34;image&#34;:{&#34;author&#34;:&#34;&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/690137bece3915ea6beb37d1973b4d15826a0a54&#34;,&#34;height&#34;:341,&#34;keywords&#34;:[],&#34;palette&#34;:[&#34;#7c7c67&#34;,&#34;#59594b&#34;,&#34;#bbbaa3&#34;,&#34;#39362e&#34;,&#34;#0b0c0b&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/ojVgv7AX7steYZ2TpaoUuqoPZQJAxOes6DSGp21QoM52s3P7RBlz8TFKQ-Y_N2lW2LQRbtKgGuIk3Bz4GEljneh-fJ1xqy8bx6boUBHVSxPb&#34;,&#34;blob_key&#34;:&#34;AMIfv96lRn3smZXdVCr3GhOG9R5qK5jhXeAG7sp8dnI6xEMeMBUa3rs08UnSw6ClJ3QDesODqrGXqcHMYOfAKdGsAefvGcNhHNs3-tYDR3D08-HTzjqovzmo3tAuq9w1cxprWvkeUyqeTDVtZfAbfa2Bji1KQw3IE3z72FmKYG2bt3_OeQCIhII&#34;,&#34;filename&#34;:&#34;690137bece3915ea6beb37d1973b4d15826a0a54&#34;,&#34;width&#34;:512,&#34;state&#34;:&#34;image 690137bece3915ea6beb37d1973b4d15826a0a54 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gIsSUNDX1BST0ZJTEUAAQEAAAIcQURCRQIQAABtbnRyUkdCIFhZWiAHzwACABYADAADAA9hY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAACRkZXNjAAABIAAAAGd3dHB0AAABiAAAABRia3B0AAABnAAAABRyVFJDAAABsAAAAA5nVFJDAAABwAAAAA5iVFJDAAAB0AAAAA5yWFlaAAAB4AAAABRnWFlaAAAB9AAAABRiWFlaAAACCAAAABR0ZXh0AAAAAChjKSAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jLgBkZXNjAAAAAAAAAAxFQ0ktUkdCLmljYwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAFhZWiAAAAAAAAD23AABAAAAANM6WFlaIAAAAAAAAAAAAAAAAAAAAABjdXJ2AAAAAAAAAAEBzQAAY3VydgAAAAAAAAABAc0AAGN1cnYAAAAAAAAAAQHNAABYWVogAAAAAAAApngAAFH+AAAAAFhZWiAAAAAAAAAtlAAAmiAAABFdWFlaIAAAAAAAACLJAAAT4gAAwdD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAkEAACAgEDAgcAAAAAAAAAAAABAgMEBRESIQAxBgcTIkKBof/EABUBAQEAAAAAAAAAAAAAAAAAAAMB/8QAGxEAAQQDAAAAAAAAAAAAAAAAIQABAhIDERP/2gAMAwEAAhEDEQA/AAEWB8IZaRcxKtqO3UeKKQUxpJZcIpaM6naQQSAWA0I5JXjrPjcH4MsZyJ6125iqARH2NXSwDJt0Kygdm9uhUqe/11Ns2zN5eWZyzeqM1AA24681pCf3ptmbM9PzAylSvKwhjKxqje/QehHJ8tedzE69+ei55JS0zhW1Sv/Z&#34;,&#34;description&#34;:&#34;On their way: Boxes containing the Pfizer-BioNTech Covid vaccine are prepared to be shipped at the Pfizer Global Supply Kalamazoo manufacturing plant in Portage, Michigan. Picture: Getty Images/Morry Gash&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;690137bece3915ea6beb37d1973b4d15826a0a54&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;created&#34;:1620212942000,&#34;average&#34;:&#34;#4f4e43&#34;,&#34;title&#34;:&#34;&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;link&#34;:&#34;&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;a52aabb3d4818c923b60c49db37b88936398b8a9&#34;,&#34;keywords&#34;:[&#34;covid-19&#34;,&#34;covid-19 vaccine&#34;,&#34;lockdown&#34;,&#34;coronavirus&#34;],&#34;count_embedded_articles&#34;:4,&#34;title_section_text&#34;:&#34;Why SA isn\u2019t making its own vaccines&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/fm/&#34;,&#34;id&#34;:&#34;fm&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Financial Mail&#34;},&#34;title&#34;:&#34;Why SA isn\u2019t making its own vaccines&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;tshabalalane@bdfm.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;tshabalalane@bdfm.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;FinancialMail_GN3&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[6226487339384832,4592589220085760,4544953687474176,5691173755682816],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Why SA isn\u2019t making its own vaccines&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;fm&#34;,&#34;section&#34;:&#34;features&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;economy&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:4,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;A US company has come up with a drug that treats as well as prevents Covid \u2014 an effective way of treating milder cases of the disease that responds to highly transmissible new variants&#34;,&#34;pub_url&#34;:&#34;/fm/fm-fox/2021-04-29-regen-cov-a-new-covid-fighting-cocktail-of-hope/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4692201591275520,&#34;title&#34;:&#34;Regen-Cov: A new Covid-fighting cocktail of hope&#34;},{&#34;synopsis&#34;:&#34;The public might want the rollout facts, but all the government offers is buck-passing, incoherence and murkiness&#34;,&#34;pub_url&#34;:&#34;/fm/fm-fox/2021-04-08-top-secret-whats-going-on-with-sas-vaccine-plan/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5543568128081920,&#34;title&#34;:&#34;Top secret: what\u2019s going on with SA\u2019s vaccine plan?&#34;},{&#34;synopsis&#34;:&#34;It seems SA\u2019s private pathology labs are in a months-long standoff with the health products regulatory authority over the validation of laboratory-based Covid antibody tests&#34;,&#34;pub_url&#34;:&#34;/fm/features/2021-04-08-the-trouble-with-sas-covid-tests/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5335721591177216,&#34;title&#34;:&#34;The trouble with SA\u2019s Covid tests&#34;},{&#34;synopsis&#34;:&#34;Poor transparency over SA\u2019s vaccine choice is just one of the government\u2019s Covid failures. What science led to us ditching the AstraZeneca\u2019s jab?&#34;,&#34;pub_url&#34;:&#34;/fm/opinion/editors-note/2021-04-01-rob-rose-sa-waits-in-the-dark-for-covid-vaccine/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6069791950372864,&#34;title&#34;:&#34;ROB ROSE: SA waits in the dark for Covid vaccine&#34;},{&#34;synopsis&#34;:&#34;With radically reduced debt and Covid vaccine manufacturing capability, Aspen has regained some of its former swagger&#34;,&#34;pub_url&#34;:&#34;/fm/money-and-investing/2021-03-18-aspen-regains-its-swagger/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5589149894574080,&#34;title&#34;:&#34;Aspen regains its swagger&#34;},{&#34;synopsis&#34;:&#34;A major area of uncertainty relates to the terms of the supply contracts in terms of which the government will acquire the vaccines, and it is unclear whether any contracts have actually been signed&#34;,&#34;pub_url&#34;:&#34;/fm/opinion/2021-03-08-what-south-africans-should-know-but-dont-about-governments-covid-19-vaccine-procurement/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5795990486384640,&#34;title&#34;:&#34;What South Africans should know, but don\u2019t, about government\u2019s Covid-19 vaccine procurement&#34;},{&#34;synopsis&#34;:&#34;SA is not going to run short of Covid vaccines, say experts, but it\u2019s also uncertain if it will get the doses it needs \u2014 and get them to the right people \u2014 before winter&#34;,&#34;pub_url&#34;:&#34;/fm/features/2021-03-03-sa-will-get-enough-vaccines-but-not-before-winter/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5042931254689792,&#34;title&#34;:&#34;SA will get enough vaccines \u2014 but not before winter&#34;},{&#34;synopsis&#34;:&#34;Medical aid Profmed is adamant the government can\u2019t dip into its reserves without asking members \u2014 especially given the state\u2019s abysmal misspending&#34;,&#34;pub_url&#34;:&#34;/fm/opinion/editors-note/2021-02-10-rob-rose-vaccines-whose-medical-aid-money-is-it-anyway/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4754312270970880,&#34;title&#34;:&#34;ROB ROSE: Vaccines: Whose medical aid money is it anyway?&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Ad&amp;#232;le Sulcas Bhekisisa Centre for Health Journalism&#34;],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34;6324154090389504 Why SA isn\u2019t making its own vaccines From 1935 to 2001, SA produced its own vaccines. But since then, we\u2019ve fallen far behind our peers, which leaves us at the back of the queue for Covid jabs. Why did this happen, and can it be fixed? Ad&amp;#232;le Sulcas Bhekisisa Centre for Health Journalism covid-19 covid-19 vaccine lockdown coronavirus fm/May_6_2021 From 1935 to 2001, SA produced its own vaccines. But since then, we\u2019ve fallen far behind our peers, which leaves us at the back of the queue for Covid jabs. Why did this happen, and can it be fixed?&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1620218086000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:586,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:1759,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;From 1935 to 2001, SA produced its own vaccines. But since then, we\u2019ve fallen far behind our peers, which leaves us at the back of the queue for Covid jabs. Why did this happen, and can it be fixed?&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/690137bece3915ea6beb37d1973b4d15826a0a54&#34;,&#34;height&#34;:341,&#34;keywords&#34;:[],&#34;palette&#34;:[&#34;#7c7c67&#34;,&#34;#59594b&#34;,&#34;#bbbaa3&#34;,&#34;#39362e&#34;,&#34;#0b0c0b&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/ojVgv7AX7steYZ2TpaoUuqoPZQJAxOes6DSGp21QoM52s3P7RBlz8TFKQ-Y_N2lW2LQRbtKgGuIk3Bz4GEljneh-fJ1xqy8bx6boUBHVSxPb&#34;,&#34;blob_key&#34;:&#34;AMIfv96lRn3smZXdVCr3GhOG9R5qK5jhXeAG7sp8dnI6xEMeMBUa3rs08UnSw6ClJ3QDesODqrGXqcHMYOfAKdGsAefvGcNhHNs3-tYDR3D08-HTzjqovzmo3tAuq9w1cxprWvkeUyqeTDVtZfAbfa2Bji1KQw3IE3z72FmKYG2bt3_OeQCIhII&#34;,&#34;filename&#34;:&#34;690137bece3915ea6beb37d1973b4d15826a0a54&#34;,&#34;width&#34;:512,&#34;state&#34;:&#34;image 690137bece3915ea6beb37d1973b4d15826a0a54 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gIsSUNDX1BST0ZJTEUAAQEAAAIcQURCRQIQAABtbnRyUkdCIFhZWiAHzwACABYADAADAA9hY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAACRkZXNjAAABIAAAAGd3dHB0AAABiAAAABRia3B0AAABnAAAABRyVFJDAAABsAAAAA5nVFJDAAABwAAAAA5iVFJDAAAB0AAAAA5yWFlaAAAB4AAAABRnWFlaAAAB9AAAABRiWFlaAAACCAAAABR0ZXh0AAAAAChjKSAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jLgBkZXNjAAAAAAAAAAxFQ0ktUkdCLmljYwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAFhZWiAAAAAAAAD23AABAAAAANM6WFlaIAAAAAAAAAAAAAAAAAAAAABjdXJ2AAAAAAAAAAEBzQAAY3VydgAAAAAAAAABAc0AAGN1cnYAAAAAAAAAAQHNAABYWVogAAAAAAAApngAAFH+AAAAAFhZWiAAAAAAAAAtlAAAmiAAABFdWFlaIAAAAAAAACLJAAAT4gAAwdD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAkEAACAgEDAgcAAAAAAAAAAAABAgMEBRESIQAxBgcTIkKBof/EABUBAQEAAAAAAAAAAAAAAAAAAAMB/8QAGxEAAQQDAAAAAAAAAAAAAAAAIQABAhIDERP/2gAMAwEAAhEDEQA/AAEWB8IZaRcxKtqO3UeKKQUxpJZcIpaM6naQQSAWA0I5JXjrPjcH4MsZyJ6125iqARH2NXSwDJt0Kygdm9uhUqe/11Ns2zN5eWZyzeqM1AA24681pCf3ptmbM9PzAylSvKwhjKxqje/QehHJ8tedzE69+ei55JS0zhW1Sv/Z&#34;,&#34;description&#34;:&#34;On their way: Boxes containing the Pfizer-BioNTech Covid vaccine are prepared to be shipped at the Pfizer Global Supply Kalamazoo manufacturing plant in Portage, Michigan. Picture: Getty Images/Morry Gash&#34;,&#34;title&#34;:&#34;&#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;690137bece3915ea6beb37d1973b4d15826a0a54&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;created&#34;:1620212942000,&#34;average&#34;:&#34;#4f4e43&#34;,&#34;author&#34;:&#34;&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;focal_y&#34;:50},{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/e34329d4d5ca9ad2a8be7c35543089c9db10283e&#34;,&#34;height&#34;:405,&#34;keywords&#34;:[],&#34;palette&#34;:[&#34;#e2e2e2&#34;,&#34;#626262&#34;,&#34;#d0d0d0&#34;,&#34;#b7b7b7&#34;,&#34;#272727&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/j5f93BgF0DC4XvqWSLcfrIIWBUk9ZYEbQ7lQbfs97KZ3HZGjSS9h1nSRrQ5-Oxgj-Do8NFQuN-l70P6ZdK8PUIgwE4CkhQJoBROBlRxelT-YHg&#34;,&#34;blob_key&#34;:&#34;AMIfv96Y2YLT1nKgNDU1KI-bokZahSbVYNeJ69jlXnZ-TZEd_GKnduO0VMOgfYJpguuQrLajrjKfWx-oQDOZlpZXaun09k5HDFAwWL0OC73fMt2cB71myaCvzztAaUV1bV-af2PsNX75ilggNP3EJMfV52Uk16B_VUzg5TnFrtGBTvzygXp_vhc&#34;,&#34;filename&#34;:&#34;e34329d4d5ca9ad2a8be7c35543089c9db10283e&#34;,&#34;width&#34;:512,&#34;state&#34;:&#34;image e34329d4d5ca9ad2a8be7c35543089c9db10283e was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gIsSUNDX1BST0ZJTEUAAQEAAAIcQURCRQIQAABtbnRyUkdCIFhZWiAHzwACABYADAADAA9hY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAACRkZXNjAAABIAAAAGd3dHB0AAABiAAAABRia3B0AAABnAAAABRyVFJDAAABsAAAAA5nVFJDAAABwAAAAA5iVFJDAAAB0AAAAA5yWFlaAAAB4AAAABRnWFlaAAAB9AAAABRiWFlaAAACCAAAABR0ZXh0AAAAAChjKSAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jLgBkZXNjAAAAAAAAAAxFQ0ktUkdCLmljYwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAFhZWiAAAAAAAAD23AABAAAAANM6WFlaIAAAAAAAAAAAAAAAAAAAAABjdXJ2AAAAAAAAAAEBzQAAY3VydgAAAAAAAAABAc0AAGN1cnYAAAAAAAAAAQHNAABYWVogAAAAAAAApngAAFH+AAAAAFhZWiAAAAAAAAAtlAAAmiAAABFdWFlaIAAAAAAAACLJAAAT4gAAwdD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHBQgIBRIIBQgSEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEv/AABEIAA0AEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAiEAACAQQCAgMBAAAAAAAAAAABAwIEBRESBiIHQSExQgj/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/8QAFBEBAAAAAAAAAAAAAAAAAAAAAP/aAAwDAQACEQMRAD8AQ1Plmx3bzraa0XultFnXVvW6mZsXVCigaFkdJCE4tEv2Br7Muo18vvPFm8mHJLHyiqFzsyiYUKS6am74PZcQBI6nAJBA2GfRAS7XYXL++69caNC6CnqoIehi4NlVzgs5YyZiMkwjGH1kD2R8CBd7VBfnq8US5Lgpa2VsRGBEcFstYa5x1EjEEAdREY+MkP/Z&#34;,&#34;description&#34;:&#34;Vaccine drive: Children in Joburg crowd around a van to receive their oral polio vaccines from a medical worker. Picture: Fox Photos/Getty Images&#34;,&#34;title&#34;:&#34;&#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;e34329d4d5ca9ad2a8be7c35543089c9db10283e&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;created&#34;:1620212946000,&#34;average&#34;:&#34;#878787&#34;,&#34;author&#34;:&#34;&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;focal_y&#34;:50},{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/0b9c10fce317a5ceca149114047c94ab82827707&#34;,&#34;height&#34;:391,&#34;keywords&#34;:[],&#34;palette&#34;:[&#34;#fdfdfc&#34;,&#34;#f3f3f1&#34;,&#34;#ddddda&#34;,&#34;#2e2f2b&#34;,&#34;#8f8f8c&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/1eri45OlCUlblFWRR_6p13_9cjfODPmaGua9K_76JOtRt3SVDGb-LHA-PL2jhEtJ4EpnFRv3SWjQ1-vqh_aI_tEpaHBVBPTkRkCqsh8WXy7O&#34;,&#34;blob_key&#34;:&#34;AMIfv95KQe9yha2SDaZHsj_pZZUluYGQeQyfrET5DcceXDR36w_ZhcGZdtDKFiJnR7sA2BQkHOC2gewJwS9fBtYim3Jy6OhsZO4xwPiDe67M3vHWkJ72pTgdeTT_lbA-QMsf7yuVnBhv9jaKhP5cDodURV9_avoujfbAW73nyIcFuhJOm8m677g&#34;,&#34;filename&#34;:&#34;0b9c10fce317a5ceca149114047c94ab82827707&#34;,&#34;width&#34;:512,&#34;state&#34;:&#34;image 0b9c10fce317a5ceca149114047c94ab82827707 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gIsSUNDX1BST0ZJTEUAAQEAAAIcQURCRQIQAABtbnRyUkdCIFhZWiAHzwACABYADAADAA9hY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAACRkZXNjAAABIAAAAGd3dHB0AAABiAAAABRia3B0AAABnAAAABRyVFJDAAABsAAAAA5nVFJDAAABwAAAAA5iVFJDAAAB0AAAAA5yWFlaAAAB4AAAABRnWFlaAAAB9AAAABRiWFlaAAACCAAAABR0ZXh0AAAAAChjKSAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jLgBkZXNjAAAAAAAAAAxFQ0ktUkdCLmljYwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAFhZWiAAAAAAAAD23AABAAAAANM6WFlaIAAAAAAAAAAAAAAAAAAAAABjdXJ2AAAAAAAAAAEBzQAAY3VydgAAAAAAAAABAc0AAGN1cnYAAAAAAAAAAQHNAABYWVogAAAAAAAApngAAFH+AAAAAFhZWiAAAAAAAAAtlAAAmiAAABFdWFlaIAAAAAAAACLJAAAT4gAAwdD/2wCEAAUDBAEBAwUEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIChUNDg0eFR4SEhUSEhISEhISFRIeEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQYD/8QAJxAAAQMDAwIHAQAAAAAAAAAAAQIDBAUHEQYhQRMxCBIiI1FhYgD/xAAVAQEBAAAAAAAAAAAAAAAAAAACAP/EABQRAQAAAAAAAAAAAAAAAAAAAAD/2gAMAwEAAhEDEQA/AL+u3OvtpepPUuycLotR6o3AC5UIpQ4gM9VTvqwdlDpEcAlX0doOoPFjfiuiRpeYwISoDbDzDjLaWgVNhZcSMqJWCpW/5CcHJKSZ1uLA3lgVBjXjtQcYYke20JGEDKQtRxjuVOKJP8403QLQWETGj6QgtuLSgoD75K3PLwM9hsANhx8kklP/2Q==&#34;,&#34;description&#34;:&#34;Healthy dose of history: \u2018Vaccinating people on a Boer farm, SA.\u2019 From the Illustrated London News, July  1 1899. Picture: Getty Images&#34;,&#34;title&#34;:&#34;&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;0b9c10fce317a5ceca149114047c94ab82827707&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;created&#34;:1620212947000,&#34;average&#34;:&#34;#a5a5a3&#34;,&#34;author&#34;:&#34;&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;link&#34;:&#34;&#34;},{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/4c81b4d30f3873690b20437c07aab3fc4ae6003c&#34;,&#34;height&#34;:463,&#34;keywords&#34;:[],&#34;palette&#34;:[&#34;#ffffff&#34;,&#34;#fdfffe&#34;,&#34;#fffffd&#34;,&#34;#2da4d2&#34;,&#34;#000000&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/FvuxdbR-rnRQ1M7KRMyowDaCGs-LIfBdunIHnnPH7TnAEYvzFIY6WZ2GVjJ4R0LC6n_EtRf6CNPTvrAWa601p2NbtSeBtvfK2chCVGksEG7ALQ&#34;,&#34;blob_key&#34;:&#34;AMIfv94vLFdB1ST8ToOGfKCoTk5ITUdS_KCmn1pdFnvYngYJNQyT6xs7UPuJiC47mASvmBnV_xpF2rTXUegQKqw72B828CGZ44g6fA9WhETWp8Qh9Ol_ZeJ8MSB7mHwGK78CKUDsQIeK30Id1-1wask4B6Hu3I0aVuFjrpTk1tUl_1PwvssA2Kk&#34;,&#34;filename&#34;:&#34;4c81b4d30f3873690b20437c07aab3fc4ae6003c&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;updated image 4c81b4d30f3873690b20437c07aab3fc4ae6003c&#34;,&#34;version&#34;:1,&#34;author&#34;:&#34;&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAICBQUGBwIIBwcHBwMLCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDhIUERQeHhUeHhIeHh4SFRUeHh4eHhUSHh4eHh4eFR4eHh4eFRIeHhUSEhUeEhISEhISEhISEv/AABEIAAQAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAAAQj/xAAfEAACAQMFAQAAAAAAAAAAAAABEQIDBAUABhIhMSL/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAGBEBAAMBAAAAAAAAAAAAAAAAAQADEQL/2gAMAwEAAhEDEQA/AKMlhKVXnKee3gTKvuGXV3exAXFBBAjrwvToYijSq2Yjmd4KnLGyi77Mk/JBDJk5eBt8uwWCWaNLc727BoArAn//2Q==&#34;,&#34;description&#34;:&#34;&#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;4c81b4d30f3873690b20437c07aab3fc4ae6003c&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;created&#34;:1611869660000,&#34;average&#34;:&#34;#b1c0c6&#34;,&#34;title&#34;:&#34;&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;focal_y&#34;:50,&#34;width&#34;:2076}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/fm/features/&#34;,&#34;name&#34;:&#34;Features&#34;,&#34;id&#34;:&#34;features&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Why SA isn\u2019t making its own vaccines&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;From 1935 to 2001, SA produced its own vaccines. But since then, we\u2019ve fallen far behind our peers, which leaves us at the back of the queue for Covid jabs. Why did this happen, and can it be fixed?&#34;,&#34;title_text&#34;:&#34;Why SA isn\u2019t making its own vaccines&#34;,&#34;groups&#34;:[&#34;fm/May_6_2021&#34;],&#34;active&#34;:true,&#34;slug&#34;:&#34;2021-05-06-why-sa-isnt-making-its-own-vaccines&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;From 1935 to 2001, SA produced its own vaccines. But since then, we\u2019ve fallen far behind our peers, which leaves us at the back of the queue for Covid jabs. Why did this happen, and can it be fixed?&#34;,&#34;created&#34;:1620212949000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;From 1935 to 2001, SA produced its own vaccines. But since then, we\u2019ve fallen far behind our peers, which leaves us at the back of the queue for Covid jabs. Why did this happen, and can it be fixed?&#34;,&#34;published&#34;:1620270000000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/fm/features/6324154090389504/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;cover-story&#34;,&#34;urlKey&#34;:&#34;cover-story&#34;,&#34;name&#34;:&#34;Cover Story&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;}],&#34;id&#34;:&#34;features&#34;,&#34;urlKey&#34;:&#34;features&#34;,&#34;name&#34;:&#34;Features&#34;},&#34;now&#34;:1620283838000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;analyse-this&#34;,&#34;urlKey&#34;:&#34;analyse-this&#34;,&#34;name&#34;:&#34;Analyse This&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;backstory&#34;,&#34;urlKey&#34;:&#34;backstory&#34;,&#34;name&#34;:&#34;Backstory&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;checkout-counter&#34;,&#34;urlKey&#34;:&#34;checkout-counter&#34;,&#34;name&#34;:&#34;Checkout Counter&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;economic-indicators&#34;,&#34;urlKey&#34;:&#34;economic-indicators&#34;,&#34;name&#34;:&#34;Economic Indicators&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;global-markets&#34;,&#34;urlKey&#34;:&#34;global-markets&#34;,&#34;name&#34;:&#34;Global Markets&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;the-good-the-bad-the-ugly&#34;,&#34;urlKey&#34;:&#34;the-good-the-bad-the-ugly&#34;,&#34;name&#34;:&#34;The Good, The Bad, The Ugly&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;results&#34;,&#34;urlKey&#34;:&#34;results&#34;,&#34;name&#34;:&#34;Results&#34;}],&#34;id&#34;:&#34;money-and-investing&#34;,&#34;urlKey&#34;:&#34;money-and-investing&#34;,&#34;name&#34;:&#34;Money &amp; Investing&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;between-the-chains&#34;,&#34;urlKey&#34;:&#34;between-the-chains&#34;,&#34;name&#34;:&#34;Between the Chains&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;boardroom-tails&#34;,&#34;urlKey&#34;:&#34;boardroom-tails&#34;,&#34;name&#34;:&#34;Boardroom Tails&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;bruces-list&#34;,&#34;urlKey&#34;:&#34;bruces-list&#34;,&#34;name&#34;:&#34;Bruce&#39;s List&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;a-moveable-feast&#34;,&#34;urlKey&#34;:&#34;a-moveable-feast&#34;,&#34;name&#34;:&#34;A Moveable Feast&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;protected-space&#34;,&#34;urlKey&#34;:&#34;protected-space&#34;,&#34;name&#34;:&#34;Protected Space&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;diamonds-and-dogs&#34;,&#34;urlKey&#34;:&#34;diamonds-and-dogs&#34;,&#34;name&#34;:&#34;Diamonds &amp; Dogs&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;editorial&#34;,&#34;urlKey&#34;:&#34;editorial&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;editors-note&#34;,&#34;urlKey&#34;:&#34;editors-note&#34;,&#34;name&#34;:&#34;Editor&#39;s Note&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;home-and-abroad&#34;,&#34;urlKey&#34;:&#34;home-and-abroad&#34;,&#34;name&#34;:&#34;Home &amp; Abroad&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;food-for-thought&#34;,&#34;urlKey&#34;:&#34;food-for-thought&#34;,&#34;name&#34;:&#34;Food for Thought&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;in-good-faith&#34;,&#34;urlKey&#34;:&#34;in-good-faith&#34;,&#34;name&#34;:&#34;In Good Faith&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;investors-notebook&#34;,&#34;urlKey&#34;:&#34;investors-notebook&#34;,&#34;name&#34;:&#34;Investor&#39;s Notebook&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;on-my-mind&#34;,&#34;urlKey&#34;:&#34;on-my-mind&#34;,&#34;name&#34;:&#34;On My Mind&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;pattern-recognition&#34;,&#34;urlKey&#34;:&#34;pattern-recognition&#34;,&#34;name&#34;:&#34;Pattern Recognition&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;shop-talk&#34;,&#34;urlKey&#34;:&#34;shop-talk&#34;,&#34;name&#34;:&#34;Shop Talk&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;market-watch&#34;,&#34;urlKey&#34;:&#34;market-watch&#34;,&#34;name&#34;:&#34;Market Watch&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;state-of-play&#34;,&#34;urlKey&#34;:&#34;state-of-play&#34;,&#34;name&#34;:&#34;State of play&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;another-week&#34;,&#34;urlKey&#34;:&#34;another-week&#34;,&#34;name&#34;:&#34;Another Week&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;digital&#34;,&#34;urlKey&#34;:&#34;digital&#34;,&#34;name&#34;:&#34;Digital&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;dinner-party-intel&#34;,&#34;urlKey&#34;:&#34;dinner-party-intel&#34;,&#34;name&#34;:&#34;Dinner Party Intel&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;entrepreneurs&#34;,&#34;urlKey&#34;:&#34;entrepreneurs&#34;,&#34;name&#34;:&#34;Entrepreneurs&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;gimme&#34;,&#34;urlKey&#34;:&#34;gimme&#34;,&#34;name&#34;:&#34;Gimme&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;good-week-bad-week&#34;,&#34;urlKey&#34;:&#34;good-week-bad-week&#34;,&#34;name&#34;:&#34;Good Week Bad Week&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;hot-property&#34;,&#34;urlKey&#34;:&#34;hot-property&#34;,&#34;name&#34;:&#34;Hot Property&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;numbers&#34;,&#34;urlKey&#34;:&#34;numbers&#34;,&#34;name&#34;:&#34;Numbers&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;trending&#34;,&#34;urlKey&#34;:&#34;trending&#34;,&#34;name&#34;:&#34;Trending&#34;}],&#34;id&#34;:&#34;fm-fox&#34;,&#34;urlKey&#34;:&#34;fm-fox&#34;,&#34;name&#34;:&#34;News &amp; Fox&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;cover-story&#34;,&#34;urlKey&#34;:&#34;cover-story&#34;,&#34;name&#34;:&#34;Cover Story&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;}],&#34;id&#34;:&#34;features&#34;,&#34;urlKey&#34;:&#34;features&#34;,&#34;name&#34;:&#34;Features&#34;},{&#34;link&#34;:&#34;/redzone/&#34;,&#34;name&#34;:&#34;Media &amp; Advertising&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;art&#34;,&#34;urlKey&#34;:&#34;art&#34;,&#34;name&#34;:&#34;Art&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;food&#34;,&#34;urlKey&#34;:&#34;food&#34;,&#34;name&#34;:&#34;Food&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;movies&#34;,&#34;urlKey&#34;:&#34;movies&#34;,&#34;name&#34;:&#34;On The Screen&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;music&#34;,&#34;urlKey&#34;:&#34;music&#34;,&#34;name&#34;:&#34;Music&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;theatre&#34;,&#34;urlKey&#34;:&#34;theatre&#34;,&#34;name&#34;:&#34;Theatre&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;travel&#34;,&#34;urlKey&#34;:&#34;travel&#34;,&#34;name&#34;:&#34;Travel&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;special-reports&#34;,&#34;urlKey&#34;:&#34;special-reports&#34;,&#34;name&#34;:&#34;Special Reports&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;past-issues&#34;,&#34;urlKey&#34;:&#34;past-issues&#34;,&#34;name&#34;:&#34;Past Issues&#34;},{&#34;link&#34;:&#34;/investing/investors-monthly/&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.2bce66637d80e4f13952.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.2bce66637d80e4f13952.bundle.js"></script><link rel="preload" href="/build/chunks/priority.2bce66637d80e4f13952.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.2bce66637d80e4f13952.bundle.css"> <link rel="preload" href="/build/chunks/entry.39a43dee36457e46248e.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.39a43dee36457e46248e.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.41289371b158f72d9e8f.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.41289371b158f72d9e8f.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link href="https://fonts.googleapis.com/css?family=Raleway|Allerta+Stencil|Playfair+Display:400&display=swap" as=style rel=preload><link href="https://fonts.googleapis.com/css?family=Raleway|Allerta+Stencil|Playfair+Display:400&display=swap" rel=stylesheet>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.c7947632d818eafd5291.bundle.css" media=print>   </head><body class="publication-fm ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>          <nav class="nav-light nav-publication-fm  ">   <div class=nav-wrapper> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/fm/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/FinancialMailSA"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://twitter.com/FinancialMail"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/fm/money-and-investing/"  rel="money-and-investing"> Money & Investing </a>  </li><ul class=subsections>                  </ul>    <li>  <a href="/fm/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>                                        </ul>    <li>  <a href="/fm/fm-fox/"  rel="fm-fox"> News & Fox </a>  </li><ul class=subsections>                      </ul>    <li>  <a href="/fm/features/"  class=selected  rel="features"> Features </a>  </li><ul class=subsections>        </ul>    <li> <a href="/redzone/"   > Media & Advertising </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/fm/life/"  rel="life"> Life </a>  </li><ul class=subsections>                        </ul>        <li> <a href="/investing/investors-monthly/"   > Investors Monthly </a>  </li><ul class=subsections>  </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-money-and-investing" rel="money-and-investing"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>                </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/fm/money-and-investing/2021-05-06-smokin-hot-iron-ore/" title="Smokin’ hot iron ore"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/DnUClCfkx3z7jBuWq4devmcVU7i1GeYgljWPpmKOD-h9zL9CRX-8PvY27NlZodomWTwGpTTRgdNZR9JZmrCa0mFULaw_KRieUwXWWx7av6nRqg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-fm"></span>    </a>   <h3> <a  href="/fm/money-and-investing/2021-05-06-smokin-hot-iron-ore/"> Smokin’ hot iron ore </a></h3>  <p>Warnings of an imminent price crash have been met with a seemingly unstoppable rise. Can the fun continue?</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/fm/money-and-investing/2021-05-06-smokin-hot-iron-ore/" title="Smokin’ hot iron ore"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/DnUClCfkx3z7jBuWq4devmcVU7i1GeYgljWPpmKOD-h9zL9CRX-8PvY27NlZodomWTwGpTTRgdNZR9JZmrCa0mFULaw_KRieUwXWWx7av6nRqg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/money-and-investing/2021-05-06-smokin-hot-iron-ore/"> Smokin’ hot iron ore </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>3 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/fm/money-and-investing/2021-04-22-richard-brasher-the-exit-interview/" title="Richard Brasher: the exit interview"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/83x7eBJQ51PQTxnj1pOJ0d9ZKaMmoopLuAMZcpbypYrJa7fQ2WbhrcYzyCEOisz-F7jPF00oEMpc2103R6dmyCW5Kdu95lJyRb89L5sO2juL=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/money-and-investing/2021-04-22-richard-brasher-the-exit-interview/"> Richard Brasher: the exit interview </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>2 weeks ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/fm/money-and-investing/2021-05-06-equites-safe-as-warehouses/" title="Equites: Safe as (ware)houses"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/64_maMrEuxSa-PrejhYhUPM1MBDL1yOSrRDhH8-aXLg67kbxJXVZeTMgNx7E46ZdPkbqWnU4DyneWxHKt--f5oteyh1pQrCLew=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/money-and-investing/2021-05-06-equites-safe-as-warehouses/"> Equites: Safe as (ware)houses </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>3 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>                                      </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/fm/opinion/2021-05-06-natasha-marrian-ace-now-suspended-takes-the-nuclear-option/" title="NATASHA MARRIAN: Ace, now suspended, takes the nuclear option"  style="background-image:url('data:image/jpg;base64,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');background-position:40% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:40% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/SJuPJcWazckDtZ6xuB8o91AQ4FnhxGHQIW7g1o3agCrVuU6onxeiI6OiZpEF-pWR0gDOTWxqv8eMUY24XE_pyVFuzeDMM6nbIpvD0BtgshZ65Hk=s800" data-background-position="40% 50%"></span>     <span class="publication-icon publication-icon-fm"></span>    </a>   <h3> <a  href="/fm/opinion/2021-05-06-natasha-marrian-ace-now-suspended-takes-the-nuclear-option/"> NATASHA MARRIAN: Ace, now suspended, takes the nuclear option </a></h3>  <p>Embattled ANC secretary general Ace Magashule has shown he is willing to take the party down with him</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/fm/opinion/home-and-abroad/2021-05-05-justice-malala-governments-big-fat-cuban-lie/" title="JUSTICE MALALA: Government’s big fat Cuban lie"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/kySLjWpK8H02uvdrGMQvdTEF0qg60zGVSMS0V1mr4MQRfW7ZLfU6TmDvbmIeselB9UJXQ09UVjkXL6fJGjpPsgRk2udCH8a2Oe1iA_KDRbR53g=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/opinion/home-and-abroad/2021-05-05-justice-malala-governments-big-fat-cuban-lie/"> JUSTICE MALALA: Government’s big fat Cuban lie </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/fm/opinion/editors-note/2021-05-06-rob-rose-karpower-deal--this-is-grand-corruption/" title="ROB ROSE: Karpower deal — ‘This is grand corruption’"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQCAQEEBAQFAgUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHhUeHh4eHh4eHh4eHh4VHhUeHh4eHh4eEv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBwj/xAAmEAABAQcBCQAAAAAAAAAAAAABAgADBAUGBxEiITI2N1FxcpGy/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABoRAAIDAQEAAAAAAAAAAAAAAAECBAYRAAP/2gAMAwEAAhEDEQA/AGRcm+Dm2VcULDuYd1LoUa4palhTxQONjtIOOuST6YuVXskVS0TRsxhJcqYl4nefxKUEEEgnSFYBIaYrucS0Z4vGEozlnSXdX0yPjFBvRQk5xcmey0MMqjd7/9k=');background-position:41% 40%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:41% 40%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQCAQEEBAQFAgUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHhUeHh4eHh4eHh4eHh4VHhUeHh4eHh4eEv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBwj/xAAmEAABAQcBCQAAAAAAAAAAAAABAgADBAUGBxEiITI2N1FxcpGy/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABoRAAIDAQEAAAAAAAAAAAAAAAECBAYRAAP/2gAMAwEAAhEDEQA/AGRcm+Dm2VcULDuYd1LoUa4palhTxQONjtIOOuST6YuVXskVS0TRsxhJcqYl4nefxKUEEEgnSFYBIaYrucS0Z4vGEozlnSXdX0yPjFBvRQk5xcmey0MMqjd7/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/O5ZdmkFTMgC3Hf-8rUapA2GAMhTo9J7UQIJNyn65unLhw_jgk66T4cOdGy9qOJau_rK9ZLYg88f5r8FJgzvPY7ZXeA=s360" data-background-position="41% 40%"></span>   </a>  <h4> <a class=article  href="/fm/opinion/editors-note/2021-05-06-rob-rose-karpower-deal--this-is-grand-corruption/"> ROB ROSE: Karpower deal — ‘This is grand corruption’ </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>3 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/fm/opinion/2021-05-06-natasha-marrian-ace-now-suspended-takes-the-nuclear-option/" title="NATASHA MARRIAN: Ace, now suspended, takes the nuclear option"  style="background-image:url('data:image/jpg;base64,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');background-position:40% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:40% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/SJuPJcWazckDtZ6xuB8o91AQ4FnhxGHQIW7g1o3agCrVuU6onxeiI6OiZpEF-pWR0gDOTWxqv8eMUY24XE_pyVFuzeDMM6nbIpvD0BtgshZ65Hk=s360" data-background-position="40% 50%"></span>   </a>  <h4> <a class=article  href="/fm/opinion/2021-05-06-natasha-marrian-ace-now-suspended-takes-the-nuclear-option/"> NATASHA MARRIAN: Ace, now suspended, takes the nuclear option </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-fm-fox" rel="fm-fox"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>                    </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/fm/fm-fox/2021-05-06-public-sector-wages-state-your-piece/" title="Public sector wages: state your piece"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/c09PHU9ybjHrJ42Q9uxCcAzpJYPKM2Xqb7t2-lSwzKC0p3DExXz8BbOjIOPU2_FkKFwFM3UbLi3cWNJpqHVdooXK8R9JthE5625p9qL9IpCt8lg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-fm"></span>    </a>   <h3> <a  href="/fm/fm-fox/2021-05-06-public-sector-wages-state-your-piece/"> Public sector wages: state your piece </a></h3>  <p>Pay increases far above inflation, given to the public sector since 2007, and ultimately paid for by taxpayers, are not affordable. But the government’s call for an increase freeze has enraged the ...</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/fm/fm-fox/2021-05-06-public-sector-wages-state-your-piece/" title="Public sector wages: state your piece"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/c09PHU9ybjHrJ42Q9uxCcAzpJYPKM2Xqb7t2-lSwzKC0p3DExXz8BbOjIOPU2_FkKFwFM3UbLi3cWNJpqHVdooXK8R9JthE5625p9qL9IpCt8lg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/fm-fox/2021-05-06-public-sector-wages-state-your-piece/"> Public sector wages: state your piece </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>3 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/fm/fm-fox/digital/2021-05-06-behind-apples-28000-stock-rise/" title="Behind Apple’s 28,000 stock rise"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eFR4eHh4SHh4eHh4eFR4VHh4SHh4eHh4VHh4eHh4eHh4VHhUeHh4VHh4VFf/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJBAAAgAFAwQDAAAAAAAAAAAAAQIDBAUGEQcSIQAIIjEJFGH/xAAVAQEBAAAAAAAAAAAAAAAAAAADAP/EABkRAAIDAQAAAAAAAAAAAAAAAAEDAAIRIv/aAAwDAQACEQMRAD8Am1zU06qUa0rYlpgCdrlYlJOWERVCCM74TcRjCg58gDgH95wdx+ih+I+T7Td1WNSi1KBF+04hFUWMjDITxwF2uvtixIY4A6F675tG/dOJqUJl44lkdYkI7GVg5IYEemzzkc5x0rXtqTfHf9Atk3hcUzVhJbhLLEVEWHvxuOEABJwOTzx0tklVjQnZXaGdAZP/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eFR4eHh4SHh4eHh4eFR4VHh4SHh4eHh4VHh4eHh4eHh4VHhUeHh4VHh4VFf/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJBAAAgAFAwQDAAAAAAAAAAAAAQIDBAUGEQcSIQAIIjEJFGH/xAAVAQEBAAAAAAAAAAAAAAAAAAADAP/EABkRAAIDAQAAAAAAAAAAAAAAAAEDAAIRIv/aAAwDAQACEQMRAD8Am1zU06qUa0rYlpgCdrlYlJOWERVCCM74TcRjCg58gDgH95wdx+ih+I+T7Td1WNSi1KBF+04hFUWMjDITxwF2uvtixIY4A6F675tG/dOJqUJl44lkdYkI7GVg5IYEemzzkc5x0rXtqTfHf9Atk3hcUzVhJbhLLEVEWHvxuOEABJwOTzx0tklVjQnZXaGdAZP/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/zYVodZ2iDsU0Wb5Kq_LFkZEGvrewuMusKqpBBnhWki4GK77xwZErXX9Hc1SyLGVXB8noY0TwrSZ_c60zjofNo_Hmrdkwd8F-kmBJuOQJe4gwy8w=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/fm-fox/digital/2021-05-06-behind-apples-28000-stock-rise/"> Behind Apple’s 28,000 stock rise </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>3 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/fm/fm-fox/2021-05-03-podcast-when-cyril-speaks-out-of-both-sides-of-his-mouth/" title="PODCAST: When Cyril speaks out of both sides of his mouth"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/evOZiwSC9sjYWh1r6lCLjyC3f2IJT0aWsa2tjDYnzcW5Zvewpe47rRtYHmUbyWcNvyPNcsYop3T-BI5hpKWQPlXgRGrr9wdJMsQIC7cu3kMp=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/fm-fox/2021-05-03-podcast-when-cyril-speaks-out-of-both-sides-of-his-mouth/"> PODCAST: When Cyril speaks out of both sides of his mouth </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-features" rel="features"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>      </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/fm/features/cover-story/2021-05-06-can-the-anc-afford-reform/" title="Can the ANC afford reform?"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIAh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBwL/xAAnEAACAQIDBwUAAAAAAAAAAAABAgMEEQUTIQAGBwgSFCIxQYGRof/EABUBAQEAAAAAAAAAAAAAAAAAAAYC/8QAJREAAQAHCQEAAAAAAAAAAAAAAQIFBhETMUEABxIVUVJhcYED/9oADAMBAAIRAxEAPwDWCblcplGa7MojQ0mTKRWPVMGiILl2BZj5EFhfTQ/ZsR4e8ndLCFoge5q1SYS92seTZhcdUQVj6ki9j4nQG21bxTCeG8VQXjooVZCqqenUAuFP4SPnY9Ju5wMgjSWHC6aNwTYqtvbYZ9GpYgAJFXJTIno6j+bSFFfNAhZ2MW56VfO7f//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIAh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBwL/xAAnEAACAQIDBwUAAAAAAAAAAAABAgMEEQUTIQAGBwgSFCIxQYGRof/EABUBAQEAAAAAAAAAAAAAAAAAAAYC/8QAJREAAQAHCQEAAAAAAAAAAAAAAQIFBhETMUEABxIVUVJhcYED/9oADAMBAAIRAxEAPwDWCblcplGa7MojQ0mTKRWPVMGiILl2BZj5EFhfTQ/ZsR4e8ndLCFoge5q1SYS92seTZhcdUQVj6ki9j4nQG21bxTCeG8VQXjooVZCqqenUAuFP4SPnY9Ju5wMgjSWHC6aNwTYqtvbYZ9GpYgAJFXJTIno6j+bSFFfNAhZ2MW56VfO7f//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/WhofwJ4ovIoLGtslJhNrB7axby1o0kKfG-cO5tE-0jOueHobfVAeBRzPaotYsCSEUnOZrVfpm8LlZmK6GJQwMETCVZWjK0wI7ydhrogYquBv3A=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-fm"></span>    </a>   <h3> <a  href="/fm/features/cover-story/2021-05-06-can-the-anc-afford-reform/"> Can the ANC afford reform? </a></h3>  <p>The suspension of Ace Magashule could be the spark that President Cyril Ramaphosa needs to finally ‘renew’ the governing party. This would be a bolt of lightning to the ANC, probably leading to the ...</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/fm/features/cover-story/2021-05-06-what-thabo-mbeki-told-ace/" title="What Thabo Mbeki told Ace"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggHDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHhIeEh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAb/xAAnEAACAgEDAgUFAAAAAAAAAAABAgMEEQUGEgAhBxQiUYEIIzEzQf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAHBEAAQQDAQAAAAAAAAAAAAAAAQIREkEAFCEE/9oADAMBAAIRAxEAPwDWb/1SOXcn1GUdT8kaxoSGaN5C5jRYyVYY7o4Qhsfxj89GdO/t654Fb8jkhrmxU0mdY5gHNqKwsXLm2Fx+zJPfsB7dD9K9cVd3P5qcvMfuszkl+eeRYn8k+56tzRtjbU0zfPhFVo6PHDDUeOGFBI5HEV2I5Zb1tkD1NluwGeo6qiCZW+LV6kcEabP/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggHDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHhIeEh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAb/xAAnEAACAgEDAgUFAAAAAAAAAAABAgMEEQUGEgAhBxQiUYEIIzEzQf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAHBEAAQQDAQAAAAAAAAAAAAAAAQIREkEAFCEE/9oADAMBAAIRAxEAPwDWb/1SOXcn1GUdT8kaxoSGaN5C5jRYyVYY7o4Qhsfxj89GdO/t654Fb8jkhrmxU0mdY5gHNqKwsXLm2Fx+zJPfsB7dD9K9cVd3P5qcvMfuszkl+eeRYn8k+56tzRtjbU0zfPhFVo6PHDDUeOGFBI5HEV2I5Zb1tkD1NluwGeo6qiCZW+LV6kcEabP/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/zVm_718UWwCFP0LPxmGewUOPnP9_TDjKLK7IZQq7NZGClrsnwH2LG1wH8a1FbKZerxpISS1e49Y6oPUtwG-Eat-OzsRYkq3VwCrkS-jmwA6TTQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/features/cover-story/2021-05-06-what-thabo-mbeki-told-ace/"> What Thabo Mbeki told Ace </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>3 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/fm/features/2021-05-05-read-in-full-ace-magashules-suspension-letter/" title="READ IN FULL: Ace Magashule’s suspension letter"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/BWazLSTk6qRdDiq8KrP3vCIga6pqcPGOj92uScpcCiai9oNWgWydi3DSSSRHD7WZBFrXszQPJXkEJ9n4EtbVGSDq6EzvEDua=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/features/2021-05-05-read-in-full-ace-magashules-suspension-letter/"> READ IN FULL: Ace Magashule’s suspension letter </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>16 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/fm/features/cover-story/2021-05-06-can-the-anc-afford-reform/" title="Can the ANC afford reform?"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIAh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBwL/xAAnEAACAQIDBwUAAAAAAAAAAAABAgMEEQUTIQAGBwgSFCIxQYGRof/EABUBAQEAAAAAAAAAAAAAAAAAAAYC/8QAJREAAQAHCQEAAAAAAAAAAAAAAQIFBhETMUEABxIVUVJhcYED/9oADAMBAAIRAxEAPwDWCblcplGa7MojQ0mTKRWPVMGiILl2BZj5EFhfTQ/ZsR4e8ndLCFoge5q1SYS92seTZhcdUQVj6ki9j4nQG21bxTCeG8VQXjooVZCqqenUAuFP4SPnY9Ju5wMgjSWHC6aNwTYqtvbYZ9GpYgAJFXJTIno6j+bSFFfNAhZ2MW56VfO7f//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIAh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBwL/xAAnEAACAQIDBwUAAAAAAAAAAAABAgMEEQUTIQAGBwgSFCIxQYGRof/EABUBAQEAAAAAAAAAAAAAAAAAAAYC/8QAJREAAQAHCQEAAAAAAAAAAAAAAQIFBhETMUEABxIVUVJhcYED/9oADAMBAAIRAxEAPwDWCblcplGa7MojQ0mTKRWPVMGiILl2BZj5EFhfTQ/ZsR4e8ndLCFoge5q1SYS92seTZhcdUQVj6ki9j4nQG21bxTCeG8VQXjooVZCqqenUAuFP4SPnY9Ju5wMgjSWHC6aNwTYqtvbYZ9GpYgAJFXJTIno6j+bSFFfNAhZ2MW56VfO7f//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/WhofwJ4ovIoLGtslJhNrB7axby1o0kKfG-cO5tE-0jOueHobfVAeBRzPaotYsCSEUnOZrVfpm8LlZmK6GJQwMETCVZWjK0wI7ydhrogYquBv3A=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/features/cover-story/2021-05-06-can-the-anc-afford-reform/"> Can the ANC afford reform? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>3 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>                      </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/fm/life/sport/2021-05-06-buying-into-the-all-new-springbucks/" title="Buying into the all-new Springbucks"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/lMYU6SY8MU3ngTl00UxhWCsYTKgm2iWQnlk_oSzeObKsSa-4YN3HH7wGHsaanWnQ1p5nuQGtnJ-adCbH5F1fbH_INjOgkrGNhjbDmQoufMcY3g=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-fm"></span>    </a>   <h4>business of sport</h4>  <h3> <a  href="/fm/life/sport/2021-05-06-buying-into-the-all-new-springbucks/"> Buying into the all-new Springbucks </a></h3>  <p>Greenbacks and gold could be the next team colours — but will fans cheer?</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/fm/life/sport/2021-05-06-buying-into-the-all-new-springbucks/" title="Buying into the all-new Springbucks"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/lMYU6SY8MU3ngTl00UxhWCsYTKgm2iWQnlk_oSzeObKsSa-4YN3HH7wGHsaanWnQ1p5nuQGtnJ-adCbH5F1fbH_INjOgkrGNhjbDmQoufMcY3g=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/life/sport/2021-05-06-buying-into-the-all-new-springbucks/"> Buying into the all-new Springbucks </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>3 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/fm/life/food/2021-04-29-eating-out-the-bold-and-the-bountiful/" title="EATING OUT: The bold and the bountiful"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/xpLNCFc0biSfrYrsR_2xA3oxOE1pGm-hR7t4jt5xud-3x0y9Nz__R0gLPTD2YGDYHxH01_rOIMydGwaGyHeYOWDe-SkbUNTloKiKe3grQVSbyIg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/life/food/2021-04-29-eating-out-the-bold-and-the-bountiful/"> EATING OUT: The bold and the bountiful </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>1 week ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/fm/life/movies/2021-03-03-native-whats-new-on-showmax-in-march-2021/" title="What’s new on Showmax in March 2021"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/d2JaY7-RmyrRGhlH27eD0BnSxrf85oFSiUAbj0agngFDcw3bB_aP7ImMdcCNUYWAUUUqB4Wy6RELL_2a-u9J2VMKihe4OfYNmEQ8KOrj8RPS=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/fm/life/movies/2021-03-03-native-whats-new-on-showmax-in-march-2021/"> What’s new on Showmax in March 2021 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-fm"></span>  </div> <div class=date-stamp>2 months ago</div>   </div> </div></div></div></div></div></div></div>             <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>  </div> </div></nav>  <div id=content class="container-fluid ">    <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div>  <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">     <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="Why SA isn’t making its own vaccines" data-social-url="/fm/features/2021-05-06-why-sa-isnt-making-its-own-vaccines/" data-social-synopsis="From 1935 to 2001, SA produced its own vaccines. But since then, we’ve fallen far behind our peers, which leaves us at the back of the queue for Covid jabs. Why did this happen, and can it be fixed?" data-social-image="//lh3.googleusercontent.com/ojVgv7AX7steYZ2TpaoUuqoPZQJAxOes6DSGp21QoM52s3P7RBlz8TFKQ-Y_N2lW2LQRbtKgGuIk3Bz4GEljneh-fJ1xqy8bx6boUBHVSxPb" data-social-tags="" data-social-pub="fm">  <div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>Why SA isn’t making its own vaccines</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>From 1935 to 2001, SA produced its own vaccines. But since then, we’ve fallen far behind our peers, which leaves us at the back of the queue for Covid jabs. Why did this happen, and can it be fixed?</span>  </h3>      <div class="article-pub-date "> 06 May 2021 - 05:00  <span id=authors class=heading-author><span class='authors-list'>Ad&#232;le Sulcas Bhekisisa Centre for Health Journalism</span></span>   </div>   <div class="social-container ">     <div class=social-links data-social-title="Why SA isn’t making its own vaccines" data-social-url="/fm/features/2021-05-06-why-sa-isnt-making-its-own-vaccines/" data-social-synopsis="From 1935 to 2001, SA produced its own vaccines. But since then, we’ve fallen far behind our peers, which leaves us at the back of the queue for Covid jabs. Why did this happen, and can it be fixed?" data-social-image="//lh3.googleusercontent.com/ojVgv7AX7steYZ2TpaoUuqoPZQJAxOes6DSGp21QoM52s3P7RBlz8TFKQ-Y_N2lW2LQRbtKgGuIk3Bz4GEljneh-fJ1xqy8bx6boUBHVSxPb" data-social-tags="" data-social-pub="fm">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>    <div class=audio-player> <iframe allowfullscreen=false data-src=https://app.speechkit.io/api/v2/projects/694/podcasts/iframe.html frameborder=0 id=speechkit-io-iframe scrolling=no style="display: none;"></iframe> <script src=https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js></script></div>      <div class=article-widgets>       <div id="b6c454bb-625b-4979-b3e1-f57d86d8ae9b" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class="image "  data-image="//lh3.googleusercontent.com/ojVgv7AX7steYZ2TpaoUuqoPZQJAxOes6DSGp21QoM52s3P7RBlz8TFKQ-Y_N2lW2LQRbtKgGuIk3Bz4GEljneh-fJ1xqy8bx6boUBHVSxPb"   data-lightbox="article690137bece3915ea6beb37d1973b4d15826a0a54"   href="//lh3.googleusercontent.com/ojVgv7AX7steYZ2TpaoUuqoPZQJAxOes6DSGp21QoM52s3P7RBlz8TFKQ-Y_N2lW2LQRbtKgGuIk3Bz4GEljneh-fJ1xqy8bx6boUBHVSxPb=s1200"  style="padding-top:66.6015625%;"> <img src="//lh3.googleusercontent.com/ojVgv7AX7steYZ2TpaoUuqoPZQJAxOes6DSGp21QoM52s3P7RBlz8TFKQ-Y_N2lW2LQRbtKgGuIk3Bz4GEljneh-fJ1xqy8bx6boUBHVSxPb=s512" alt="On their way: Boxes containing the Pfizer-BioNTech Covid vaccine are prepared to be shipped at the Pfizer Global Supply Kalamazoo manufacturing plant in Portage, Michigan. Picture: Getty Images/Morry Gash"> </a>  <div class=image-text>    <span class=description> On their way: Boxes containing the Pfizer-BioNTech Covid vaccine are prepared to be shipped at the Pfizer Global Supply Kalamazoo manufacturing plant in Portage, Michigan. Picture: Getty Images/Morry Gash </span>    </div> </div> </div> </div>       <div id="c6fb123a4c54f5d2fb346ec059ddf09e11274348" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>SA is one of only a handful of African countries — the others are Egypt, Ethiopia, Morocco, Senegal and Tunisia — with at least some capability to make vaccines. And yet our country is producing next to none.</p><p>SA, for instance, has world-class local vaccine production facilities in the form of the Cape Town-based company Biovac, which was created in 2003 in partnership with the government as a way to "establish local vaccine manufacturing capability".</p><p>And though Biovac is <a href="https://www.dst.gov.za/index.php/media-room/latest-news/3218-biovac-now-manufacturing-six-in-one-paediatric-vaccine-locally" target="_blank" rel="noopener">putting a process in place to produce Sanofi Pasteur’s</a> six-in-one jab <a href="https://www.sanofi.com/en/science-and-innovation/clinical-trials-and-results/our-disclosure-commitments/pasteur" target="_blank" rel="noopener">Hexaxim</a>, as well as Pfizer’s&nbsp;<a href="https://www.prevnar13.com/" target="_blank" rel="noopener">Prevnar 13</a><span><b>,</b></span><span>&nbsp;it has not&nbsp;</span><span>yet </span><span>produced</span> any other vaccine from start to finish in two decades of existence. (Hexaxim protects children against diseases such as <a href="https://www.sanofi.in/-/media/Project/One-Sanofi-Web/Websites/Asia-Pacific/Sanofi-IN/Home/science-and-innovation/for-healthcare-professionals/product-information/Hexaxim-API.pdf?la=en" target="_blank" rel="noopener">hepatitis B, polio, tetanus and whooping cough</a> and Prevnar 13 prevents middle ear infection in children and certain types of pneumonia.)</p><p>In fact, no SA company has manufactured a shot from scratch since 2001 — and the pandemic has exposed this huge failure and its corresponding consequences.</p><p>With a dire global shortage of Covid jabs, countries with local vaccine manufacturers have consistently been able to procure vaccines faster than those nations that have no such facilities.</p><p>SA, on the other hand, has struggled to get hold of enough Covid shots fast enough.</p><p>And while the Durban-headquartered drug manufacturer Aspen Pharmacare is producing the Johnson &amp; Johnson (J&amp;J) Covid jab from its Gqeberha plant, it’s not from start to finish, but rather involves a process called "fill and finish", where an imported vaccine is put into vials and packaged for distribution.</p><p>So what has made producing vaccines so difficult for SA, and why do we lag far behind other middle-income vaccine-producing (and -exporting) countries such as India, Brazil, Russia, China, Mexico and Argentina?</p>   </div> </div> </div>       <div id="5c9e7eba-7a0a-41d7-8a01-4664af470117" class="article-widget article-widget-image article-widget-float-right"  rel="image">    <div class=wrap>  <div class=image-container> <a class="image "  data-image="//lh3.googleusercontent.com/j5f93BgF0DC4XvqWSLcfrIIWBUk9ZYEbQ7lQbfs97KZ3HZGjSS9h1nSRrQ5-Oxgj-Do8NFQuN-l70P6ZdK8PUIgwE4CkhQJoBROBlRxelT-YHg"   data-lightbox="articlee34329d4d5ca9ad2a8be7c35543089c9db10283e"   href="//lh3.googleusercontent.com/j5f93BgF0DC4XvqWSLcfrIIWBUk9ZYEbQ7lQbfs97KZ3HZGjSS9h1nSRrQ5-Oxgj-Do8NFQuN-l70P6ZdK8PUIgwE4CkhQJoBROBlRxelT-YHg=s1200"  style="padding-top:79.1015625%;"> <img src="//lh3.googleusercontent.com/j5f93BgF0DC4XvqWSLcfrIIWBUk9ZYEbQ7lQbfs97KZ3HZGjSS9h1nSRrQ5-Oxgj-Do8NFQuN-l70P6ZdK8PUIgwE4CkhQJoBROBlRxelT-YHg=s512" alt="Vaccine drive: Children in Joburg crowd around a van to receive their oral polio vaccines from a medical worker. Picture: Fox Photos/Getty Images"> </a>  <div class=image-text>    <span class=description> Vaccine drive: Children in Joburg crowd around a van to receive their oral polio vaccines from a medical worker. Picture: Fox Photos/Getty Images </span>    </div> </div> </div> </div>       <div id="110c311e-2097-45a3-b550-0721d24d78d7" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>India’s Serum Institute, for example, has become the world’s largest vaccine manufacturer, providing more than 170 countries with jabs, and Brazil produces most of its own vaccines and has exported shots to more than 60 nations. And India, Brazil, Russia and China either have produced or are in the process of producing Covid vaccines for both local distribution and export.</p><p>The answer to why SA doesn’t have the ability to make the most powerful tool to combat Covid is, predictably, multilayered. Here’s the low-down.</p><p><strong>Then and now: SA used to make vaccines, but then stopped</strong></p><p>SA began to produce bacterial vaccines from start to finish in 1935. At the time, the SA Institute for Medical Research produced antivenoms and typhoid jabs as well as shots for diphtheria, tetanus and pertussis (whooping cough), which today is given to children as a single jab known as DTP3.</p><p>In the 1950s, the National Institute for Virology (now the National Institute for Communicable Diseases, or NICD) started to produce viral vaccines for polio and yellow fever, and continued to do so until 1995.</p><p>And from 1965 to 2001, the State Vaccine Institute in Cape Town produced vaccines for smallpox and rabies.</p><p>Through the dark years of apartheid-related sanctions, when SA was a pariah state, the regime’s "need for self-sufficiency, and fear of sanctions impacting vaccine imports, kept local vaccine production and distribution going through much of the 1990s", says Biovac CEO Morena Makhoana.</p><p>But the last vaccine produced in the country (BCG, for tuberculosis) was in 2001, by the State Vaccine Institute, at the same site in Pinelands on which Biovac was later founded.</p><p><strong>So why did SA stop producing vaccines?</strong></p><p>Local production was stopped for a variety of reasons, says Barry Schoub, chair of the ministerial advisory committee on Covid vaccines.</p><p>Schoub, who is also a professor emeritus of virology at Wits University and was the founding director of the NICD, says two of the reasons are that the technology used to create newer types of vaccines had overtaken the earlier, simpler processes, and that vaccine import costs were low.</p><p>SA’s polio vaccine production decades ago was highly successful, for example, because it was a "straightforward, simple process", Schoub says. That process, he says, involved producing "inactivated" viral vaccines (such as the IPV polio vaccine which SA largely uses), which are made from a virus that has been killed by a chemical but still provokes an immune response.</p>   </div> </div> </div>       <div id="6be9f3d6-8823-43da-a6ce-c588c9af8439" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class="image "  data-image="//lh3.googleusercontent.com/1eri45OlCUlblFWRR_6p13_9cjfODPmaGua9K_76JOtRt3SVDGb-LHA-PL2jhEtJ4EpnFRv3SWjQ1-vqh_aI_tEpaHBVBPTkRkCqsh8WXy7O"   data-lightbox="article0b9c10fce317a5ceca149114047c94ab82827707"   href="//lh3.googleusercontent.com/1eri45OlCUlblFWRR_6p13_9cjfODPmaGua9K_76JOtRt3SVDGb-LHA-PL2jhEtJ4EpnFRv3SWjQ1-vqh_aI_tEpaHBVBPTkRkCqsh8WXy7O=s1200"  style="padding-top:76.3671875%;"> <img src="//lh3.googleusercontent.com/1eri45OlCUlblFWRR_6p13_9cjfODPmaGua9K_76JOtRt3SVDGb-LHA-PL2jhEtJ4EpnFRv3SWjQ1-vqh_aI_tEpaHBVBPTkRkCqsh8WXy7O=s512" alt="Healthy dose of history: ‘Vaccinating people on a Boer farm, SA.’ From the Illustrated London News, July 1 1899. Picture: Getty Images"> </a>  <div class=image-text>    <span class=description> Healthy dose of history: ‘Vaccinating people on a Boer farm, SA.’ From the Illustrated London News, July  1 1899. Picture: Getty Images </span>    </div> </div> </div> </div>       <div id="e7cdc1a3-83ed-4a23-b4cc-8d65a6803488" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>Later-generation vaccines were a quantum leap in complexity. Examples are:</p><ul><li>Viral vectors — where an inactivated virus is used as a carrier to prime the immune system to respond to another virus. J&amp;J and AstraZeneca’s Covid jabs work like this.</li><li>Recombinant nanoparticle vaccines — where spike proteins are attached to the surface of a very small particle, called a nanoparticle, which is combined with a substance which creates longer-lasting immunity. Novavax’s Covid vaccine works like this.</li><li>mRNA technology — mRNA vaccines use pieces of man-made genetic material called mRNA to instruct the body to produce proteins that can fight a particular virus. Pfizer and Moderna’s Covid vaccines use this technology.</li></ul><p>"We essentially missed the boat in terms of adapting to new technology," says Makhoana.</p><p>Biovac was conceived towards the end of apartheid, when investing in biotechnology was not a government priority. "The vaccine game is difficult, it’s expensive, and if you don’t do the upkeep, the facilities go south," he says.</p><p>Medical regulations had also become more stringent by then, Schoub says, and the imported vaccines available at the time were cheap, so it wasn’t worthwhile for SA to invest in expensive and sophisticated technology. "It just became more cost-effective to import those vaccines," he says.</p><p>The latter-day geopolitics swirling around Covid vaccine production, allocation and distribution — and the related inequities — were also not an issue 20 years ago, Schoub says.</p><p>"In those days vaccines were not a strategic commodity. It was a straightforward thing. Things only became complicated more recently."</p><p><strong>Why can’t we produce jabs from scratch then?</strong></p><p>"The part we are not yet doing is what is called API — the active pharmaceutical ingredient — the real raw material," says Makhoana.</p><p>These ingredients are the active substances in any diagnostic test, treatment or vaccine that make it work. They are made using specialised biotechnology — like cell cultures extracted from plants or animals, or chemically synthesised, for example — under stringent safety standards and laboratory controls. "No one in the country has that capability at the moment," Makhoana says. "Biovac has the know-how but on a small scale for particular vaccines — but nobody has it on an industrial scale."</p><p>This includes Aspen — which until now has largely stuck to "formulation" (compounding ingredients and filling vials or syringes), inspecting, packaging and labelling vaccines.</p><p>"When you’re looking to manufacture vaccines, which are biologic products, that’s very different to making a tablet or a capsule," says Stavros Nicolaou, Aspen’s senior executive for strategy.</p><p>Getting to an industrial stage isn’t just a matter of building a bigger factory or buying more machinery either, he says.</p><p>"These are live organisms you’re introducing into the body, so they have very different, stricter sterility and quality requirements to oral-solid products," Nicolaou says.</p><p>The constraints, he explains, are in technology, machinery and skills.</p><p>"When you start manufacturing a vaccine, you’re taking the antigen, or the API, compounding that under sterile conditions, and you then have to fill [vials or ampoules or prefilled syringes]. Filling technology and the robotics around that are really expensive technologies," he says.</p><p>Aspen’s new sterile facility in Gqeberha, for instance, cost R3.4bn – exceeding the amount that the entire SA pharmaceutical industry invested in the past decade, Nicolaou says.</p><p>And SA has a skills gap too. "You might have pharmacy schools in all the health faculties, but if you don’t have the exposure to these advanced technologies, you’re not going to keep people with these skills in the country."</p><p><strong>Where are we now?</strong></p><p>In the late 1990s, SA’s new democratic government decided to revive vaccine production, built along public-private partnership (PPP) principles.</p><p>The result was the establishment of Biovac in 2003, in which the government had a 47.5% stake, with private health-care companies owning the rest.</p><p>Biovac had a mandate to produce routine childhood vaccines to support the country’s expanded programme of immunisation.</p><p>The formal PPP ended in June 2020, which means Biovac now needs to tender for government contracts alongside other providers.</p><p>Fast-forwarding to 2021, Biovac has developed the capacity to do everything from vaccine formulation (blending primary ingredients) to fill and finish and inspection.</p><p>But, over the past two decades, the company hasn’t expanded enough to create vaccines from scratch (other than Hexaxim and Prevnar13), or to meet the scale of SA’s needs for even the fill and finish of imported vaccines.</p><p>There is hope that this may change, though. The drug company ImmunityBio has selected Biovac as a manufacturing partner for its Covid vaccine candidate, hAd5 T-cell, should its clinical trials now under way in the US and Khayelitsha prove successful.</p><p>Makhoana says Biovac, at a push, could manufacture a maximum of 30-million doses of vaccines per year using multidose vials ("manufacturing" here refers to any form of vaccine production — fill and finish, formulation or producing jabs from scratch).</p>   </div> </div> </div>       <div id="55206c76-1197-4334-8ef5-6e845a5c6293" class="article-widget article-widget-infoblock"  rel="infoblock">    <div class=wrap>   <h2 class=title>  What it means:  </h2>   <div class=description>  <p>SA hasn&rsquo;t made any vaccines since 2001. To change that, we need big investment in the technology</p>  </div>  </div> </div>       <div id="f85fed73-5d30-4837-8ee2-872d0404d666" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>But this number hinges on the type of technology used to produce some vaccines, and the willingness of foreign manufacturers to do "technology transfer" as part of licensing their product for local production.</p><p>"When we talk of technology transfer, we are talking about transferring the know-how from the original manufacturers into this facility," says Simphiwe Ntombela, Aspen’s production manager for the new Gqeberha sterile facility.</p><p>The plant will fill and finish up to 400-million doses of the J&amp;J Covid jab, of which 31-million doses will be allocated to SA and the rest to other countries. But even with Biovac and Aspen ramping up their technology and capacity, SA will still not be self-sufficient for all vaccines, including routine childhood immunisations, flu jabs, Covid shots or the next pandemic’s vaccines.</p><p>One of the reasons for this is the lack of financial incentives for investment in vaccine production, which are undermined by the government’s tender system.</p><p>The government accounts for 75% of the country’s demand for vaccines and pharmaceuticals, Nicolaou says, but it operates largely on a two-year tender cycle for suppliers to manufacture those products. This makes it difficult for businesses to plan and project revenues that would justify capital investment.</p><p>"The current procurement mechanism is counterproductive to attracting investors or safeguarding existing investments," Nicolaou says.</p><p>For example, a company might invest hugely to scale up its production to meet one particular contract, but two years later, "you could lose the entirety of it if the contract changes and you have two years of nothing — then later you might have to upscale again", he says.</p><p>"Manufacturing is largely about economies of scale, and if most of [the demand] is sitting in the public sector, the public health and the economic/industrial imperatives need to meet each other."</p><p><em>*This story was produced by the<span>&nbsp;</span><a href="http://bhekisisa.org/" target="_blank" rel="noopener">Bhekisisa Centre for Health Journalism</a>. Subscribe to Bhekisisa’s newsletter<span>&nbsp;</span><a href="http://bit.ly/BhekisisaSubscribe" target="_blank" rel="noopener">here</a></em></p>   </div> </div> </div>       <div id="0d2792ed-148b-487e-95c2-66f451d9d115" class="article-widget article-widget-html"  rel="html">    <div class=wrap>   <img src="https://syndicate.app/st.php">


<script async="true" src="https://syndicate.app/st.js" type="text/javascript"></script>   </div> </div>       <div id="53231d2c-b342-4630-9599-a450512e725e" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class="image "  data-image="//lh3.googleusercontent.com/FvuxdbR-rnRQ1M7KRMyowDaCGs-LIfBdunIHnnPH7TnAEYvzFIY6WZ2GVjJ4R0LC6n_EtRf6CNPTvrAWa601p2NbtSeBtvfK2chCVGksEG7ALQ"   data-lightbox="article4c81b4d30f3873690b20437c07aab3fc4ae6003c"   href="//lh3.googleusercontent.com/FvuxdbR-rnRQ1M7KRMyowDaCGs-LIfBdunIHnnPH7TnAEYvzFIY6WZ2GVjJ4R0LC6n_EtRf6CNPTvrAWa601p2NbtSeBtvfK2chCVGksEG7ALQ=s1200"  style="padding-top:22.302504817%;"> <img src="//lh3.googleusercontent.com/FvuxdbR-rnRQ1M7KRMyowDaCGs-LIfBdunIHnnPH7TnAEYvzFIY6WZ2GVjJ4R0LC6n_EtRf6CNPTvrAWa601p2NbtSeBtvfK2chCVGksEG7ALQ=s750" alt=""> </a>  </div> </div> </div>       <div id="f74cde9e-81b6-4116-b6a6-8a106e0c9f14" class="article-widget article-widget-related_articles"  rel="related_articles">    <div class=wrap>     <div class=related-container data-ids="[6226487339384832,4592589220085760,4544953687474176,5691173755682816]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/fm/features/2021-03-17-linda-gail-bekker-scientist-vs-virus/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/QIrxki7v5j0Dm30KKNpUTOG-NtJ5iepbbHXZ2xjQkK1S48Mfk7RB8ap1Qeae0dmzpWsXYor1aOeTZX6jKXw2GHrIOCE755sOOZj2loXhxg7bENA=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/fm/features/2021-03-17-linda-gail-bekker-scientist-vs-virus/" class=link-block><h3>Linda-Gail Bekker: scientist vs virus</h3><div class=synopsis>Linda-Gail Bekker’s experience in fighting HIV and TB makes her ideally suited to take on Covid-19 — and she knows first-hand how frightening ...</div><div class=section>Features</div><div class=timestamp>1 month ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/fm/features/2021-02-18-covid-19-and-organised-crime-counterfeit-cures/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/OK02fbABs2aYiFXmKPep-oU1bsarMtvU27Tnuk163L2Qby1kihgLwjloxeO8hEQEVx3lnKaKpuunPeKfN32HxN9yYExqe-zZTiJbFJcfpvAf1g=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/fm/features/2021-02-18-covid-19-and-organised-crime-counterfeit-cures/" class=link-block><h3>Covid-19 and organised crime: counterfeit cures</h3><div class=synopsis>As Covid-19 vaccine distribution ramps up around the world, Africa’s ports and free trade zones could be vulnerable to exploitation by organised crime</div><div class=section>Features</div><div class=timestamp>2 months ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/fm/features/cover-story/2021-02-11-little-vials-big-crime-covid-19-and-organised-crime/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGDgwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeGhweHx4BBQUFBwYHDQgIDh4IEQ0eHh4SHhIeHhIeEh4VHh4eFR4SHhIeEh4SHhUeHhUeEh4SHhIeEh4eEh4SHhIeEhIeEv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBAgA/8QAHhABAAICAQUAAAAAAAAAAAAAAQIRBAUAAxJBUXH/xAAVAQEBAAAAAAAAAAAAAAAAAAABAP/EABcRAAMBAAAAAAAAAAAAAAAAAAARQSH/2gAMAwEAAhEDEQA/AK+3uY6/S5mcIPQhOYse4EPVl/LOE1OVHO1mNmRROtGM7PNnGUEpLOYAKCji8JU//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Jn3L9LOIJpjEUabEahbGADi3UyIiGV7k2ZlyXZBTQLWm3cySQwfZwWPRSm3d8eM_7bdCSoCDhHDZbClg3sntxr6NL8_hlGPEsF6PFGkM9a6d=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/fm/features/cover-story/2021-02-11-little-vials-big-crime-covid-19-and-organised-crime/" class=link-block><h3>Little vials, big crime: Covid-19 and organised crime</h3><div class=synopsis>Covid vaccines are among the hottest commodities in the world, as manufacturers can’t produce enough jabs for everyone. The Bhekisisa Centre for ...</div><div class=section>Features</div><div class=timestamp>2 months ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/fm/features/2021-01-29-the-barcoding-gap-can-sa-protect-its-covid-jabs-from-criminals/"  title=""  style="background-position:52% 21%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/xva8LVJQDpUKAipfNeE8XWzaivWYf3eKs8sHz8-UwNS77rnRr61bVu596gSTCUHWJgO4k8wJG3nGXqdk8cOlW7L0FD-x15G_v9qp2ntO87tqNRo=s300" data-background-position="52% 21%"  > </a></div></div> <div class="media-body image"> <a href="/fm/features/2021-01-29-the-barcoding-gap-can-sa-protect-its-covid-jabs-from-criminals/" class=link-block><h3>The barcoding gap: Can SA protect its Covid jabs from criminals?</h3><div class=synopsis>Full track and traceability of Covid jabs won’t happen during SA’s vaccine roll-out, as the health department has not yet adopted the ‘overarching’ ...</div><div class=section>Features</div><div class=timestamp>3 months ago</div></a></div></div>  </div>  </div> </div>    </div>    <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="Why SA isn’t making its own vaccines" data-social-url="/fm/features/2021-05-06-why-sa-isnt-making-its-own-vaccines/" data-social-synopsis="From 1935 to 2001, SA produced its own vaccines. But since then, we’ve fallen far behind our peers, which leaves us at the back of the queue for Covid jabs. Why did this happen, and can it be fixed?" data-social-image="//lh3.googleusercontent.com/ojVgv7AX7steYZ2TpaoUuqoPZQJAxOes6DSGp21QoM52s3P7RBlz8TFKQ-Y_N2lW2LQRbtKgGuIk3Bz4GEljneh-fJ1xqy8bx6boUBHVSxPb" data-social-tags="" data-social-pub="fm">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a class="next-article social-item" href="/fm/features/2021-05-05-read-in-full-ace-magashules-suspension-letter/" title="READ IN FULL: Ace Magashule’s suspension letter">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>     <div class=no-access-comments><div class=row><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments?<br> Register (it’s quick and free) or sign in now.</p></div><div class="col-md-2 col-12"> <img src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-6 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-6 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting.</p></div></div></div> <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//business-live.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>    <div class=mobile-bottom><div class=sidebar-second>       <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>   <center id="div-gpt-ad-1377771185441-5" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-5");
                });

            } </script> </center>    <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/fm/features/cover-story/2021-05-06-what-thabo-mbeki-told-ace/"> What Thabo Mbeki told Ace </a></div><div class=section> <a href="/fm/features/" rel="features"  target=_new > Features </a>  / <a href="/fm/features/cover-story/" rel="cover-story"  target=_new > Cover Story </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/fm/features/2021-05-05-read-in-full-ace-magashules-suspension-letter/"> READ IN FULL: Ace Magashule’s suspension letter </a></div><div class=section> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/fm/features/cover-story/2021-05-06-can-the-anc-afford-reform/"> Can the ANC afford reform? </a></div><div class=section> <a href="/fm/features/" rel="features"  target=_new > Features </a>  / <a href="/fm/features/cover-story/" rel="cover-story"  target=_new > Cover Story </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/fm/features/2021-05-06-why-sa-isnt-making-its-own-vaccines/"> Why SA isn’t making its own vaccines </a></div><div class=section> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/fm/features/2021-05-06-can-the-resurgent-rand-stay-strong/"> Can the resurgent rand stay strong? </a></div><div class=section> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/fm/fm-fox/2021-04-29-regen-cov-a-new-covid-fighting-cocktail-of-hope/" class=link-block><h3>Regen-Cov: A new Covid-fighting cocktail of hope</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/fm-fox/" rel="fm-fox"  target=_new > News & Fox </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/fm-fox/2021-04-08-top-secret-whats-going-on-with-sas-vaccine-plan/" class=link-block><h3>Top secret: what’s going on with SA’s vaccine plan?</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/fm-fox/" rel="fm-fox"  target=_new > News & Fox </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/features/2021-04-08-the-trouble-with-sas-covid-tests/" class=link-block><h3>The trouble with SA’s Covid tests</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/editors-note/2021-04-01-rob-rose-sa-waits-in-the-dark-for-covid-vaccine/" class=link-block><h3>ROB ROSE: SA waits in the dark for Covid vaccine</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/fm/opinion/editors-note/" rel="editors-note"  target=_new > Editor's Note </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/money-and-investing/2021-03-18-aspen-regains-its-swagger/" class=link-block><h3>Aspen regains its swagger</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/money-and-investing/" rel="money-and-investing"  target=_new > Money & Investing </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/2021-03-08-what-south-africans-should-know-but-dont-about-governments-covid-19-vaccine-procurement/" class=link-block><h3>What South Africans should know, but don’t, about government’s Covid-19 vaccine ...</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/features/2021-03-03-sa-will-get-enough-vaccines-but-not-before-winter/" class=link-block><h3>SA will get enough vaccines — but not before winter</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/editors-note/2021-02-10-rob-rose-vaccines-whose-medical-aid-money-is-it-anyway/" class=link-block><h3>ROB ROSE: Vaccines: Whose medical aid money is it anyway?</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/fm/opinion/editors-note/" rel="editors-note"  target=_new > Editor's Note </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/bd/companies/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div> </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </div></div>  </div> <aside class="sidebar-second desktop companies">     <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a><div class=article-da> <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>  </div>  <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/fm/fm-fox/2021-04-29-regen-cov-a-new-covid-fighting-cocktail-of-hope/" class=link-block><h3>Regen-Cov: A new Covid-fighting cocktail of hope</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/fm-fox/" rel="fm-fox"  target=_new > News & Fox </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/fm-fox/2021-04-08-top-secret-whats-going-on-with-sas-vaccine-plan/" class=link-block><h3>Top secret: what’s going on with SA’s vaccine plan?</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/fm-fox/" rel="fm-fox"  target=_new > News & Fox </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/features/2021-04-08-the-trouble-with-sas-covid-tests/" class=link-block><h3>The trouble with SA’s Covid tests</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/editors-note/2021-04-01-rob-rose-sa-waits-in-the-dark-for-covid-vaccine/" class=link-block><h3>ROB ROSE: SA waits in the dark for Covid vaccine</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/fm/opinion/editors-note/" rel="editors-note"  target=_new > Editor's Note </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/money-and-investing/2021-03-18-aspen-regains-its-swagger/" class=link-block><h3>Aspen regains its swagger</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/money-and-investing/" rel="money-and-investing"  target=_new > Money & Investing </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/2021-03-08-what-south-africans-should-know-but-dont-about-governments-covid-19-vaccine-procurement/" class=link-block><h3>What South Africans should know, but don’t, about government’s Covid-19 vaccine ...</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/features/2021-03-03-sa-will-get-enough-vaccines-but-not-before-winter/" class=link-block><h3>SA will get enough vaccines — but not before winter</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/editors-note/2021-02-10-rob-rose-vaccines-whose-medical-aid-money-is-it-anyway/" class=link-block><h3>ROB ROSE: Vaccines: Whose medical aid money is it anyway?</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/fm/opinion/editors-note/" rel="editors-note"  target=_new > Editor's Note </a>  </span></div></div></dt>   </div>  <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/fm/features/cover-story/2021-05-06-what-thabo-mbeki-told-ace/"> What Thabo Mbeki told Ace </a></div><div class=section> <a href="/fm/features/" rel="features"  target=_new > Features </a>  / <a href="/fm/features/cover-story/" rel="cover-story"  target=_new > Cover Story </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/fm/features/2021-05-05-read-in-full-ace-magashules-suspension-letter/"> READ IN FULL: Ace Magashule’s suspension letter </a></div><div class=section> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/fm/features/cover-story/2021-05-06-can-the-anc-afford-reform/"> Can the ANC afford reform? </a></div><div class=section> <a href="/fm/features/" rel="features"  target=_new > Features </a>  / <a href="/fm/features/cover-story/" rel="cover-story"  target=_new > Cover Story </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/fm/features/2021-05-06-why-sa-isnt-making-its-own-vaccines/"> Why SA isn’t making its own vaccines </a></div><div class=section> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/fm/features/2021-05-06-can-the-resurgent-rand-stay-strong/"> Can the resurgent rand stay strong? </a></div><div class=section> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </div></div> </div></div></div>   <div class=latest-news><div class=header> <span class=bl-latest>Business<span>LIVE</span> LATEST</span></div>   <div class=article-sidebar-block><div class=article-image>  <a class="image image-loader"  href="/bd/politics/2021-05-05-anc-calls-for-discipline-as-defiant-magashule-claims-right-to-suspend-ramaphosa/" title="ANC calls for discipline as defiant Magashule claims right to suspend Ramaphosa"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eEh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAb/xAAmEAABAwIEBgMAAAAAAAAAAAABAgMEBREABiExBxITIlFhFCNB/8QAFQEBAQAAAAAAAAAAAAAAAAAABQP/xAAcEQABAwUAAAAAAAAAAAAAAAADAQIhAAQUMfD/2gAMAwEAAhEDEQA/AMzmetVqBxMrUabUHY6JC/kRVOd10LALa0m4CTybH8tbTXDblDJz6mKTW5VWqkguRg84h6ovrSvqoN0ltSinTn08WHjBdxkhxqnwwbzBNZS7VIx+qSO1aR1gm2lrix2OmKCyzIelZbivvr53CkgqsBsSBt6GIms1ER06pTIQo2x0V//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eEh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAb/xAAmEAABAwIEBgMAAAAAAAAAAAABAgMEBREABiExBxITIlFhFCNB/8QAFQEBAQAAAAAAAAAAAAAAAAAABQP/xAAcEQABAwUAAAAAAAAAAAAAAAADAQIhAAQUMfD/2gAMAwEAAhEDEQA/AMzmetVqBxMrUabUHY6JC/kRVOd10LALa0m4CTybH8tbTXDblDJz6mKTW5VWqkguRg84h6ovrSvqoN0ltSinTn08WHjBdxkhxqnwwbzBNZS7VIx+qSO1aR1gm2lrix2OmKCyzIelZbivvr53CkgqsBsSBt6GIms1ER06pTIQo2x0V//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/7oOffArg7CZUWCDEFqDfnHR2QL-85_pWN-3ut3-l0E1jIqK4AFufw32yDZ5INFZ13FYTfrqnEIMsiEAp7M1ulNNiXnIBXDuOAuA8VfO6G2gm=s300" data-background-position="50% 50%"></span>   </a>  </div><div class=article-body> <a href="/bd/politics/2021-05-05-anc-calls-for-discipline-as-defiant-magashule-claims-right-to-suspend-ramaphosa/" class=link-block><h3>ANC calls for discipline as defiant Magashule claims ...</h3></a> <span class=small-sub-font> <a href="/bd/politics/" rel="politics"  target=_new > Politics </a>  </span></div></div>    <div class=article-sidebar-block><div class=article-image>  <a class="image image-loader"  href="/fm/opinion/2021-05-06-natasha-marrian-ace-now-suspended-takes-the-nuclear-option/" title="NATASHA MARRIAN: Ace, now suspended, takes the nuclear option"  style="background-image:url('data:image/jpg;base64,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');background-position:40% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:40% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/SJuPJcWazckDtZ6xuB8o91AQ4FnhxGHQIW7g1o3agCrVuU6onxeiI6OiZpEF-pWR0gDOTWxqv8eMUY24XE_pyVFuzeDMM6nbIpvD0BtgshZ65Hk=s300" data-background-position="40% 50%"></span>   </a>  </div><div class=article-body> <a href="/fm/opinion/2021-05-06-natasha-marrian-ace-now-suspended-takes-the-nuclear-option/" class=link-block><h3>NATASHA MARRIAN: Ace, now suspended, takes the nuclear ...</h3></a> <span class=small-sub-font> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div>    <div class=article-sidebar-block><div class=article-image>  <a class="image image-loader"  href="/fm/features/cover-story/2021-05-06-can-the-anc-afford-reform/" title="Can the ANC afford reform?"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIAh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBwL/xAAnEAACAQIDBwUAAAAAAAAAAAABAgMEEQUTIQAGBwgSFCIxQYGRof/EABUBAQEAAAAAAAAAAAAAAAAAAAYC/8QAJREAAQAHCQEAAAAAAAAAAAAAAQIFBhETMUEABxIVUVJhcYED/9oADAMBAAIRAxEAPwDWCblcplGa7MojQ0mTKRWPVMGiILl2BZj5EFhfTQ/ZsR4e8ndLCFoge5q1SYS92seTZhcdUQVj6ki9j4nQG21bxTCeG8VQXjooVZCqqenUAuFP4SPnY9Ju5wMgjSWHC6aNwTYqtvbYZ9GpYgAJFXJTIno6j+bSFFfNAhZ2MW56VfO7f//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIAh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBwL/xAAnEAACAQIDBwUAAAAAAAAAAAABAgMEEQUTIQAGBwgSFCIxQYGRof/EABUBAQEAAAAAAAAAAAAAAAAAAAYC/8QAJREAAQAHCQEAAAAAAAAAAAAAAQIFBhETMUEABxIVUVJhcYED/9oADAMBAAIRAxEAPwDWCblcplGa7MojQ0mTKRWPVMGiILl2BZj5EFhfTQ/ZsR4e8ndLCFoge5q1SYS92seTZhcdUQVj6ki9j4nQG21bxTCeG8VQXjooVZCqqenUAuFP4SPnY9Ju5wMgjSWHC6aNwTYqtvbYZ9GpYgAJFXJTIno6j+bSFFfNAhZ2MW56VfO7f//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/WhofwJ4ovIoLGtslJhNrB7axby1o0kKfG-cO5tE-0jOueHobfVAeBRzPaotYsCSEUnOZrVfpm8LlZmK6GJQwMETCVZWjK0wI7ydhrogYquBv3A=s300" data-background-position="50% 50%"></span>   </a>  </div><div class=article-body> <a href="/fm/features/cover-story/2021-05-06-can-the-anc-afford-reform/" class=link-block><h3>Can the ANC afford reform?</h3></a> <span class=small-sub-font> <a href="/fm/features/" rel="features"  target=_new > Features </a>  / <a href="/fm/features/cover-story/" rel="cover-story"  target=_new > Cover Story </a>  </span></div></div>    <div class=article-sidebar-block><div class=article-image>  <a class="image image-loader"  href="/fm/features/cover-story/2021-05-06-what-thabo-mbeki-told-ace/" title="What Thabo Mbeki told Ace"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggHDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHhIeEh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAb/xAAnEAACAgEDAgUFAAAAAAAAAAABAgMEEQUGEgAhBxQiUYEIIzEzQf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAHBEAAQQDAQAAAAAAAAAAAAAAAQIREkEAFCEE/9oADAMBAAIRAxEAPwDWb/1SOXcn1GUdT8kaxoSGaN5C5jRYyVYY7o4Qhsfxj89GdO/t654Fb8jkhrmxU0mdY5gHNqKwsXLm2Fx+zJPfsB7dD9K9cVd3P5qcvMfuszkl+eeRYn8k+56tzRtjbU0zfPhFVo6PHDDUeOGFBI5HEV2I5Zb1tkD1NluwGeo6qiCZW+LV6kcEabP/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggHDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHhIeEh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAb/xAAnEAACAgEDAgUFAAAAAAAAAAABAgMEEQUGEgAhBxQiUYEIIzEzQf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAHBEAAQQDAQAAAAAAAAAAAAAAAQIREkEAFCEE/9oADAMBAAIRAxEAPwDWb/1SOXcn1GUdT8kaxoSGaN5C5jRYyVYY7o4Qhsfxj89GdO/t654Fb8jkhrmxU0mdY5gHNqKwsXLm2Fx+zJPfsB7dD9K9cVd3P5qcvMfuszkl+eeRYn8k+56tzRtjbU0zfPhFVo6PHDDUeOGFBI5HEV2I5Zb1tkD1NluwGeo6qiCZW+LV6kcEabP/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/zVm_718UWwCFP0LPxmGewUOPnP9_TDjKLK7IZQq7NZGClrsnwH2LG1wH8a1FbKZerxpISS1e49Y6oPUtwG-Eat-OzsRYkq3VwCrkS-jmwA6TTQ=s300" data-background-position="50% 50%"></span>   </a>  </div><div class=article-body> <a href="/fm/features/cover-story/2021-05-06-what-thabo-mbeki-told-ace/" class=link-block><h3>What Thabo Mbeki told Ace</h3></a> <span class=small-sub-font> <a href="/fm/features/" rel="features"  target=_new > Features </a>  / <a href="/fm/features/cover-story/" rel="cover-story"  target=_new > Cover Story </a>  </span></div></div>    <div class=article-sidebar-block><div class=article-image>  <a class="image image-loader"  href="/fm/opinion/editors-note/2021-05-06-rob-rose-karpower-deal--this-is-grand-corruption/" title="ROB ROSE: Karpower deal — ‘This is grand corruption’"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQCAQEEBAQFAgUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHhUeHh4eHh4eHh4eHh4VHhUeHh4eHh4eEv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBwj/xAAmEAABAQcBCQAAAAAAAAAAAAABAgADBAUGBxEiITI2N1FxcpGy/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABoRAAIDAQEAAAAAAAAAAAAAAAECBAYRAAP/2gAMAwEAAhEDEQA/AGRcm+Dm2VcULDuYd1LoUa4palhTxQONjtIOOuST6YuVXskVS0TRsxhJcqYl4nefxKUEEEgnSFYBIaYrucS0Z4vGEozlnSXdX0yPjFBvRQk5xcmey0MMqjd7/9k=');background-position:41% 40%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:41% 40%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQCAQEEBAQFAgUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHhUeHh4eHh4eHh4eHh4VHhUeHh4eHh4eEv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBwj/xAAmEAABAQcBCQAAAAAAAAAAAAABAgADBAUGBxEiITI2N1FxcpGy/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABoRAAIDAQEAAAAAAAAAAAAAAAECBAYRAAP/2gAMAwEAAhEDEQA/AGRcm+Dm2VcULDuYd1LoUa4palhTxQONjtIOOuST6YuVXskVS0TRsxhJcqYl4nefxKUEEEgnSFYBIaYrucS0Z4vGEozlnSXdX0yPjFBvRQk5xcmey0MMqjd7/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/O5ZdmkFTMgC3Hf-8rUapA2GAMhTo9J7UQIJNyn65unLhw_jgk66T4cOdGy9qOJau_rK9ZLYg88f5r8FJgzvPY7ZXeA=s300" data-background-position="41% 40%"></span>   </a>  </div><div class=article-body> <a href="/fm/opinion/editors-note/2021-05-06-rob-rose-karpower-deal--this-is-grand-corruption/" class=link-block><h3>ROB ROSE: Karpower deal — ‘This is grand corruption’</h3></a> <span class=small-sub-font> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/fm/opinion/editors-note/" rel="editors-note"  target=_new > Editor's Note </a>  </span></div></div>  </div>     <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div> </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div> <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h4>   <a href="/fm/features/"  > Features </a>  </h4>  <ul>  <li> </li> <li> </li> </ul>                  </div> <div class=section>       <h4>   <a href="/fm/fm-fox/"  > News & Fox </a>  </h4>  <ul>  <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> </ul>                    </div> <div class=section>             <h4>   <a href="/fm/life/"  > Life </a>  </h4>  <ul>  <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> </ul>              </div> </div><div class="col-md-6 col-sm-6 col-12"> <div class=section>   <h4>   <a href="/fm/money-and-investing/"  > Money & Investing </a>  </h4>  <ul>  <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> </ul>                        </div> <div class=section>     <h4>   <a href="/fm/opinion/"  > Opinion </a>  </h4>  <ul>  <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> <li> </li> </ul>                      </div> <div class=section><h4> <a href=/redzone/ > Media &amp; Advertising </a></h4></div></div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"><div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/financial-mail-about-us/ > About us </a></li><li><a href=/financial-mail-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/financial-mail-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h4> <a href=#>Read More</a></h4><ul><li><a href=/financial-mail-about-us/ > About us </a></li><li><a href=/financial-mail-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/financial-mail-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/sunday-times-daily.png></a></div><div class=times-group> <a href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2021 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXXI </span><div class=social> <a target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-fm-features";
    _sf_async_config.authors = "Adèle Sulcas Bhekisisa Centre for Health Journalism";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.39a43dee36457e46248e.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.39a43dee36457e46248e.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.41289371b158f72d9e8f.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.41289371b158f72d9e8f.bundle.js"></script>     </body></html>