


<!DOCTYPE html>

<html lang="en">
    <head>

        






<title>RON DERBY: ANC colours will not be on stage for this week's Marikana day</title>









<meta name="referrer" content="always">







<meta http-equiv="content-type" content="text/html; charset=utf-8" />







<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<meta name="keywords" content="marikana,anc" />
<meta name="description" content="It&#39;s telling that this Wednesday, when we commemorate the tragedy of 2012, it won&#39;t be led by the ANC, or any of its trusted allies" />
<meta name="news_keywords" content="marikana,anc"/>
<meta name="robots" content="index, follow" />

<meta itemprop="description" name="It&#39;s telling that this Wednesday, when we commemorate the tragedy of 2012, it won&#39;t be led by the ANC, or any of its trusted allies"/>
<link itemprop="url" rel="canonical" href="https://www.businesslive.co.za/bt/opinion/2017-08-15-ron-derby-anc-colours-will-not-be-on-stage-for-this-weeks-marikana-day/"/>







<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />







<link rel="icon" type="image/png" href="/static/images/icons/favicon/favicon.32x32.png" sizes="32x32" />







<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.180x180.png" sizes="180x180" />







<meta property="og:url" content="https://www.businesslive.co.za/bt/opinion/2017-08-15-ron-derby-anc-colours-will-not-be-on-stage-for-this-weeks-marikana-day/" />
<meta property="og:title" content="RON DERBY: ANC colours will not be on stage for this week&#39;s Marikana day" />
<meta property="og:description" content="It&#39;s telling that this Wednesday, when we commemorate the tragedy of 2012, it won&#39;t be led by the ANC, or any of its trusted allies" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="" />
<meta property="og:image" content="//lh3.googleusercontent.com/-BC2w39w9Xg2KOFyZvPo9q2hd2-lHsWvZTbOFXdihMPzYe44qa-eZnKGGkilNXRJnHa2MeRbI-ht2SU-JTHSDQjNLPvj6_MY=s1000" />
<meta property="og:locale" content="en_US" />





<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" value="@BusinessLiveSA"/>
<meta name="twitter:creator" content="@BusinessLiveSA"/>
<meta name="twitter:title" content="RON DERBY: ANC colours will not be on stage for this week&#39;s Marikana day" />
<meta name="twitter:description" content="It&#39;s telling that this Wednesday, when we commemorate the tragedy of 2012, it won&#39;t be led by the ANC, or any of its trusted allies" />
<meta name="twitter:image:src" content="http://lh3.googleusercontent.com/-BC2w39w9Xg2KOFyZvPo9q2hd2-lHsWvZTbOFXdihMPzYe44qa-eZnKGGkilNXRJnHa2MeRbI-ht2SU-JTHSDQjNLPvj6_MY=s1000">





<meta name="article:publisher" value="http://www.businesslive.co.za/"/>






    



        

        

        

<script type="text/javascript">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</script>

<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="//content.jwplatform.com/libraries/cTArQIZ7.js"></script>
<script type="text/javascript">jwplayer.key="tQttKw0BWJpg6OZUjxqlF+tCa44yBh12G8oPlw==";</script>
<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
    (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript" src="/build/bundles/base/global.min.js?v=0bffce253d"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/global.min.css?v=0bffce253d" />



        

    

    <script type="text/javascript">
        var BUSINESS_LIVE = {
            publication : {"style": {"nav": {"classes": "nav-dark"}}, "name": "Business Times", "show": true, "url_key": "bt", "use_primary_nav": false, "primary": false, "routed": true, "link": null, "sections": [{"url_key": "business-and-economy", "id": "business-and-economy", "name": "Business"}, {"url_key": "opinion", "id": "opinion", "name": "Opinion"}, {"url_key": "money", "id": "money", "name": "Money"}, {"url_key": "careers", "id": "careers", "name": "Careers"}, {"link": "/video/", "name": "Video"}], "id": "bt"}
        };
    </script>

    <script type="text/javascript" src="//quotespeed.morningstar.com/apis/common/apimanager.js"></script>

    <script type="text/javascript" src="/build/bundles/custom/global.min.js?v=0bffce253d"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.min.css?v=0bffce253d" />

    

<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.bl.min.css?v=0bffce253d" />

    <script src="/lib/fin-tools/widget.js?v=6"></script>
    <link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel="stylesheet" type="text/css" />

    <script src="https://www.google.com/recaptcha/api.js"></script>

    
        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>

    

    
        
        

        
            
        

    

    
    
    
    

    
    
    

    

    
        
    

    
    
    
    

    
    
    
    

    
    
    
    
    

    // GPT slots
    var gptAdSlots = [];
    googletag.cmd.push(function(){

        
        
        
        


        
        
        
        


        
        
        
        

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();

            var ldr_bot = googletag.sizeMapping().
            addSize([768, 0], [[728, 90]]). //tablet
            addSize([0, 0], [[320, 50]]). //other
            build();

            gptAdSlots[1] = googletag.defineSlot('/5963/Business-live/opinion/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");

            gptAdSlots[2] = googletag.defineSlot('/5963/Business-live/opinion/article', [320, 50], 'div-gpt-ad-1377771185441-4').
            defineSizeMapping(ldr_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Bot");

            gptAdSlots[3] = googletag.defineSlot('/5963/Business-live/opinion/article', [320, 50], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

        


        
        
        
        


        
            googletag.pubads().setTargeting("type", "free");
        

        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

    });

</script>

<script type="text/javascript">
    <!-- Cxense script begin -->
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    


    cX.callQueue.push(['setSiteId', '9222340771831401879']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    <!-- Cxense script end -->

</script>
        
<!-- GoogleAnalytics  -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79174547-3', 'auto');
  ga('send', 'pageview');

</script>

<!-- ChartBeat  -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    



    

<!-- file contains references to relative image files - must be kept out of bundle -->
<link rel="stylesheet" type="text/css" media="screen" href="/static/symlinks/lightbox2/dist/css/lightbox.min.css" />


<script type="text/javascript" src="/build/bundles/base/article.min.js?v=0bffce253d"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/article.min.css?v=0bffce253d" />

    <script type="text/javascript" src="/build/bundles/custom/article.min.js?v=0bffce253d"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.min.css?v=0bffce253d" />

    <link rel="stylesheet" type="text/css" href="/custom/static/App/UI/article/article.print.css?v=2" media="print" />

    
<style>
    .co-brand-logo{
        display:none!important;
    }
</style>

    <meta name="cXenseParse:tmd-section" content="opinion"/>
    <meta name="cXenseParse:tmd-content_type" content="free"/>



    </head>
    <body class="bt">

        

    
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- EM  -->
<script type="text/javascript">
    (function(){
        var em = document.createElement("script");
        em.type = "text/javascript";
        em.onload = function() {
            COSMOS.trackingMappings = COSMOS.trackingMappings || {}
            if(window._em !== undefined){
                COSMOS.trackingMappings.em = _em;
            }
        }
        em.async = false;
        em.src = ("https:" == document.location.protocol ? "https://za-ssl" : "http://za-cdn") + ".effectivemeasure.net/em.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute;left:-5px;" />
</noscript>
    

    










<nav class="nav-dark nav-publication-bt">

    <div class="back">

        <a href="/">Business Live</a>

    </div>

    <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="http://www.businesslive.co.za/wsj/" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

    <div class="logo">

        

        
            
        

        <a href="/">Business Live</a>

    </div>

    <div class="nav-buttons">

        <div class="icon-links">

            <ul>
                <li class="indicators">
                    <a title="Quick show indicators" href="/markets-data/">
                        <i class="fa fa-bar-chart"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://www.facebook.com/BusinessLIVESA">
                        <i class="fa fa-facebook"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://twitter.com/BusinessLiveSA">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li>
                <li class="search" id="nav-search">
                    <a>
                        <i class="fa fa-search"></i>
                    </a>
                </li>
            </ul>

        </div>

        <div class="user-buttons">

            <span class="button-wrap">

                

                    <a href="/u/sign-in/" class="corner-button sign-in">
                        Sign In
                    </a>

                

                

                    <a href="/u/sign-up/" class="corner-button subscribe">
                        Register
                    </a>

                

            </span>

        </div>

        <a class="hamburger">
            <i class="fa fa-bars"></i>
        </a>

    </div>

    <div class="nav-wrap">

        <div class="user-buttons">

            

                <a href="/u/sign-in/" class="corner-button sign-in secondary">
                    Sign In
                </a>

                <a href="/u/sign-up/" class="corner-button subscribe">
                    Register
                </a>

            

        </div>


        <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="http://www.businesslive.co.za/wsj/" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

        <div class="sections-wrap">

            <ul class="sections">

                

                    

                        <li>
                            

                                

                                <a href="/bt/business-and-economy/"  rel="business-and-economy">
                                    Business
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bt/opinion/"  class="selected"  rel="opinion">
                                    Opinion
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bt/money/"  rel="money">
                                    Money
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bt/careers/"  rel="careers">
                                    Careers
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/video/"
                                    
                                    
                                >
                                    Video
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

            </ul>

        </div>

    </div>

    

        <div class="flyovers">

            

                
                

                

                    <div class="flyover flyover-business-and-economy" rel="business-and-economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bt/business-and-economy/2017-08-12-duel-at-the-top-keeps-saa-in-doldrums/"
            title="Duel at the top keeps SAA in doldrums"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/RAvgAAGEthYw77NJczz914NSiRzp7_fr_nmZ6Vdm58dZjjaSRzDA1nqldnsdvFtlaCRSruiKZ43g9CjCPxaOXTBGS_wQgCo=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bt"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bt/business-and-economy/2017-08-12-duel-at-the-top-keeps-saa-in-doldrums/">
                                                            Duel at the top keeps SAA in doldrums
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Malusi Gigaba unhappy about 'stubborn' board chair and her deputy</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bt/business-and-economy/2017-08-12-ahem-about-that-missing-r3bn--eskom/"
            title="Ahem: about that missing R3bn, Eskom"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4VHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgE/8QAJBAAAgIBAwMFAQAAAAAAAAAAAQIDBBEABQYHIWEiMkFCURL/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGREAAwADAAAAAAAAAAAAAAAAAgMhABIT/9oADAMBAAIRAxEAPwDPy7qBtfHqVXc6s6yXqVpZYaxkwJT3AJ/k90wGOQfjzphU+pFjk3BbNqPaHSO8iiWNVdlif8Vj7h51JPUZETYoyiKuZVzgY+kmizh1idY4kWeQKEXChjgekaElQ8ZMSwy3uf/Z');background-position:32% 6%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/QepzIZ01EYykxc9wgD7As4IkBJXpVe3Abp5y_cfAW_ZFf3itdw2VAR29QAWKNJHQgTpmK6swCEqUcxjTt2TKO5SRJecvSRn3Cw=s360' data-background-position='32% 6%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bt/business-and-economy/2017-08-12-ahem-about-that-missing-r3bn--eskom/">
                                                                Ahem: about that missing R3bn,  Eskom
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bt"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bt/business-and-economy/2017-08-12-booze-for-africa-is-the-plan-as-distell-sets-out-to-lift-elbows-profits/"
            title="Booze for Africa is the plan as Distell sets out to lift elbows, profits"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUBBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAGBwj/xAAmEAACAgECBQQDAAAAAAAAAAABAgMEBQYhAAcREmExQXKhExQi/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAZEQEAAgMAAAAAAAAAAAAAAAABAAMCESL/2gAMAwEAAhEDEQA/AArkJnM7p7SF3VcFGvVpx0450d7a7yJI8bOQB3IOpUn4+eG3V5kJnK8epkxFXL5GRUr2vxFmjV5hKigFlO/au49uJh5SZC62Dy+jDZk/XFUqE67dCe4/YB4P9LWJjdwemBIywy5aKtIi/wAho27WIPTyTv678HWJgu5XX0T/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/H7joNQrA_WSoajqcIaunF_y8dtUAzuMDWqDo_MBOW0uFpoEIHHf1B-hKRV4Gw-uDlBUjw4OqqMnB4infXS2kJUZBL1Rr46Vl9w=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bt/business-and-economy/2017-08-12-booze-for-africa-is-the-plan-as-distell-sets-out-to-lift-elbows-profits/">
                                                                Booze for Africa is the plan as Distell sets out to lift elbows, profits
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bt"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bt/business-and-economy/2017-08-12-duel-at-the-top-keeps-saa-in-doldrums/"
            title="Duel at the top keeps SAA in doldrums"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/RAvgAAGEthYw77NJczz914NSiRzp7_fr_nmZ6Vdm58dZjjaSRzDA1nqldnsdvFtlaCRSruiKZ43g9CjCPxaOXTBGS_wQgCo=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bt/business-and-economy/2017-08-12-duel-at-the-top-keeps-saa-in-doldrums/">
                                                                Duel at the top keeps SAA in doldrums
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bt"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-opinion" rel="opinion">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bt/opinion/2017-08-15-ron-derby-anc-colours-will-not-be-on-stage-for-this-weeks-marikana-day/"
            title="RON DERBY: ANC colours will not be on stage for this week's Marikana day"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/-BC2w39w9Xg2KOFyZvPo9q2hd2-lHsWvZTbOFXdihMPzYe44qa-eZnKGGkilNXRJnHa2MeRbI-ht2SU-JTHSDQjNLPvj6_MY=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bt"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bt/opinion/2017-08-15-ron-derby-anc-colours-will-not-be-on-stage-for-this-weeks-marikana-day/">
                                                            RON DERBY: ANC colours will not be on stage for this week's Marikana day
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>It's telling that this Wednesday, when we commemorate the tragedy of 2012, it won't be led by the ANC, or any of its trusted allies</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bt/opinion/2017-08-05-bruce-whitfield-bell-pottinger-faked-its-way-to-a-very-hard-truth/"
            title="BRUCE WHITFIELD: Bell Pottinger faked its way to a very hard truth"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eEh4eHh4eHh4eHh4eEh4eHh4eHh4eEh4eHh4SFRUeHhIeHh4eHh4eHh4eEhIeEv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFBP/EACUQAAEDAwMDBQAAAAAAAAAAAAIBAwQFESEABhIHEzEUMkFxgf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAFxEAAwEAAAAAAAAAAAAAAAAAABJBAf/aAAwDAQACEQMRAD8AG6Yb3o4bzaSDtelTXHBJO6228AgIhyIre34zyRMX+tE9X9wSwo5TokdhuOdRKR6ZxvvLHMwQhBUTIgo3VL4sq21NFqc+mI7ApskocW3FWmERsSTxm3n90FXyMnXVIzXkgqVyXNksmjQquH//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/h-FYFOkaz3RIxDQcWOombifEIl9TbhYvRsITkuh5TCvD_MEHTk3R3LR9ASiHYje_IpfQtfBIlVKulJA8b0IBJ-uznhVGTWyE=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bt/opinion/2017-08-05-bruce-whitfield-bell-pottinger-faked-its-way-to-a-very-hard-truth/">
                                                                BRUCE WHITFIELD: Bell Pottinger faked its way to a very hard truth
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bt"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">9 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bt/opinion/2017-08-12-treasury-scraps-with-gigaba-staff-over-smears/"
            title="Treasury scraps with Gigaba staff over 'smears'"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwEEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4SHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBP/EACUQAAEBBwQDAQEAAAAAAAAAAAECAwQFBgcREgAIFCEiMTJCE//EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAHREAAQIHAAAAAAAAAAAAAAAAAgEDABETITGBwf/aAAwDAQACEQMRAD8AE5DeKgTVHajcoswsSoopwWlOS03OIyIFz1quMu0hbxYxTeCgs4O/MpXarslH9ENFgkmwB/SAlVwSB5ab4ZLO3ucqWyo5vUFcWzFpUItVZMRlml0VZWX0D4JHR9C3rrRXWGWKIbTHrZEZecuBzqcqW8YtVqzJSm/0Ta9z0LDUDbQAtQMwy64agomtp91H/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/hlt083Wdv31qfxuNQS1MpXS7yn0XmLfK-XzCy9KhTEMDPbP3bGTCu19rkehc7AEl2MsNrd2BqpBgz_BFHQ8r5MelR7Fb080=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bt/opinion/2017-08-12-treasury-scraps-with-gigaba-staff-over-smears/">
                                                                Treasury scraps with Gigaba staff over 'smears'
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bt"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bt/opinion/2017-08-12-bruce-whitfield-party-haunted-by-regime-change-hastens-its-exit/"
            title="BRUCE WHITFIELD: Party haunted by regime change hastens its exit"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/UZL6HSfiEmaF9_TNJDV5dRtDg97NhscgRuYvNCZ-FdZ7nhGC3RJ5_AipBq3TtiR3pHz2a8vXOeMq46VYPpeD6yu_iMuhRpzM=s360' data-background-position='58% 32%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bt/opinion/2017-08-12-bruce-whitfield-party-haunted-by-regime-change-hastens-its-exit/">
                                                                BRUCE WHITFIELD: Party haunted by regime change hastens its exit
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bt"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-money" rel="money">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bt/money/2017-08-15-treasury-backtracks-again-on-unpopular-change-to-provident-fund-rules2/" target="_blank"
            title="Treasury backtracks again on unpopular change to provident fund rules"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/TEgZM2luPOQ2Mm0EFcJJOAqvRhzGYowLHoHVDzP1z1XWcYS5yOMtMAOi1XJUTovsNb7qAMuYqYyal6GV3iHL2GkdWAvGAYO5=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bt"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bt/money/2017-08-15-treasury-backtracks-again-on-unpopular-change-to-provident-fund-rules2/" target="_blank">
                                                            Treasury backtracks again on unpopular change to provident fund rules
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The plan — which drew threats of strikes from unions — has been shelved a second time, until Nedlac talks on social security wrap up</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bt/money/2017-08-12-5-things-first-time-property-buyers-need-to-know/"
            title="5 things first-time property buyers need to know"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcC/8QAJBAAAgEDBAEFAQAAAAAAAAAAAQIRAwQFAAYSISITMUFRcQj/xAAVAQEBAAAAAAAAAAAAAAAAAAADAP/EABwRAAEDBQAAAAAAAAAAAAAAABEBAgMAEiEiMf/aAAwDAQACEQMRAD8Accf/AEHuR7mrXr4iwFukstuAyE+RWOR7gDi3t3qO703bXz+H3DfUbDDU8nnafo3t2lgRVVQ3JQpZiBIiTE61i/LDsW7MfP7oDnCRSCgmCyyPvvQMlW4Fc1Suag17X//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/WJA2lV1Si08uGHEWx3q50TGPoW2I2w31whj2x2inQ444vHhueUKX6tfvBcZpLLETYHec_FEW8d5ZA-hdSYYWXh4rUpn388Yj=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bt/money/2017-08-12-5-things-first-time-property-buyers-need-to-know/">
                                                                5 things first-time property buyers need to know
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bt"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bt/money/2017-08-12-when-those-free-cash-withdrawals-arent-entirely-free/"
            title="When those 'free' cash withdrawals aren't entirely free"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UChQeHh4eHh4eHh4eHh4eHh4eHh4eEh4eHhUSHhUeHh4eHhUeHh4eHh4SHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAjEAABAwQBBAMAAAAAAAAAAAABAgMEBREhMQAGB0JREhRB/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAaEQACAgMAAAAAAAAAAAAAAAADEQECACEx/9oADAMBAAIRAxEAPwDamv0fqijoh0eJGTEUokwGqQXVqJHmVjKr6stNvfDNS7b9EyGg0YNSgvOJP2FxWHYwZIIslxtzBJ2PipQxvXGnaCoTEvqQl9QTcggAWOf33ywSW23A4FoSoXOCMZ3jhNbSCV3LzXgq0s//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/DHCuJv3c4mE0oE7BEDW4D0BgtYBzeJpN-nI5SlqewOZoaDqDxBqiPx5j0PfDY8GM5yUj2GdpggQiFywGeOfK8SGLWTdOmgs=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bt/money/2017-08-12-when-those-free-cash-withdrawals-arent-entirely-free/">
                                                                When those 'free' cash withdrawals aren't entirely free
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bt"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bt/money/2017-08-12-its-the-rules-of-full-disclosure/"
            title="It's the rules of full disclosure"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4VHhUeHhIeHh4eHh4eHh4SEh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAX/xAAnEAACAQIFAQkAAAAAAAAAAAABAgMEEQAFBgghMQcSExQiQWFxkf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAcEQABBAMBAAAAAAAAAAAAAAACARESUQAFcQP/2gAMAwEAAhEDEQA/AMXbpk+nT2SV+o81zDM4ZBMaB4QB5WaNgrBeVN2vc/HBws1Menq3SUFXp6oFTUsfCKq3EiC5a5sLnoLc2v7YlCbPM2g2wnKIa6WOhLBzCtgpZnYMT9hF/MLu32onTYbmTrK3ejrZihv09MRw3ZeRRU1tkw2sMJCA069z/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/HjTUaSBNWM4FPp-6O5Fq905sLHWOyQ_vsyioZ4ZKnAMJr7EEQqKLL1Nu86Q6bj397CrHO6xZHdmKwmt2qWbBTuz061PVfBp4=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bt/money/2017-08-12-its-the-rules-of-full-disclosure/">
                                                                It's the rules of full disclosure
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bt"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-careers" rel="careers">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bt/careers/2017-08-12-my-brilliant-career/"
            title="My Brilliant Career"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBP/EACkQAAEDAQYEBwAAAAAAAAAAAAECAwQRAAUGBxIhMWGh8BMUFhcjQVH/xAAVAQEBAAAAAAAAAAAAAAAAAAACAf/EABgRAAIDAAAAAAAAAAAAAAAAABESAAEh/9oADAMBAAIRAxEAPwBcxXewiNlyPI8FbeZziF1ZSfiUqqqmu/EkA0p+8bF17Y4uqZiuTBlSHfL+3QciPPRUCrgAqkjVWm6e9rW5tTZUW60OR3lIW3nwpSSPo6lb9BYCxFMlHHyHy8oueiVqrz0g2KYbkcGp/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/vgfzwjLLxNRLa75uGtiU4_wREdhA2l51Ar_TEvi21AH1bwQSS2O2UN_0Cz7-LEKNPPC8PLCfGYr5qrBj8dQnc-Vv_VBJccii=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bt"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bt/careers/2017-08-12-my-brilliant-career/">
                                                            My Brilliant Career
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Former Bok champion Joel Stransky is the co-founder of recruitment company Pivotal Talent</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bt/careers/2017-08-12-my-brilliant-career/"
            title="My Brilliant Career"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBP/EACkQAAEDAQYEBwAAAAAAAAAAAAECAwQRAAUGBxIhMWGh8BMUFhcjQVH/xAAVAQEBAAAAAAAAAAAAAAAAAAACAf/EABgRAAIDAAAAAAAAAAAAAAAAABESAAEh/9oADAMBAAIRAxEAPwBcxXewiNlyPI8FbeZziF1ZSfiUqqqmu/EkA0p+8bF17Y4uqZiuTBlSHfL+3QciPPRUCrgAqkjVWm6e9rW5tTZUW60OR3lIW3nwpSSPo6lb9BYCxFMlHHyHy8oueiVqrz0g2KYbkcGp/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/vgfzwjLLxNRLa75uGtiU4_wREdhA2l51Ar_TEvi21AH1bwQSS2O2UN_0Cz7-LEKNPPC8PLCfGYr5qrBj8dQnc-Vv_VBJccii=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bt/careers/2017-08-12-my-brilliant-career/">
                                                                My Brilliant Career
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bt"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bt/careers/2017-08-06-from-scissors-and-glue-to-mining-big-data-from-media/"
            title="From scissors and glue to mining big data from media"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwwIAQcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDR4UERQeHh4eHh4eHh4eHh4eFR4eHhUeHh4eHh4eHh4eEh4eHh4eHh4eFR4eHh4eHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACUQAAIBAwIFBQAAAAAAAAAAAAECAwQFEQYHAAgSIVEiNEFhgf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAIUQf/aAAwDAQACEQMRAD8AoNV7p6X2fMIgvlBJXRMzbj08UheRI0BJBAxhicL05zk+O/CHtHdLlzsWdbtVUIoLFUdJ2siLddTOmTl5On0opI7KCT2OT3A4O+a+xW/Xm0c1/liC19nqIpNHyKBllkdY3VvIwQfojio5N7jUbkbMsJm9jXSw6c+cL6XA/C54hOuiqmP/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/YY0QKEymGunCZoXBrDqKomATkbO-OZqfsVWo_ftZQYO4JPP8c08Xxc6vWslyY3Q1iMMlhveyTy_h2fZv46d8Pzc5m9CQA0tf=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bt/careers/2017-08-06-from-scissors-and-glue-to-mining-big-data-from-media/">
                                                                From scissors and glue to mining big data from media
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bt"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">9 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bt/careers/2017-06-24-how-to-be-a-good-leader-not-an-awful-boss/"
            title="How to be a good leader, not an awful boss"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/4ASGcgQNnjWceC5CKQ_JXIhHA-krVkbzcgzRXGp4_y8aBjxMu7kA_ItlKxzt-V5KJKlvx_WUv826L8cUCEMKkdpdWrVr0Psfvg=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bt/careers/2017-06-24-how-to-be-a-good-leader-not-an-awful-boss/">
                                                                How to be a good leader, not an awful boss
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bt"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp updated-stamp">updated 1 month ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

        </div>

    

</nav>

    <div id="content" class="container-fluid ">
        

    

    <div class="co-brand-logo"></div>

    <div id="article">

        

        








        <div id="div-gpt-ad-1377771185441-1" class="banner">
            <center class="clearfix">
                <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-1377771185441-1');
                    });
                </script>
            </center>
        </div>

    

<div class="container-fluid fixed-sidebar-wrapper">

    

        


        <div class="sticky-container social">

        <div
        class="social-links"
        data-social-title="RON DERBY: ANC colours will not be on stage for this week&#39;s Marikana day"
        data-social-url="/bt/opinion/2017-08-15-ron-derby-anc-colours-will-not-be-on-stage-for-this-weeks-marikana-day/"
        data-social-synopsis="It&#39;s telling that this Wednesday, when we commemorate the tragedy of 2012, it won&#39;t be led by the ANC, or any of its trusted allies"
        data-social-image="//lh3.googleusercontent.com/-BC2w39w9Xg2KOFyZvPo9q2hd2-lHsWvZTbOFXdihMPzYe44qa-eZnKGGkilNXRJnHa2MeRbI-ht2SU-JTHSDQjNLPvj6_MY"
    >

        

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a id="article-print" class="print" href="#"><i class="fa fa-print"></i></a>
            </div>

        

    </div>

    </div>

    

    <div class="article-content ">

        <div class="article-info-container">

            

                

        <div class="category">
            <div class="section ">
                <span class="bt">
                    <i class="fa fa-square" aria-hidden="true"></i>
                    <a href="/bt/opinion/"  rel="opinion"
                        target="_new">
                        Opinion
                    </a>
                    
                </span>
            </div>
        </div>

    

                <h2 class="article-title article-title-secondary">
        
    </h2>
                <h1 class="article-title article-title-primary">
        
        <span>RON DERBY: ANC colours will not be on stage for this week's Marikana day</span>
        
    </h1>
                <h3 class="article-title article-title-tertiary">
        
        <span>It's telling that this Wednesday, when we commemorate the tragedy of 2012, it won't be led by the ANC, or any of its trusted allies</span>
        
    </h3>

                

        

        

        

        <div class="article-pub-date ">
            15 August 2017 - 11:26
            
                <span id="authors" class="heading-author">Ron Derby</span>
            
        </div>

    

            

            <div
        class="social-links"
        data-social-title="RON DERBY: ANC colours will not be on stage for this week&#39;s Marikana day"
        data-social-url="/bt/opinion/2017-08-15-ron-derby-anc-colours-will-not-be-on-stage-for-this-weeks-marikana-day/"
        data-social-synopsis="It&#39;s telling that this Wednesday, when we commemorate the tragedy of 2012, it won&#39;t be led by the ANC, or any of its trusted allies"
        data-social-image="//lh3.googleusercontent.com/-BC2w39w9Xg2KOFyZvPo9q2hd2-lHsWvZTbOFXdihMPzYe44qa-eZnKGGkilNXRJnHa2MeRbI-ht2SU-JTHSDQjNLPvj6_MY"
    >

        

        <div class="social-bar-container">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

        </div>

        


        

        

    

        

        

            <div class="article-widgets">

        

            

                


    <div id="66ee8caf-12b4-9b8b-e4da-6e93855a2527" rel="image" class="article-widget article-widget-image"><div class='wrap'>

    <div class="image-container">

        <a
            class="image"
            data-lightbox="article"
            href="//lh3.googleusercontent.com/-BC2w39w9Xg2KOFyZvPo9q2hd2-lHsWvZTbOFXdihMPzYe44qa-eZnKGGkilNXRJnHa2MeRbI-ht2SU-JTHSDQjNLPvj6_MY=s1200"
            
            style="padding-top:66.6015625%;"
        >
            
                <img src="//lh3.googleusercontent.com/-BC2w39w9Xg2KOFyZvPo9q2hd2-lHsWvZTbOFXdihMPzYe44qa-eZnKGGkilNXRJnHa2MeRbI-ht2SU-JTHSDQjNLPvj6_MY=s750" alt="MEMORIAL: Crosses planted on the koppie near the Nkaneng informal settlement in Marikana where 34 miners lost their lives at the hands of police during a protest in August 2012. Picture: THE TIMES">
            
        </a>

        
            <div class="image-text">

                

                

                
                    <span class="description">
                        MEMORIAL: Crosses planted on the koppie near the Nkaneng informal settlement in Marikana where 34 miners lost their lives at the hands of police during a protest in August 2012. Picture: THE TIMES
                    </span>
                

                

                

            </div>
        

    </div>

</div></div>



            

                


    <div id="776dde169e27008dc5b2af7510f6c7c7d70d5ae0" rel="text" class="article-widget article-widget-text"><div class='wrap'>

    <div class="text">

        

            
                <p>My marker for our economic and political descent has always been the events of Marikana. It was to the South African economy what the collapse of the US subprime market was to the world's biggest economy - and its European neighbour across the Atlantic. Much as in the US, it spoke of a deeper malaise, and it shook the country's very foundations, which at the time we thought were getting steadier. What the events of that day told us was the story of South African workers who were desperate for breathing space from a decade-long binge of unsecured lending. Their obligations had become crippling, and for those men who lost their lives on that winter's day, perhaps the coldest in the 23-year history of this democracy, there was simply no escape.</p>
<p>Mining houses, now shaken about their own prospects, weren't throwing double-digit increases at their trusted lieutenants in the once powerful National Union of Mineworkers any more. So drunk were they on the price of the white metal, which breached the $2000 mark in March 2007, that they weren't keeping their eyes on costs and just kept on throwing money at their growing labour problem, instead of focusing on their bloated numbers.</p>
<p>Those executives have long left the building, but they'd argue that all forecasts at the time were that the price of platinum would continue to soar on the back of the Chinese economic miracle, never mind the blip that would come with the slowdown in the West.</p>
<p>In hindsight, perhaps they should have known better, planned for a longer winter. But this is the era of short-term solutions, quarterly updates that outweigh the long view. Now the fundamentals of not only the platinum market but all commodity markets are changing with every day's advance in technology.</p>
<p>On the political front, the escalation of tensions on the platinum belt that led to Marikana occurred just when President Jacob Zuma took over the reins of his "beloved" ANC. It was a period marked by misguided optimism that the state, and the state alone, would lead the economy. His chief cheerleader at the time called for the incoming president to follow his own Brazilian "Lula" moment.</p>
<p>In so doing, all political focus was on matters of state. The fact that the once-powerful ally in the National Union of Mineworkers was beginning to lose its grip on workers in the country's most important sector didn't feature in anyone's inbox.</p>
<p>How would Zuma drive the country towards a developmental state, and who were the ultimate beneficiaries, in truth? These questions were of far greater importance. Attention wasn't being paid to the clear warning signs of the shift that was occurring in the country's real economy, where once-powerful Cosatu and NUM officials were being chased away by some of their own members.</p>
<p>Their indifference offered a space for the Association of Mineworkers and Construction Union to thrive and for Joseph Mathunjwa to emerge as its new leader. It's telling that this Wednesday, when we commemorate the tragedy of 2012, it won't be led by the ANC, or any of its trusted allies. It must be so strange, or rather it should be strange for this particular governing party, that its colours won't be represented on the stage.</p>
<p>The current ANC has so lost its bearings that the tragedy of the matter will surely be used in the succession battle that is now in full swing. And that's not to say that its political opponents are going to do any better at acknowledging what Marikana actually means for the future of this country. What is the fundamental statement of the death of those 34 mineworkers and the 10 police officers? The politics that have unfolded over the past decade tell me that none have sought to learn any lessons from August 16 2012. So if you were to ask me if we could we have another Marikana, then sadly I would have to say, yes, it's on its way.</p>
            

        

    </div>

</div></div>



            

                


    <div id="a3e8ea05-a8fd-6f46-13a5-fd23ac29ca0c" rel="related_articles" class="article-widget article-widget-related_articles"><div class='wrap'>

    
        <h3>Read more by Ron Derby</h3>
    

    
    
        <div class="related-container" data-ids="[6499764950532096, 4698586730201088, 5659602171461632, 5465558770253824]" data-style="image">
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bt/opinion/2017-08-06-rond-derby-gambling-with-a-weak-rand-could-cost-us-even-more-in-the-long-run/"
                                      
                                          title=""
                                           style="" data-background-blur data-background-image='//lh3.googleusercontent.com/TxlgCWs0QCGVGm5ud36nYtNnySSDjs8Ed394A5HG2stNmOAdKKgkdlAYzL_w9CXfWKN2Y0sX--756f2JKtHP5qdtjTX56FLv=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bt/opinion/2017-08-06-rond-derby-gambling-with-a-weak-rand-could-cost-us-even-more-in-the-long-run/" class="link-block">
                                <h3>RON DERBY: Gambling with a weak rand could cost us even more in the long run</h3>
                                <div class="synopsis">It's a debate that has raged eternally in South Africa. What is better, an appreciating currency or a weak rand? Unions have long been uncomfortable ...</div>
                                <div class="section">Opinion</div>
                                <div class="timestamp">9 days ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bt/opinion/2017-07-29-ron-derby-what-silver-will-we-sell-when-the-corruption-crisis-hits-home/"
                                      
                                          title=""
                                           style="" data-background-image='//lh3.googleusercontent.com/_IMIXTAuh3-MZYh-_0ysryf4BCzo0rV-apZrjbYvx9FR2GJs_6IaWnCdRwjrQraQgUlGlvmdA9JNrM6-dkxbDA464xgqoOM=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bt/opinion/2017-07-29-ron-derby-what-silver-will-we-sell-when-the-corruption-crisis-hits-home/" class="link-block">
                                <h3>RON DERBY: What silver will we sell when the corruption crisis hits home?</h3>
                                <div class="synopsis">We've long been corrupt, and not to deal with it is to invite trouble</div>
                                <div class="section">Opinion</div>
                                <div class="timestamp">16 days ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bt/opinion/2017-07-22-ron-derby-the-presidents-who-want-central-banks-to-print-money-for-them/"
                                      
                                          title=""
                                           style="" data-background-image='//lh3.googleusercontent.com/iHrLUIVOH4v1PoYyuznLVKtSuozbt9CoSBUjbArVu18tCHU87zb1ujO7TKrLZRa4fQjYNakFu8RP_627Qdu-ncubzd4V7mA2wg=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bt/opinion/2017-07-22-ron-derby-the-presidents-who-want-central-banks-to-print-money-for-them/" class="link-block">
                                <h3>RON DERBY: The presidents who want central banks to print money for them</h3>
                                <div class="synopsis">Many leaders in the past century have found themselves in some or other dispute with their treasuries and ultimately their central bank governors, ...</div>
                                <div class="section">Opinion</div>
                                <div class="timestamp">23 days ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bt/opinion/2017-07-08-ron-derby-unlike-the-us-we-cant-just-print-more-money-to-fix-all-our-woes/"
                                      
                                          title=""
                                           style="" data-background-image='//lh3.googleusercontent.com/oaYCaLzXRLspltereYAdd_IGfF_W9tThzpn1XQXbqA1dpHKTPlUn9fkpIiP505r77fivZtpoIHdLRSvZqnsr-3unzWxHYrVShg=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bt/opinion/2017-07-08-ron-derby-unlike-the-us-we-cant-just-print-more-money-to-fix-all-our-woes/" class="link-block">
                                <h3>RON DERBY: Unlike the US, we can't just print more money to fix all our woes</h3>
                                <div class="synopsis">We must rather deal with the governance failures that have enabled state capture, and do it in a manner that inspires confidence, writes Ron Derby</div>
                                <div class="section">Opinion</div>
                                <div class="timestamp">1 month ago</div>
                            </a>
                        </div>
                    </div>
                
            
        </div>
    


</div></div>



            

        

    </div>

            

                <div
        class="social-links"
        data-social-title="RON DERBY: ANC colours will not be on stage for this week&#39;s Marikana day"
        data-social-url="/bt/opinion/2017-08-15-ron-derby-anc-colours-will-not-be-on-stage-for-this-weeks-marikana-day/"
        data-social-synopsis="It&#39;s telling that this Wednesday, when we commemorate the tragedy of 2012, it won&#39;t be led by the ANC, or any of its trusted allies"
        data-social-image="//lh3.googleusercontent.com/-BC2w39w9Xg2KOFyZvPo9q2hd2-lHsWvZTbOFXdihMPzYe44qa-eZnKGGkilNXRJnHa2MeRbI-ht2SU-JTHSDQjNLPvj6_MY"
    >

        

        <div class="social-bar-container">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

                

    
        <div class="comment_container">
            <div id="disqus_thread">

            </div>


            <div id="comment_shield" class="premium-alert">
                <h3>Please login or register to comment.</h3>

                <a href="/u/sign-up/">
                    <button class="btn btn-default">REGISTER <i class="fa fa-lock"></i></button>
                </a>
                  <a id="comment-block-login">
                    <button class="btn btn-default">LOGIN <i class="fa fa-user" style="font-size: 25px!important;"></i></button>
                </a>
            </div>


        </div>

    
    <script>
        /**
         * Disqus initialization.
         */
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//business-live.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);

            $("#comment-block-login").click(function() {
                Cosmos.base.UI.auth.openAuthWindow(null, null, function () {
                    window.location.reload();

                });
            });
        })();
        </script>
<script type="text/javascript" src="/base/static/Cosmos/base/UI/auth/auth.js"></script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>




                <div class="mobile-bottom">
                    <div class="sidebar-second">
                        
                        
                        



    <div class="storybox popular-articles">

        <h3 class="h3 box-heading">Popular Articles</h3>

        <dl class="counter">

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/opinion/editorials/2017-08-15-editorial-old-mutuals-new-future/" class="link-block"><h3>EDITORIAL: Old Mutual’s new future</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/opinion/"  rel="opinion"
                    target="_new">
                    Opinion
                </a>
                
                    /
                    <a href="/bd/opinion/editorials/"  rel="opinion"
                        target="_new">
                        Editorials
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/fm/opinion/bruces-list/2017-08-08-peter-bruce-is-zuma-a-dead-man-walking/" class="link-block"><h3>PETER BRUCE: Zuma's close call and why he should be very afraid</h3></a>
        <div class="section ">
            <span class="fm">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/fm/opinion/"  rel="opinion"
                    target="_new">
                    Opinion
                </a>
                
                    /
                    <a href="/fm/opinion/bruces-list/"  rel="opinion"
                        target="_new">
                        Bruce's List
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/opinion/columnists/2017-08-11-simon-lincoln-reader-why-you-dont-want-to-bump-into-faith/" class="link-block"><h3>SIMON LINCOLN READER: Why you don’t want to bump into Faith</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/opinion/"  rel="opinion"
                    target="_new">
                    Opinion
                </a>
                
                    /
                    <a href="/bd/opinion/columnists/"  rel="opinion"
                        target="_new">
                        Columnists
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/opinion/columnists/2017-08-09-steven-friedman-opposition-parties-claim-victory-in-the-no-confidence-vote-in-fact-for-them-it-was-a-disaster/" class="link-block"><h3>STEVEN FRIEDMAN: Opposition claims victory in the Zuma vote. In fact, for them ...</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/opinion/"  rel="opinion"
                    target="_new">
                    Opinion
                </a>
                
                    /
                    <a href="/bd/opinion/columnists/"  rel="opinion"
                        target="_new">
                        Columnists
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bt/opinion/2017-08-05-bruce-whitfield-bell-pottinger-faked-its-way-to-a-very-hard-truth/" class="link-block"><h3>BRUCE WHITFIELD: Bell Pottinger faked its way to a very hard truth</h3></a>
        <div class="section ">
            <span class="bt">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bt/opinion/"  rel="opinion"
                    target="_new">
                    Opinion
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

        </dl>

    </div>




                    </div>
                </div>

            

        

        

        <div id="div-gpt-ad-1377771185441-4" class="article-da">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-4');
                });
            </script>
        </div>

    

    </div>

    

        <aside class="sidebar-second">

            <div class="sticky-column desktop">

                
                



    <div class="storybox popular-articles">

        <h3 class="h3 box-heading">Popular Articles</h3>

        <dl class="counter">

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/opinion/editorials/2017-08-15-editorial-old-mutuals-new-future/" class="link-block"><h3>EDITORIAL: Old Mutual’s new future</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/opinion/"  rel="opinion"
                    target="_new">
                    Opinion
                </a>
                
                    /
                    <a href="/bd/opinion/editorials/"  rel="opinion"
                        target="_new">
                        Editorials
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/fm/opinion/bruces-list/2017-08-08-peter-bruce-is-zuma-a-dead-man-walking/" class="link-block"><h3>PETER BRUCE: Zuma's close call and why he should be very afraid</h3></a>
        <div class="section ">
            <span class="fm">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/fm/opinion/"  rel="opinion"
                    target="_new">
                    Opinion
                </a>
                
                    /
                    <a href="/fm/opinion/bruces-list/"  rel="opinion"
                        target="_new">
                        Bruce's List
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/opinion/columnists/2017-08-11-simon-lincoln-reader-why-you-dont-want-to-bump-into-faith/" class="link-block"><h3>SIMON LINCOLN READER: Why you don’t want to bump into Faith</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/opinion/"  rel="opinion"
                    target="_new">
                    Opinion
                </a>
                
                    /
                    <a href="/bd/opinion/columnists/"  rel="opinion"
                        target="_new">
                        Columnists
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/opinion/columnists/2017-08-09-steven-friedman-opposition-parties-claim-victory-in-the-no-confidence-vote-in-fact-for-them-it-was-a-disaster/" class="link-block"><h3>STEVEN FRIEDMAN: Opposition claims victory in the Zuma vote. In fact, for them ...</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/opinion/"  rel="opinion"
                    target="_new">
                    Opinion
                </a>
                
                    /
                    <a href="/bd/opinion/columnists/"  rel="opinion"
                        target="_new">
                        Columnists
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bt/opinion/2017-08-05-bruce-whitfield-bell-pottinger-faked-its-way-to-a-very-hard-truth/" class="link-block"><h3>BRUCE WHITFIELD: Bell Pottinger faked its way to a very hard truth</h3></a>
        <div class="section ">
            <span class="bt">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bt/opinion/"  rel="opinion"
                    target="_new">
                    Opinion
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

        </dl>

    </div>





                <div id="div-gpt-ad-1377771185441-2" class="article-da">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('div-gpt-ad-1377771185441-2');
                        });
                    </script>
                </div>

                <div id="anchor-bottom"></div>

            </div>

        </aside>

    

</div>

    

    </div>


    </div>

    
<footer>

    <div class="container-fluid">

        <div class="wrap">

            

            <div class="row">

                <div class="col-sm-6 col-xs-12 mobile-hide">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            <div class="section">

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bt/business-and-economy/"  >
                                        Business
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bt/opinion/"  >
                                        Opinion
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bt/careers/"  >
                                        Careers
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                </div>

                        </div>

                    </div>

                </div>

                <div class="col-sm-6 col-xs-12">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12 mobile-hide">

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>

                                <ul>
                                    <li>
                                        <a href="/pages/about/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/faq/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>

                            </div>

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">
                            
                            <div class="section mobile-show">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>

                                <ul>
                                    <li>
                                        <a href="/pages/about/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/faq/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>

                            </div>
                            <div class="logos">

                                <a
                                    href="https://www.businesslive.co.za/bd/"
                                    data-background-image="/custom/static/App/UI/logos/business-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/fm/"
                                    data-background-image="/custom/static/App/UI/logos/financial-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/rdm/"
                                    data-background-image="/custom/static/App/UI/logos/rand-daily-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.timeslive.co.za/sunday-times/business/"
                                    data-background-image="/custom/static/App/UI/logos/business-times.logo.png"
                                ></a>

                                <a
                                    href="http://wantedonline.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/wanted.logo.png"
                                ></a>

                            </div>

                            <div class="times-group">

                                <a
                                    href="http://www.timesmedia.co.za"
                                    data-background-image="/custom/static/App/UI/logos/tiso-blackstar-group.logo.png"
                                ></a>

                                <p>
                                    <strong>&copy; 2017 tiso blackstar group. All rights reserved.</strong>
                                </p>

                                <p>
                                    Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy.
                                </p>

                            </div>

                        </div>

                    </div>

                </div>

            </div>

        </div>

    </div>

    <div class="bar">

        <span class="copyright">
            &copy; BusinessLIVE MMXVII
        </span>

        <div class="social">

            <a target="_blank" href="https://www.facebook.com/BusinessLIVESA">
                <i class="fa fa-facebook"></i>
            </a>

            <a target="_blank" href="https://twitter.com/BusinessLiveSA">
                <i class="fa fa-twitter"></i>
            </a>

        </div>

    </div>

</footer>

    

        <!-- Start of chartbeat code -->
        <script type='text/javascript'>
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 54086;
            _sf_async_config.domain = 'businesslive.co.za';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'bt-opinion';
            _sf_async_config.authors = 'Ron Derby';
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <!-- End of chartbeat code -->

    



        

    </body>
</html>