


<!DOCTYPE html>

<html lang="en">
    <head>

        






<title>Is something brewing in Hillbrow?</title>









<meta name="referrer" content="always">







<meta http-equiv="content-type" content="text/html; charset=utf-8" />







<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<meta name="keywords" content="hillbrow,kapteijn corner,jonathan liebmann,maboneng" />
<meta name="description" content="The first residential block in the area since the late 1980s is rising" />
<meta name="news_keywords" content="hillbrow,kapteijn corner,jonathan liebmann,maboneng"/>
<meta name="robots" content="index, follow" />

<meta itemprop="description" name="The first residential block in the area since the late 1980s is rising"/>
<link itemprop="url" rel="canonical" href="https://www.businesslive.co.za/bt/business-and-economy/2018-08-12-is-something-brewing-in-hillbrow/"/>





    
        <!-- amp refrence  -->
        <link rel="amphtml" href="https://www.businesslive.co.za/amp/bt/business-and-economy/2018-08-12-is-something-brewing-in-hillbrow/">
    

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://www.businesslive.co.za/bt/business-and-economy/2018-08-12-is-something-brewing-in-hillbrow/",
            "headline": "Is something brewing in Hillbrow?",
            "description": "The first residential block in the area since the late 1980s is rising",
            "datePublished": "12 August 2018 - 09:00",

            
                "dateModified": "12 August 2018 - 09:00",
            

            
                "author": {
                    "@type": "Person",
                    "name": "CARLOS AMATO"
                },
            

            
                "image": [
                
                    {
                        "@type": "ImageObject",
                        "url": "https://lh3.googleusercontent.com/FZpE9GY6WU_Zh_aoJOvAb1sDczFRL1OgrB-uZCxfrvI8OmlLF0ybWZ8bNsfkkBT4Q620h5kEnkGWT3QqCWroYvCmduWKPH6S",
                        "author": "",
                        "height": "341",
                        "width": "512"
                    }
                
                ],
            

            "publisher": {
                "@type": "Organization",
                "name": "Business Times",
                "url": "https://www.businesslive.co.za",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.businesslive.co.za/custom/static/App/UI/logo/logo.bt.png"
                },
                "sameAs": [
                    

                        
                            "https://twitter.com/BusinessLiveSA",
                        
                        
                        
                        
                            "https://www.facebook.com/BusinessLIVESA"
                        
                    
                ]
            }
        }
    </script>









<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />







<link rel="icon" type="image/png" href="/static/images/icons/favicon/favicon.32x32.png" sizes="32x32" />







<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.180x180.png" sizes="180x180" />







<meta property="og:url" content="https://www.businesslive.co.za/bt/business-and-economy/2018-08-12-is-something-brewing-in-hillbrow/?&amp;external" />
<meta property="og:title" content="Is something brewing in Hillbrow?" />
<meta property="og:description" content="The first residential block in the area since the late 1980s is rising" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="" />
<meta property="og:image" content="https://lh3.googleusercontent.com/FZpE9GY6WU_Zh_aoJOvAb1sDczFRL1OgrB-uZCxfrvI8OmlLF0ybWZ8bNsfkkBT4Q620h5kEnkGWT3QqCWroYvCmduWKPH6S=s1000" />
<meta property="og:locale" content="en_US" />





<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" value="@BusinessLiveSA"/>
<meta name="twitter:creator" content="@BusinessLiveSA"/>
<meta name="twitter:title" content="Is something brewing in Hillbrow?" />
<meta name="twitter:description" content="The first residential block in the area since the late 1980s is rising" />
<meta name="twitter:image:src" content="https://lh3.googleusercontent.com/FZpE9GY6WU_Zh_aoJOvAb1sDczFRL1OgrB-uZCxfrvI8OmlLF0ybWZ8bNsfkkBT4Q620h5kEnkGWT3QqCWroYvCmduWKPH6S=s1000">





<meta name="article:publisher" value="https://www.businesslive.co.za/"/>






    



        

        

        

<script type="text/javascript">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</script>

<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="//content.jwplatform.com/libraries/cTArQIZ7.js"></script>
<script type="text/javascript">jwplayer.key="tQttKw0BWJpg6OZUjxqlF+tCa44yBh12G8oPlw==";</script>
<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
    (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript" src="/build/bundles/base/global.min.js?v=650539af1c"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/global.min.css?v=650539af1c" />



        

    

    <script type="text/javascript">
        var BUSINESS_LIVE = {
            publication : {"style": {"nav": {"classes": "nav-dark"}}, "name": "Business Times", "show": true, "url_key": "bt", "use_primary_nav": false, "primary": false, "routed": true, "link": null, "sections": [{"url_key": "business-and-economy", "id": "business-and-economy", "name": "Business"}, {"url_key": "opinion", "id": "opinion", "name": "Opinion"}, {"url_key": "money", "id": "money", "name": "Money"}, {"url_key": "careers", "id": "careers", "name": "Careers"}, {"link": "/multimedia/", "name": "Multimedia &amp; TV"}], "id": "bt"}
        };
    </script>

    <script type="text/javascript" src="//quotespeed.morningstar.com/apis/common/apimanager.js"></script>

    <script type="text/javascript" src="/build/bundles/custom/global.min.js?v=650539af1c"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.min.css?v=650539af1c" />

    

<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.bl.min.css?v=650539af1c" />

    <script src="/lib/fin-tools/widget.js?v=6"></script>
    <link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel="stylesheet" type="text/css" />

    <script src="https://www.google.com/recaptcha/api.js"></script>

    
        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    function getUserSegmentIdsLocal() {
        var segments = [];
        if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
            segments = localStorage.getItem("cxSegments").split(',');
        }
        return segments;
    }


    

    cX.callQueue.push(['setSiteId', '9222340771831401879']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "29c95053ad8ca93422b3a0cd7193bda411c68f58", callback: function(segments) {
        if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
            localStorage.setItem("cxSegments", segments.join(","));
        }
    }}]);
</script>

<script>
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/timesme_init.js"></script>
<!-- Cxense script end -->

<script>

    
    

    
        
        

        
            
        

    

    
    
    
    

    
    
    

    

    
        
    

    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    
    

    // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

        
        
        
        


        
        
        
        


        
        
        
        

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();

            

            gptAdSlots[1] = googletag.defineSlot('/5963/ST-Web/Business-Times/business-and-economy/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");

            

            gptAdSlots[3] = googletag.defineSlot('/5963/ST-Web/Business-Times/business-and-economy/article', [320, 50], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/ST-Web/Business-Times/business-and-economy/article', [320, 50], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

        


        
        
        
        


        
            googletag.pubads().setTargeting("type", "premium");
            
        

        googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

    });

</script>


<!-- chris tags  -->
<script type="text/javascript">
    (function() {
        window.zibabaAction = [] || zibabaAction;
        window.zibabaAction.push(['track', '.bt.business-and-economy'] );
        var zibabaRetargetingScript = document.createElement('script');
        zibabaRetargetingScript.type = 'text/javascript';
        zibabaRetargetingScript.async = true;
        zibabaRetargetingScript.src = "https://pixel.zibaba.com/pixel/retargetingScript/X5XObxC4.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(zibabaRetargetingScript, s);
    })();
</script>
        
<!-- GoogleAnalytics  -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


    // Creates an adblock detection plugin.
  ga('provide', 'adblockTracker', function(tracker, opts) {
      var ad = document.createElement('ins');
      ad.className = 'AdSense';
      ad.style.display = 'block';
      ad.style.position = 'absolute';
      ad.style.top = '-1px';
      ad.style.height = '1px';
      document.body.appendChild(ad);
      tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
      document.body.removeChild(ad);
  });

  ga('create', 'UA-79174547-3', 'auto');
  ga('require', 'adblockTracker', {dimensionIndex: 1});

</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-M5T2XK');</script>
  <!-- End Google Tag Manager -->

<!-- ChartBeat  -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    



    

<!-- file contains references to relative image files - must be kept out of bundle -->
<link rel="stylesheet" type="text/css" media="screen" href="/static/symlinks/lightbox2/dist/css/lightbox.min.css" />


<script type="text/javascript" src="/build/bundles/base/article.min.js?v=650539af1c"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/article.min.css?v=650539af1c" />

    <script type="text/javascript" src="/build/bundles/custom/article.min.js?v=650539af1c"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.min.css?v=650539af1c" />

    <link rel="stylesheet" type="text/css" href="/custom/static/App/UI/article/article.print.css?v=2" media="print" />

    
<style>
    .co-brand-logo{
        display:none!important;
    }
</style>

    
    <meta name="cXenseParse:tmd-section" content="business-and-economy"/>
    <meta name="cXenseParse:tmd-content_type" content="premium"/>
    <meta name="cXenseParse:tmd-article_access" content="False"/>



        

    </head>
    <body class="bt">

        

    
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- EM  -->
<script type="text/javascript">
    (function(){
        var em = document.createElement("script");
        em.type = "text/javascript";
        em.onload = function() {
            COSMOS.trackingMappings = COSMOS.trackingMappings || {}
            if(window._em !== undefined){
                COSMOS.trackingMappings.em = _em;
            }
        }
        em.async = false;
        em.src = ("https:" == document.location.protocol ? "https://za-ssl" : "http://za-cdn") + ".effectivemeasure.net/em.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute;left:-5px;" />
</noscript>
    

    










<nav class="nav-dark nav-publication-bt">

    <div class="back">

        <a href="/">Business Live</a>

    </div>

    <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

    <div class="logo">

        

        
            
        

        <a href="/">Business Live</a>

    </div>

    <div class="nav-buttons">

        <div class="icon-links">

            <ul>
                <li class="indicators">
                    <a title="Quick show indicators" href="/markets-data/">
                        <i class="fa fa-bar-chart"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://www.facebook.com/BusinessLIVESA">
                        <i class="fa fa-facebook"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://twitter.com/BusinessLiveSA">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li>
                <li class="search" id="nav-search">
                    <a>
                        <i class="fa fa-search"></i>
                    </a>
                </li>
            </ul>

        </div>

        <div class="user-buttons">

            <span class="button-wrap">

                

                    <a id="signin-block-login" class="corner-button sign-in">
                        Sign In
                    </a>

                

                

                    <a href="/u/sign-up/" class="corner-button subscribe">
                        Register
                    </a>

                

            </span>

        </div>

        <a class="hamburger">
            <i class="fa fa-bars"></i>
        </a>

    </div>

    <div class="nav-wrap">

        <div class="user-buttons">

            

                <a href="/u/sign-in/" class="corner-button sign-in secondary">
                    Sign In
                </a>

                <a href="/u/sign-up/" class="corner-button subscribe">
                    Register
                </a>

            

        </div>


        <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

        <div class="sections-wrap">

            <ul class="sections">

                

                    

                        <li>
                            

                                

                                <a href="/bt/business-and-economy/"  class="selected"  rel="business-and-economy">
                                    Business
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bt/opinion/"  rel="opinion">
                                    Opinion
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bt/money/"  rel="money">
                                    Money
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bt/careers/"  rel="careers">
                                    Careers
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/multimedia/"
                                    
                                    
                                >
                                    Multimedia &amp; TV
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

            </ul>

        </div>

    </div>

    

        <div class="flyovers">

            

                
                

                

                    <div class="flyover flyover-business-and-economy" rel="business-and-economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article premium">

                                                    

        <a class="image image-loader"
             href="/bt/business-and-economy/2018-08-11-rands--fall--sinks-------petrol-price-cut/"
            title="Rand's fall sinks petrol price cut"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/2A8iRMybKNq7ulaB8v7XJYbnnKEnRC_7xu9dqWrntdF6RJnKKLcwcTbRB3iwY7ncOpT4pmeeSXB9IIDLmGYumnbVe-zZpIpT=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bt"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bt/business-and-economy/2018-08-11-rands--fall--sinks-------petrol-price-cut/">
                                                            Rand's fall sinks petrol price cut
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Capital flight to dollar hurts emerging markets as US, China square up over trade</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bt/business-and-economy/2018-08-10-on-paper-land-debate-holds-no-fear-for-mondi/"
            title="On paper, land debate holds no fear for Mondi"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/as3Nk0X5nQvhWl5gWbeFa8p5FBeMI2TFvRzy9pX2zvf80rtz4jhsCHfumnFBWoVFvB43gGI_FBEoFDwiTIikYH42_GQyPnWt=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bt/business-and-economy/2018-08-10-on-paper-land-debate-holds-no-fear-for-mondi/">
                                                                On paper, land debate holds no fear for Mondi
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bt"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bt/business-and-economy/2018-08-11-rands--fall--sinks-------petrol-price-cut/"
            title="Rand's fall sinks petrol price cut"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/2A8iRMybKNq7ulaB8v7XJYbnnKEnRC_7xu9dqWrntdF6RJnKKLcwcTbRB3iwY7ncOpT4pmeeSXB9IIDLmGYumnbVe-zZpIpT=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bt/business-and-economy/2018-08-11-rands--fall--sinks-------petrol-price-cut/">
                                                                Rand's  fall  sinks       petrol price cut
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bt"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bt/business-and-economy/2018-08-11-whistleblower-pilloried-by-fsb/"
            title="Whistleblower pilloried by FSB"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:51% 29%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/kAZz8I3pVQHMf1gSKS3IgFw_muZ4qkjTy37sUjTsCe1W2bsmigZib3_3no8L2vaqor0EJoPIPAcekhMJ9vTXCKwJr37BpCY=s360' data-background-position='51% 29%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bt/business-and-economy/2018-08-11-whistleblower-pilloried-by-fsb/">
                                                                Whistleblower pilloried by FSB
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bt"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-opinion" rel="opinion">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article premium">

                                                    

        <a class="image image-loader"
             href="/bt/opinion/2018-08-11-familiar-cast-of-characters-cant-move-economy--forward/"
            title="RON DERBY: Familiar cast of characters can't move economy forward"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUBAQQFBQUGBwwIBwcBBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggBDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACYQAAIBAwMDBAMAAAAAAAAAAAECAwQHEQUGEgAiMRQhQWEIExf/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EACARAAECBQUAAAAAAAAAAAAAAAECAwQRMWGRAAZB4fD/2gAMAwEAAhEDEQA/AImzqOC401JY248lJDBPGzVNBfllnjoWjjL81cMGUkgnih5r9+OlNxNO0v8AFCoFpbiappUPro2lg/uDsypECAhKIDyU4Y9zZ9x5HRrW4Y7T2aobnWyX0dfqFfNT1NVtIlJniRQyoHHcq59yFIz856H6buHXd0rHvzdmsV1TVMzv+3d07SMGchnxyJ48iATjGcDoxBttMod3wSZk074yb6mAMQ8iW0VlArIKIHsC2v/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/f7hGTz6WaAyRCdpvZa3BrcxgS6UNPvjUUJYE23L1D3PUdFWDCrRIgylqEQngCBnAyTAKIsMpKXqGgZ8mJjYbUfjeMdSEPDP-=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bt"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bt/opinion/2018-08-11-familiar-cast-of-characters-cant-move-economy--forward/">
                                                            RON DERBY: Familiar cast of characters can't move economy forward
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Our political body, in its entirety, is playing with some rather dated ideas of just how to move SA forward, some choosing to appeal to their base.</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bt/opinion/2018-08-04-ferial-haffajee-its-still-a-long-walk-to-land-expropiation/"
            title="FERIAL HAFFAJEE: It's still a long walk to land expropiation"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIAh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQP/xAAlEAABAwIFBAMAAAAAAAAAAAABAgQRAxIABQYHIQgTMUEUFXL/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EACQRAAACCAcAAAAAAAAAAAAAAAIhAQMEBQcTUWEAERIxYpGh/9oADAMBAAIRAxEAPwBnnG42U5enbGzLGlX5+nO5RgLmDbbPoXAyCSPGMl7hse/uC1OUMkuGWmFVKtOyqsqKSBaiyQowoe4wb1En6zTPUmhgpbdJ3bcAhCj4VRuKfzPMeMQM0aN2+WdCqqKChStqGVxCjJh1SAnnnjjAmZuiAvVzEPMjpmWm3NHWKDZYaqxSxOo/N03oFOP/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/EjkLonubnhVrxkTt6qdvDoY_Qd0enf2By7F54VrWymR_EDu_sB8ulbYOEeT2CDuQnH71B-LaY0-Uf20m04ZhsGzuVGtsQWxMcw=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bt/opinion/2018-08-04-ferial-haffajee-its-still-a-long-walk-to-land-expropiation/">
                                                                FERIAL HAFFAJEE: It's still a long walk to land expropiation
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bt"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 days ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bt/opinion/2018-08-11-ferial-haffajee-netflix-is-no-david-to-the-multichoice-goliath/"
            title="FERIAL HAFFAJEE: Netflix is no David to the MultiChoice Goliath"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/fuc8U3ehT-hXuYUhM69WZJ7x3ISVb_VuL6H0TyUOsOF4kDaCb64tLMWS0fbtiQTaVBFiVn18hZFQkI3-blbf-vqCaQyD5uU=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bt/opinion/2018-08-11-ferial-haffajee-netflix-is-no-david-to-the-multichoice-goliath/">
                                                                FERIAL HAFFAJEE: Netflix is no David to the MultiChoice Goliath
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bt"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bt/opinion/2018-08-11-familiar-cast-of-characters-cant-move-economy--forward/"
            title="RON DERBY: Familiar cast of characters can't move economy forward"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUBAQQFBQUGBwwIBwcBBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggBDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACYQAAIBAwMDBAMAAAAAAAAAAAECAwQHEQUGEgAiMRQhQWEIExf/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EACARAAECBQUAAAAAAAAAAAAAAAECAwQRMWGRAAZB4fD/2gAMAwEAAhEDEQA/AImzqOC401JY248lJDBPGzVNBfllnjoWjjL81cMGUkgnih5r9+OlNxNO0v8AFCoFpbiappUPro2lg/uDsypECAhKIDyU4Y9zZ9x5HRrW4Y7T2aobnWyX0dfqFfNT1NVtIlJniRQyoHHcq59yFIz856H6buHXd0rHvzdmsV1TVMzv+3d07SMGchnxyJ48iATjGcDoxBttMod3wSZk074yb6mAMQ8iW0VlArIKIHsC2v/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/f7hGTz6WaAyRCdpvZa3BrcxgS6UNPvjUUJYE23L1D3PUdFWDCrRIgylqEQngCBnAyTAKIsMpKXqGgZ8mJjYbUfjeMdSEPDP-=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bt/opinion/2018-08-11-familiar-cast-of-characters-cant-move-economy--forward/">
                                                                RON DERBY: Familiar cast of characters can't move economy forward
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bt"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-money" rel="money">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bt/money/2018-08-11-pros-and-cons-of-unit-trust-investments-versus-endowment-insurance-policies/"
            title="Pros and cons of unit trust investments versus endowment insurance policies"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/Xm5iHeQ2eJ_DjajDMQj11224FJnYvXB3zn9ulyoOTPFwqMxf_gzq4cxJjpbk9jYfRebtcj9LQZ20kucRhxsxFqZ9GNWYkjuU=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bt"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bt/money/2018-08-11-pros-and-cons-of-unit-trust-investments-versus-endowment-insurance-policies/">
                                                            Pros and cons of unit trust investments versus endowment insurance policies
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>We analyse the advantages and disadvantages of a unit trust investment.</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bt/money/2018-08-06-liberty-tries-to-trace-members-of-130-funds-it-closed-in-error/"
            title="Liberty tries to trace members of 130 funds it closed in error"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/Ys_lsnXP0wDKoSTOKJULDHeVzPHEqXHYkjFw1myFNCnJWAy0jjAmA0LQUemfeUUXPDiiYWLF-GVlap4s3TjOA_ikgmV1e_OW=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bt/money/2018-08-06-liberty-tries-to-trace-members-of-130-funds-it-closed-in-error/">
                                                                Liberty tries to trace members of 130 funds it closed in error
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bt"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bt/money/2018-07-14-plans-to-stop-financial-advisers-double-dipping/"
            title="Plans to stop financial advisers 'double-dipping'"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXDRQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAADCP/EACUQAAICAQMBCQAAAAAAAAAAAAECAxEEACFhBRITFDEyQXGhsf/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAdEQACAQQDAAAAAAAAAAAAAAABAhEAIXHhAwQF/9oADAMBAAIRAxEAPwCquszmHLkdraAqSxLChttXz5Vzoo8uHEWGR3WINIoTtECzV/gOlzun4eaFXJh7wCx6iPbg8aV8TG8MsZgRkAGzCx96Fe9yAXURnVA/nKQSrQ01/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/N-D2b9y__IA0mGo1iShG6syGTak0xa41u4LQF5KKblYri3PNOWpfYXY8CVGQ2_eYRfgip8lGWpTh7XCsstUnj4uWvXuqsRDK6Q=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bt/money/2018-07-14-plans-to-stop-financial-advisers-double-dipping/">
                                                                Plans to stop financial advisers 'double-dipping'
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bt"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">28 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bt/money/2018-08-11-save-three-times-your-salary-for-a-rainy-day/"
            title="Save three times your salary for a rainy day"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/jEY5lRvDol0XsQIpk2GlEgB0pxVyToRQ6SmHw_tNjD4odhXhsfkgINYChCEDcwglukJR7iTsYvTi27thK2bWGcGCg_mQTHpvBw=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bt/money/2018-08-11-save-three-times-your-salary-for-a-rainy-day/">
                                                                Save three times your salary for a rainy day
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bt"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-careers" rel="careers">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article premium">

                                                    

        <a class="image image-loader"
             href="/bt/careers/2018-08-11-how-to--manage-a-dress-code-at-work/"
            title="How to ... manage a dress code at work"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/Ak8Ez91xDIoOa5_sPLhKo_ut0qBoM0hRs7-hEhBWTekmsysOzJ4ZYop23vCWZPd1VnIoje5tyqrm8ZPC45Fzp4rUn6JKhA8=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bt"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bt/careers/2018-08-11-how-to--manage-a-dress-code-at-work/">
                                                            How to ... manage a dress code at work
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>SA has no guidelines on the often controversial office dress code. Employment legislation outlaws discrimination, and this has to be remembered if an employer adopts a dress code.</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bt/careers/2018-08-11-my-brilliant-career/"
            title="My Brilliant Career"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/AGx6tymk5mcHEhqhl6rm6-c8QnJPyfEP_IOC4f3PN5gxTBLPHNbo-CzjMusDG16fYnCGoaUl1ROwwVwRUdYiyATTz_7dkQPc=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bt/careers/2018-08-11-my-brilliant-career/">
                                                                My Brilliant Career
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bt"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bt/careers/2018-08-04-my-brilliant-career--jacqueline-pillay/"
            title="My Brilliant Career ... Jacqueline Pillay"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/kIUwpn0juNxGgPVwHWelvDfhwDdQUbkkReTApTirfe1H4_tKtev8UwiKaQLQ76RCwU3vI8GkuUbqWeKHC1guHneZqCSws4k=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bt/careers/2018-08-04-my-brilliant-career--jacqueline-pillay/">
                                                                My Brilliant Career ... Jacqueline Pillay
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bt"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 days ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bt/careers/2018-08-04-how-to--show-empathy-for-mental-issues/"
            title="How to ... show empathy for mental issues"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eFR4VEh4eHh4eHh4eEhIeHh4eEhIeEh4VEh4eHh4eFRISHh4SHhIeEhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgP/xAAjEAACAgIBAgcAAAAAAAAAAAABAgMEBREGADEHEhMhIkFR/8QAFQEBAQAAAAAAAAAAAAAAAAAABQP/xAAXEQADAQAAAAAAAAAAAAAAAAAAAQIR/9oADAMBAAIRAxEAPwAswVnBZjxOwuOgrWbNWayqTQuxLSs58zKoX313Pfp1fHCOKSGCicdRnjMEcTVxE8Ow23DHZZu331nw3jODn5nHyCWgrZWF2dLfqMJNsCrbO/lsfu+re/TrT2o1miDgEnRJ6SiMRBs//9k=');background-position:19% 42.0000305176%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/XHSTBVHw8tkw30pMMcQCjlloc1LM3v3eZybi6ufJ9Y2biu7gn4un3lCXms--58xqo2K71SfwhcHFmkUsYEHBCeboJJ4yQ0Jg=s360' data-background-position='19% 42.0000305176%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bt/careers/2018-08-04-how-to--show-empathy-for-mental-issues/">
                                                                How to ... show empathy for mental issues
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bt"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 days ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

        </div>

    

</nav>
<script type="text/javascript" src="/base/static/Cosmos/base/UI/auth/auth.js"></script>
<script>

$(function(){

    $("#signin-block-login").click(function(){

        Cosmos.base.UI.auth.openAuthWindow(null, null, function(){

            window.location.reload();

        });

    });

});

</script>

    <div id="content" class="container-fluid ">
        

    

    <div class="co-brand-logo"></div>

    <div id="article">

        

        








<div class="banner">
    <center id='div-gpt-ad-1377771185441-1' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-1')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-1');
                });
            }
        </script>
    </center>

    
    
</div>

<div class="container-fluid fixed-sidebar-wrapper">

    

        


        

            <div class="sticky-container social article-style-None">

        <div
        class="social-links"
        data-social-title="Is something brewing in Hillbrow?"
        data-social-url="/bt/business-and-economy/2018-08-12-is-something-brewing-in-hillbrow/"
        data-social-synopsis="The first residential block in the area since the late 1980s is rising"
        data-social-image="//lh3.googleusercontent.com/FZpE9GY6WU_Zh_aoJOvAb1sDczFRL1OgrB-uZCxfrvI8OmlLF0ybWZ8bNsfkkBT4Q620h5kEnkGWT3QqCWroYvCmduWKPH6S"
    >

        

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a id="article-print" class="print" href="#"><i class="fa fa-print"></i></a>
            </div>

        

    </div>

    </div>

        

    

    <div class="article-content  article-style-None">

        <div class="article-info-container">

            

                 

                    

        <div class="category">
            <div class="section ">
                <span class="bt">
                    <i class="fa fa-square" aria-hidden="true"></i>
                    <a href="/bt/business-and-economy/"  rel="business-and-economy"
                        target="_new">
                        Business
                    </a>
                    
                </span>
            </div>
        </div>

    

                 

                <h2 class="article-title article-title-secondary">
        
    </h2>
                <h1 class="article-title article-title-primary">
        
        <span>Is something brewing in Hillbrow?</span>
        
    </h1>
                <h3 class="article-title article-title-tertiary">
        
    </h3>

                

        

        

        
            <div class="premium-icon">
                <i class="fa fa-lock"></i> BL PREMIUM
            </div>
        

        <div class="article-pub-date ">
            12 August 2018 - 09:00
            
            
                <span id="authors" class="heading-author">CARLOS AMATO</span>
            

            
        </div>



    

            

            <div
        class="social-links"
        data-social-title="Is something brewing in Hillbrow?"
        data-social-url="/bt/business-and-economy/2018-08-12-is-something-brewing-in-hillbrow/"
        data-social-synopsis="The first residential block in the area since the late 1980s is rising"
        data-social-image="//lh3.googleusercontent.com/FZpE9GY6WU_Zh_aoJOvAb1sDczFRL1OgrB-uZCxfrvI8OmlLF0ybWZ8bNsfkkBT4Q620h5kEnkGWT3QqCWroYvCmduWKPH6S"
    >

        

        <div class="social-bar-container article-style-None">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

        </div>

        


        

        

    

        

        

            <div id="comment_shield" class="premium-alert">

    <h2 class="title">B<span>L</span> Premium </h2>

    <h3>This article is reserved for our subscribers.</h3>

    <p>
        A subscription helps you enjoy the best of our business content every day along with benefits such as exclusive Financial Times articles, Morningstar financial data, and digital access to the Sunday Times and Times Select.
    </p>

    
        <div>
            <p>
                <span class="sb-promo">**Promotion:&nbsp;</span>
                <span class="sb-offer">Standard Bank is giving new subscribers three months free<sup>*</sup> when they take up a BL Premium subscription. <br/><a href="/standardbankoffer/" target="_blank"><sup>*</sup>Read more (Ts & Cs apply)</a> or click “Subscribe” below to continue.</span>
            </p>
        </div>
    
    
    
        <p>
            Already subscribed? Simply sign in below.
        </p>
    

    <a href="/buy/">
        <button class="btn btn-default">Subscribe <i class="fa fa-lock"></i></button>
    </a>

    
        <a id="premium-block-login">
            <button class="btn btn-default">Sign in <i class="fa fa-user" style="font-size: 25px!important;"></i></button>
        </a>
    

    <br>
    <br>

    <p class="questions">
        Questions or problems? Email <a href="mailto:helpdesk@businesslive.co.za?subject=BusinessLive Support?Subject=Help%20Me" ><strong>helpdesk@businesslive.co.za</strong></a> or call <a href="tel:0860525200"><strong>0860&nbsp;52&nbsp;52&nbsp;00</strong></a>.
    </p>

</div>

<script>

$(function(){

    $("#premium-block-login").click(function(){

        Cosmos.base.UI.auth.openAuthWindow(null, null, function(){

            window.location.reload();

        });

    });

});

</script>

        

        <div class="article-da">
            <center id='div-gpt-ad-1377771185441-4' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-4')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-4');
                });
            }
        </script>
    </center>

    
            
        </div>

    </div>

    

        <aside class="sidebar-second">

            <div class="sticky-column desktop">

                
                



    <div class="storybox popular-articles">

        <h3 class="h3 box-heading">Popular Articles</h3>

        <dl class="counter">

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bt/business-and-economy/2018-08-11-rands--fall--sinks-------petrol-price-cut/" class="link-block"><h3>Rand's  fall  sinks       petrol price cut</h3></a>
        <div class="section ">
            <span class="bt">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bt/business-and-economy/"  rel="business-and-economy"
                    target="_new">
                    Business
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bt/business-and-economy/2018-08-11-musk-move-takes-tesla-board-by-surprise/" class="link-block"><h3>Musk move takes Tesla board by surprise</h3></a>
        <div class="section ">
            <span class="bt">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bt/business-and-economy/"  rel="business-and-economy"
                    target="_new">
                    Business
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bt/business-and-economy/2018-08-10-on-paper-land-debate-holds-no-fear-for-mondi/" class="link-block"><h3>On paper, land debate holds no fear for Mondi</h3></a>
        <div class="section ">
            <span class="bt">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bt/business-and-economy/"  rel="business-and-economy"
                    target="_new">
                    Business
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bt/business-and-economy/2018-08-11-car-buyers-click-into-digital-gear/" class="link-block"><h3>Car buyers click into digital gear</h3></a>
        <div class="section ">
            <span class="bt">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bt/business-and-economy/"  rel="business-and-economy"
                    target="_new">
                    Business
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

        </dl>

    </div>





    <div class="storybox related-articles">

        <h3 class="h3 box-heading">Related Articles</h3>

        

            <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/markets/2018-08-10-watch-stock-pick--investec-property-fund/" class="link-block"><h3>WATCH: Stock pick — Investec Property Fund</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/markets/"  rel="markets"
                    target="_new">
                    Markets
                </a>
                
            </span>
        </div>
    </div>
</dt>

        

            <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/companies/property/2018-08-10-why-listed-sas-property-sector-needs-to-include-more-women/" class="link-block"><h3>Why listed SA's property sector needs to include more women</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/companies/"  rel="companies"
                    target="_new">
                    Companies
                </a>
                
                    /
                    <a href="/bd/companies/property/"  rel="companies"
                        target="_new">
                        Property
                    </a>
                
            </span>
        </div>
    </div>
</dt>

        

            <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/fm/fm-fox/hot-property/2018-08-10-hot-property-panoramic-views-at-durbans-newly-developed-coral-point/" class="link-block"><h3>HOT PROPERTY: Panoramic views at Durban’s newly developed Coral Point</h3></a>
        <div class="section ">
            <span class="fm">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/fm/fm-fox/"  rel="fm-fox"
                    target="_new">
                    News & Fox
                </a>
                
                    /
                    <a href="/fm/fm-fox/hot-property/"  rel="fm-fox"
                        target="_new">
                        Hot Property
                    </a>
                
            </span>
        </div>
    </div>
</dt>

        

    </div>



                <div class="article-da">
                    <center id='div-gpt-ad-1377771185441-2' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-2')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-2');
                });
            }
        </script>
    </center>

    
                    
                </div>

                <div id="anchor-bottom"></div>

            </div>

        </aside>

    

</div>

    

    </div>


    </div>

    
<footer>

    <div class="container-fluid">

        <div class="wrap">

            

            <div class="row">

                <div class="col-sm-6 col-xs-12 mobile-hide">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            <div class="section">

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bt/business-and-economy/"  >
                                        Business
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bt/opinion/"  >
                                        Opinion
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bt/careers/"  >
                                        Careers
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                </div>

                        </div>

                    </div>

                </div>

                <div class="col-sm-6 col-xs-12">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12 mobile-hide">

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>

                                <ul>
                                    <li>
                                        <a href="/pages/about/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/faq/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>

                            </div>

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">
                            
                            <div class="section mobile-show">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>

                                <ul>
                                    <li>
                                        <a href="/pages/about/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/faq/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>

                            </div>
                            <div class="logos">

                                <a
                                    href="https://www.businesslive.co.za/bd/"
                                    data-background-image="/custom/static/App/UI/logos/business-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/fm/"
                                    data-background-image="/custom/static/App/UI/logos/financial-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/rdm/"
                                    data-background-image="/custom/static/App/UI/logos/rand-daily-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/multimedia/"
                                    data-background-image="/custom/static/App/UI/logos/businesstv-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/bt/"
                                    data-background-image="/custom/static/App/UI/logos/business-times.logo.png"
                                ></a>

                                <a
                                    href="http://wantedonline.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/wanted.logo.png"
                                ></a>

                                <a
                                    class="ts-footer-logo"
                                    href="https://select.timeslive.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/times-select.logo.png"
                                ></a>

                            </div>

                            <div class="times-group">

                                <a
                                    href="http://www.timesmedia.co.za"
                                    data-background-image="/custom/static/App/UI/logos/tiso-blackstar-group.logo.png"
                                ></a>

                                <p>
                                    <strong>&copy; 2018 tiso blackstar group. All rights reserved.</strong>
                                </p>

                                <p>
                                    Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy.
                                </p>

                            </div>

                        </div>

                    </div>

                </div>

            </div>

        </div>

    </div>

    <div class="bar">

        <span class="copyright">
            &copy; BusinessLIVE MMXVIII
        </span>

        <div class="social">

            <a target="_blank" href="https://www.facebook.com/BusinessLIVESA">
                <i class="fa fa-facebook"></i>
            </a>

            <a target="_blank" href="https://twitter.com/BusinessLiveSA">
                <i class="fa fa-twitter"></i>
            </a>

        </div>

    </div>

</footer>

    

        <!-- Start of chartbeat code -->
        <script type='text/javascript'>
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 54086;
            _sf_async_config.domain = 'businesslive.co.za';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'bt-business-and-economy';
            _sf_async_config.authors = 'CARLOS AMATO';
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <!-- End of chartbeat code -->
   <!-- BusinessLive BlueKai & MarketWise Tag -->
    <script>
    window.bk_async=function(){bk_allow_multiple_calls=true;bk_use_multiple_iframes=true;BKTAG.doTag(49075,1);BKTAG.doTag(51522,1)};(function(){var scripts=document.getElementsByTagName("script")[0];var s=document.createElement("script");s.async=true;s.src="https://tags.bkrtx.com/js/bk-coretag.js";scripts.parentNode.insertBefore(s,scripts)})();(function(){var iframe=document.createElement("iframe");iframe.id="__nframe____n_";(iframe.frameElement||iframe).style.cssText="width: 0; height: 0; border: 0";iframe.src="https://nero.live/tags/nero-tags-v2.html";iframe.onload=function(){var is_safari=navigator.userAgent.indexOf("Safari")!=-1&&navigator.userAgent.indexOf("Chrome")==-1;if(!is_safari&&navigator.geolocation){navigator.geolocation.getCurrentPosition(function(pos){n_msg(pos)},function(){n_msg(null)})}else{n_msg(null)}};document.body.appendChild(iframe)})();var n_target="https://nero.live";var bkOriginSuffix="tags.bluekai.com";function n_msg(pos){var msg={pos:pos==null?null:{lat:pos.coords.latitude,lon:pos.coords.longitude,acc:pos.coords.accuracy},page:window.location.href,msg_type:"POS"};var n_receiver=document.getElementById("__nframe____n_").contentWindow;n_receiver.postMessage(msg,n_target)}function receiveMessage(event){var origin=event.origin||event.originalEvent.origin;if(origin.substr(-bkOriginSuffix.length)===bkOriginSuffix){var msg={bk_uuid:event.data,msg_type:"BK"};var n_receiver=document.getElementById("__nframe____n_").contentWindow;n_receiver.postMessage(msg,n_target)}}window.addEventListener("message",receiveMessage,false);
    </script>
    <!-- End BlueKai & MarketWise Tag -->

    



        

    </body>
</html>