  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Boeing wins order from Delta in much-needed air show boost</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="boeing,delta,jets,airbus,us,farnborough,dave calhoun,max 10,max,777,paris,atlanta,bloomberg,congress, Business Live"><meta name=description content="Deal includes option for 30 extra jets and will give US aircraft manufacturer hope of closing gap with rival Airbus"><meta name=news_keywords content="boeing,delta,jets,airbus,us,farnborough,dave calhoun,max 10,max,777,paris,atlanta,bloomberg,congress, Business Live"><link rel=alternate href="https://www.bloomberg.com/news/articles/2022-07-18/boeing-wins-order-from-delta-in-much-needed-air-show-boost" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="Deal includes option for 30 extra jets and will give US aircraft manufacturer hope of closing gap with rival Airbus"><link itemprop=url rel=canonical href="https://www.bloomberg.com/news/articles/2022-07-18/boeing-wins-order-from-delta-in-much-needed-air-show-boost">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bloomberg/news/2022-07-18-boeing-wins-order-from-delta-in-much-needed-air-show-boost/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bloomberg/news/2022-07-18-boeing-wins-order-from-delta-in-much-needed-air-show-boost/",
                    "headline": "Boeing wins order from Delta in much-needed air show boost",
                    "description": "Deal includes option for 30 extra jets and will give US aircraft manufacturer hope of closing gap with rival Airbus",
                    "datePublished": "2022-07-18T18:30:20+0200",  "dateModified": "2022-07-18T18:30:20+0200",   "author": {
                            "@type": "Person",
                            "name": "Julie Johnsson"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/flzz1gbchaJdkvZyck7zM-_ZeOzycYomA6DHWddyRbwq-Ym1pNHVh4p2L0Xd7R_vmQARtOveWxIagwypx4TEm_CL2eOlUcnZgPhY3jVRoJhr",
                                "author": "",
                                "height": "341",
                                "width": "512"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "Bloomberg",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bloomberg.png"
                        },
                        "sameAs": ["https://www.facebook.com/bloombergbusiness", "https://twitter.com/business"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href="/manifest.json?v=1"><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.bloomberg.com/news/articles/2022-07-18/boeing-wins-order-from-delta-in-much-needed-air-show-boost"><meta property=og:title content="Boeing wins order from Delta in much-needed air show boost"><meta property=og:description content="Deal includes option for 30 extra jets and will give US aircraft manufacturer hope of closing gap with rival Airbus"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/flzz1gbchaJdkvZyck7zM-_ZeOzycYomA6DHWddyRbwq-Ym1pNHVh4p2L0Xd7R_vmQARtOveWxIagwypx4TEm_CL2eOlUcnZgPhY3jVRoJhr=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@business"><meta name=twitter:creator content="@business"><meta name=twitter:title content="Boeing wins order from Delta in much-needed air show boost"><meta name=twitter:description content="Deal includes option for 30 extra jets and will give US aircraft manufacturer hope of closing gap with rival Airbus"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/flzz1gbchaJdkvZyck7zM-_ZeOzycYomA6DHWddyRbwq-Ym1pNHVh4p2L0Xd7R_vmQARtOveWxIagwypx4TEm_CL2eOlUcnZgPhY3jVRoJhr=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">                                                                                        <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': 'no',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2022-07-18-boeing-wins-order-from-delta-in-much-needed-air-show-boost',
      'articleAccess': 'yes',
      'contentCategory': 'news',
      'keywordsMetaData': 'boeing,delta,jets,airbus,us,farnborough,dave calhoun,max 10,max,777,paris,atlanta,bloomberg,congress, Business Live',
      'articleWordCount': '372',
      'author': 'Julie Johnsson',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://cdn.browsiprod.com/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businesstimes async></script>     <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "523154661921505");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=523154661921505&ev=PageView&noscript=1"> </noscript>  <script>                          // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[320, 50], [320, 100], [300, 250], [320, 480], [336, 280]]). //other
            build();  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();  var mpu_bot = googletag.sizeMapping().
            addSize([992, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();


            gptAdSlots[0] = googletag.defineSlot('/5963/Bloomberg-Web/news/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/Bloomberg-Web/news/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[2] = googletag.defineSlot('/5963/Bloomberg-Web/news/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  gptAdSlots[3] = googletag.defineSlot('/5963/Bloomberg-Web/news/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/Bloomberg-Web/news/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/Bloomberg-Web/news/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("contextual", ["boeing", "delta", "jets", "airbus", "us", "farnborough", "dave calhoun", "max 10", "max", "777", "paris", "atlanta", "bloomberg", "congress"]);
            googletag.pubads().setTargeting("type", "free");    googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 500,
                renderMarginPercent: 200,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    }); </script>    <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:3,&#34;name&#34;:&#34;Bloomberg&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bloomberg&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Bloomberg&#34;,&#34;description&#34;:&#34;Bloomberg delivers business and markets news, data, analysis, and video to the world, featuring stories from Businessweek and Bloomberg News.&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;business&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;bloombergbusiness&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;9222340771831401879&#34;}}},&#34;sections&#34;:[{&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;wealth&#34;,&#34;urlKey&#34;:&#34;wealth&#34;,&#34;name&#34;:&#34;Wealth&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;businessweek&#34;,&#34;urlKey&#34;:&#34;businessweek&#34;,&#34;name&#34;:&#34;Businessweek&#34;}],&#34;id&#34;:&#34;bloomberg&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:4678312732393472,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bloomberg/news/2022-07-18-boeing-wins-order-from-delta-in-much-needed-air-show-boost/&#34;,&#34;slug_custom&#34;:&#34;2022-07-18-boeing-wins-order-from-delta-in-much-needed-air-show-boost&#34;,&#34;image&#34;:{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/d93a5d9f90f6dd855ea1355ad01a96486d37a183&#34;,&#34;height&#34;:341,&#34;keywords&#34;:[&#34;boeing&#34;],&#34;palette&#34;:[&#34;#e9eaea&#34;,&#34;#63615b&#34;,&#34;#d5d5d6&#34;,&#34;#2d2f30&#34;,&#34;#9ca4a1&#34;],&#34;title&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv94MsCZPwNV_FNpXt5DTZAfAL2kKXwnLCQlPLogGxpNu_kWjlOTjfrC5a-pWC9biaWLksGDJHWoW2QDK1NMm0qKnwx5Ao-tFCdgY9nuX3qC4i3CCo0TYLRO7aFX5YOcHpi8Lliub5XkQg01oXxWCUKtQfJ2Fk77hDVo3jhzNGH0hou8b2xo&#34;,&#34;filename&#34;:&#34;d93a5d9f90f6dd855ea1355ad01a96486d37a183&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;image d93a5d9f90f6dd855ea1355ad01a96486d37a183 was uploaded&#34;,&#34;version&#34;:1,&#34;author&#34;:&#34;&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQBBQUGBwwIBwcHAQ8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHhUeFR4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eFR4VHh4VHh4eEhISFf/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFBP/EACoQAAECAwYEBwAAAAAAAAAAAAECAwQFBwAGESExUQgJEjIiIyRBYXHR/8QAFAEBAAAAAAAAAAAAAAAAAAAAAf/EABYRAQEBAAAAAAAAAAAAAAAAAAERAP/aAAwDAQACEQMRAD8AcjJjzgyhpLc54tFODErKeEfEHYDyfrU/ljZ1MOavAsIdjL0VVgysZGMpQGgVZZDEZ67bWDprN6sXrurBMz2aVFiBERIDq2r7rYcV6RhzvbKVDxEnI+5GhwtciV3ekwiX4B+qaHepaOpyt77pwCzh3rOfzrYFxI3f/9k=&#34;,&#34;description&#34;:&#34;Picture: BLOOMBERG&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;d93a5d9f90f6dd855ea1355ad01a96486d37a183&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;index_position&#34;:1656915226,&#34;created&#34;:1656915226000,&#34;average&#34;:&#34;#838684&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/flzz1gbchaJdkvZyck7zM-_ZeOzycYomA6DHWddyRbwq-Ym1pNHVh4p2L0Xd7R_vmQARtOveWxIagwypx4TEm_CL2eOlUcnZgPhY3jVRoJhr&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;link&#34;:&#34;&#34;,&#34;width&#34;:512},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;6891e88c4472c390fa3bc0269e9c0d130d5cf4ba&#34;,&#34;keywords&#34;:[&#34;boeing&#34;,&#34;delta&#34;,&#34;jets&#34;,&#34;airbus&#34;,&#34;us&#34;,&#34;farnborough&#34;,&#34;dave calhoun&#34;,&#34;max 10&#34;,&#34;max&#34;,&#34;777&#34;,&#34;paris&#34;,&#34;atlanta&#34;,&#34;bloomberg&#34;,&#34;congress&#34;],&#34;count_embedded_articles&#34;:0,&#34;title_section_text&#34;:&#34;Boeing wins order from Delta in much-needed air show boost&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:&#34;190722INTBUSBoeing&#34;,&#34;publication&#34;:{&#34;link&#34;:&#34;/bloomberg/&#34;,&#34;id&#34;:&#34;bloomberg&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Bloomberg&#34;},&#34;title&#34;:&#34;Boeing wins order from Delta in much-needed air show boost&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;seletswanem@businesslive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;harrism@bdfm.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;Bloomberg&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Boeing wins order from Delta in much-needed air show boost&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;bloomberg&#34;,&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bd&#34;,&#34;section&#34;:&#34;companies&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:false},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;companies&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:3,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;Rival Airbus tells judge of its attempt to get a copy of the agreement&#34;,&#34;pub_url&#34;:&#34;/bd/companies/transport-and-tourism/2022-07-07-qatar-airways-deal-with-boeing-no-longer-valid-uk-court-hears/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4749153495154688,&#34;title&#34;:&#34;Qatar Airways\u2019 deal with Boeing no longer valid, UK court hears&#34;},{&#34;synopsis&#34;:&#34;Facing sanctions for their ties to President Putin, Russian tycoons are squirrelling away their multimillion-dollar yachts in places where they are less likely to be seized&#34;,&#34;pub_url&#34;:&#34;/bloomberg/news/2022-07-08-russian-superyachts-conspicuous-by-their-absence-on-french-riviera/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4788350331387904,&#34;title&#34;:&#34;Russian superyachts conspicuous by their absence on French Riviera&#34;},{&#34;synopsis&#34;:&#34;Top three airlines order almost 300 jets in transactions to the value of at least $37bn&#34;,&#34;pub_url&#34;:&#34;/bloomberg/news/2022-07-04-boeing-pays-the-price-for-us-china-trade-war-as-airbus-nets-deal/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5842767461744640,&#34;title&#34;:&#34;Boeing pays the price for US-China trade war as Airbus nets deal&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Julie Johnsson&#34;],&#34;title_custom&#34;:null,&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1658161818000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:124,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:{&#34;import_result&#34;:[{&#34;ObjectType&#34;:&#34;article&#34;,&#34;ObjectId&#34;:&#34;20133641&#34;,&#34;IsNew&#34;:&#34;true&#34;},{&#34;ObjectType&#34;:&#34;article&#34;,&#34;ObjectId&#34;:&#34;20133641&#34;,&#34;IsNew&#34;:&#34;false&#34;}],&#34;message&#34;:&#34;IsNew: true, ObjectId: 20133641, ObjectType: article\nIsNew: false, ObjectId: 20133641, ObjectType: article\nCode: 0, Message: gn4id:20133641\n&#34;,&#34;log&#34;:[{&#34;Message&#34;:&#34;gn4id:20133641&#34;,&#34;Code&#34;:&#34;0&#34;}],&#34;success&#34;:true},&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:372,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:&#34;done&#34;,&#34;synopsis_custom&#34;:&#34;Deal includes option for 30 extra jets and will give US aircraft manufacturer hope of closing gap with rival Airbus&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/d93a5d9f90f6dd855ea1355ad01a96486d37a183&#34;,&#34;height&#34;:341,&#34;keywords&#34;:[&#34;boeing&#34;],&#34;link&#34;:&#34;&#34;,&#34;palette&#34;:[&#34;#e9eaea&#34;,&#34;#63615b&#34;,&#34;#d5d5d6&#34;,&#34;#2d2f30&#34;,&#34;#9ca4a1&#34;],&#34;author&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv94MsCZPwNV_FNpXt5DTZAfAL2kKXwnLCQlPLogGxpNu_kWjlOTjfrC5a-pWC9biaWLksGDJHWoW2QDK1NMm0qKnwx5Ao-tFCdgY9nuX3qC4i3CCo0TYLRO7aFX5YOcHpi8Lliub5XkQg01oXxWCUKtQfJ2Fk77hDVo3jhzNGH0hou8b2xo&#34;,&#34;filename&#34;:&#34;d93a5d9f90f6dd855ea1355ad01a96486d37a183&#34;,&#34;width&#34;:512,&#34;state&#34;:&#34;image d93a5d9f90f6dd855ea1355ad01a96486d37a183 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQBBQUGBwwIBwcHAQ8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHhUeFR4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eFR4VHh4VHh4eEhISFf/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFBP/EACoQAAECAwYEBwAAAAAAAAAAAAECAwQFBwAGESExUQgJEjIiIyRBYXHR/8QAFAEBAAAAAAAAAAAAAAAAAAAAAf/EABYRAQEBAAAAAAAAAAAAAAAAAAERAP/aAAwDAQACEQMRAD8AcjJjzgyhpLc54tFODErKeEfEHYDyfrU/ljZ1MOavAsIdjL0VVgysZGMpQGgVZZDEZ67bWDprN6sXrurBMz2aVFiBERIDq2r7rYcV6RhzvbKVDxEnI+5GhwtciV3ekwiX4B+qaHepaOpyt77pwCzh3rOfzrYFxI3f/9k=&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;description&#34;:&#34;Picture: BLOOMBERG&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;d93a5d9f90f6dd855ea1355ad01a96486d37a183&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;index_position&#34;:1656915226,&#34;created&#34;:1656915226000,&#34;average&#34;:&#34;#838684&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/flzz1gbchaJdkvZyck7zM-_ZeOzycYomA6DHWddyRbwq-Ym1pNHVh4p2L0Xd7R_vmQARtOveWxIagwypx4TEm_CL2eOlUcnZgPhY3jVRoJhr&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;title&#34;:&#34;&#34;}],&#34;canonical_url&#34;:&#34;https://www.bloomberg.com/news/articles/2022-07-18/boeing-wins-order-from-delta-in-much-needed-air-show-boost&#34;,&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bloomberg/news/&#34;,&#34;name&#34;:&#34;News&#34;,&#34;id&#34;:&#34;news&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;related_articles_keys&#34;:[4749153495154688,4788350331387904,5842767461744640],&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:12,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Boeing wins order from Delta in much-needed air show boost&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;Deal includes option for 30 extra jets and will give US aircraft manufacturer hope of closing gap with rival Airbus&#34;,&#34;title_text&#34;:&#34;Boeing wins order from Delta in much-needed air show boost&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2022-07-18-boeing-wins-order-from-delta-in-much-needed-air-show-boost&#34;,&#34;editors_choice&#34;:false,&#34;index_position&#34;:1658161822,&#34;title3_text&#34;:&#34;Deal includes option for 30 extra jets and will give US aircraft manufacturer hope of closing gap with rival Airbus&#34;,&#34;created&#34;:1658143558000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Deal includes option for 30 extra jets and will give US aircraft manufacturer hope of closing gap with rival Airbus&#34;,&#34;published&#34;:1658161820000,&#34;source_id&#34;:&#34;urn:newsml:bloomberg.com:20220718:RF7QL9DWX2PV:3&#34;,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bloomberg/news/4678312732393472/&#34;},&#34;section&#34;:{&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},&#34;now&#34;:1658163570000,&#34;sections&#34;:[{&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;wealth&#34;,&#34;urlKey&#34;:&#34;wealth&#34;,&#34;name&#34;:&#34;Wealth&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;businessweek&#34;,&#34;urlKey&#34;:&#34;businessweek&#34;,&#34;name&#34;:&#34;Businessweek&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.c0a1f8e175bdf453f421.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.c0a1f8e175bdf453f421.bundle.js"></script><link rel="preload" href="/build/chunks/priority.c0a1f8e175bdf453f421.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.c0a1f8e175bdf453f421.bundle.css"> <link rel="preload" href="/build/chunks/entry.419fdb242955086ae502.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.419fdb242955086ae502.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.b62a9f915c2e36411075.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.b62a9f915c2e36411075.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.16ca24b923662c5b35b0.bundle.css" media=print>   </head><body class="publication-bloomberg ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript>   <head><meta http-equiv=content-type content="text/html;charset=utf-8"><title></title><style type=text/css id=contentStyles> .backdrop {
            position: fixed;
            top: 0px;
            right: 0px;
            bottom: 0px;
            left: 0px;
            z-index: 100000;
            height: 100%;
            background: rgba(52, 58, 65, 0.600000);
            backdrop-filter: blur(0);
            width: 100%;
            display: none;
        }

        .register-modal-popup-wrapper {

            display: none;
            width: 100%;
            max-width: 424px;
            background-color: #fff;
            box-sizing: border-box;
            padding: 32px;
            border-radius: 6px;
            transition: opacity 200ms ease;
            opacity: 1;
            pointer-events: all;
            box-shadow: 0px 8px 12px rgba(60, 64, 67, .15), 0px 4px 4px rgba(60, 64, 67, .3);
            left: 50%;
            top: 50%;
            transform: translate(-50%, -50%);
            position: fixed;
            height: min-content;
            z-index: 1000000;

        }

        @media (max-width: 767.98px) {

            .register-modal-popup-wrapper {

                max-width: 362px;

            }

        }

        .register-popup-has-account {

            font-size: 12px;
            color: #212529;

        }

            #sign-in-popup-link {

                cursor: pointer;
                text-decoration: underline;
                color: #212529;
                font-weight: bolder;
                text-transform: uppercase;

            }

            .register-popup-modal-close {

                display: flex;
                justify-content: space-between;

            }

            .close-btn {

                cursor: pointer;
                position: relative;
                bottom: 26px;
                left: 16px;
                color: #9e9ea7;
                font-size: 1.5rem;

            }

            .register-popup-content-wrapper {

                display: flex;
                flex-direction: column;
                gap: 22px;

            }

            .register-pop-up-text {

                text-align: center;

            }


            .register-pop-up-header {

                color: #b72c1f;
                font-size: 32px;
                line-height: 40px;
                padding: 10px;
                margin-bottom: 1rem;

            }

            .register-popup-button {

                border: none;
                color: #fff;
                border-radius: 4px;
                background: #b72c1f;
                cursor: pointer;
                display: block;
                font-weight: bolder;
                text-align: center;
                text-decoration: none;
                text-transform: uppercase;
                transition: all .1s ease-in-out;
                height: 40px;
                padding: 10px 16px;
                font-size: 14px;

            }

            .register-popup-button:hover{

                color: #fff;
                background: #dc3c2d;
                text-decoration: none;

            } </style></head><div><div id=register-popup-backdrop class=backdrop></div><div id=register-popup-modal class=register-modal-popup-wrapper><div class=register-popup-modal-content><div id=register-popup-modal-close class=register-popup-modal-close><h4 class=register-popup-has-account> Already have an account? <a id=sign-in-popup-link href="/u/sign-in/?utm_source=sign-in-pop-bl&utm_medium=stories&utm_campaign=acc"> Sign In </a></h4> <a class=close-btn> × </a></div><div id=register-popup class=register-popup-content-wrapper><div class=register-pop-up-text><h1 class=register-pop-up-header> We've got news for you. </h1> <span> Register on <strong>BusinessLIVE</strong> at no cost to receive newsletters, read exclusive articles & more. </span></div><a href="/u/sign-up/?utm_source=reg-pop-bl&utm_medium=stories&utm_campaign=acc" id=register-popup-link class=register-popup-button> Register now </a></div></div></div></div><script> const checkCookie = () => {

        let userRegistrationCookie = getCookie("cosmos_user_closed_registration");

        if (!userRegistrationCookie) {

            displayRegistrationPopup()

        }

    }

    const displayRegistrationPopup = () => {

        setTimeout(() => {

            const popup = document.querySelector("#register-popup-modal");
            const backdrop = document.querySelector("#register-popup-backdrop");
            const body = document.querySelector("body");

            popup.style.display = "block";
            backdrop.style.display = "block";
            body.style.overflow = "hidden";

            document.querySelector("#register-popup-modal-close").addEventListener("click", () => {

                popup.style.display = "none";
                backdrop.style.display = "none";
                body.style.overflow = "auto"
                setCookie("cosmos_user_closed_registration", true, 5)

            });

            document.querySelector("#register-popup-link").addEventListener("click", () => {

                setCookie("cosmos_user_closed_registration", true, 5)

            });

            document.querySelector("#sign-in-popup-link").addEventListener("click", () => {

                setCookie("cosmos_user_closed_registration", true, 5)

            });

        }, 5000);

    }

    const getCookie = (cname) => {

        const cookiePolicy = document.cookie;
        const cookies = [];

        cookiePolicy.split(";").forEach((item) => {

            cookies.push(item.split("=")[0].trim());

        });

        return cookies.indexOf(cname) > 0;
    }

    const setCookie = (cname, cvalue, exdays) => {

        const d = new Date();
        d.setTime(d.getTime() + (exdays*24*60*60*1000));
        let expires = "expires="+ d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";

    }

    checkCookie(); </script>               <nav class="nav-light nav-publication-bloomberg  ">  <div class=nav-wrapper>  <div class=nav-content-container> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>       <a href="/bloomberg/" class="bloomberg-logo" title="Bloomberg" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bloomberg/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a aria-label=facebook target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/bloombergbusiness"> <i class="fa fa-facebook"></i> </a></li><li><a aria-label=twitter target=_blank rel=noopener class=hidden-xs href="https://twitter.com/business"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a aria-label=search href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> </div><div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>       <a href="/bloomberg/" class="bloomberg-logo" title="Bloomberg" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bloomberg/news/"  class=selected  rel="news"> News </a>  </li><ul class=subsections>  </ul>      <li>  <a href="/bloomberg/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bloomberg/businessweek/"  rel="businessweek"> Businessweek </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-news" rel="news"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/news/2022-07-18-boeing-wins-order-from-delta-in-much-needed-air-show-boost/" title="Boeing wins order from Delta in much-needed air show boost"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQBBQUGBwwIBwcHAQ8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHhUeFR4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eFR4VHh4VHh4eEhISFf/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFBP/EACoQAAECAwYEBwAAAAAAAAAAAAECAwQFBwAGESExUQgJEjIiIyRBYXHR/8QAFAEBAAAAAAAAAAAAAAAAAAAAAf/EABYRAQEBAAAAAAAAAAAAAAAAAAERAP/aAAwDAQACEQMRAD8AcjJjzgyhpLc54tFODErKeEfEHYDyfrU/ljZ1MOavAsIdjL0VVgysZGMpQGgVZZDEZ67bWDprN6sXrurBMz2aVFiBERIDq2r7rYcV6RhzvbKVDxEnI+5GhwtciV3ekwiX4B+qaHepaOpyt77pwCzh3rOfzrYFxI3f/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQBBQUGBwwIBwcHAQ8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHhUeFR4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eFR4VHh4VHh4eEhISFf/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFBP/EACoQAAECAwYEBwAAAAAAAAAAAAECAwQFBwAGESExUQgJEjIiIyRBYXHR/8QAFAEBAAAAAAAAAAAAAAAAAAAAAf/EABYRAQEBAAAAAAAAAAAAAAAAAAERAP/aAAwDAQACEQMRAD8AcjJjzgyhpLc54tFODErKeEfEHYDyfrU/ljZ1MOavAsIdjL0VVgysZGMpQGgVZZDEZ67bWDprN6sXrurBMz2aVFiBERIDq2r7rYcV6RhzvbKVDxEnI+5GhwtciV3ekwiX4B+qaHepaOpyt77pwCzh3rOfzrYFxI3f/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/flzz1gbchaJdkvZyck7zM-_ZeOzycYomA6DHWddyRbwq-Ym1pNHVh4p2L0Xd7R_vmQARtOveWxIagwypx4TEm_CL2eOlUcnZgPhY3jVRoJhr=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bloomberg"></span>    </a>   <h3> <a  href="/bloomberg/news/2022-07-18-boeing-wins-order-from-delta-in-much-needed-air-show-boost/"> Boeing wins order from Delta in much-needed air show boost </a></h3>  <p>Deal includes option for 30 extra jets and will give US aircraft manufacturer hope of closing gap with rival Airbus</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/news/2022-07-18-binance-penalised-in-netherlands-for-illegal-operations/" title="Binance penalised in Netherlands for illegal operations"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UDhQeHhUeFRUSEhISHhUSFR4SEhISEhIeFRIVEhIVEhISFRUVEhUSFRISEhISEhISEhISEv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBgcD/8QAJxAAAgAFAwEJAAAAAAAAAAAAAQIDBAUREgATIQcGFBUjMUFhcYH/xAAUAQEAAAAAAAAAAAAAAAAAAAAC/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAECIf/aAAwDAQACEQMRAD8ArXZKQnYEvCaQaQeUOPlxEIZV23vZh7l9s8j0y+NY9uoaR6QYNQpu2XhjJ1YMqtgSfqxFv0aUum1WqJp0NTNOQAOLDQnVerVHw1070+JHIsNKpEsZ/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UDhQeHhUeFRUSEhISHhUSFR4SEhISEhIeFRIVEhIVEhISFRUVEhUSFRISEhISEhISEhISEv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBgcD/8QAJxAAAgAFAwEJAAAAAAAAAAAAAQIDBAUREgATIQcGFBUjMUFhcYH/xAAUAQEAAAAAAAAAAAAAAAAAAAAC/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAECIf/aAAwDAQACEQMRAD8ArXZKQnYEvCaQaQeUOPlxEIZV23vZh7l9s8j0y+NY9uoaR6QYNQpu2XhjJ1YMqtgSfqxFv0aUum1WqJp0NTNOQAOLDQnVerVHw1070+JHIsNKpEsZ/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/QeJO9DtSZ6hOwp5qB77L20BmIjKBVHkL5S8IwT-5qIqKYE6P3tLM8GUCEJu6Zl7KCirDppDUo_ow-lsH4L9E3tX5atSpP0fxhHUL5__oXLRH0w=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/news/2022-07-18-binance-penalised-in-netherlands-for-illegal-operations/"> Binance penalised in Netherlands for illegal operations </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>32 minutes ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/news/2022-07-18-ghana-reports-first-marburg-virus-outbreak-after-two-deaths/" title="Ghana reports first Marburg virus outbreak after two deaths"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGhgdHx8fExciJCIeHBweHx4BBQUFBwYHDggIDh4UDhQeHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eEhUeHh4eHh4eEh4eHh4eHh4eHh4VHh4VHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAjEAACAQIFBQEAAAAAAAAAAAABAgQDBQAGBxExEhMhQVEU/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAdEQABAgcAAAAAAAAAAAAAAAABAhIAESEiQVHR/9oADAMBAAIRAxEAPwC2azWG53LJlKdbp0iK8Nu6RScjqA5B29YQZGni6aQ0KrOWYrs4PKn5jcuyK+XXDDweRgTkSl+PXefAou4j9PcCE8HcjFTQlTxmnIJJnbqP/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGhgdHx8fExciJCIeHBweHx4BBQUFBwYHDggIDh4UDhQeHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eEhUeHh4eHh4eEh4eHh4eHh4eHh4VHh4VHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAjEAACAQIFBQEAAAAAAAAAAAABAgQDBQAGBxExEhMhQVEU/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAdEQABAgcAAAAAAAAAAAAAAAABAhIAESEiQVHR/9oADAMBAAIRAxEAPwC2azWG53LJlKdbp0iK8Nu6RScjqA5B29YQZGni6aQ0KrOWYrs4PKn5jcuyK+XXDDweRgTkSl+PXefAou4j9PcCE8HcjFTQlTxmnIJJnbqP/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/hHnkZ3R50SDbI7Xm14v-sK-8mSttUC3oDxIbrGIoKx3kg3Yo080TjjrPjLEfrG_P101nSz3O6XmYsZ3NTNm7aWb9ZxqdagcM0kUR3Y6PqUhO-Js=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/news/2022-07-18-ghana-reports-first-marburg-virus-outbreak-after-two-deaths/"> Ghana reports first Marburg virus outbreak after two deaths </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/news/2022-07-18-fine-takes-the-shine-off-bank-of-americas-interest-rates-windfall/" title="Fine takes the shine off Bank of America’s interest-rates windfall"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/dRL-4c1tBAiivaEvp3oFnvfjXJqIFKnV6xjQMCTsH04DZLSIMoCCRMK9vjnDPF89_BLRfWS13TApLqpvzH_dBOyfLPyz-knD5A=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/news/2022-07-18-fine-takes-the-shine-off-bank-of-americas-interest-rates-windfall/"> Fine takes the shine off Bank of America’s interest-rates windfall </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> </div></div></div></div></div></div></div>         <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/opinion/2022-07-18-javier-blas-winter-is-coming-and-never-going-as-europes-energy-crisis-worsens/" title="JAVIER BLAS: Winter is coming — and never going — as Europe’s energy crisis worsens"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggGDh4UERQeHh4eHhIeHh4eHh4eHh4eHh4eHhIeHh4eHh4eHhIeHh4eHh4eHhIeHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBgf/xAAkEAACAgEDAwUBAAAAAAAAAAABAgMRBAUGBxMiQQASFCExCf/EABUBAQEAAAAAAAAAAAAAAAAAAAMB/8QAGxEAAAcBAAAAAAAAAAAAAAAAAAMREiJRYQH/2gAMAwEAAhEDEQA/AAsrVeeNG5a4+xcPK+PPFmPLJO0nuSVQ3TBYLbAdpa6NeR6Y8rcPOGl7t4yji1AahqTSSdcYsRjhi6wVjaSMWZbAumY2DXssARfe26OdU21y1lJqDLOrmBZVjUOsfa9A1Y7iTY+wT6J03P3hF/G3gWWGdopI9ex8VWTtPRePILISP0ExofvyL8mxnwxzo1tioo//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggGDh4UERQeHh4eHhIeHh4eHh4eHh4eHh4eHhIeHh4eHh4eHhIeHh4eHh4eHhIeHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBgf/xAAkEAACAgEDAwUBAAAAAAAAAAABAgMRBAUGBxMiQQASFCExCf/EABUBAQEAAAAAAAAAAAAAAAAAAAMB/8QAGxEAAAcBAAAAAAAAAAAAAAAAAAMREiJRYQH/2gAMAwEAAhEDEQA/AAsrVeeNG5a4+xcPK+PPFmPLJO0nuSVQ3TBYLbAdpa6NeR6Y8rcPOGl7t4yji1AahqTSSdcYsRjhi6wVjaSMWZbAumY2DXssARfe26OdU21y1lJqDLOrmBZVjUOsfa9A1Y7iTY+wT6J03P3hF/G3gWWGdopI9ex8VWTtPRePILISP0ExofvyL8mxnwxzo1tioo//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/0yL5mrN-yKHRabrr08eBle6NSPvuNK9Kz1aldQaEoKvVkzbDWV2bq4NinD1vu7sGv9qhA2fjeKokYaTyPcKlRoj7GV9mV9CXyc0CQJNJGeiaWA=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bloomberg"></span>    </a>   <h3> <a  href="/bloomberg/opinion/2022-07-18-javier-blas-winter-is-coming-and-never-going-as-europes-energy-crisis-worsens/"> JAVIER BLAS: Winter is coming — and never going — as Europe’s energy crisis worsens </a></h3>  <p>A typical UK household will spend more than 10% of its income paying for electricity and gas — the standard definition of energy poverty</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/opinion/2022-07-18-the-right-to-life-will-end-up-killing-women/" title="The ‘right to life’ will end up killing women"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/xfgYeS1RPVoZvmR1OKGSlUnR2rOekoQcW7pd0dBbXXcKmQz4XmoCmvIMhWtU_xivTojXAcNrQlbdhiatc4yXcSeaOJCbIYwrft4T1SPClKYqAw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/opinion/2022-07-18-the-right-to-life-will-end-up-killing-women/"> The ‘right to life’ will end up killing women </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>13 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/opinion/2022-07-13-is-omicron-ba5-the-worst-strain-of-covid-yet/" title="Is Omicron BA.5 the worst strain of Covid yet?"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAiEAACAQQCAQUAAAAAAAAAAAABAgMEBhEhBRIABxNRcZH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABwRAAICAgMAAAAAAAAAAAAAAAEDESEAAgQTUf/aAAwDAQACEQMRAD8Ah9t0/BQSW/S8gtXEZlR/diTUegMnBI0RjRGQ286IS1PG0fDy3ylcscssdTFCsUyhoixYjCqGyeoG862MHwzw0MLc56VBooyDUYOVGx0GvM14SyJft0qkjqOyHAONkxMT+sx+yfnwqldrInK8NjN2wdqoke2M/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAiEAACAQQCAQUAAAAAAAAAAAABAgMEBhEhBRIABxNRcZH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABwRAAICAgMAAAAAAAAAAAAAAAEDESEAAgQTUf/aAAwDAQACEQMRAD8Ah9t0/BQSW/S8gtXEZlR/diTUegMnBI0RjRGQ286IS1PG0fDy3ylcscssdTFCsUyhoixYjCqGyeoG862MHwzw0MLc56VBooyDUYOVGx0GvM14SyJft0qkjqOyHAONkxMT+sx+yfnwqldrInK8NjN2wdqoke2M/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/-WasMQGb4-4V7EJVJXOpDbHRzB-Pjj5gYM0XoQEpyl4FgES5WIMqC1Khe4_r99aviuCA9Wa3jkVY1OV_0ifTuD9zIbDYM_1EJR9zTB-bxWvn=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/opinion/2022-07-13-is-omicron-ba5-the-worst-strain-of-covid-yet/"> Is Omicron BA.5 the worst strain of Covid yet? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>5 days ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/opinion/2022-07-12-wall-street-job-cuts-on-the-cards-as-investment-bankers-take-a-hit/" title="Wall Street job cuts on the cards as investment bankers take a hit"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/BhwXJR0a2XWrwqy5smA7vurkYLgrUjeogprr3LW8soxqBQhzPDOkU9DxcnqTCAmPrLOYX2Wv9DxzD0-B5mkB_7vhVAC7KsClVxrnZmppjA9q7Q=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/opinion/2022-07-12-wall-street-job-cuts-on-the-cards-as-investment-bankers-take-a-hit/"> Wall Street job cuts on the cards as investment bankers take a hit </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>6 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-businessweek" rel="businessweek"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/businessweek/2022-07-14-western-hostility-is-having-a-chilling-effect-on-israeli-techs-china-connections/" title="Western hostility is having a chilling effect on Israeli tech’s China connections"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAACBQcB/8QAIhAAAgEEAgEFAAAAAAAAAAAAAQIDBBESIQAFMUFRYWKh/8QAFQEBAQAAAAAAAAAAAAAAAAAACAb/xAAiEQABAQYHAAAAAAAAAAAAAAASEQABAgQUIRMWMUFicqH/2gAMAwEAAhEDEQA/ALb0MvYUdO9PUQVFUkb4o64hVA01izDQa43bS6vcAZ38vY1sMdNTU89LFI2MjyBcSDpQSG9TYWF/O7WI49hhSKJo9srM7HL7MSR+8KRFkXFxcBg3tsG48fI4cszybpt89SwYq8h7oSF5vrdqCnjACs3/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAACBQcB/8QAIhAAAgEEAgEFAAAAAAAAAAAAAQIDBBESIQAFMUFRYWKh/8QAFQEBAQAAAAAAAAAAAAAAAAAACAb/xAAiEQABAQYHAAAAAAAAAAAAAAASEQABAgQUIRMWMUFicqH/2gAMAwEAAhEDEQA/ALb0MvYUdO9PUQVFUkb4o64hVA01izDQa43bS6vcAZ38vY1sMdNTU89LFI2MjyBcSDpQSG9TYWF/O7WI49hhSKJo9srM7HL7MSR+8KRFkXFxcBg3tsG48fI4cszybpt89SwYq8h7oSF5vrdqCnjACs3/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/4dwgJaLcB03EPIc59MuHyEUWeCj4ACKOJaod16unj-yDcLIES_IgSFBMMizOq8mJRnRXcSAQkJ40gBgYbAnSad0ynkf1tNTWDbR7JBDlRPfy1w=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bloomberg"></span>    </a>   <h3> <a  href="/bloomberg/businessweek/2022-07-14-western-hostility-is-having-a-chilling-effect-on-israeli-techs-china-connections/"> Western hostility is having a chilling effect on Israeli tech’s China connections </a></h3>  <p>Joe Biden’s visit to Jerusalem comes as American attempts to steer Israel away from Beijing seem to be working</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/businessweek/2022-07-05-big-read-spotify-takes-the-long-view-as-it-shrugs-off-losses-from-podcasting/" title="BIG READ: Spotify takes the long view as it shrugs off losses from podcasting"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/HonFpuHTLEKZMFK9FoPGVUuaOgX_Gl_v7_E9T_K0pACJjqKpbbovutNveAvKVcitSaXZMDiNSzXV7DN8UBw3KBF3q079n8lIlcDe0fltDS-2MEk=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/businessweek/2022-07-05-big-read-spotify-takes-the-long-view-as-it-shrugs-off-losses-from-podcasting/"> BIG READ: Spotify takes the long view as it shrugs off losses from podcasting </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/businessweek/2022-06-19-food-producers-do-a-u-turn-on-palm-oil-amid-shortages/" title="Food producers do a U-turn on palm oil amid shortages"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/HJYTlFA8PZuwRxSTHhAHQ-uhk_hjDljQPkAl981pkOO2h8Inq8kYn9Lj0ga5gvPzjkgBIm0K7Pof5plkGLofQvvhpMlUJt65cd9t3zSYurjRtMM=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/businessweek/2022-06-19-food-producers-do-a-u-turn-on-palm-oil-amid-shortages/"> Food producers do a U-turn on palm oil amid shortages </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>4 weeks ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/businessweek/2022-06-13-chickens-are-flying-to-top-of-the-food-chain/" title="Chickens are flying to top of the food chain"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/DROwFXhFrbwIK9bTrbYPnC7DANPAhq5gsFJ2SllMqA8Tb9-aP4I-ptwwwtnwZHvV3VCBGuH3NEOWw6kMQqCoPwLyh0ptEsprq5tslUty6b9Iuw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/businessweek/2022-06-13-chickens-are-flying-to-top-of-the-food-chain/"> Chickens are flying to top of the food chain </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>1 month ago</div>   </div> </div></div></div></div></div></div></div>  </div> </div></nav>  <div id=content class="container-fluid ">    <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div>  <div class=co-brand-logo></div><div id=article   class=comments-enabled  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">  <aside class=sidebar-first><div class=sidebar-sticky><div class=sidebar-wrapper>    <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="Boeing wins order from Delta in much-needed air show boost" data-social-url="/bloomberg/news/2022-07-18-boeing-wins-order-from-delta-in-much-needed-air-show-boost/" data-social-synopsis="Deal includes option for 30 extra jets and will give US aircraft manufacturer hope of closing gap with rival Airbus" data-social-image="//lh3.googleusercontent.com/flzz1gbchaJdkvZyck7zM-_ZeOzycYomA6DHWddyRbwq-Ym1pNHVh4p2L0Xd7R_vmQARtOveWxIagwypx4TEm_CL2eOlUcnZgPhY3jVRoJhr" data-social-tags="" data-social-pub="bloomberg">  <div class=social-item> <a aria-label=facebook class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a aria-label=twitter class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a aria-label=linkedin class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a aria-label=email class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a aria-label=print id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div> </div></div></aside>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bloomberg"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>Boeing wins order from Delta in much-needed air show boost</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>Deal includes option for 30 extra jets and will give US aircraft manufacturer hope of closing gap with rival Airbus</span>  </h3>      <div class="article-pub-date ">    18 July 2022 - 18:30  <span id=authors class=heading-author><span class='authors-list'>Julie Johnsson</span></span>   </div>   <div class="social-container ">     <div class=social-links data-social-title="Boeing wins order from Delta in much-needed air show boost" data-social-url="/bloomberg/news/2022-07-18-boeing-wins-order-from-delta-in-much-needed-air-show-boost/" data-social-synopsis="Deal includes option for 30 extra jets and will give US aircraft manufacturer hope of closing gap with rival Airbus" data-social-image="//lh3.googleusercontent.com/flzz1gbchaJdkvZyck7zM-_ZeOzycYomA6DHWddyRbwq-Ym1pNHVh4p2L0Xd7R_vmQARtOveWxIagwypx4TEm_CL2eOlUcnZgPhY3jVRoJhr" data-social-tags="" data-social-pub="bloomberg">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>     <div class=audio-player> <iframe allowfullscreen=false data-src=https://app.speechkit.io/api/v2/projects/694/podcasts/iframe.html frameborder=0 id=speechkit-io-iframe scrolling=no style="display: none;"></iframe> <script src=https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js></script></div>       <div class=article-widgets>       <div id="9041ce7d-7b5f-4d9d-aca4-94a4765c93b0" class="article-widget article-widget-image"  aria-label=widget-anchor rel="image">    <div class=wrap>  <div class=image-container> <a aria-label=image class="image "  data-image="//lh3.googleusercontent.com/flzz1gbchaJdkvZyck7zM-_ZeOzycYomA6DHWddyRbwq-Ym1pNHVh4p2L0Xd7R_vmQARtOveWxIagwypx4TEm_CL2eOlUcnZgPhY3jVRoJhr"   data-lightbox="articled93a5d9f90f6dd855ea1355ad01a96486d37a183"   href="//lh3.googleusercontent.com/flzz1gbchaJdkvZyck7zM-_ZeOzycYomA6DHWddyRbwq-Ym1pNHVh4p2L0Xd7R_vmQARtOveWxIagwypx4TEm_CL2eOlUcnZgPhY3jVRoJhr=s1200"  style="padding-top:66.6015625%;"> <img src="//lh3.googleusercontent.com/flzz1gbchaJdkvZyck7zM-_ZeOzycYomA6DHWddyRbwq-Ym1pNHVh4p2L0Xd7R_vmQARtOveWxIagwypx4TEm_CL2eOlUcnZgPhY3jVRoJhr=s512" alt="Picture: BLOOMBERG"> </a>  <div class=image-text>    <span class=description> Picture: BLOOMBERG </span>    </div> </div> </div> </div>       <div id="9be6cfd403e4ff78e83e8e35eef5c088f9506ce6" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p>Boeing  announced a firm order for 100 of its 737 Max 10 jetliners from Delta Air Lines at the Farnborough air show on Monday. The US aircraft maker hopes this will give it a boost after it fell behind rival Airbus. </p><p>The purchase includes an option for 30 extra jets, the companies said. Should Delta convert the options into firm orders, the deal has a value of about $17.6bn,  though customers typically get steep discounts on large purchases.&nbsp;</p><p>Delta’s commitment to the final and largest member of Boeing’s narrow-body jet family provides a much-needed respite for the US manufacturer. Airbus has grown its heft in the past decade to conquer close to 70% of the narrow-body segment, by far the most widely used aircraft category.&nbsp;</p><p>Boeing, meanwhile, is battling on multiple fronts: there are quality issues with its 787 Dreamliner, questions over the regulatory approval of its Max 10 aircraft, and the need to make sales of the 737 Max after two fatal crashes led to a lengthy grounding. The 777’s giant successor is years behind schedule.&nbsp;</p><p>With the deal announced on Monday,  Delta is endorsing the current cockpit design of the Max 10 at a time when Boeing has come under pressure for alterations that would give pilots an electronic system to monitor warning signals. If the Max is not certified by late December, Boeing would be required to make the costly change unless Congress intercedes.&nbsp;</p><p>Boeing president  Dave Calhoun said Delta has flexibility to switch to other models in case Boeing run “into a regulator buzz saw” with the aircraft, but he said the airline was never deterred by the possibility of the model being cancelled. </p><p>Calhoun has said the company would consider axing the jet altogether if it were forced into the redesign, which would make it difficult for airlines to swap pilots between the Max 10 and other 737 models. Delta said today that “pilot commonality” was the main reason for choosing the aircraft.&nbsp;</p><p>The Farnborough air show alternates with Paris each year as the biggest aviation event, and there’s typically a flurry of orders announced on the first two days. Atlanta-based Delta is also preparing to order a dozen of Airbus’s A220 jets, topping up an earlier deal.</p><p><em>Bloomberg</em></p>   </div> </div> </div>    </div>    <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="Boeing wins order from Delta in much-needed air show boost" data-social-url="/bloomberg/news/2022-07-18-boeing-wins-order-from-delta-in-much-needed-air-show-boost/" data-social-synopsis="Deal includes option for 30 extra jets and will give US aircraft manufacturer hope of closing gap with rival Airbus" data-social-image="//lh3.googleusercontent.com/flzz1gbchaJdkvZyck7zM-_ZeOzycYomA6DHWddyRbwq-Ym1pNHVh4p2L0Xd7R_vmQARtOveWxIagwypx4TEm_CL2eOlUcnZgPhY3jVRoJhr" data-social-tags="" data-social-pub="bloomberg">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a aria-label=next class="next-article social-item" href="/bloomberg/news/2022-07-18-binance-penalised-in-netherlands-for-illegal-operations/" title="Binance penalised in Netherlands for illegal operations">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>                  <div><script>!function(e,t,r){let n;if(e.getElementById(r))return;const a=e.getElementsByTagName("script")[0];n=e.createElement("script"),n.id=r,n.defer=!0,n.src="https://playback.oovvuu.media/player/v1.js",a.parentNode.insertBefore(n,a)}(document,0,"oovvuu-player-sdk");</script><div data-oovvuu-embed=ef00ed31-58f8-44d7-9194-fdb4a80eb574><amp-iframe src=https://playback.oovvuu.media/frame/ef00ed31-58f8-44d7-9194-fdb4a80eb574 width=5 height=4 sandbox="allow-scripts allow-same-origin" layout=responsive frameborder=0 resizable><div overflow placeholder></div></amp-iframe></div></div>                                                   <div class=article-subscribe> <a href=/buy/ ><img width=100% height=100% src=/publication/custom/static/banners/bl-subscribe.png alt=subscribe></a></div>   <div id=viafoura-conversations>  <div class=no-access-comments><div class=row><div class="col-md-10 col-12 no-access-comments--text"><p>Would you like to comment on this article?<br> Register (it's quick and free) or sign in now.</p></div><div class="col-md-2 col-12 no-access-comments--img"> <img width=100% height=100% src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-6 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-6 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/pages/comments/ >Comment Policy</a> before commenting.</p></div></div></div> <div class="viafoura  viafoura-no-user  bloomberg "> <span data-v-564a420d class=viafoura-house-rules> Commenting is subject to our <a href=/pages/comments/ target=_blank rel=noopener>house rules</a>. </span> <vf-conversations vf-container-id="4678312732393472"></vf-conversations></div></div> <div class=mobile-bottom><div class=sidebar-second>       <div class="sticky-column ">  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>   <center id="div-gpt-ad-1377771185441-5" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-5");
                });

            } </script> </center>    <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bloomberg/news/2022-07-18-europe-cant-shake-off-covid-as-variant-fuels-summer-spike/"> Europe can’t shake off Covid as variant fuels ... </a></div><div class=section> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bloomberg/news/2022-07-15-battered-burberry-still-upbeat-about-future-sales/"> Battered Burberry still upbeat about future sales </a></div><div class=section> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bloomberg/news/2022-07-17-zimbabwes-central-bank-to-meet-retailers-over-rising-prices/"> Zimbabwe’s central bank to meet retailers over ... </a></div><div class=section> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bloomberg/news/2022-07-18-english-may-have-to-get-used-to-sweltering-heat-as-london-set-to-bake-in-40-c/"> English may have to get used to sweltering heat ... </a></div><div class=section> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bloomberg/news/2022-07-18-unicef-flags-worst-decline-in-childhood-shots-in-30-years/"> Unicef flags worst decline in childhood shots in ... </a></div><div class=section> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3> <dl>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/companies/transport-and-tourism/2022-07-07-qatar-airways-deal-with-boeing-no-longer-valid-uk-court-hears/" class=link-block><h3>Qatar Airways’ deal with Boeing no longer valid, UK court hears</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/companies/" rel="companies"  target=_new > Companies </a>  / <a href="/bd/companies/transport-and-tourism/" rel="transport-and-tourism"  target=_new > Transport & Tourism </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bloomberg/news/2022-07-08-russian-superyachts-conspicuous-by-their-absence-on-french-riviera/" class=link-block><h3>Russian superyachts conspicuous by their absence on French Riviera</h3></a><div class="section "> <span class="bloomberg"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bloomberg/news/2022-07-04-boeing-pays-the-price-for-us-china-trade-war-as-airbus-nets-deal/" class=link-block><h3>Boeing pays the price for US-China trade war as Airbus nets deal</h3></a><div class="section "> <span class="bloomberg"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </span></div></div></dt> <dd></dd>   </dl></div> <div class=investors><div class=logo> <a aria-label="investors logo" href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </div></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bloomberg/news/2022-07-18-europe-cant-shake-off-covid-as-variant-fuels-summer-spike/"> Europe can’t shake off Covid as variant fuels ... </a></div><div class=section> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bloomberg/news/2022-07-15-battered-burberry-still-upbeat-about-future-sales/"> Battered Burberry still upbeat about future sales </a></div><div class=section> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bloomberg/news/2022-07-17-zimbabwes-central-bank-to-meet-retailers-over-rising-prices/"> Zimbabwe’s central bank to meet retailers over ... </a></div><div class=section> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bloomberg/news/2022-07-18-english-may-have-to-get-used-to-sweltering-heat-as-london-set-to-bake-in-40-c/"> English may have to get used to sweltering heat ... </a></div><div class=section> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bloomberg/news/2022-07-18-unicef-flags-worst-decline-in-childhood-shots-in-30-years/"> Unicef flags worst decline in childhood shots in ... </a></div><div class=section> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3> <dl>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/companies/transport-and-tourism/2022-07-07-qatar-airways-deal-with-boeing-no-longer-valid-uk-court-hears/" class=link-block><h3>Qatar Airways’ deal with Boeing no longer valid, UK court hears</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/companies/" rel="companies"  target=_new > Companies </a>  / <a href="/bd/companies/transport-and-tourism/" rel="transport-and-tourism"  target=_new > Transport & Tourism </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bloomberg/news/2022-07-08-russian-superyachts-conspicuous-by-their-absence-on-french-riviera/" class=link-block><h3>Russian superyachts conspicuous by their absence on French Riviera</h3></a><div class="section "> <span class="bloomberg"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bloomberg/news/2022-07-04-boeing-pays-the-price-for-us-china-trade-war-as-airbus-nets-deal/" class=link-block><h3>Boeing pays the price for US-China trade war as Airbus nets deal</h3></a><div class="section "> <span class="bloomberg"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </span></div></div></dt> <dd></dd>   </dl></div> <div class=investors><div class=logo> <a aria-label="investors logo" href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  <div class="viafoura bloomberg"> <vf-tray-trigger floating=true></vf-tray-trigger></div></div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><h3 class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank>online coronavirus portal</a> or use the 24-hour public hotline: 0800 029 999 </h3></div></div><div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>    <h3>   <a href="/bloomberg/news/"  > News </a>  </h3>               </div> <div class=section>                </div> </div><div class="col-md-6 col-sm-6 col-12"> <div class=section>          <h3>   <a href="/bloomberg/opinion/"  > Opinion </a>  </h3>         </div> <div class=section>              <h3>   <a href="/bloomberg/businessweek/"  > Businessweek </a>  </h3>     </div> </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"><div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/financial-mail-about-us/ > About us </a></li><li><a href=/financial-mail-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/financial-mail-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=https://www.careersarena.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h3> <a href=#>Read More</a></h3><ul><li><a href=/financial-mail-about-us/ > About us </a></li><li><a href=/financial-mail-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/financial-mail-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a aria-label=business-day href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a aria-label=financial-mail href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a aria-label=businesstv-day href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a aria-label=business-times href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a aria-label=bloomberg class=bloomberg href=https://www.businesslive.co.za/bloomberg/ data-background-image=/publication/custom/static/logos/bloomberg.logo.png></a> <a aria-label=wanted href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a aria-label=sunday-times-daily class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/sunday-times-daily.png></a></div><div class=times-group> <a aria-label=times-group href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2022 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXXII </span><div class=social> <a aria-label=facebook target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a aria-label=twitter target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>       <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;  _sf_async_config.sections = "desktop-bloomberg-news";
    _sf_async_config.authors = "Julie Johnsson";
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', 'anon']);
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>   <script async src=https://cdn.viafoura.net/entry/index.js async></script>  <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//cdn.viafoura.net><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.419fdb242955086ae502.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.419fdb242955086ae502.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.b62a9f915c2e36411075.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.b62a9f915c2e36411075.bundle.js"></script>     </body></html>