  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Hex casts spell over hoards of devotees, but observers raise eyebrows</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="the hex,creator,heart,eric wall,richard schueler,richard heart,hexicans,telegram,john griffin,celsius network,pulsechain,luna, Business Live"><meta name=description content="Hex’s creator, who goes by Richard Heart, projects endless optimism amid aggressive marketing, despite the value of the token plunging over 90% from its record high in September"><meta name=news_keywords content="the hex,creator,heart,eric wall,richard schueler,richard heart,hexicans,telegram,john griffin,celsius network,pulsechain,luna, Business Live"><link rel=alternate href="https://www.bloomberg.com/news/articles/2022-06-18/memories-of-bitcoin-beating-returns-keep-hex-holders-hanging-on" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="Hex’s creator, who goes by Richard Heart, projects endless optimism amid aggressive marketing, despite the value of the token plunging over 90% from its record high in September"><link itemprop=url rel=canonical href="https://www.bloomberg.com/news/articles/2022-06-18/memories-of-bitcoin-beating-returns-keep-hex-holders-hanging-on">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bloomberg/news/2022-06-20-hex-casts-spell-over-hoards-of-devotees-but-observers-raise-eyebrows/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bloomberg/news/2022-06-20-hex-casts-spell-over-hoards-of-devotees-but-observers-raise-eyebrows/",
                    "headline": "Hex casts spell over hoards of devotees, but observers raise eyebrows",
                    "description": "Hex’s creator, who goes by Richard Heart, projects endless optimism amid aggressive marketing, despite the value of the token plunging over 90% from its record high in September",
                    "datePublished": "2022-06-20T13:42:05+0200",  "dateModified": "2022-06-20T13:42:05+0200",   "author": {
                            "@type": "Person",
                            "name": "Olga Kharif"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/_8Yb7KM1w3nJ2mAK2nZ7B9PBfA8nbMBwZjpIVJ9zlmTyxMDhz_2wu5g_7Fnx6hNfROk3gyXILfEX6iV0bmG821VtqfLr9tgt",
                                "author": "",
                                "height": "378",
                                "width": "512"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "Bloomberg",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bloomberg.png"
                        },
                        "sameAs": ["https://www.facebook.com/bloombergbusiness", "https://twitter.com/business"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.bloomberg.com/news/articles/2022-06-18/memories-of-bitcoin-beating-returns-keep-hex-holders-hanging-on"><meta property=og:title content="Hex casts spell over hoards of devotees, but observers raise eyebrows"><meta property=og:description content="Hex’s creator, who goes by Richard Heart, projects endless optimism amid aggressive marketing, despite the value of the token plunging over 90% from its record high in September"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/_8Yb7KM1w3nJ2mAK2nZ7B9PBfA8nbMBwZjpIVJ9zlmTyxMDhz_2wu5g_7Fnx6hNfROk3gyXILfEX6iV0bmG821VtqfLr9tgt=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@business"><meta name=twitter:creator content="@business"><meta name=twitter:title content="Hex casts spell over hoards of devotees, but observers raise eyebrows"><meta name=twitter:description content="Hex’s creator, who goes by Richard Heart, projects endless optimism amid aggressive marketing, despite the value of the token plunging over 90% from its record high in September"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/_8Yb7KM1w3nJ2mAK2nZ7B9PBfA8nbMBwZjpIVJ9zlmTyxMDhz_2wu5g_7Fnx6hNfROk3gyXILfEX6iV0bmG821VtqfLr9tgt=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">                                                                                                 <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': 'no',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2022-06-20-hex-casts-spell-over-hoards-of-devotees-but-observers-raise-eyebrows',
      'articleAccess': 'yes',
      'contentCategory': 'news',
      'keywordsMetaData': 'the hex,creator,heart,eric wall,richard schueler,richard heart,hexicans,telegram,john griffin,celsius network,pulsechain,luna, Business Live',
      'articleWordCount': '822',
      'author': 'Olga Kharif',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://cdn.browsiprod.com/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businesstimes async></script>     <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "523154661921505");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=523154661921505&ev=PageView&noscript=1"> </noscript>  <script>                          // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[320, 50], [320, 100], [300, 250], [320, 480], [336, 280]]). //other
            build();  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();  var mpu_bot = googletag.sizeMapping().
            addSize([992, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();


            gptAdSlots[0] = googletag.defineSlot('/5963/Bloomberg-Web/news/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/Bloomberg-Web/news/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[2] = googletag.defineSlot('/5963/Bloomberg-Web/news/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  gptAdSlots[3] = googletag.defineSlot('/5963/Bloomberg-Web/news/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/Bloomberg-Web/news/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/Bloomberg-Web/news/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("contextual", ["the hex", "creator", "heart", "eric wall", "richard schueler", "richard heart", "hexicans", "telegram", "john griffin", "celsius network", "pulsechain", "luna"]);
            googletag.pubads().setTargeting("type", "free");    googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 500,
                renderMarginPercent: 200,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    }); </script>    <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:3,&#34;name&#34;:&#34;Bloomberg&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bloomberg&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Bloomberg&#34;,&#34;description&#34;:&#34;Bloomberg delivers business and markets news, data, analysis, and video to the world, featuring stories from Businessweek and Bloomberg News.&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;business&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;bloombergbusiness&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;9222340771831401879&#34;}}},&#34;sections&#34;:[{&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;wealth&#34;,&#34;urlKey&#34;:&#34;wealth&#34;,&#34;name&#34;:&#34;Wealth&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;businessweek&#34;,&#34;urlKey&#34;:&#34;businessweek&#34;,&#34;name&#34;:&#34;Businessweek&#34;}],&#34;id&#34;:&#34;bloomberg&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:6157905343545344,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bloomberg/news/2022-06-20-hex-casts-spell-over-hoards-of-devotees-but-observers-raise-eyebrows/&#34;,&#34;slug_custom&#34;:&#34;2022-06-20-hex-casts-spell-over-hoards-of-devotees-but-observers-raise-eyebrows&#34;,&#34;image&#34;:{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/97125c1830ff813c127c016a86545584e9c35610&#34;,&#34;height&#34;:378,&#34;keywords&#34;:[&#34;blockchain&#34;,&#34;cryptocurrencies&#34;,&#34;bitcoin&#34;],&#34;palette&#34;:[&#34;#3c4255&#34;,&#34;#222837&#34;,&#34;#979aa5&#34;,&#34;#1a191f&#34;,&#34;#0f1011&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/_8Yb7KM1w3nJ2mAK2nZ7B9PBfA8nbMBwZjpIVJ9zlmTyxMDhz_2wu5g_7Fnx6hNfROk3gyXILfEX6iV0bmG821VtqfLr9tgt&#34;,&#34;blob_key&#34;:&#34;AMIfv95BGOeTHcwagnUfVzZdNDgYZMfyLIfpAhMVzMEoDQ8R-6d1ZnC-sKJ3oALY_dP5xuEQkb3nbVbuE9JSaB7mqldcd01ePPHWSZIugxpBTBWHbCQHgahihc491jQKjSVibHRZc9yGh1gYbjxm3qAy-8yMaXVs_RdPmcLbekepQVJfAIwPYFE&#34;,&#34;filename&#34;:&#34;97125c1830ff813c127c016a86545584e9c35610&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;image 97125c1830ff813c127c016a86545584e9c35610 was uploaded&#34;,&#34;version&#34;:1,&#34;author&#34;:&#34;&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gIsSUNDX1BST0ZJTEUAAQEAAAIcQURCRQIQAABtbnRyUkdCIFhZWiAHzwACABYADAADAA9hY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAACRkZXNjAAABIAAAAGd3dHB0AAABiAAAABRia3B0AAABnAAAABRyVFJDAAABsAAAAA5nVFJDAAABwAAAAA5iVFJDAAAB0AAAAA5yWFlaAAAB4AAAABRnWFlaAAAB9AAAABRiWFlaAAACCAAAABR0ZXh0AAAAAChjKSAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jLgBkZXNjAAAAAAAAAAxFQ0ktUkdCLmljYwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAFhZWiAAAAAAAAD23AABAAAAANM6WFlaIAAAAAAAAAAAAAAAAAAAAABjdXJ2AAAAAAAAAAEBzQAAY3VydgAAAAAAAAABAc0AAGN1cnYAAAAAAAAAAQHNAABYWVogAAAAAAAApngAAFH+AAAAAFhZWiAAAAAAAAAtlAAAmiAAABFdWFlaIAAAAAAAACLJAAAT4gAAwdD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SFR4eHh4eHh4eEv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHA//EACUQAAIBAgQGAwAAAAAAAAAAAAECBAMRBQYSYQAHISIxQiNBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHxEAAQIGAwAAAAAAAAAAAAAAAwECABExgcHxBCFB/9oADAMBAAIRAxEAPwAnj0GzLjqnMgjxZrD5JNaiisevuUuNVvsgE2tcm3FudHL+Fl+DhrYLIh4lSrMHZqKtrVbAX8sGQn2v+G3mx1HryFwmnLpyKlOslTtZLL5Gw4QYvMTMOYnj4ViAhCLRTSq0qOnqFC6j1PdYnbbhEXEIZrWona5tEJjHXyktx//Z&#34;,&#34;description&#34;:&#34;Picture: 123RF/MONSIT JANGARIYAWONG&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;97125c1830ff813c127c016a86545584e9c35610&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;created&#34;:1548235126000,&#34;average&#34;:&#34;#454954&#34;,&#34;title&#34;:&#34;&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;link&#34;:&#34;&#34;,&#34;width&#34;:512},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;6a95f20e42067e80a691c9f64704bfafa83913f8&#34;,&#34;keywords&#34;:[&#34;the hex&#34;,&#34;creator&#34;,&#34;heart&#34;,&#34;eric wall&#34;,&#34;richard schueler&#34;,&#34;richard heart&#34;,&#34;hexicans&#34;,&#34;telegram&#34;,&#34;john griffin&#34;,&#34;celsius network&#34;,&#34;pulsechain&#34;,&#34;luna&#34;],&#34;count_embedded_articles&#34;:3,&#34;title_section_text&#34;:&#34;Hex casts spell over hoards of devotees, but observers raise eyebrows&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/bloomberg/&#34;,&#34;id&#34;:&#34;bloomberg&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Bloomberg&#34;},&#34;title&#34;:&#34;Hex casts spell over hoards of devotees, but observers raise eyebrows&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;nela@bdlive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;harrism@bdfm.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;Bloomberg&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[5434778208698368,6188596911407104,6710673514954752],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Hex casts spell over hoards of devotees, but observers raise eyebrows&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;bloomberg&#34;,&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bd&#34;,&#34;section&#34;:&#34;markets&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:false},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;markets&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;A report last year from the UK\u2019s National Cyber Security Centre listed Branson as among celebrities whose names are most often used by cryptocurrency fraudsters&#34;,&#34;pub_url&#34;:&#34;/bloomberg/news/2022-06-13-richard-branson-hits-out-at-cryptocurrency-scammers/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5453032490795008,&#34;title&#34;:&#34;Richard Branson hits out at cryptocurrency scammers&#34;},{&#34;synopsis&#34;:&#34;It\u2019s hoped a blockchain-enabled exchange platform will deepen trade and lure young investors to the market&#34;,&#34;pub_url&#34;:&#34;/bloomberg/news/2022-06-10-nigeria-plans-blockchain-enabled-exchange-platform-next-year/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6062114687942656,&#34;title&#34;:&#34;Nigeria plans blockchain-enabled exchange platform next year&#34;},{&#34;synopsis&#34;:&#34;The trading behemoth is willing to be a market maker but regulator has to establish rules&#34;,&#34;pub_url&#34;:&#34;/bloomberg/news/2022-06-07-citadel-securities-expects-demand-when-crypto-etfs-are-approved/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5497376526565376,&#34;title&#34;:&#34;Citadel Securities expects demand when crypto ETFs are approved&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Olga Kharif&#34;],&#34;title_custom&#34;:null,&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1655725788000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:274,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:822,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Hex\u2019s creator, who goes by Richard Heart, projects endless optimism amid aggressive marketing, despite the value of the token plunging over 90% from its record high in September&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/97125c1830ff813c127c016a86545584e9c35610&#34;,&#34;height&#34;:378,&#34;keywords&#34;:[&#34;blockchain&#34;,&#34;cryptocurrencies&#34;,&#34;bitcoin&#34;],&#34;palette&#34;:[&#34;#3c4255&#34;,&#34;#222837&#34;,&#34;#979aa5&#34;,&#34;#1a191f&#34;,&#34;#0f1011&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/_8Yb7KM1w3nJ2mAK2nZ7B9PBfA8nbMBwZjpIVJ9zlmTyxMDhz_2wu5g_7Fnx6hNfROk3gyXILfEX6iV0bmG821VtqfLr9tgt&#34;,&#34;blob_key&#34;:&#34;AMIfv95BGOeTHcwagnUfVzZdNDgYZMfyLIfpAhMVzMEoDQ8R-6d1ZnC-sKJ3oALY_dP5xuEQkb3nbVbuE9JSaB7mqldcd01ePPHWSZIugxpBTBWHbCQHgahihc491jQKjSVibHRZc9yGh1gYbjxm3qAy-8yMaXVs_RdPmcLbekepQVJfAIwPYFE&#34;,&#34;filename&#34;:&#34;97125c1830ff813c127c016a86545584e9c35610&#34;,&#34;width&#34;:512,&#34;state&#34;:&#34;image 97125c1830ff813c127c016a86545584e9c35610 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gIsSUNDX1BST0ZJTEUAAQEAAAIcQURCRQIQAABtbnRyUkdCIFhZWiAHzwACABYADAADAA9hY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAACRkZXNjAAABIAAAAGd3dHB0AAABiAAAABRia3B0AAABnAAAABRyVFJDAAABsAAAAA5nVFJDAAABwAAAAA5iVFJDAAAB0AAAAA5yWFlaAAAB4AAAABRnWFlaAAAB9AAAABRiWFlaAAACCAAAABR0ZXh0AAAAAChjKSAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jLgBkZXNjAAAAAAAAAAxFQ0ktUkdCLmljYwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAFhZWiAAAAAAAAD23AABAAAAANM6WFlaIAAAAAAAAAAAAAAAAAAAAABjdXJ2AAAAAAAAAAEBzQAAY3VydgAAAAAAAAABAc0AAGN1cnYAAAAAAAAAAQHNAABYWVogAAAAAAAApngAAFH+AAAAAFhZWiAAAAAAAAAtlAAAmiAAABFdWFlaIAAAAAAAACLJAAAT4gAAwdD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SFR4eHh4eHh4eEv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHA//EACUQAAIBAgQGAwAAAAAAAAAAAAECBAMRBQYSYQAHISIxQiNBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHxEAAQIGAwAAAAAAAAAAAAAAAwECABExgcHxBCFB/9oADAMBAAIRAxEAPwAnj0GzLjqnMgjxZrD5JNaiisevuUuNVvsgE2tcm3FudHL+Fl+DhrYLIh4lSrMHZqKtrVbAX8sGQn2v+G3mx1HryFwmnLpyKlOslTtZLL5Gw4QYvMTMOYnj4ViAhCLRTSq0qOnqFC6j1PdYnbbhEXEIZrWona5tEJjHXyktx//Z&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;description&#34;:&#34;Picture: 123RF/MONSIT JANGARIYAWONG&#34;,&#34;title&#34;:&#34;&#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;97125c1830ff813c127c016a86545584e9c35610&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;created&#34;:1548235126000,&#34;average&#34;:&#34;#454954&#34;,&#34;author&#34;:&#34;&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;focal_y&#34;:50}],&#34;canonical_url&#34;:&#34;https://www.bloomberg.com/news/articles/2022-06-18/memories-of-bitcoin-beating-returns-keep-hex-holders-hanging-on&#34;,&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bloomberg/news/&#34;,&#34;name&#34;:&#34;News&#34;,&#34;id&#34;:&#34;news&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;related_articles_keys&#34;:[5453032490795008,6062114687942656,5497376526565376],&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Hex casts spell over hoards of devotees, but observers raise eyebrows&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;Hex\u2019s creator, who goes by Richard Heart, projects endless optimism amid aggressive marketing, despite the value of the token plunging over 90% from its record high in September&#34;,&#34;title_text&#34;:&#34;Hex casts spell over hoards of devotees, but observers raise eyebrows&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2022-06-20-hex-casts-spell-over-hoards-of-devotees-but-observers-raise-eyebrows&#34;,&#34;editors_choice&#34;:false,&#34;index_position&#34;:1655725792,&#34;title3_text&#34;:&#34;Hex\u2019s creator, who goes by Richard Heart, projects endless optimism amid aggressive marketing, despite the value of the token plunging over 90% from its record high in September&#34;,&#34;created&#34;:1655703620000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Hex\u2019s creator, who goes by Richard Heart, projects endless optimism amid aggressive marketing, despite the value of the token plunging over 90% from its record high in September&#34;,&#34;published&#34;:1655725325000,&#34;source_id&#34;:&#34;urn:newsml:bloomberg.com:20220618:RCIECSDWLU6T:1&#34;,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bloomberg/news/6157905343545344/&#34;},&#34;section&#34;:{&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},&#34;now&#34;:1655734407000,&#34;sections&#34;:[{&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;wealth&#34;,&#34;urlKey&#34;:&#34;wealth&#34;,&#34;name&#34;:&#34;Wealth&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;businessweek&#34;,&#34;urlKey&#34;:&#34;businessweek&#34;,&#34;name&#34;:&#34;Businessweek&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.d7e9d4e7b1fa14a6c926.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.d7e9d4e7b1fa14a6c926.bundle.js"></script><link rel="preload" href="/build/chunks/priority.d7e9d4e7b1fa14a6c926.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.d7e9d4e7b1fa14a6c926.bundle.css"> <link rel="preload" href="/build/chunks/entry.da018da9acd6f43f942d.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.da018da9acd6f43f942d.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.537df8a000a520563cb1.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.537df8a000a520563cb1.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.44a804eb7f7355d57ccd.bundle.css" media=print>   </head><body class="publication-bloomberg ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript>   <head><meta http-equiv=content-type content="text/html;charset=utf-8"><title></title><style type=text/css id=contentStyles> .backdrop {
            position: fixed;
            top: 0px;
            right: 0px;
            bottom: 0px;
            left: 0px;
            z-index: 100000;
            height: 100%;
            background: rgba(52, 58, 65, 0.600000);
            backdrop-filter: blur(0);
            width: 100%;
            display: none;
        }

        .register-modal-popup-wrapper {

            display: none;
            width: 100%;
            max-width: 424px;
            background-color: #fff;
            box-sizing: border-box;
            padding: 32px;
            border-radius: 6px;
            transition: opacity 200ms ease;
            opacity: 1;
            pointer-events: all;
            box-shadow: 0px 8px 12px rgba(60, 64, 67, .15), 0px 4px 4px rgba(60, 64, 67, .3);
            left: 50%;
            top: 50%;
            transform: translate(-50%, -50%);
            position: fixed;
            height: min-content;
            z-index: 1000000;

        }

        @media (max-width: 767.98px) {

            .register-modal-popup-wrapper {

                max-width: 362px;

            }

        }

        .register-popup-has-account {

            font-size: 12px;
            color: #212529;

        }

            #sign-in-popup-link {

                cursor: pointer;
                text-decoration: underline;
                color: #212529;
                font-weight: bolder;
                text-transform: uppercase;

            }

            .register-popup-modal-close {

                display: flex;
                justify-content: space-between;

            }

            .close-btn {

                cursor: pointer;
                position: relative;
                bottom: 26px;
                left: 16px;
                color: #9e9ea7;
                font-size: 1.5rem;

            }

            .register-popup-content-wrapper {

                display: flex;
                flex-direction: column;
                gap: 22px;

            }

            .register-pop-up-text {

                text-align: center;

            }


            .register-pop-up-header {

                color: #b72c1f;
                font-size: 32px;
                line-height: 40px;
                padding: 10px;
                margin-bottom: 1rem;

            }

            .register-popup-button {

                border: none;
                color: #fff;
                border-radius: 4px;
                background: #b72c1f;
                cursor: pointer;
                display: block;
                font-weight: bolder;
                text-align: center;
                text-decoration: none;
                text-transform: uppercase;
                transition: all .1s ease-in-out;
                height: 40px;
                padding: 10px 16px;
                font-size: 14px;

            }

            .register-popup-button:hover{

                color: #fff;
                background: #dc3c2d;
                text-decoration: none;

            } </style></head><div><div id=register-popup-backdrop class=backdrop></div><div id=register-popup-modal class=register-modal-popup-wrapper><div class=register-popup-modal-content><div id=register-popup-modal-close class=register-popup-modal-close><h4 class=register-popup-has-account> Already have an account? <a id=sign-in-popup-link href="/u/sign-in/?utm_source=sign-in-pop-bl&utm_medium=stories&utm_campaign=acc"> Sign In </a></h4> <a class=close-btn> × </a></div><div id=register-popup class=register-popup-content-wrapper><div class=register-pop-up-text><h1 class=register-pop-up-header> We've got news for you. </h1> <span> Register on <strong>BusinessLIVE</strong> at no cost to receive newsletters, read exclusive articles & more. </span></div><a href="/u/sign-up/?utm_source=reg-pop-bl&utm_medium=stories&utm_campaign=acc" id=register-popup-link class=register-popup-button> Register now </a></div></div></div></div><script> const checkCookie = () => {

        let userRegistrationCookie = getCookie("cosmos_user_closed_registration");

        if (!userRegistrationCookie) {

            displayRegistrationPopup()

        }

    }

    const displayRegistrationPopup = () => {

        setTimeout(() => {

            const popup = document.querySelector("#register-popup-modal");
            const backdrop = document.querySelector("#register-popup-backdrop");
            const body = document.querySelector("body");

            popup.style.display = "block";
            backdrop.style.display = "block";
            body.style.overflow = "hidden";

            document.querySelector("#register-popup-modal-close").addEventListener("click", () => {

                popup.style.display = "none";
                backdrop.style.display = "none";
                body.style.overflow = "auto"
                setCookie("cosmos_user_closed_registration", true, 5)

            });

            document.querySelector("#register-popup-link").addEventListener("click", () => {

                setCookie("cosmos_user_closed_registration", true, 5)

            });

            document.querySelector("#sign-in-popup-link").addEventListener("click", () => {

                setCookie("cosmos_user_closed_registration", true, 5)

            });

        }, 5000);

    }

    const getCookie = (cname) => {

        const cookiePolicy = document.cookie;
        const cookies = [];

        cookiePolicy.split(";").forEach((item) => {

            cookies.push(item.split("=")[0].trim());

        });

        return cookies.indexOf(cname) > 0;
    }

    const setCookie = (cname, cvalue, exdays) => {

        const d = new Date();
        d.setTime(d.getTime() + (exdays*24*60*60*1000));
        let expires = "expires="+ d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";

    }

    checkCookie(); </script>               <nav class="nav-light nav-publication-bloomberg  ">   <div class=nav-wrapper> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>       <a href="/bloomberg/" class="bloomberg-logo" title="Bloomberg" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bloomberg/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a aria-label=facebook target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/bloombergbusiness"> <i class="fa fa-facebook"></i> </a></li><li><a aria-label=twitter target=_blank rel=noopener class=hidden-xs href="https://twitter.com/business"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a aria-label=search href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>       <a href="/bloomberg/" class="bloomberg-logo" title="Bloomberg" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bloomberg/news/"  class=selected  rel="news"> News </a>  </li><ul class=subsections>  </ul>      <li>  <a href="/bloomberg/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bloomberg/businessweek/"  rel="businessweek"> Businessweek </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-news" rel="news"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/news/2022-06-20-tesla-may-have-to-raise-wages-to-meet-germany-hiring-goal/" title="Tesla may have to raise wages to meet Germany hiring goal"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBwMLCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExcdJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhUeHhIeHh4eHhUeHh4eHh4eHh4eHh4VHh4VHh4eHh4eHh4VHhUSHh4eFR4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAhEAACAQMEAwEAAAAAAAAAAAABAgMEBhEFEiFBAAcxE//EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGREAAgMBAAAAAAAAAAAAAAAAAgMAAREh/9oADAMBAAIRAxEAPwDentqQQB0kp3xwcG5FY9fN4Hfl/wBeX0mt3BBTVlZIsVSxij/OTW12v1nk4zjHP0njxbV2NZ1bLJNUWzpTSsgJdaakVicj6QAe/AV5Whb9vpHV6PSTUsrOJTtq9cK70IdTtLEcMoI468ODlM5VZLkowrdn/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBwMLCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExcdJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhUeHhIeHh4eHhUeHh4eHh4eHh4eHh4VHh4VHh4eHh4eHh4VHhUSHh4eFR4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAhEAACAQMEAwEAAAAAAAAAAAABAgMEBhEFEiFBAAcxE//EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGREAAgMBAAAAAAAAAAAAAAAAAgMAAREh/9oADAMBAAIRAxEAPwDentqQQB0kp3xwcG5FY9fN4Hfl/wBeX0mt3BBTVlZIsVSxij/OTW12v1nk4zjHP0njxbV2NZ1bLJNUWzpTSsgJdaakVicj6QAe/AV5Whb9vpHV6PSTUsrOJTtq9cK70IdTtLEcMoI468ODlM5VZLkowrdn/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/JElcM7ylDSM0l6spLZ-i9qjfccE_UD-6GxgwagqVg1QQu_BNQCLf5LmRmv9VjQIUvfxONAkJlxty7NtJCHZ-HwaOCVxW2D7TsSvWWSa0Mse2Ow=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bloomberg"></span>    </a>   <h3> <a  href="/bloomberg/news/2022-06-20-tesla-may-have-to-raise-wages-to-meet-germany-hiring-goal/"> Tesla may have to raise wages to meet Germany hiring goal </a></h3>  <p>IG Metall is getting reports from Tesla staff at the Gruenheide site who are complaining about inadequate or unequal wages, the union said</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/news/2022-06-20-hex-casts-spell-over-hoards-of-devotees-but-observers-raise-eyebrows/" title="Hex casts spell over hoards of devotees, but observers raise eyebrows"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/_8Yb7KM1w3nJ2mAK2nZ7B9PBfA8nbMBwZjpIVJ9zlmTyxMDhz_2wu5g_7Fnx6hNfROk3gyXILfEX6iV0bmG821VtqfLr9tgt=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/news/2022-06-20-hex-casts-spell-over-hoards-of-devotees-but-observers-raise-eyebrows/"> Hex casts spell over hoards of devotees, but observers raise eyebrows </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/news/2022-06-20-chief-justices-office-to-look-at-procurement-process-after-claims-of-corruption/" title="Chief justice’s office to look at procurement process after claims of corruption"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQBBQUGBwwIBwcHAQ8GCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4VHh4eHhIeHh4eHh4eHh4eFR4eHh4eHh4VHh4eHh4eHh4eHh4eHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBP/EACUQAAICAAQFBQAAAAAAAAAAAAECAwQFBgcRABIhImEIEzFicf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAHREAAAUFAAAAAAAAAAAAAAAAAAECcfAEEhQhMf/aAAwDAQACEQMRAD8ARsQwHR6Ow8tnLnoOkxCdzI5OksE0juSST8HruevBfi1zT2TUPDKVbIem8y3bqQyWLnpKFUAMFCyAsnd3Ejb6k+ODZbVyMua93O1ZiO5q2c3qFv0oRvxXiV2e7gxhtDL0vLLG6ynJye8rKQVIl25wQfPECq0qIMxLd9jD/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQBBQUGBwwIBwcHAQ8GCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4VHh4eHhIeHh4eHh4eHh4eFR4eHh4eHh4VHh4eHh4eHh4eHh4eHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBP/EACUQAAICAAQFBQAAAAAAAAAAAAECAwQFBgcRABIhImEIEzFicf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAHREAAAUFAAAAAAAAAAAAAAAAAAECcfAEEhQhMf/aAAwDAQACEQMRAD8ARsQwHR6Ow8tnLnoOkxCdzI5OksE0juSST8HruevBfi1zT2TUPDKVbIem8y3bqQyWLnpKFUAMFCyAsnd3Ejb6k+ODZbVyMua93O1ZiO5q2c3qFv0oRvxXiV2e7gxhtDL0vLLG6ynJye8rKQVIl25wQfPECq0qIMxLd9jD/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/8J8-geJYWWt0mDEB8XVHDRbyTKOKNBAyotSqBKMikx96Kl9eKSyP7R0loyczBz_OS_693yzJv1uDEar0zL6LTTE-XSeFrs8G-4pA7sYuHXAA5g=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/news/2022-06-20-chief-justices-office-to-look-at-procurement-process-after-claims-of-corruption/"> Chief justice’s office to look at procurement process after claims of corruption </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>4 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/news/2022-06-20-energy-agency-urges-africa-to-target-power-access-and-gas-driven-industrialisation/" title="Energy agency urges Africa to target power access and gas-driven industrialisation"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/4sBxQ8g8btoKChseTjUmzFxIiWEE2rluBh4Q_rEkypfKUvFq5GVBjKvm4IcClg1pYsHjOkNQve0NQu5IokuxS_Iweujj57uu=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/news/2022-06-20-energy-agency-urges-africa-to-target-power-access-and-gas-driven-industrialisation/"> Energy agency urges Africa to target power access and gas-driven industrialisation </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>4 hours ago</div>   </div> </div></div></div></div></div></div></div>         <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/opinion/2022-06-20-therese-raphael-unions-out-of-step-with-the-times-amid-uk-rail-strike/" title="THERESE RAPHAEL: Unions out of step with the times amid UK rail strike"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eEh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHhUeHhUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFA//EACcQAAIBAgQEBwAAAAAAAAAAAAECAwQFERIhMQAGYaEHExQVMlGR/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgH/xAAZEQACAwEAAAAAAAAAAAAAAAABEQACEzH/2gAMAwEAAhEDEQA/AA6C83dbFFXx3a4PSSyPE6w10isjrtjr0I/Trwfd6utWikq/f+Yhkn8h814nIIwLKcM2zAsRpuh4W8KgtVTcw2+dFemb1RMeUD4tLl21GGUd/s4ytdHTxQ18aIQs9tkaQFicxVEdTqdwxJB6ni6WBTjzquCf/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eEh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHhUeHhUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFA//EACcQAAIBAgQEBwAAAAAAAAAAAAECAwQFERIhMQAGYaEHExQVMlGR/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgH/xAAZEQACAwEAAAAAAAAAAAAAAAABEQACEzH/2gAMAwEAAhEDEQA/AA6C83dbFFXx3a4PSSyPE6w10isjrtjr0I/Trwfd6utWikq/f+Yhkn8h814nIIwLKcM2zAsRpuh4W8KgtVTcw2+dFemb1RMeUD4tLl21GGUd/s4ytdHTxQ18aIQs9tkaQFicxVEdTqdwxJB6ni6WBTjzquCf/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/mg2NXwY8TsXxsX4ZudyhlrI9jUlSYXO-K3NnhVAxSe6GGEttcMTLEhxOFTNEUZi5L5p6yvV7POhe3K51EgCg6XEd-BT9jG9rcrjTblL0GxdX=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bloomberg"></span>    </a>   <h3> <a  href="/bloomberg/opinion/2022-06-20-therese-raphael-unions-out-of-step-with-the-times-amid-uk-rail-strike/"> THERESE RAPHAEL: Unions out of step with the times amid UK rail strike </a></h3>  <p>The industry must adapt to technological advances and changing consumer habits</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/opinion/2022-06-20-google-not-final-judge-about-whether-computers-have-feelings/" title="Google not final judge about whether computers have feelings"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/jrVePvQiy_pSbKfFnWoLaEtG1eWlOiicVIqJ4vy3Pi3R3OQlVv4q6HSgWwnbDxmf8b8KWq6HJkrFvMqLxNQPRANnZjPH_zPJOo2UEJcw1QuNqQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/opinion/2022-06-20-google-not-final-judge-about-whether-computers-have-feelings/"> Google not final judge about whether computers have feelings </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>11 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/opinion/2022-06-18-rhonda-vonshay-sharpe-this-juneteenth-presents-america-with-a-challenge-get-more-black-people-to-craft-economic-policy/" title="RHONDA VONSHAY SHARPE: This Juneteenth presents America with a challenge: get more Black people to craft economic policy"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/lvmKVSayyIubPPUAJvNJmtAWSejwAG9xUpIJ_6k53tIjh5fomfobnpm79HvVEHE11ZqVWWR0TGhvqEfp2ng5GH51nK4eBFIeR3nzkLcl7veg2dY=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/opinion/2022-06-18-rhonda-vonshay-sharpe-this-juneteenth-presents-america-with-a-challenge-get-more-black-people-to-craft-economic-policy/"> RHONDA VONSHAY SHARPE: This Juneteenth presents America with a challenge: get more Black people to craft economic policy </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/opinion/2022-06-14-therese-raphael-britains-big-brexit-gamble/" title="THERESE RAPHAEL: Britain’s big Brexit gamble"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwEBAQQFBQEGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFREFGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFB//EACIQAAEDAwUBAQEAAAAAAAAAAAECAwQGBxEFCBITIQAiFf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGREAAwADAAAAAAAAAAAAAAAAAQIDAAQh/9oADAMBAAIRAxEAPwA2krx6tudk2ithf+NGTUGsVGlvT1RI6mm+sc+/tK3F5AAigAY9znz5jb7WUCgadvzuQ3QMJ0SwrdSf0orIWt7qjPucOKUpR+gHBEACfR2ZUBySTFmp0mwlsNgm4m06kR7zMVBqzjcjrSshSFJQnIUCCAlb4wRj35zbDwrqPuVtzVrEd2iXrGPyFtFhGCspB888GW4hCR4ClJAyPpVgrTJIxctp0Bmp4c//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwEBAQQFBQEGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFREFGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFB//EACIQAAEDAwUBAQEAAAAAAAAAAAECAwQGBxEFCBITIQAiFf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGREAAwADAAAAAAAAAAAAAAAAAQIDAAQh/9oADAMBAAIRAxEAPwA2krx6tudk2ithf+NGTUGsVGlvT1RI6mm+sc+/tK3F5AAigAY9znz5jb7WUCgadvzuQ3QMJ0SwrdSf0orIWt7qjPucOKUpR+gHBEACfR2ZUBySTFmp0mwlsNgm4m06kR7zMVBqzjcjrSshSFJQnIUCCAlb4wRj35zbDwrqPuVtzVrEd2iXrGPyFtFhGCspB888GW4hCR4ClJAyPpVgrTJIxctp0Bmp4c//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Mcoy_u_uZjfDQGOYpULraBWpvfnU60jJHzwOVp5qL38TQLXWwyy4uwsvbad8xXBeP7eVErrBFCSA6EycJEMO8zjxTU2EBKFo1G8V_hQoos8OJw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/opinion/2022-06-14-therese-raphael-britains-big-brexit-gamble/"> THERESE RAPHAEL: Britain’s big Brexit gamble </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>6 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-businessweek" rel="businessweek"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/businessweek/2022-06-19-food-producers-do-a-u-turn-on-palm-oil-amid-shortages/" title="Food producers do a U-turn on palm oil amid shortages"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/HJYTlFA8PZuwRxSTHhAHQ-uhk_hjDljQPkAl981pkOO2h8Inq8kYn9Lj0ga5gvPzjkgBIm0K7Pof5plkGLofQvvhpMlUJt65cd9t3zSYurjRtMM=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bloomberg"></span>    </a>   <h3> <a  href="/bloomberg/businessweek/2022-06-19-food-producers-do-a-u-turn-on-palm-oil-amid-shortages/"> Food producers do a U-turn on palm oil amid shortages </a></h3>  <p>UK supermarket chains say the Russia-Ukraine war has throttled supplies of sunflower alternative</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/businessweek/2022-06-13-chickens-are-flying-to-top-of-the-food-chain/" title="Chickens are flying to top of the food chain"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/DROwFXhFrbwIK9bTrbYPnC7DANPAhq5gsFJ2SllMqA8Tb9-aP4I-ptwwwtnwZHvV3VCBGuH3NEOWw6kMQqCoPwLyh0ptEsprq5tslUty6b9Iuw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/businessweek/2022-06-13-chickens-are-flying-to-top-of-the-food-chain/"> Chickens are flying to top of the food chain </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/businessweek/2022-06-09-sheryl-sandbergs-lean-in-missed-what-most-women-needed/" title="Sheryl Sandberg’s ‘Lean In’ missed what most women needed"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEBBQUGBwwBBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHBQgIBRIIBQgSEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAjEAABAwQCAgMBAAAAAAAAAAABAgMEBQYHERIhCDEAI0ET/8QAFAEBAAAAAAAAAAAAAAAAAAAAAP/EABQRAQAAAAAAAAAAAAAAAAAAAAD/2gAMAwEAAhEDEQA/AAFp06Kxhy26nP8AM2zYrDk+NdEyGWGgXENSkb+zpbXEJ5cgRr38wczVdKfLC+aejLWcKhQKsgZVRBeedU2g7GnW0uKO+RQs/g762AD8uHinS6ZVbsy8ip46sWYmO5KuNkPsJX/NYlEBQ2OiB6P58bX9a9vzroumqycWWyudT58i8Yr4BSttSQ3rsex3vidjYB1sAgP/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEBBQUGBwwBBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHBQgIBRIIBQgSEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAjEAABAwQCAgMBAAAAAAAAAAABAgMEBQYHERIhCDEAI0ET/8QAFAEBAAAAAAAAAAAAAAAAAAAAAP/EABQRAQAAAAAAAAAAAAAAAAAAAAD/2gAMAwEAAhEDEQA/AAFp06Kxhy26nP8AM2zYrDk+NdEyGWGgXENSkb+zpbXEJ5cgRr38wczVdKfLC+aejLWcKhQKsgZVRBeedU2g7GnW0uKO+RQs/g762AD8uHinS6ZVbsy8ip46sWYmO5KuNkPsJX/NYlEBQ2OiB6P58bX9a9vzroumqycWWyudT58i8Yr4BSttSQ3rsex3vidjYB1sAgP/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/d9Olws5uhzK6u2iX-PSbTkTQ5TGaWgcQLE01WmcrRgcdht4RfXFmAjjiLQyjZeCrjWro_gLkAwLVd4yI--IsUGrZIt6FPx4qD3jKQ9EwsM1Mzg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/businessweek/2022-06-09-sheryl-sandbergs-lean-in-missed-what-most-women-needed/"> Sheryl Sandberg’s ‘Lean In’ missed what most women needed </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/businessweek/2022-06-02-shanghai-businesses-pick-up-the-covid-zero-chops-and-sticks/" title="Shanghai businesses pick up the Covid Zero chops and sticks"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQL/xAAjEAACAQMDBAMAAAAAAAAAAAABAgMEBhEIITEABRJRBxMy/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAZEQEAAgMAAAAAAAAAAAAAAAACAAERQVH/2gAMAwEAAhEDEQA/AB0Np0ly6idTlbTTy0xlDUyUUDKqsjwJkHb8nyIOMHAPWzZdxWbo9+a+00Hc4paOpjaTusAgVHj+yJQUIbyO6DOQRwcb8oLcmaPU/c9BCsUFPBMqxLDEsfiGY53UAngdUr6jVPl/XiQXJkt+nLlnLFiDKBnPoE49Z6GVd3jkukdz/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQL/xAAjEAACAQMDBAMAAAAAAAAAAAABAgMEBhEIITEABRJRBxMy/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAZEQEAAgMAAAAAAAAAAAAAAAACAAERQVH/2gAMAwEAAhEDEQA/AB0Np0ly6idTlbTTy0xlDUyUUDKqsjwJkHb8nyIOMHAPWzZdxWbo9+a+00Hc4paOpjaTusAgVHj+yJQUIbyO6DOQRwcb8oLcmaPU/c9BCsUFPBMqxLDEsfiGY53UAngdUr6jVPl/XiQXJkt+nLlnLFiDKBnPoE49Z6GVd3jkukdz/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/zA8Jc7tRUstX5OuRnA8mKgEj2AqJ1Wjz_RDbcdsAKf4XeUtWHUBjAXVxNJaPSzpxl5r-W11xTuln6pDzyFpEoQYJsfbNu64UYdYVP4kojJUd=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/businessweek/2022-06-02-shanghai-businesses-pick-up-the-covid-zero-chops-and-sticks/"> Shanghai businesses pick up the Covid Zero chops and sticks </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>2 weeks ago</div>   </div> </div></div></div></div></div></div></div>  </div> </div></nav>  <div id=content class="container-fluid ">    <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div>  <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">  <aside class=sidebar-first><div class=sidebar-sticky>    <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="Hex casts spell over hoards of devotees, but observers raise eyebrows" data-social-url="/bloomberg/news/2022-06-20-hex-casts-spell-over-hoards-of-devotees-but-observers-raise-eyebrows/" data-social-synopsis="Hex’s creator, who goes by Richard Heart, projects endless optimism amid aggressive marketing, despite the value of the token plunging over 90% from its record high in September" data-social-image="//lh3.googleusercontent.com/_8Yb7KM1w3nJ2mAK2nZ7B9PBfA8nbMBwZjpIVJ9zlmTyxMDhz_2wu5g_7Fnx6hNfROk3gyXILfEX6iV0bmG821VtqfLr9tgt" data-social-tags="" data-social-pub="bloomberg">  <div class=social-item> <a aria-label=facebook class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a aria-label=twitter class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a aria-label=linkedin class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a aria-label=email class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a aria-label=print id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div> </div></aside>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bloomberg"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>Hex casts spell over hoards of devotees, but observers raise eyebrows</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>Hex’s creator, who goes by Richard Heart, projects endless optimism amid aggressive marketing, despite the value of the token plunging over 90% from its record high in September</span>  </h3>      <div class="article-pub-date ">    20 June 2022 - 13:42  <span id=authors class=heading-author><span class='authors-list'>Olga Kharif</span></span>   </div>   <div class="social-container ">     <div class=social-links data-social-title="Hex casts spell over hoards of devotees, but observers raise eyebrows" data-social-url="/bloomberg/news/2022-06-20-hex-casts-spell-over-hoards-of-devotees-but-observers-raise-eyebrows/" data-social-synopsis="Hex’s creator, who goes by Richard Heart, projects endless optimism amid aggressive marketing, despite the value of the token plunging over 90% from its record high in September" data-social-image="//lh3.googleusercontent.com/_8Yb7KM1w3nJ2mAK2nZ7B9PBfA8nbMBwZjpIVJ9zlmTyxMDhz_2wu5g_7Fnx6hNfROk3gyXILfEX6iV0bmG821VtqfLr9tgt" data-social-tags="" data-social-pub="bloomberg">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>     <div class=audio-player> <iframe allowfullscreen=false data-src=https://app.speechkit.io/api/v2/projects/694/podcasts/iframe.html frameborder=0 id=speechkit-io-iframe scrolling=no style="display: none;"></iframe> <script src=https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js></script></div>       <div class=article-widgets>       <div id="301d6056-ea8b-4218-82bd-8c79bb795962" class="article-widget article-widget-image"  aria-label=widget-anchor rel="image">    <div class=wrap>  <div class=image-container> <a aria-label=image class="image "  data-image="//lh3.googleusercontent.com/_8Yb7KM1w3nJ2mAK2nZ7B9PBfA8nbMBwZjpIVJ9zlmTyxMDhz_2wu5g_7Fnx6hNfROk3gyXILfEX6iV0bmG821VtqfLr9tgt"   data-lightbox="article97125c1830ff813c127c016a86545584e9c35610"   href="//lh3.googleusercontent.com/_8Yb7KM1w3nJ2mAK2nZ7B9PBfA8nbMBwZjpIVJ9zlmTyxMDhz_2wu5g_7Fnx6hNfROk3gyXILfEX6iV0bmG821VtqfLr9tgt=s1200"  style="padding-top:73.828125%;"> <img src="//lh3.googleusercontent.com/_8Yb7KM1w3nJ2mAK2nZ7B9PBfA8nbMBwZjpIVJ9zlmTyxMDhz_2wu5g_7Fnx6hNfROk3gyXILfEX6iV0bmG821VtqfLr9tgt=s512" alt="Picture: 123RF/MONSIT JANGARIYAWONG"> </a>  <div class=image-text>    <span class=description> Picture: 123RF/MONSIT JANGARIYAWONG </span>    </div> </div> </div> </div>       <div id="5f10ff56041a7c5934ae4acb38457b914b2c6285" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p>The more than 100,000 devotees to a little-known token called Hex swapping jokes and encouraging each other to stay bullish over the Telegram messaging app shows the desire to get rich quick remains as strong as ever in the midst of the latest crypto winter.&nbsp;</p><p>Even though the coin is among the thousands that trade at just a few cents, it has developed an outsize profile. Hex’s creator, who goes by Richard Heart, has positioned himself at the centre of the hype, projecting an over-the-top presence on social media with his designer track suits, expensive jewellery and luxury vehicles. While Heart projects endless optimism amid aggressive marketing, which includes old-fashioned direct-mail promotions, the value of the token has tumbled more than 90% from its record high in September.&nbsp;</p><p>But what really stands out is how Hex dangles a road map to great wealth for so-called Hexicans. Hex is an app on the ethereum network that offers a staple of traditional investing packaged in a crypto wrapper in what it calls a “blockchain certificate of deposit.” Users lock up, or “stake” the Hex coins they’ve purchased from the app for up to 15 years to earn interest paid off with more Hex tokens. Hex’s website says the typical investor locks up their funds for 6.6 years to earn an average 38% annual return.&nbsp;</p><p>That has raised eyebrows among industry observers, especially in light of the recent collapse of the TerraUSD stablecoin and related Luna token, and the freeze of withdrawals by lending platform Celsius Network, which were also dependent on promises of high-yielding returns to attract steady streams of new investors. Meanwhile, Heart said he’s developing a network called PulseChain, which will eventually issue tokens that will be distributed to Hex holders and other ethereum users.&nbsp;</p><p>“Hex increases in value the more people put money in and decreases when people pull money out,” said John Griffin, a finance professor at University of Texas at Austin. “The last people in will likely be left with nothing.”</p><p>Heart, who told Bloomberg News in an interview that his real name is Richard Schueler, remains undeterred. Hex’s direct mailings and ads on the sides of buses in places such as London noted that once the price went up “11,500% in 129 days.” As of late, the coin’s fortunes have mirrored the recent crypto boom and bust, with its price falling from a record high of about 50c in September to about 3c.&nbsp;</p><p>“How many things lost everything, Luna went to zero,” Heart said. “Rug pulls everywhere, bridge failures. You’re just like, ‘We are the only ones doing it right!’” &nbsp;</p><p>Heart declined to disclose the size of his personal Hex stake, but likes to say that no-one minds that bitcoin’s supposed anonymous creator, Satoshi Nakamoto, holds a huge swath of bitcoins. About 300,000 accounts hold Hex, but it’s unclear how many people they belong to, according to blockchain tracker Elliptic.</p><p>In addition to locking up their tokens, Hex owners can also contribute a portion of their holdings to one of two digital wallets in exchange for points that can eventually get them more PLS tokens, the PulseChain currency. The idea is to move Hex onto the blockchain, to make staking and unstaking Hex cheaper, Heart said. PLS tokens will be issued once PulseChain goes live.</p><p>Between 40% and 50% of the Hex in circulation over the past year has been “sacrificed” to the wallets, Heart said. One is designated to fund anti-ageing researcher Sens Research Foundation. Who controls the other, and larger wallet, isn’t disclosed. Heart declined to comment on whether he is the owner or who controls the anonymous wallet.&nbsp;</p><p>The devotion of the Hexicans is extraordinary even for the crypto world. Heart’s face is splashed across many Twitter profiles of his followers. The testimonial section of Hex’s website is stacked with claims that many Hexicans got “houses, cars, watches, paid off mortgages and student loans” with their Hex wealth.&nbsp;</p><p>“They consider Richard to be a god inside the Hex community,” said Eric Wall, former chief investment officer at Arcane Assets, who considers himself Heart’s friend, but declined to say if he is invested in his projects. “The Hex project, in my opinion, is a rather pointless cryptocurrency. The only thing you can do with it is lock it up, and the longer you lock them up, the tokens inflate. That’s the whole idea.”</p><p>Before Hex, Heart says he once ran a stereo store in Florida before starting a search-engine-optimisation company and a foreclosure company, among other businesses. He was once fined in Washington state for sending spam email. He started mining bitcoin in 2011.</p><p>Roger Ver, one of the early advocates of bitcoin, said his Bitcoin.com exchange was one of the first to list Hex after it first debuted in 2019.</p><p>“He is knowledgeable about the space, and a competent communicator,” Ver said about Heart. “Many people hated Hex when it launched, but even bad assets should be tradable.” &nbsp; &nbsp;</p><p><em>More stories like this are available on <a href="https://www.bloomberg.com" target="_blank" rel="noopener">bloomberg.com</a><br></em><em>Bloomberg</em></p>   </div> </div> </div>       <div id="a110c549-ff29-46c9-b35d-2f0609aa3bfa" class="article-widget article-widget-related_articles"  aria-label=widget-anchor rel="related_articles">    <div class=wrap>      <div class=related-container data-ids="[5434778208698368,6188596911407104,6710673514954752]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bloomberg/news/2022-06-19-bitcoin-sinks-below-19000-as-it-breaks-cycle-peak-record/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/3PNzdIGBxufWxddhVLZu2lBnFan4nMlNzAnaFmODx1YULWT2c5ZvwiRX69sDu0U7ewX94tGMutQHMNu5rRlAEEPHiRW_sSZLwcsizCL6_Xrn=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bloomberg/news/2022-06-19-bitcoin-sinks-below-19000-as-it-breaks-cycle-peak-record/" class=link-block><h3>Bitcoin sinks below $19,000 as it breaks cycle peak record</h3><div class=synopsis>Digital token tumbles to $18,740 in 12th consecutive daily fall</div><div class=section>News</div><div class=timestamp>1 day ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/companies/financial-services/2022-06-16-podcast-are-nfts-still-relevant-and-valuable-in-2022/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/yORskFvamGVYS_bCwoWMfIYkNbBG05sblEFRIC-20dChd2zfsfGI2Bgip8NX3nvwO1pWX2nh6N9CeMya_7-PkjHhCBXNULZoLjF5ad1EXXCx=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/companies/financial-services/2022-06-16-podcast-are-nfts-still-relevant-and-valuable-in-2022/" class=link-block><h3>PODCAST: Are NFTs still relevant and valuable in 2022?</h3><div class=synopsis>Mudiwa Gavaza is joined by Adam Romyn, co-founder of NFT social marketplace Momint</div><div class=section>Companies</div><div class=timestamp>4 days ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/companies/telecoms-and-technology/2022-06-13-binance-exchange-sued-by-crypto-investor-over-stablecoin-collapse/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUEBAQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBP/EACQQAAEDAwMEAwAAAAAAAAAAAAECAxEEBQYHEiEAEzFBCCJC/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwD/xAAZEQEAAgMAAAAAAAAAAAAAAAABABECEjH/2gAMAwEAAhEDEQA/AETLs5xHG8Du7l0ujdrQwc7aZccbMBXblvbKTvUT4SCZg8cHqPHr9g110eZol3JmoujLGPPVKC5scAckoJA4WCBE8gx0M/J6hxdzTVqsW2VP9zDxvKz7KweJj9How0syLWZ3542VT1ct03CpwQVW9KVbwgQnyPrHqIjp9lyE5IoKn//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/I8XUVHG1T99jUPm-NHYvQb5pjLCUJJ7oua_FYKVgRDKs0waVWd-xCP8v26igc2J8C44DR16f7uRwhbJ13bAuNgJSyNBhubCunkkpbhjnNOl1X5M=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/companies/telecoms-and-technology/2022-06-13-binance-exchange-sued-by-crypto-investor-over-stablecoin-collapse/" class=link-block><h3>Binance exchange sued by crypto investor over stablecoin collapse</h3><div class=synopsis>Investor accuses the cryptocurrency exchange  of falsely marketing TerraUSD as safe before rout</div><div class=section>Companies</div><div class=timestamp>6 days ago</div></a></div></div>  </div>  </div> </div>    </div>    <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="Hex casts spell over hoards of devotees, but observers raise eyebrows" data-social-url="/bloomberg/news/2022-06-20-hex-casts-spell-over-hoards-of-devotees-but-observers-raise-eyebrows/" data-social-synopsis="Hex’s creator, who goes by Richard Heart, projects endless optimism amid aggressive marketing, despite the value of the token plunging over 90% from its record high in September" data-social-image="//lh3.googleusercontent.com/_8Yb7KM1w3nJ2mAK2nZ7B9PBfA8nbMBwZjpIVJ9zlmTyxMDhz_2wu5g_7Fnx6hNfROk3gyXILfEX6iV0bmG821VtqfLr9tgt" data-social-tags="" data-social-pub="bloomberg">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a aria-label=next class="next-article social-item" href="/bloomberg/news/2022-06-20-chief-justices-office-to-look-at-procurement-process-after-claims-of-corruption/" title="Chief justice’s office to look at procurement process after claims of corruption">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>                  <div><script>!function(e,t,r){let n;if(e.getElementById(r))return;const a=e.getElementsByTagName("script")[0];n=e.createElement("script"),n.id=r,n.defer=!0,n.src="https://playback.oovvuu.media/player/v1.js",a.parentNode.insertBefore(n,a)}(document,0,"oovvuu-player-sdk");</script><div data-oovvuu-embed=ef00ed31-58f8-44d7-9194-fdb4a80eb574><amp-iframe src=https://playback.oovvuu.media/frame/ef00ed31-58f8-44d7-9194-fdb4a80eb574 width=5 height=4 sandbox="allow-scripts allow-same-origin" layout=responsive frameborder=0 resizable><div overflow placeholder></div></amp-iframe></div></div>                                                   <div class=article-subscribe> <a href=/buy/ ><img width=100% height=100% src=/publication/custom/static/banners/bl-subscribe.png alt=subscribe></a></div>    <div class=no-access-comments><div class=row><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments?<br> Register (it’s quick and free) or sign in now.</p></div><div class="col-md-2 col-12"> <img width=100% height=100% src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-6 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-6 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting.</p></div></div></div> <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//business-live.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>    <div class=mobile-bottom><div class=sidebar-second>       <div class="sticky-column ">  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>   <center id="div-gpt-ad-1377771185441-5" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-5");
                });

            } </script> </center>    <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bloomberg/news/2022-06-19-global-fertiliser-stockpiles-swell-putting-pressure-on-warehouses-shipping/"> Global fertiliser stockpiles swell putting ... </a></div><div class=section> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bloomberg/news/2022-06-19-billionaire-ron-perelmans-empire-loses-crown-jewel-revlon/"> Billionaire Ron Perelman’s empire loses crown ... </a></div><div class=section> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bloomberg/news/2022-06-20-pfizer-says-its-covid-pill-does-not-work-for-healthier-patients/"> Pfizer says its Covid pill does not work for ... </a></div><div class=section> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bloomberg/news/2022-06-20-who-to-rename-monkeypox-virus-to-reduce-stigma-and-racism/"> WHO to rename monkeypox virus to reduce stigma ... </a></div><div class=section> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bloomberg/news/2022-06-19-bitcoin-sinks-below-19000-as-it-breaks-cycle-peak-record/"> Bitcoin sinks below $19,000 as it breaks cycle ... </a></div><div class=section> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3> <dl>  <dt class=article-sidebar-block><div class=article-body> <a href="/bloomberg/news/2022-06-13-richard-branson-hits-out-at-cryptocurrency-scammers/" class=link-block><h3>Richard Branson hits out at cryptocurrency scammers</h3></a><div class="section "> <span class="bloomberg"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bloomberg/news/2022-06-10-nigeria-plans-blockchain-enabled-exchange-platform-next-year/" class=link-block><h3>Nigeria plans blockchain-enabled exchange platform next year</h3></a><div class="section "> <span class="bloomberg"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bloomberg/news/2022-06-07-citadel-securities-expects-demand-when-crypto-etfs-are-approved/" class=link-block><h3>Citadel Securities expects demand when crypto ETFs are approved</h3></a><div class="section "> <span class="bloomberg"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </span></div></div></dt> <dd></dd>   </dl></div> <div class=investors><div class=logo> <a aria-label="investors logo" href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </div></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bloomberg/news/2022-06-19-global-fertiliser-stockpiles-swell-putting-pressure-on-warehouses-shipping/"> Global fertiliser stockpiles swell putting ... </a></div><div class=section> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bloomberg/news/2022-06-19-billionaire-ron-perelmans-empire-loses-crown-jewel-revlon/"> Billionaire Ron Perelman’s empire loses crown ... </a></div><div class=section> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bloomberg/news/2022-06-20-pfizer-says-its-covid-pill-does-not-work-for-healthier-patients/"> Pfizer says its Covid pill does not work for ... </a></div><div class=section> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bloomberg/news/2022-06-20-who-to-rename-monkeypox-virus-to-reduce-stigma-and-racism/"> WHO to rename monkeypox virus to reduce stigma ... </a></div><div class=section> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bloomberg/news/2022-06-19-bitcoin-sinks-below-19000-as-it-breaks-cycle-peak-record/"> Bitcoin sinks below $19,000 as it breaks cycle ... </a></div><div class=section> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3> <dl>  <dt class=article-sidebar-block><div class=article-body> <a href="/bloomberg/news/2022-06-13-richard-branson-hits-out-at-cryptocurrency-scammers/" class=link-block><h3>Richard Branson hits out at cryptocurrency scammers</h3></a><div class="section "> <span class="bloomberg"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bloomberg/news/2022-06-10-nigeria-plans-blockchain-enabled-exchange-platform-next-year/" class=link-block><h3>Nigeria plans blockchain-enabled exchange platform next year</h3></a><div class="section "> <span class="bloomberg"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bloomberg/news/2022-06-07-citadel-securities-expects-demand-when-crypto-etfs-are-approved/" class=link-block><h3>Citadel Securities expects demand when crypto ETFs are approved</h3></a><div class="section "> <span class="bloomberg"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </span></div></div></dt> <dd></dd>   </dl></div> <div class=investors><div class=logo> <a aria-label="investors logo" href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><h3 class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank>online coronavirus portal</a> or use the 24-hour public hotline: 0800 029 999 </h3></div></div> <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>   <h3>   <a href="/bloomberg/news/"  > News </a>  </h3>          </div> <div class=section>     <h3>   <a href="/bloomberg/wealth/"  > Wealth </a>  </h3>        </div> </div><div class="col-md-6 col-sm-6 col-12"> <div class=section>       <h3>   <a href="/bloomberg/opinion/"  > Opinion </a>  </h3>      </div> <div class=section>         <h3>   <a href="/bloomberg/businessweek/"  > Businessweek </a>  </h3>    </div> </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"><div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/financial-mail-about-us/ > About us </a></li><li><a href=/financial-mail-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/financial-mail-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h3> <a href=#>Read More</a></h3><ul><li><a href=/financial-mail-about-us/ > About us </a></li><li><a href=/financial-mail-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/financial-mail-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a aria-label=business-day href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a aria-label=financial-mail href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a aria-label=businesstv-day href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a aria-label=business-times href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a aria-label=bloomberg class=bloomberg href=https://www.businesslive.co.za/bloomberg/ data-background-image=/publication/custom/static/logos/bloomberg.logo.png></a> <a aria-label=wanted href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a aria-label=sunday-times-daily class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/sunday-times-daily.png></a></div><div class=times-group> <a aria-label=times-group href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2022 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXXII </span><div class=social> <a aria-label=facebook target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a aria-label=twitter target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>       <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;  _sf_async_config.sections = "desktop-bloomberg-news";
    _sf_async_config.authors = "Olga Kharif";
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', 'anon']);
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.da018da9acd6f43f942d.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.da018da9acd6f43f942d.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.537df8a000a520563cb1.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.537df8a000a520563cb1.bundle.js"></script>     </body></html>