


<!DOCTYPE html>

<html lang="en">
    <head>

        






<title>Germany charges British recruitment agency over Ryanair discrepancies</title>









<meta name="referrer" content="always">







<meta http-equiv="content-type" content="text/html; charset=utf-8" />







<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<meta name="keywords" content="ryanair" />
<meta name="description" content="Five agency employees allegedly withheld millions in social security contributions for 277 pilots flying Germany routes for Ryanair" />
<meta name="news_keywords" content="ryanair"/>
<meta name="robots" content="index, follow" />

<meta itemprop="description" name="Five agency employees allegedly withheld millions in social security contributions for 277 pilots flying Germany routes for Ryanair"/>
<link itemprop="url" rel="canonical" href="https://www.businesslive.co.za/bd/world/europe/2017-12-28-germany-charges-british-recruitment-agency-over-ryanair-discrepancies/"/>







<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />







<link rel="icon" type="image/png" href="/static/images/icons/favicon/favicon.32x32.png" sizes="32x32" />







<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.180x180.png" sizes="180x180" />







<meta property="og:url" content="https://www.businesslive.co.za/bd/world/europe/2017-12-28-germany-charges-british-recruitment-agency-over-ryanair-discrepancies/" />
<meta property="og:title" content="Germany charges British recruitment agency over Ryanair discrepancies" />
<meta property="og:description" content="Five agency employees allegedly withheld millions in social security contributions for 277 pilots flying Germany routes for Ryanair" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="" />
<meta property="og:image" content="//lh3.googleusercontent.com/tBloNU8ZHZmS_Vb5YOWfvbbtmSOLOy-sayj3fhvlxzkksYEKa9MFjuF6H6xa6eRD2ymMKWfwDjgcXqQ7FPc5vjDDlG6TT7K6=s1000" />
<meta property="og:locale" content="en_US" />





<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" value="@BDliveSA"/>
<meta name="twitter:creator" content="@BDliveSA"/>
<meta name="twitter:title" content="Germany charges British recruitment agency over Ryanair discrepancies" />
<meta name="twitter:description" content="Five agency employees allegedly withheld millions in social security contributions for 277 pilots flying Germany routes for Ryanair" />
<meta name="twitter:image:src" content="http://lh3.googleusercontent.com/tBloNU8ZHZmS_Vb5YOWfvbbtmSOLOy-sayj3fhvlxzkksYEKa9MFjuF6H6xa6eRD2ymMKWfwDjgcXqQ7FPc5vjDDlG6TT7K6=s1000">





<meta name="article:publisher" value="http://www.businesslive.co.za/"/>






    



        

        

        

<script type="text/javascript">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</script>

<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="//content.jwplatform.com/libraries/cTArQIZ7.js"></script>
<script type="text/javascript">jwplayer.key="tQttKw0BWJpg6OZUjxqlF+tCa44yBh12G8oPlw==";</script>
<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
    (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript" src="/build/bundles/base/global.min.js?v=4b9f5ca41e"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/global.min.css?v=4b9f5ca41e" />



        

    

    <script type="text/javascript">
        var BUSINESS_LIVE = {
            publication : {"style": {"nav": {"classes": "nav-light"}}, "name": "Business Day", "show": true, "url_key": "bd", "use_primary_nav": false, "primary": false, "routed": true, "link": null, "sections": [{"url_key": "markets", "sections": [{"link": "/markets-data/", "name": "Markets Data"}], "id": "markets", "name": "Markets"}, {"url_key": "opinion", "sections": [{"url_key": "columnists", "id": "columnists", "name": "Columnists"}, {"url_key": "editorials", "id": "editorials", "name": "Editorials"}, {"url_key": "letters", "id": "letters", "name": "Letters"}], "id": "opinion", "name": "Opinion"}, {"url_key": "national", "sections": [{"url_key": "education", "id": "education", "name": "Education"}, {"url_key": "health", "id": "health", "name": "Health"}, {"url_key": "labour", "id": "labour", "name": "Labour"}, {"url_key": "media", "id": "media", "name": "Media"}, {"url_key": "science-and-environment", "id": "science-and-environment", "name": "Science & Environment"}], "id": "national", "name": "National"}, {"url_key": "politics", "sections": [{"link": "/bd/anc-conference-2017/", "name": "ANC Conference 2017"}], "id": "politics", "name": "Politics"}, {"hidden": true, "url_key": "anc-conference-2017", "id": "anc-conference-2017", "name": "ANC Conference 2017"}, {"url_key": "companies", "sections": [{"url_key": "energy", "id": "energy", "name": "Energy"}, {"url_key": "financial-services", "id": "financial-services", "name": "Financial Services"}, {"url_key": "healthcare", "id": "healthcare", "name": "Healthcare"}, {"url_key": "industrials", "id": "industrials", "name": "Industrials"}, {"url_key": "innovation", "id": "innovation", "name": "Innovation"}, {"url_key": "investors-monthly", "id": "investors-monthly", "name": "Investors Monthly"}, {"url_key": "land-and-agriculture", "id": "land-and-agriculture", "name": "Land & Agriculture"}, {"url_key": "management", "id": "management", "name": "Management"}, {"url_key": "mining", "id": "mining", "name": "Mining"}, {"url_key": "property", "id": "property", "name": "Property"}, {"url_key": "retail-and-consumer", "id": "retail-and-consumer", "name": "Retail & Consumer"}, {"url_key": "telecoms-and-technology", "id": "telecoms-and-technology", "name": "Telecoms & Technology"}, {"url_key": "trade-and-industry", "id": "trade-and-industry", "name": "Trade & Industry"}, {"url_key": "transport-and-tourism", "id": "transport-and-tourism", "name": "Transport & Tourism"}, {"link": "/markets-data/", "name": "Markets Data"}], "id": "companies", "name": "Companies"}, {"url_key": "economy", "id": "economy", "name": "Economy"}, {"url_key": "business-and-economy", "id": "business-and-economy", "name": "Business"}, {"url_key": "world", "sections": [{"url_key": "africa", "id": "africa", "name": "Africa"}, {"url_key": "americas", "id": "americas", "name": "Americas"}, {"url_key": "asia", "id": "asia", "name": "Asia"}, {"url_key": "europe", "id": "europe", "name": "Europe"}, {"url_key": "middle-east", "id": "middle-east", "name": "Middle East"}], "id": "world", "name": "World"}, {"url_key": "sport", "sections": [{"url_key": "cricket", "id": "cricket", "name": "Cricket"}, {"url_key": "other-sport", "id": "other-sport", "name": "Other Sport"}, {"url_key": "rugby", "id": "rugby", "name": "Rugby"}, {"url_key": "soccer", "id": "soccer", "name": "Soccer"}], "id": "sport", "name": "Sport"}, {"url_key": "life", "sections": [{"url_key": "arts-and-entertainment", "id": "arts-and-entertainment", "name": "Arts & Entertainment"}, {"url_key": "books", "id": "books", "name": "Books"}, {"url_key": "motoring", "id": "motoring", "name": "Motoring"}, {"url_key": "gadgets-and-gear", "id": "gadgets-and-gear", "name": "Gadgets & Gear"}], "id": "life", "name": "Life"}, {"link": "/multimedia/", "name": "Multimedia"}, {"link": "/e-edition/", "name": "E-Edition", "target": true}], "id": "bd"}
        };
    </script>

    <script type="text/javascript" src="//quotespeed.morningstar.com/apis/common/apimanager.js"></script>

    <script type="text/javascript" src="/build/bundles/custom/global.min.js?v=4b9f5ca41e"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.min.css?v=4b9f5ca41e" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.bd.min.css?v=4b9f5ca41e" />

<meta name="google-site-verification" content="1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI" />

    <script src="/lib/fin-tools/widget.js?v=6"></script>
    <link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel="stylesheet" type="text/css" />

    <script src="https://www.google.com/recaptcha/api.js"></script>

    
        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<!-- Cxense script begin -->
    <script>
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    </script>
    <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <script>










        cX.callQueue.push(['setSiteId', '1136225198662728309']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/timesme_init.js"></script>
<!-- Cxense script end -->

<script>

    

    
        
        

        
            
        

    

    
    
    
    

    
    
    

    
        
    

    
        
    

    
    
    
    

    
    
    
    

    
    
    
    
    

    // GPT slots
    var gptAdSlots = [];

    cX.callQueue.push(['invoke', function() {
        cX.getUserSegmentIds({persistedQueryId:'29c95053ad8ca93422b3a0cd7193bda411c68f58'});
    }]);

    function getCookie(key) {
        var keyValue = document.cookie.match('(^|;) ?' + key + '=([^;]*)(;|$)');
        return keyValue ? keyValue[2] : null;
    }

    function parseCxSegmentCookie(persistedQueryId) {
        var segmentCookie = getCookie("_cX_segmentInfo");
        var segments = [];
        if(segmentCookie !== null) {
            var persistedIds = segmentCookie.split('/');
            for(var i=0; i<persistedIds.length; i++) {
                var tokens = persistedIds[i].split('_');
                if(tokens[0] === persistedQueryId && tokens.length === 3) {
                    segments = tokens[2].split('.');
                }
            }
        }
        return segments;
    }

    googletag.cmd.push(function(){

        
        
        
        


        
        
        
        


        
        
        
        

            var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();

            
                var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();
            

            var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/world/europe/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/world/europe/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");

            
                gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/world/europe/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");
            

            gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/world/europe/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/world/europe/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/world/europe/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");

        


        
        
        
        

        
            googletag.pubads().setTargeting("type", "free");
            
        

        googletag.pubads().setTargeting("CxSegments", parseCxSegmentCookie('29c95053ad8ca93422b3a0cd7193bda411c68f58'));
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

    });

</script>
        
<!-- GoogleAnalytics  -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


    // Creates an adblock detection plugin.
  ga('provide', 'adblockTracker', function(tracker, opts) {
      var ad = document.createElement('ins');
      ad.className = 'AdSense';
      ad.style.display = 'block';
      ad.style.position = 'absolute';
      ad.style.top = '-1px';
      ad.style.height = '1px';
      document.body.appendChild(ad);
      tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
      document.body.removeChild(ad);
  });

  ga('create', 'UA-79174547-3', 'auto');
  ga('require', 'adblockTracker', {dimensionIndex: 1});
  ga('send', 'pageview');

</script>

<!-- ChartBeat  -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    



    

<!-- file contains references to relative image files - must be kept out of bundle -->
<link rel="stylesheet" type="text/css" media="screen" href="/static/symlinks/lightbox2/dist/css/lightbox.min.css" />


<script type="text/javascript" src="/build/bundles/base/article.min.js?v=4b9f5ca41e"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/article.min.css?v=4b9f5ca41e" />

    <script type="text/javascript" src="/build/bundles/custom/article.min.js?v=4b9f5ca41e"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.min.css?v=4b9f5ca41e" />

    <link rel="stylesheet" type="text/css" href="/custom/static/App/UI/article/article.print.css?v=2" media="print" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.bd.min.css?v=4b9f5ca41e" />

    <meta name="cXenseParse:tmd-section" content="world"/>
    <meta name="cXenseParse:tmd-content_type" content="free"/>



    </head>
    <body class="bd">

        

    
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- EM  -->
<script type="text/javascript">
    (function(){
        var em = document.createElement("script");
        em.type = "text/javascript";
        em.onload = function() {
            COSMOS.trackingMappings = COSMOS.trackingMappings || {}
            if(window._em !== undefined){
                COSMOS.trackingMappings.em = _em;
            }
        }
        em.async = false;
        em.src = ("https:" == document.location.protocol ? "https://za-ssl" : "http://za-cdn") + ".effectivemeasure.net/em.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute;left:-5px;" />
</noscript>
    

    










<nav class="nav-light nav-publication-bd">

    <div class="back">

        <a href="/">Business Live</a>

    </div>

    <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="http://www.businesslive.co.za/wsj/" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

    <div class="logo">

        

        

        <a href="/bd/">Business Live</a>

    </div>

    <div class="nav-buttons">

        <div class="icon-links">

            <ul>
                <li class="indicators">
                    <a title="Quick show indicators" href="/markets-data/">
                        <i class="fa fa-bar-chart"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://www.facebook.com/businessdaylive">
                        <i class="fa fa-facebook"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://twitter.com/BDliveSA">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li>
                <li class="search" id="nav-search">
                    <a>
                        <i class="fa fa-search"></i>
                    </a>
                </li>
            </ul>

        </div>

        <div class="user-buttons">

            <span class="button-wrap">

                

                    <a id="signin-block-login" class="corner-button sign-in">
                        Sign In
                    </a>

                

                

                    <a href="/u/sign-up/" class="corner-button subscribe">
                        Register
                    </a>

                

            </span>

        </div>

        <a class="hamburger">
            <i class="fa fa-bars"></i>
        </a>

    </div>

    <div class="nav-wrap">

        <div class="user-buttons">

            

                <a href="/u/sign-in/" class="corner-button sign-in secondary">
                    Sign In
                </a>

                <a href="/u/sign-up/" class="corner-button subscribe">
                    Register
                </a>

            

        </div>


        <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="http://www.businesslive.co.za/wsj/" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

        <div class="sections-wrap">

            <ul class="sections">

                

                    

                        <li>
                            

                                

                                <a href="/bd/markets/"  rel="markets">
                                    Markets
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/opinion/"  rel="opinion">
                                    Opinion
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/national/"  rel="national">
                                    National
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/politics/"  rel="politics">
                                    Politics
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/bd/anc-conference-2017/"
                                                    
                                                    
                                                >
                                                    ANC Conference 2017
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/companies/"  rel="companies">
                                    Companies
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/economy/"  rel="economy">
                                    Economy
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/business-and-economy/"  rel="business-and-economy">
                                    Business
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/world/"  class="selected"  rel="world">
                                    World
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/europe/"  class="selected" >
                                                    Europe
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/sport/"  rel="sport">
                                    Sport
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/life/"  rel="life">
                                    Life
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/arts-and-entertainment/" >
                                                    Arts & Entertainment
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/books/" >
                                                    Books
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/motoring/" >
                                                    Motoring
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/gadgets-and-gear/" >
                                                    Gadgets & Gear
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/multimedia/"
                                    
                                    
                                >
                                    Multimedia
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/e-edition/"
                                    target="_new"
                                    
                                >
                                    E-Edition
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

            </ul>

        </div>

    </div>

    

        <div class="flyovers">

            

                
                

                

                    <div class="flyover flyover-markets" rel="markets">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/markets-data/"
                                                                    
                                                                    
                                                                >
                                                                    Markets Data
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/markets/2017-12-28-jse-gains-on-banks-and-retailers-as-rand-again-flirts-with-july-2015-levels/"
            title="JSE gains on banks and retailers as rand again flirts with July 2015 levels"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/Fwj3BXGmB0sZZUW5Oa4WHl0H5xMPwRfFQ4cyWy_Q_2j3c-YoAFbHG9XqYWix3JwjVNKqUErzw-G0-Nx_NjTPLQUTGOFcO_Jf8g=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/markets/2017-12-28-jse-gains-on-banks-and-retailers-as-rand-again-flirts-with-july-2015-levels/">
                                                            JSE gains on banks and retailers as rand again flirts with July 2015 levels
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The all share is just shy of 59,000 points, adding 0.19% on the day, but rand hedges dip on the rand’s strength</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2017-12-27-ramaphosa-rand-rally-resumes-on-reports-of-zuma-resignation-talks/"
            title="Ramaphosa rand rally resumes on reports of Zuma resignation talks"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/GXGQFRfPl5HPkCkDW9fbM8Y30742QilaWB1KJNtzNlnHxM8ryfyMPDGharb3tD2yiC59PKmdJ4GfccRxdwPpJep_nw1NlamT=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2017-12-27-ramaphosa-rand-rally-resumes-on-reports-of-zuma-resignation-talks/">
                                                                Ramaphosa rand rally resumes on reports of Zuma resignation talks
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2017-12-27-rand-hits-r1228-to-the-dollar-its-best-level-since-july-2015/"
            title="Rand hits R12.28 to the dollar, its best level since July 2015"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEAQEFAQUBBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDgYIDh4UEQ4eHh4eHh4eHh4eHh4VHh4eHhIeHhUVHh4eHh4eHh4SFR4SFR4eHh4SHhUeHh4eEhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAkEAABAwMDBAMAAAAAAAAAAAABAgMGBAcRAAUhCBIxYRQiQf/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAXEQEAAwAAAAAAAAAAAAAAAAABAAIR/9oADAMBAAIRAxEAPwAfCJAb37pRVdlreOzKlidQlx2rqEmnbAb+xSFA5Uc49D3wNJpLuu+W2qvnxOw+23VZktWVJS/VqaZZUUlSVEdp7wMkcY5/OdTCg3zdejWQss9OUxXAmp2wp51tSQ8kr4HcA4FBJwB4x4GsolMg6kd4rN1vbdN+fVVtg23TlWAhtK3AFAIACOR60SlSKGs//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/NbvoFwaq1YsAQbUU6GMToHhkXWUtgPPOEFToGbgfRsqVnG-fQoqCBprAK23rF3knKzvHFyjqyU_TRck9EPCbYxMIbAdrUDsL=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2017-12-27-rand-hits-r1228-to-the-dollar-its-best-level-since-july-2015/">
                                                                Rand hits R12.28 to the dollar, its best level since July 2015
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2017-12-28-rand-weakens-after-earlier-reaching-two-year-high/"
            title="Rand weakens after earlier reaching two-year high"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/H_RMngZhpUOLQL-6SbFRfB_X8n0F68hVTna9UiHsFdXI7_kuDiuwH0dSdnQXFVzz3Nr9O3FYxMWRqfJ_ZRuKJR7k1lq5-UlR=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2017-12-28-rand-weakens-after-earlier-reaching-two-year-high/">
                                                                Rand weakens after earlier reaching two-year high
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-opinion" rel="opinion">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/columnists/" >
                                                                    Columnists
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/editorials/" >
                                                                    Editorials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/letters/" >
                                                                    Letters
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/opinion/columnists/2017-12-28-editors-lunchbox-getting-inside-julius-malemas-head/"
            title="EDITOR’S LUNCHBOX: Getting inside Julius Malema’s head"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBwlHx4BBQUFBwYHDggIDh4UERQSHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQYD/8QAJBAAAQQBAwMFAAAAAAAAAAAAAQIDBBEFAAYSFDFxExYhQVH/xAAVAQEBAAAAAAAAAAAAAAAAAAAHBv/EACMRAAEDAQgDAAAAAAAAAAAAAAECAyERAAQxQVGRofAFEhP/2gAMAwEAAhEDEQA/AJKNKHtZoboW7uKRCdXUiK3TshsVwSkK4grBFG+Vp+70s3Ti52dTCONjKx2PiqLDrLzqm1OJBtZHMmld+1CzoLGZOQ9sLrAltp1KrT6aeIBC6sfh1jKdek7hkwH3nXGeqDKuThJUkrCfk+NR7LriXFlWPse82UPE3dq9thP1WClNQKxIMg13Gesm3//Z');background-position:56% 35%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/hclIo_hUIRSn-oQn2eC1dnHj6p_ZsJ7-uzR_erHefMI8tpHOI6l9ki7FZNfdirdmIGwoGQBJcDPZ9N_9FFn_mgxMJLOjltWQ=s800' data-background-position='56% 35%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/opinion/columnists/2017-12-28-editors-lunchbox-getting-inside-julius-malemas-head/">
                                                            EDITOR’S LUNCHBOX: Getting inside Julius Malema’s head
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>And inside his twitter spat with the Police Minister — who sends his regards from popular Christmas vacation spot, Dubai</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/2017-11-21-how-mbalula-and-malema-hastened-the-ancs-slide/"
            title="From November: How Mbalula and Malema hastened the ANC's slide"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAlEAABAwEHBQEAAAAAAAAAAAABAgMEBgAFCBEhIjEHEhNBURb/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHBEAAgEFAQAAAAAAAAAAAAAAASEGAAIREhME/9oADAMBAAIRAxEAPwBXiOroNS8M1z3LUMVJ8lQie3Gk7krIT40uFPAO8gE+jmNLa9H9Rbt/MU0zfL0lUksVU6l99YQypAcKChDiiASAnPnXK0N6asMTW8W7Etlt9tVxVU6UrSCO9C2u1Q+EZnIj6bDa4SIt14iILGyMqPUCi3yO4LOR197RrY8+cmXZ2SpDtYIeAbW3X//Z');background-position:60% 19%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/7-Z6dHq3F8RtxO4szHo_8d7Vnq5jdcSiBPhT635YGLnU7jMwCuDdUNGpzwFM8gMhGXO3wSubTbl3oWUgR_uXDIZsy3lreAIL=s360' data-background-position='60% 19%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/2017-11-21-how-mbalula-and-malema-hastened-the-ancs-slide/">
                                                                From November: How Mbalula and Malema hastened the ANC's slide
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 month ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/2017-10-12-how-ithuba-loads-the-odds-against-lotto-players-to-inflate-the-big-win/"
            title="From October: How Ithuba loads the odds against Lotto players to inflate the big win"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAGBwj/xAAmEAABAwEHBAMAAAAAAAAAAAABAgMEBgAFBxESIVETMUFxCDJh/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgH/xAAYEQEBAQEBAAAAAAAAAAAAAAABAhEAA//aAAwDAQACEQMRAD8AMbjqKnMK/mZedXX1MYu9+WpsI1xwoJcOTf2G4B4PP5Zn1fVMjC7Dg3iyGnm0HU2SrpoJ8BSs8gO+R5yHm0Q0TPmVdi1eQlvqkBlGtvqAK0qCdjv7sawpkutcN5SJcp95DTOhtK3CUpBdQTkOw3smpITOpO+kq9//2Q==');background-position:50% 53%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/lLtQbukWplIMMZAVuFjOX88VxPlFpLWytniCb1D1E2v9eTuI9Fgu88Pjwo7n-MSNFEZM2riY4WxGAo1AIeUv8AFrHhPTaGg=s360' data-background-position='50% 53%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/2017-10-12-how-ithuba-loads-the-odds-against-lotto-players-to-inflate-the-big-win/">
                                                                From October: How Ithuba loads the odds against Lotto players to inflate the big win
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 months ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/2017-04-14-governments-nhi-plan-is-based-on-squeezing-out-private-healthcare/"
            title="From April: Government’s NHI plan is based on squeezing out private healthcare"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/VN_qq6hk1YK8HtV35K7e3fzLJKt8pTN_KipVToyNsvBIpTofbcwp8x26gdNk6kAqgRrTZtwwwqBcj_Z-ccvwSkxB4FygigE=s360' data-background-position='50% 32%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/2017-04-14-governments-nhi-plan-is-based-on-squeezing-out-private-healthcare/">
                                                                From April: Government’s NHI plan is based on squeezing out private healthcare
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">8 months ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-national" rel="national">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/education/" >
                                                                    Education
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/health/" >
                                                                    Health
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/labour/" >
                                                                    Labour
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/media/" >
                                                                    Media
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/science-and-environment/" >
                                                                    Science & Environment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/national/2017-12-28-sassa-initiates-successful-test-case-for-direct-payment-of-grants/"
            title="Sassa initiates successful test case for direct payment of grants"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/rtJiLfYIJidDLu11gyLm0ZYzzBVbNs4_GZkn-H3ITnKPZkE3olQAdj0W04rsxglGAAUxcNwzvSJ8oSXxv2NpHDZHp78wz7JO=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/national/2017-12-28-sassa-initiates-successful-test-case-for-direct-payment-of-grants/">
                                                            Sassa initiates successful test case for direct payment of grants
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The SA Social Security Agency plans to pay some social grants using beneficiaries’ commercial bank accounts in January, as part of a long-term plan for payments</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2017-12-28-where-is-zuma-getting-the-money-for-free-higher-education-from-asks-sacp/"
            title="Where is Zuma getting the money for free higher education from, asks SACP"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/TC2vV-QGYR3EmvpzrQMUbalS1c4OdBDZ7BDZ86wzGv8XU-sxKmwEQAAsYOkx1Igm355Mcipjktq9bgFRqW1jkEfKL-sSuQom=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2017-12-28-where-is-zuma-getting-the-money-for-free-higher-education-from-asks-sacp/">
                                                                Where is Zuma getting the money for free higher education from, asks SACP
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">10 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2017-12-27-blame-it-on-the-guptas-chirps-mbalula-on-his-christmas-holiday-in-dubai/"
            title="Blame it on the Guptas‚ chirps Mbalula on his Christmas holiday in Dubai"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQSEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGB//EACYQAAIBAgQFBQAAAAAAAAAAAAECAwQRBQYSMQAHITJBCAkTFGH/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EACMRAAAEAwkAAAAAAAAAAAAAAAECAxEABNEFEhMhMUJxksH/2gAMAwEAAhEDEQA/ADOP5wzfl/kr6d6nEtU2AylzQ/WN5NCgoRISCFUM9x0v0324T8oYKDPuWc4Y3V4+2Hyxtpjo0XXIt7gszPYOp6WK28g7cTrPVXVL6fvbTpFqZhTzySRyxBzokX5e1hsR+Hh5yRhhp+a/uuwwRRxR01YEgRFCrEugnSoHaL+BweteWRCVAAKxrhBfq+vMUEl1MQc9xvaR/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/ZFDqJ5cx9mkJpIm6tBc4OEIPR6mJpPDS8O816MsE_fe3CyeDoIZKvCXB0yFuDDwAsp4zQKxPEaPqAGFrTBv9rKxIBKGZs3ULhQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2017-12-27-blame-it-on-the-guptas-chirps-mbalula-on-his-christmas-holiday-in-dubai/">
                                                                Blame it on the Guptas‚ chirps Mbalula on his Christmas holiday in Dubai
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2017-12-28-sars-2017-18-revenue-collection-lagging-behind-by-end-november/"
            title="SARS 2017-18 revenue collection lagging behind by end-November"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/thBHrYdE5-oRF6Vu5iqXDFWvWSd-kijv6UHMEEJsakbheRtQskQE2wNNsaNXn0sD2RlJTW6h7gKR4eTjtspSTgmUkm_Gqh-7=s360' data-background-position='47% 55%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2017-12-28-sars-2017-18-revenue-collection-lagging-behind-by-end-november/">
                                                                SARS 2017-18 revenue collection lagging behind by end-November
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-politics" rel="politics">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/bd/anc-conference-2017/"
                                                                    
                                                                    
                                                                >
                                                                    ANC Conference 2017
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/politics/2017-12-28-ifp-accused-of-pressuring-municipality-to-employ-buthelezis-daughters-partner/"
            title="IFP accused of pressuring municipality to employ Buthelezi’s daughter’s partner"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/dZCkf6a5Op0Yi_1adaVt8dAew3mX_lOfymBkBx3nSeDXZd5w0bRFsyxGosLkHuTh1Vv-HJZLvOpSN5J5rsJSMvI-Q-vU-rfv=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/politics/2017-12-28-ifp-accused-of-pressuring-municipality-to-employ-buthelezis-daughters-partner/">
                                                            IFP accused of pressuring municipality to employ Buthelezi’s daughter’s partner
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Princess Sibuyiselwe Angela Buthelezi’s Nigerian partner is in a job that pays nearly R800,000 a year; a formal complaint has been lodged</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2017-12-13-anc-top-six-were-told-of-plan-to-replace-pravin-gordhan-with-brian-molefe-says-jessie-duarte/"
            title="ANC top six were told of plan to replace Pravin Gordhan with Brian Molefe, says Jessie Duarte"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/7ISIMYncoySqAh0Ys-Uubom7HfaXft-Y3tiXAjbQVd7Ghmz2a7NwsCfNxzv8s4yw2BBeJD8ytX0Z6DmQlq4AVHAKoCfvsN-8qA=s360' data-background-position='71% 23%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2017-12-13-anc-top-six-were-told-of-plan-to-replace-pravin-gordhan-with-brian-molefe-says-jessie-duarte/">
                                                                ANC top six were told of plan to replace Pravin Gordhan with Brian Molefe, says Jessie Duarte
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">15 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2017-12-23-secret-anc-talks-under-way-on-early-exit-for-jacob-zuma/"
            title="Secret ANC talks under way on early exit for Jacob Zuma"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwEHBw8LCwkMEQ8SEgUPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgH/xAAmEAABAwMDAgcAAAAAAAAAAAABAgMEBQYRAAcxEiEIExQiUXGB/8QAFQEBAQAAAAAAAAAAAAAAAAAABgX/xAAeEQABBAEFAAAAAAAAAAAAAAARAQIEIQMAEkFR8P/aAAwDAQACEQMRAD8AUK9Puint7vegp8cNMOhLF6CM49hPk9eVJBGcq9uR2HJ1D7Q3pflw33vnDakMy4zcFb52/K0q6XRgQwgnGASeOO37rapdNwv374K6a7VZBhzI09Ui0wQEuFLCFMEgfBJI+9H9YYbt2z/F1OofXAkpKG03KyshSQt0CRg57EgkZ50Vjw2YRic1pcOCnq1VlzNz1RUtAL71/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/4XH4MuaB17vwMjikvgzqejDWQry3MSKdRZP849yzG04AJRHG3yc4UPkVde0RDxatBeaPZQGOshHLZt_r5gIJY1K9rkpW7xLB=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2017-12-23-secret-anc-talks-under-way-on-early-exit-for-jacob-zuma/">
                                                                Secret ANC talks under way on early exit for Jacob Zuma
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2017-12-18-news-analysis-how-mpumalanga-made-a-new-king-for-the-anc/"
            title="NEWS ANALYSIS: How Mpumalanga made a new king for the ANC"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACQQAAECBQMFAQAAAAAAAAAAAAECAwQFBgcRABIxEyFBYnEi/8QAFAEBAAAAAAAAAAAAAAAAAAAABv/EACERAAECBAcAAAAAAAAAAAAAAAECAwAEEfAFEhQhMVHR/9oADAMBAAIRAxEAPwCpuFX9n6TdakMo2Rce6G1LU8rDTKEj89+SogjHjVLQdZWhnVGyyZzRosRcS2W1hoHplTTqUDaTxklJA+jxotvpI7YRdQTh9+GKnISHaSwQ4pPTAaBAGDxnSXZqEppNuqXhOg2tlcCFKSsb8nG/Pf2AP3RKaxESzDalFRzdGh4hJo2STRI2v2P/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/s9r-XeZTFNr_Cz8mEG2_jwYgVFmI5mahOD1TeUerFhPojorF00AsagbS68glhD_f-2DKHW_rsVLs5v50hK1fYR9rMo53I_fJ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2017-12-18-news-analysis-how-mpumalanga-made-a-new-king-for-the-anc/">
                                                                NEWS ANALYSIS: How Mpumalanga made a new king for the ANC
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">10 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

            

                
                

                

                    <div class="flyover flyover-companies" rel="companies">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/energy/" >
                                                                    Energy
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/financial-services/" >
                                                                    Financial Services
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/healthcare/" >
                                                                    Healthcare
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/industrials/" >
                                                                    Industrials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/innovation/" >
                                                                    Innovation
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/investors-monthly/" >
                                                                    Investors Monthly
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/land-and-agriculture/" >
                                                                    Land & Agriculture
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/management/" >
                                                                    Management
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/mining/" >
                                                                    Mining
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/property/" >
                                                                    Property
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/retail-and-consumer/" >
                                                                    Retail & Consumer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                                    Telecoms & Technology
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/trade-and-industry/" >
                                                                    Trade & Industry
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/transport-and-tourism/" >
                                                                    Transport & Tourism
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/markets-data/"
                                                                    
                                                                    
                                                                >
                                                                    Markets Data
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/companies/2017-12-28-russias-gazprom-says-no-need-to-over-react-to-austrias-lng-explosion/"
            title="Russia’s Gazprom says no need to over-react to Austria’s LNG explosion"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/0H8KJFk3uZqVIXYvXo0qnPmzpWq76utwwH7fu7x25kcwZvkTC4nTyhlW-Pl8RSyWx5Fte81VKpBchtt8PVKSLy4nS_Cpv7M=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/companies/2017-12-28-russias-gazprom-says-no-need-to-over-react-to-austrias-lng-explosion/">
                                                            Russia’s Gazprom says no need to over-react to Austria’s LNG explosion
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The incident actually showed that EU systems ‘can handle’ disruptions, taking less than a day to recover and ‘gas molecules play under a neutral flag’</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/telecoms-and-technology/2017-12-28-mtn-shares-drop-sharply-on-news-that-profit-from-ihs-deal-will-fall-by-almost-half/"
            title="MTN shares drop sharply on news that profit from IHS deal will fall by almost half"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/TFSgXttTYsNCf46Rx5XQBQnehJB2yUUqHke0YCE98ax8PAMRltG0rCQozA0szKH20u15DIC5Lyf4MIrW_5So8sGHuNW3ko8=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/telecoms-and-technology/2017-12-28-mtn-shares-drop-sharply-on-news-that-profit-from-ihs-deal-will-fall-by-almost-half/">
                                                                MTN shares drop sharply on news that profit from IHS deal will fall by almost half
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/mining/2017-12-28-glencore-and-other-miners-entreat-congo-to-rethink-damaging-new-laws/"
            title="Glencore and other miners entreat Congo to rethink damaging new laws"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/dInzTxtzLbVehoOKlIAhNsMuhNqLAH_zKiu-5GlgSyzdGeOlcM4Oa4l065E5YoeBtMWZ9BR4bwkrlKgYO7keTGObIHZXKsU=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/mining/2017-12-28-glencore-and-other-miners-entreat-congo-to-rethink-damaging-new-laws/">
                                                                Glencore and other miners entreat Congo to rethink damaging new laws
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/retail-and-consumer/2017-12-27-steinhoffs-us-business-secures-225m-loan-despite-parents-woes/"
            title="Steinhoff’s US business secures $225m loan despite parent’s woes"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/Wyp-f7uBzX5HS7D5IovDUMw7nx_xXCE9kNzpWIjbm4_CJCo0k2lcdmJ0U7g7Q8YpWU6wQ5bTQ2GDESMa-ow4aaZclIA-HgI=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/retail-and-consumer/2017-12-27-steinhoffs-us-business-secures-225m-loan-despite-parents-woes/">
                                                                Steinhoff’s US business secures $225m loan despite parent’s woes
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-economy" rel="economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/economy/2017-12-28-sa-records-far-bigger-trade-surplus-than-expected-in-november/"
            title="SA records far bigger trade surplus than expected in November"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/Nl5UndwGhCfzibcvZqkYuq0-c4O_XMJrNuev2hTfEEX7KLALRf5uLpLVWbhf1DkvhEaZWB0p5AivzdS87gErNHLO6C_C7WrI=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/economy/2017-12-28-sa-records-far-bigger-trade-surplus-than-expected-in-november/">
                                                            SA records far bigger trade surplus than expected in November
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>At R13.02bn, the surplus is 10 times higher than the consensus of R1.3bn</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2017-12-28-sa-records-far-bigger-trade-surplus-than-expected-in-november/"
            title="SA records far bigger trade surplus than expected in November"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/Nl5UndwGhCfzibcvZqkYuq0-c4O_XMJrNuev2hTfEEX7KLALRf5uLpLVWbhf1DkvhEaZWB0p5AivzdS87gErNHLO6C_C7WrI=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2017-12-28-sa-records-far-bigger-trade-surplus-than-expected-in-november/">
                                                                SA records far bigger trade surplus than expected in November
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2017-12-21-fitch-cautious-on-benefits-of-new-anc-leadership/"
            title="Fitch cautious on benefits of new ANC leadership"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/TMZQkYnbR9OXVG12rVU8HstBUzcyfrcFN-8OREBopyA6eFBVbUPBGjgB9yv0wRtXyxCXx4-AHGhPWDFRR2q_Wwofs4OubeNn=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2017-12-21-fitch-cautious-on-benefits-of-new-anc-leadership/">
                                                                Fitch cautious on benefits of new ANC leadership
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2017-10-19-sa-has-lost-its-special-allure-say-japanese/"
            title="SA has lost its special allure, say Japanese"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ0eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBP/EACQQAAECBAYDAQAAAAAAAAAAAAECAwQGESEABQcSIjEIE1Fx/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAcEQABAwUAAAAAAAAAAAAAAAARABIhAQIE0fD/2gAMAwEAAhEDEQA/AIZtmtUtSvK8M7BwzjTbgaMY6CHn6GxXTiCkKTa1Se8H8kmCVc/nacAuHe9rSXStSEFSztrQ+sA7ORuTUfO8Ramc/Hry1Sq4QG3k/QveBWv5gzpQpWT6narnLVGGVtB3JNVWoezfvA6ZJscOjaqyQv/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/oQA-WWxQq4F3AEgHYemf5KBh4FHSwO7C9gyeD0qM_3MP3D9VHw9uzvGUvmBLAmmLoah1cUfuug1sKXGCvaSFbhdp-JKjcmK9=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2017-10-19-sa-has-lost-its-special-allure-say-japanese/">
                                                                SA has lost its special allure, say Japanese
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 months ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-business-and-economy" rel="business-and-economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/business-and-economy/2017-12-28-from-bitcoin-to-belize-a-year-of-living-dangerously-on-global-markets/"
            title="From bitcoin to Belize: a year of living dangerously on global markets"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQIGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggGAhIUERQeHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4SHhUeHh4eHhIeHh4eHhIeHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcD/8QAJxAAAQIFAwIHAAAAAAAAAAAAAgEDBQYREiEABCIxshMWI0FRYWL/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAGxEAAQQDAAAAAAAAAAAAAAAAAgEUFZEAESL/2gAMAwEAAhEDEQA/AIrLcLk1+abYltN2MpiVBEnCRC9EbblTKVcuup0x7a2meEyaxBTGHQzc+ZhfeEXGnjISBARRWhfvinyNV+9LX8CNMZXtTQpkXgM8l5CVc9eS6JmqmhTR3hu+dRg1n//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/cMHVjTU-QphIOlumpYyjwaecw7dYgfnGyg53TuKzMcUadHV732QdtZARf5BIBCD5cAO08g1SP4gIilJdvhPV6R-klmU0iAUauA=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/business-and-economy/2017-12-28-from-bitcoin-to-belize-a-year-of-living-dangerously-on-global-markets/">
                                                            From bitcoin to Belize: a year of living dangerously on global markets
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Risky assets — as epitomised by cryptocurrencies — were the place to be in 2017, a year of ignoring boring securities like staid Japanese bonds. Here is a look at the best and worst performers</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2017-12-28-from-bitcoin-to-belize-a-year-of-living-dangerously-on-global-markets/"
            title="From bitcoin to Belize: a year of living dangerously on global markets"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQIGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggGAhIUERQeHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4SHhUeHh4eHhIeHh4eHhIeHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcD/8QAJxAAAQIFAwIHAAAAAAAAAAAAAgEDBQYREiEABCIxshMWI0FRYWL/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAGxEAAQQDAAAAAAAAAAAAAAAAAgEUFZEAESL/2gAMAwEAAhEDEQA/AIrLcLk1+abYltN2MpiVBEnCRC9EbblTKVcuup0x7a2meEyaxBTGHQzc+ZhfeEXGnjISBARRWhfvinyNV+9LX8CNMZXtTQpkXgM8l5CVc9eS6JmqmhTR3hu+dRg1n//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/cMHVjTU-QphIOlumpYyjwaecw7dYgfnGyg53TuKzMcUadHV732QdtZARf5BIBCD5cAO08g1SP4gIilJdvhPV6R-klmU0iAUauA=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2017-12-28-from-bitcoin-to-belize-a-year-of-living-dangerously-on-global-markets/">
                                                                From bitcoin to Belize: a year of living dangerously on global markets
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2017-12-23-south-africans-are-staying-home-for-the-holidays-their-shopping-habits-show/"
            title="South Africans are staying home for the holidays, their shopping habits show"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/JlzpGbrvrvqgFx-6_UO45-VdXot6B_2i1gY-y6-eosi7Kqzu0bQipCKmOwmf3kNagGVTiP6eXIp5GdrbZRjedW3U0RvMh8Mz=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2017-12-23-south-africans-are-staying-home-for-the-holidays-their-shopping-habits-show/">
                                                                South Africans are staying home for the holidays, their shopping habits show
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2017-11-03-lessons-on-how-to-play-it-safe-and-be-successful-in-the-forex-market/"
            title="Lessons on how to play it safe and be successful in the forex market"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUEBAIFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwcHDggIDh4UERQSHh4eHhIeGh4eHh4eHh4eFR4eHhIeEh4SHh4eHhYeHh4VHh4eHh4eHhUSHhUeHh4UHv/AABEIABEAEAMBIgACEQEDEQH/xAAZAAABBQAAAAAAAAAAAAAAAAAGAAIEBQj/xAApEAABAwIEBQQDAAAAAAAAAAABAgMEBQYAERIhBzFBUXQTYbGyFDc4/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwH/xAAeEQABAwUBAQAAAAAAAAAAAAABADHBAxITQ3JBAv/aAAwDAQACEQMRAD8ALqba92XNbVTeh0xxCI0cqcUc0qO2elI5lRAPLvh0m2q/R7XiVA2+43CmAuMJAJLYVuEEc07cgemCGVxYsqxDKpDNSQ/Vok5tt+H6iEOOtqTpV6WshKyhRGoZ7Dviyo3Eyzr8Zfp7lbjRp7838eFAU+hT2TaNRKkoJCQemZ39jtiit9X5PbWSGiMRphrnhZTub931jzX/AJOJPD7+im/MT9ThYWD2HiEmsdyv/9k=');background-position:54% 11%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/3qpnit3KlNUE8Qq9zS_LQLDgEGg08_xs_XksMaduJ5crZQBRAGOcHyteXwep3BM0RYZk_XUlsUyLX4ycGy00UV0rfxMX2VBg=s360' data-background-position='54% 11%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2017-11-03-lessons-on-how-to-play-it-safe-and-be-successful-in-the-forex-market/">
                                                                Lessons on how to play it safe and be successful in the forex market
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 month ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-world" rel="world">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/africa/" >
                                                                    Africa
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/americas/" >
                                                                    Americas
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/asia/" >
                                                                    Asia
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/europe/"  class="selected" >
                                                                    Europe
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/middle-east/" >
                                                                    Middle East
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/world/africa/2017-12-28-mozambique-cracks-down-on-tanzanians-accused-of-terrorism/"
            title="Mozambique cracks down on Tanzanians accused of terrorism"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/DNJg8he0E92C7GkF4Q_40FJbJ8XzTjYfR0cn1nWuJz5bTy4Y3UPyNeJIseg0Sqnk2kZpfIg446K5UDt_cdtvLzDWhsbTFRY=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/world/africa/2017-12-28-mozambique-cracks-down-on-tanzanians-accused-of-terrorism/">
                                                            Mozambique cracks down on Tanzanians accused of terrorism
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>A spate of attacks in the country’s north are being blamed on jihadists, with 200 people already having been arrested in connection with attacks in October</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/2017-12-27-worlds-wealthiest-gain-1-trillion-in-2017-on-market-exuberance/"
            title="World’s wealthiest gain $1-trillion in 2017 on market exuberance"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACUQAAEDAgUEAwAAAAAAAAAAAAECAwQFEQAGEyJBEiEjMQcycf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAgEQACAAQHAAAAAAAAAAAAAAABAgMEEtEABRExQaGx/9oADAMBAAIRAxEAPwCE7WouX6PEkyGXll7UU30IvZIU0VLPvaBfv3wcz78j1ipzHJFJkKdYZito021aep0fZQtYG1xxx7xNqEmQ3mXLOm+6jyuo2rI2lABH4QT2wUnAJQCkAEtqBI58ZwPKpOEy1Ecek2wqdjOi0LsTr0L4/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/lvf6RtQgDYRoL4012QDgFvAJFSo28sMaKnonB2NQhtsWAtW4jxVZZmcSfxkFWzJDKsdbo6LTgapA-ZH-b-POmy3ddfUELu3vPw=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/2017-12-27-worlds-wealthiest-gain-1-trillion-in-2017-on-market-exuberance/">
                                                                World’s wealthiest gain $1-trillion in 2017 on market exuberance
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/africa/2017-12-27-cameroon-on-brink-of-full-blown-secessionist-revolt/"
            title="Cameroon on brink of full-blown secessionist revolt"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUFAQEEBQUFBQUGBwwIBwcHBw8LCwkMEQ8SDxEFERETFhwXExQaFRERGCEYGh0dHxMfExciJCIeGBweHx4BBQUFBwYHBQgIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFf/AABEIAAkAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACkQAAAEAgcJAAAAAAAAAAAAAAECBAUDEgAGBxEhMnQIEyIxNzlRssL/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAP/EAB8RAAECBgMAAAAAAAAAAAAAAAECAwASIXGRwRFRgf/aAAwDAQACEQMRAD8ADVKbUaDZjqJCWK4ZHFwQkUKYio9wyTGlggU2fEw48yYD4pEM4OTdZ/WtvcWGOkdU4bqOJ4YFJKGVTePDOE5QHEZrgGiC0/p/sraU/qFEcXt2Wi6P5Ck6lIQyZRW/PtSMAQ19ILkh11aP/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/-mwsqf1usJzuVOyrsIIpekpDoBjYlRCwv7P5atMEZrfHlCltfzcPVAzXrbwSO_NRTTPvDhT59VL_RO3X4HbQ_Xnn1ZmrzVI=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/africa/2017-12-27-cameroon-on-brink-of-full-blown-secessionist-revolt/">
                                                                Cameroon on brink of full-blown secessionist revolt
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/2017-12-27-russia-loses-contact-with-angola-in-outer-space-24-hours-after-launch/"
            title="Russia loses contact with Angola, in outer space, 24 hours after launch"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/qf8AFmvUvHo0wh07aDiJhrRw04sQioTAedpu8-YV6SPX6MnRIKgH7fPH33F2ho4V1HPABwrlflL71wGLhFxtqSRVbtv_Vk3u9g=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/2017-12-27-russia-loses-contact-with-angola-in-outer-space-24-hours-after-launch/">
                                                                Russia loses contact with Angola, in outer space, 24 hours after launch
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-sport" rel="sport">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/cricket/" >
                                                                    Cricket
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/other-sport/" >
                                                                    Other Sport
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/rugby/" >
                                                                    Rugby
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/soccer/" >
                                                                    Soccer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/sport/cricket/2017-12-27-sa-cricket-team-happy-to-live-in-twilight-zone-as-they-take-command-of-day-one/"
            title="SA cricket team happy to live in twilight zone as they take command of day one"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/CYe6l5DmhOIrlgNHUmo0FmzjPMBQZtPmHCyXG4ojyETBFYZgYrcvnx7Xh2UXdeLwDXndS3WG_VIYl70meuHvAW6R84SV1v8=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/sport/cricket/2017-12-27-sa-cricket-team-happy-to-live-in-twilight-zone-as-they-take-command-of-day-one/">
                                                            SA cricket team happy to live in twilight zone as they take command of day one
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Playing under the floodlights is one of the main tactical challenges in the Test against Zimbabwe, with SA taking full advantage with a brilliant spell of fast bowling</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/other-sport/2017-12-11-steinhoff-scandal-can-trip-up-horse-racing-industry/"
            title="Steinhoff scandal can trip up horse racing industry"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggE/8QAIxAAAgEDBAEFAAAAAAAAAAAAAQIDBAURAAYSITEHE1Fxgf/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAGhEAAgIDAAAAAAAAAAAAAAAAAQIAEQMhsf/aAAwDAQACEQMRAD8An20vBLt6zxSSiMNUHmR2QDKMnH1pi9QUprXu66UcInjijuye2s/TgcVyG8dgkjxoAjY2tYVCxjhSsQQgByZCSScZP7rPcaieod5KiZ5pHcMzyHkzH5JPZOpbuA9RDjZ3QODquT//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/jxhvxqtmtKOfKjfkOnGmERCUXaXBQKPNoS6ZFDb_5T0qFBDQl34zpjTR5BAFGXv-b9fSKIN3VGUUJDrvjgWVVk9QqsIioPJv=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/other-sport/2017-12-11-steinhoff-scandal-can-trip-up-horse-racing-industry/">
                                                                Steinhoff scandal can trip up horse racing industry
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">17 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/rugby/2017-12-26-springboks-improve-in-2017-after-their-worst-season/"
            title="Springboks improved in 2017 after their worst season"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQVHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggD/8QAJRAAAgEDAgUFAAAAAAAAAAAAAQIDBAURITEABgcIQRITFBUi/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwD/xAAaEQACAgMAAAAAAAAAAAAAAAABEQACEiFB/9oADAMBAAIRAxEAPwBK5Vs3bjSrzraKyluDXCaqNEZmtomiXAYS+1IGGcaYY6A67gDjO7WrtHudo6tCxo32dI4poqaRpFdyjnOEC4LMpwGJ/Xozoc5py13nqOtF2jstQAXu8MDERrkxyAetdvPngFzhy90P+f33X4WqlW5wmL26hIwrLiqCjbTYkcWDLcM3uNcn/9k=');background-position:63% 34%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/QGfRnHj7AaBK9aZH32iOv-B6zG6PqhtU8JpSpHJGQr0zX1bXOmASpgoMBwsMRfURsqynktXt475Xuyge_xZlhgml8Vt9wbFS-g=s360' data-background-position='63% 34%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/rugby/2017-12-26-springboks-improve-in-2017-after-their-worst-season/">
                                                                Springboks improved in 2017 after their worst season
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/cricket/2017-12-27-sa-cricket-team-happy-to-live-in-twilight-zone-as-they-take-command-of-day-one/"
            title="SA cricket team happy to live in twilight zone as they take command of day one"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/CYe6l5DmhOIrlgNHUmo0FmzjPMBQZtPmHCyXG4ojyETBFYZgYrcvnx7Xh2UXdeLwDXndS3WG_VIYl70meuHvAW6R84SV1v8=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/cricket/2017-12-27-sa-cricket-team-happy-to-live-in-twilight-zone-as-they-take-command-of-day-one/">
                                                                SA cricket team happy to live in twilight zone as they take command of day one
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-life" rel="life">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/arts-and-entertainment/" >
                                                                    Arts & Entertainment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/books/" >
                                                                    Books
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/motoring/" >
                                                                    Motoring
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/gadgets-and-gear/" >
                                                                    Gadgets & Gear
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/life/arts-and-entertainment/2017-12-26-robbie-malinga-dies-at-home/"
            title="Robbie Malinga dies at home"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAQUCAgICAgUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACgQAAECBQIEBwAAAAAAAAAAAAEDBQIEBhESACEHCBPBNzlBcXSCsv/EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAGhEAAQUBAAAAAAAAAAAAAAAAAQADERITAv/aAAwDAQACEQMRAD8AQvE3VjbytvzwzccX6q4pOVih6KS2Az22yuTc5iwFvfbUqCqGkV4jw9f68eG9wWbklFZlzmYE0YRjl0woYYrEmEgXNzb01Ge/LxrD5Cf7S0d5mPBhh+3bRZC55VTLYX//2Q==');background-position:46% 18%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/x0gpLVKwjFVCGieSTHOMMBWYhZKdy_-129Ca6Zy53kT2wcSsKLGHgyBCAHFmLxiIIQJltbkAvgkqbVATWCKi4jHRckJHvNk=s800' data-background-position='46% 18%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/life/arts-and-entertainment/2017-12-26-robbie-malinga-dies-at-home/">
                                                            Robbie Malinga dies at home
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Music veteran‚ who was diagnosed with anaemia a year ago‚ died on Christmas day at his Johannesburg home</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/arts-and-entertainment/2017-12-26-robbie-malinga-dies-at-home/"
            title="Robbie Malinga dies at home"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAQUCAgICAgUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACgQAAECBQIEBwAAAAAAAAAAAAEDBQIEBhESACEHCBPBNzlBcXSCsv/EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAGhEAAQUBAAAAAAAAAAAAAAAAAQADERITAv/aAAwDAQACEQMRAD8AQvE3VjbytvzwzccX6q4pOVih6KS2Az22yuTc5iwFvfbUqCqGkV4jw9f68eG9wWbklFZlzmYE0YRjl0woYYrEmEgXNzb01Ge/LxrD5Cf7S0d5mPBhh+3bRZC55VTLYX//2Q==');background-position:46% 18%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/x0gpLVKwjFVCGieSTHOMMBWYhZKdy_-129Ca6Zy53kT2wcSsKLGHgyBCAHFmLxiIIQJltbkAvgkqbVATWCKi4jHRckJHvNk=s360' data-background-position='46% 18%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/arts-and-entertainment/2017-12-26-robbie-malinga-dies-at-home/">
                                                                Robbie Malinga dies at home
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/2016-11-25-john-robbie-signs-off-at-radio-702/"
            title="John Robbie's life after 702: not sitting by the sea with pipe and slippers"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/5tPe9YzZyiEgqdNMLhjBDve33kTCEie6EGa7oO46XHlHzydW6LBR23xncywrXDv_VlZgW32-BM3mtypaDqwN1y7ZhCAKi2IE=s360' data-background-position='48% 34%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/2016-11-25-john-robbie-signs-off-at-radio-702/">
                                                                John Robbie's life after 702: not sitting by the sea with pipe and slippers
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 year ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/motoring/2017-12-07-meganes-popularity-helped-by-some-outstanding-assistance-from-renault/"
            title="Megane’s popularity helped by some outstanding assistance from Renault"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SHhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UChQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHhIeHh4eFR4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAiEAACAgEEAQUAAAAAAAAAAAABAgMEEQAFEkFhBxQhcZH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGxEAAgIDAQAAAAAAAAAAAAAAAQKh8AAEwZH/2gAMAwEAAhEDEQA/AGu7esV+SF3vbv7AMoCQ1yg5HsB/kjAyc6mtr1AXd7ViXa7LXMNxMtiAh/GGLHl9j8Gsy9BC6l2jUtwJzjvRy7LJGg4OR460c6qFSpvIxA23VgVAF9nP/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/4hQIQa3IKXgUon4pgxKzUvZNQGdB5k4QNxZRw2vaei-0f-TrorTm6NEIJ4gbmOCbzuqdzIXUWBkb-_LTtXKaCbLfGv4xTF3cMw=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/motoring/2017-12-07-meganes-popularity-helped-by-some-outstanding-assistance-from-renault/">
                                                                Megane’s popularity helped by some outstanding assistance from Renault
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">21 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

        </div>

    

</nav>
<script type="text/javascript" src="/base/static/Cosmos/base/UI/auth/auth.js"></script>
<script>

$(function(){

    $("#signin-block-login").click(function(){

        Cosmos.base.UI.auth.openAuthWindow(null, null, function(){

            window.location.reload();

        });

    });

});

</script>

    <div id="content" class="container-fluid ">
        

    

<div>
    <center id='div-gpt-ad-1377771185441-0' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-0')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-0');
                });
            }
        </script>
    </center>

    
    
</div>

    <div class="co-brand-logo"></div>

    <div id="article">

        

        






<div class="banner">
    <center id='div-gpt-ad-1377771185441-1' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-1')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-1');
                });
            }
        </script>
    </center>

    
    
</div>

<div class="container-fluid fixed-sidebar-wrapper">

    

        


        <div class="sticky-container social">

        <div
        class="social-links"
        data-social-title="Germany charges British recruitment agency over Ryanair discrepancies"
        data-social-url="/bd/world/europe/2017-12-28-germany-charges-british-recruitment-agency-over-ryanair-discrepancies/"
        data-social-synopsis="Five agency employees allegedly withheld millions in social security contributions for 277 pilots flying Germany routes for Ryanair"
        data-social-image="//lh3.googleusercontent.com/tBloNU8ZHZmS_Vb5YOWfvbbtmSOLOy-sayj3fhvlxzkksYEKa9MFjuF6H6xa6eRD2ymMKWfwDjgcXqQ7FPc5vjDDlG6TT7K6"
    >

        

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a id="article-print" class="print" href="#"><i class="fa fa-print"></i></a>
            </div>

        

    </div>

    </div>

    

    <div class="article-content ">

        <div class="article-info-container">

            

                

        <div class="category">
            <div class="section ">
                <span class="bd">
                    <i class="fa fa-square" aria-hidden="true"></i>
                    <a href="/bd/world/"  rel="world"
                        target="_new">
                        World
                    </a>
                    
                        /
                        <a href="/bd/world/europe/"  rel="world"
                            target="_new">
                            Europe
                        </a>
                    
                </span>
            </div>
        </div>

    

                <h2 class="article-title article-title-secondary">
        
    </h2>
                <h1 class="article-title article-title-primary">
        
        <span>Germany charges British recruitment agency over Ryanair discrepancies</span>
        
    </h1>
                <h3 class="article-title article-title-tertiary">
        
    </h3>

                

        

        

        

        <div class="article-pub-date ">
            28 December 2017 - 17:22
            
                <span id="authors" class="heading-author">Agency Staff</span>
            
        </div>

    

            

            <div
        class="social-links"
        data-social-title="Germany charges British recruitment agency over Ryanair discrepancies"
        data-social-url="/bd/world/europe/2017-12-28-germany-charges-british-recruitment-agency-over-ryanair-discrepancies/"
        data-social-synopsis="Five agency employees allegedly withheld millions in social security contributions for 277 pilots flying Germany routes for Ryanair"
        data-social-image="//lh3.googleusercontent.com/tBloNU8ZHZmS_Vb5YOWfvbbtmSOLOy-sayj3fhvlxzkksYEKa9MFjuF6H6xa6eRD2ymMKWfwDjgcXqQ7FPc5vjDDlG6TT7K6"
    >

        

        <div class="social-bar-container">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

        </div>

        


        

        

    

        

        

            <div class="article-widgets">

        

            

                


    <div id="16cf9704-8419-8372-56ac-b41d0c19f20c" rel="image" class="article-widget article-widget-image"><div class='wrap'>

    <div class="image-container">

        <a
            class="image"
            data-lightbox="article8487cd317a5fd30b581238b236107c79de5256eb"
            href="//lh3.googleusercontent.com/tBloNU8ZHZmS_Vb5YOWfvbbtmSOLOy-sayj3fhvlxzkksYEKa9MFjuF6H6xa6eRD2ymMKWfwDjgcXqQ7FPc5vjDDlG6TT7K6=s1200"
            
            style="padding-top:66.6015625%;"
        >
            
                <img src="//lh3.googleusercontent.com/tBloNU8ZHZmS_Vb5YOWfvbbtmSOLOy-sayj3fhvlxzkksYEKa9MFjuF6H6xa6eRD2ymMKWfwDjgcXqQ7FPc5vjDDlG6TT7K6=s750" alt="Passengers board a Ryanair flight in Gdansk, Poland, on September 27 2017.    File picture: REUTERS">
            
        </a>

        
            <div class="image-text">

                

                

                
                    <span class="description">
                        Passengers board a Ryanair flight in Gdansk, Poland, on September 27 2017.    File picture: REUTERS
                    </span>
                

                

                

            </div>
        

    </div>

</div></div>



            

                


    <div id="b33d8e0683b528a4ebeb77b796f3fb61d1067746" rel="text" class="article-widget article-widget-text"><div class='wrap'>

    <div class="text">

        

            
                <p>Berlin — German prosecutors said on Thursday that they had charged five employees of a British recruitment agency working with Irish low-cost carrier Ryanair over millions of euros in allegedly unpaid social security payments for its pilots.</p>
<p>No Ryanair staff were among the accused but "investigations against employees of Ryanair over incitement to the alleged activities continue", said the prosecution service in the western city of Koblenz.</p>
<p>The five employees of two British-based recruitment agencies allegedly withheld a total of about €6m ($7m) in social security contributions for 277 pilots flying Germany routes for Ryanair.</p>
<p>News of the indictments came as the no-frills carrier faces the threat of more labour unrest in Germany and other European countries where pilots have vowed to fight for better pay and conditions.</p>
<p>No trial date has been set yet for the five unnamed accused, who could face up to five years in jail or fines if found guilty, the prosecutors said in a statement.</p>
<p>The accused allegedly withheld social security payments in 920 cases between January 2007 and June 2016. The charges were filed in September but only publicised now as the accused had been informed, said the prosecutors.</p>
<p>Ryanair said in a statement that it was "fully assisting the Koblenz prosecutor’s office with its investigations into a small number of contractor pilots who may have calculated their social insurance/tax incorrectly".</p>
<p>The airline was hit by a limited "warning strike" last Friday called by German pilots’ union Cockpit, but passengers faced few disruptions and no cancellations. Ryanair, Europe’s second-largest airline by passenger numbers, later praised crew for "largely ignoring" the unprecedented walkout.</p>
<p>The airline had, days earlier, taken the unprecedented step of offering to finally recognise unions after crew in Germany, Ireland, Britain, Italy, Spain and Portugal threatened walkouts in long-running rows over pay and conditions.</p>
<p><em>AFP</em></p>
            

        

    </div>

</div></div>



            

                


    <div id="5a9dda11-6226-b942-d2ae-c2ce658be303" rel="related_articles" class="article-widget article-widget-related_articles"><div class='wrap'>

    

    
    
        <div class="related-container" data-ids="[4883529255092224, 5696463921217536, 6221104041426944, 5131951136571392, 6268731537752064]" data-style="image">
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/companies/2017-12-27-new-easyjet-ceo-sets-far-reaching-agenda-including-a-hybrid-power-plane/"
                                      
                                          title=""
                                           style="" data-background-image='//lh3.googleusercontent.com/MxABt_i98gt3GASKOKCrCjN8srfnFTRIFllrntN8qnHrAkXD7cX-1zces3kojfFK6Fm0cz05N-V25NLLATYDPpyNu0rfZ0Ll=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/companies/2017-12-27-new-easyjet-ceo-sets-far-reaching-agenda-including-a-hybrid-power-plane/" class="link-block">
                                <h3>New EasyJet CEO sets far-reaching agenda, including a hybrid-power plane</h3>
                                <div class="synopsis">Johan Lundgren says EasyJet will carry about 90-million passengers in 2018, helped by its purchase of operations at Germany&#8217;s Tegel airport</div>
                                <div class="section">Companies</div>
                                <div class="timestamp">1 day ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/companies/2017-12-12-german-pilots-put-pressure-on-ryanair-with-strike-talk/"
                                      
                                          title=""
                                           style="" data-background-blur data-background-image='//lh3.googleusercontent.com/ZVgBa0ipiJ8yoC_n4x0PDLc-7SWvxk3RkWGeOL6eINY4hsYOdFthsLat1AgZQvay8vJTIkiT-eMmvLE0uqYecYYH3NjbctcTVg=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/companies/2017-12-12-german-pilots-put-pressure-on-ryanair-with-strike-talk/" class="link-block">
                                <h3>German pilots put pressure on Ryanair with strike talk</h3>
                                <div class="synopsis">Pilots want to push for better conditions at the carrier, with Vereinigung Cockpit saying it will not rest until the airline agrees to a collective ...</div>
                                <div class="section">Companies</div>
                                <div class="timestamp">16 days ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/companies/2017-11-21-easyjet-expects-fares-to-rise-as-it-benefits-from-rivals-woes/"
                                      
                                          title=""
                                           style="" data-background-image='//lh3.googleusercontent.com/796Tn4uXt-tT2QAtio4IcO4cp-uOT-XI1KzsLs_Td2L5msS2eLBFgYUVB76sKoZ7fMERu9gGS_YlOwW_frNtLbnlKaAn5QM=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/companies/2017-11-21-easyjet-expects-fares-to-rise-as-it-benefits-from-rivals-woes/" class="link-block">
                                <h3>EasyJet expects fares to rise, as it benefits from rivals’ woes</h3>
                                <div class="synopsis">Departing CEO Carolyn McCall is upbeat on prospects, amid airlines collapses and capacity cuts at Ryanair, and says EasyJet is well hedged against ...</div>
                                <div class="section">Companies</div>
                                <div class="timestamp">1 month ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/companies/2017-12-18-irish-pilots-at-ryanair-suspend-planned-strike/"
                                      
                                          title=""
                                           style="" data-background-blur data-background-image='//lh3.googleusercontent.com/ZVgBa0ipiJ8yoC_n4x0PDLc-7SWvxk3RkWGeOL6eINY4hsYOdFthsLat1AgZQvay8vJTIkiT-eMmvLE0uqYecYYH3NjbctcTVg=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/companies/2017-12-18-irish-pilots-at-ryanair-suspend-planned-strike/" class="link-block">
                                <h3>Irish pilots at Ryanair suspend planned strike</h3>
                                <div class="synopsis">CE Michael O&#8217;Leary has pledged higher pay and bonuses to keep flight-deck crews from bolting to rivals, but has also threatened them with ...</div>
                                <div class="section">Companies</div>
                                <div class="timestamp">10 days ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/companies/2017-12-19-ryanairs-oleary-warns-unions-ahead-of-first-ever-talks/"
                                      
                                          title=""
                                           style="" data-background-image='//lh3.googleusercontent.com/oo1aP44xz7jC1TzuB4nBYgAtOyTpTPvM0HeXZWr92xznI9j3UqIqfQbYrqrIebh_t0fr4iYv5WaPx2xGILHSWlSXkGcadBms=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/companies/2017-12-19-ryanairs-oleary-warns-unions-ahead-of-first-ever-talks/" class="link-block">
                                <h3>Ryanair’s O’Leary warns unions ahead of first-ever talks</h3>
                                <div class="synopsis">The leading no-frills airline shocked investors by recognising trade unions for the first time in its 32-year history after pre-Christmas pilot ...</div>
                                <div class="section">Companies</div>
                                <div class="timestamp">9 days ago</div>
                            </a>
                        </div>
                    </div>
                
            
        </div>
    


</div></div>



            

        

    </div>

            

                <div
        class="social-links"
        data-social-title="Germany charges British recruitment agency over Ryanair discrepancies"
        data-social-url="/bd/world/europe/2017-12-28-germany-charges-british-recruitment-agency-over-ryanair-discrepancies/"
        data-social-synopsis="Five agency employees allegedly withheld millions in social security contributions for 277 pilots flying Germany routes for Ryanair"
        data-social-image="//lh3.googleusercontent.com/tBloNU8ZHZmS_Vb5YOWfvbbtmSOLOy-sayj3fhvlxzkksYEKa9MFjuF6H6xa6eRD2ymMKWfwDjgcXqQ7FPc5vjDDlG6TT7K6"
    >

        

        <div class="social-bar-container">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

                

    
        <div class="comment_container">
            <div id="disqus_thread">

            </div>


            <div id="comment_shield" class="premium-alert">
                <h3>Please sign in or register to comment.</h3>

                <a href="/u/sign-up/">
                    <button class="btn btn-default">REGISTER <i class="fa fa-lock"></i></button>
                </a>
                  <a id="comment-block-login">
                    <button class="btn btn-default">SIGN IN <i class="fa fa-user" style="font-size: 25px!important;"></i></button>
                </a>
            </div>


        </div>

    
    <script>
        /**
         * Disqus initialization.
         */
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//business-live.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);

            $("#comment-block-login").click(function() {
                Cosmos.base.UI.auth.openAuthWindow(null, null, function () {
                    window.location.reload();

                });
            });
        })();
        </script>

    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>



                <div class="mobile-bottom">
                    <div class="sidebar-second">
                        
                        
                        
                        
                        
                        
                        

<div class="sticky-column ">

    
        

    















    <a href="/bd/anc-conference-2017/" class="sidebar-anc" title="Click to view more.">
        <img src="/custom/static/App/UI/alternate-resources/anc-sidebar-banner.png" alt="ANC Conference 2017">
    </a>

    

    
        <center id='div-gpt-ad-1377771185441-5' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-5')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-5');
                });
            }
        </script>
    </center>

    
        
    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/world/africa/2017-12-28-mozambique-cracks-down-on-tanzanians-accused-of-terrorism/">
                            Mozambique cracks down on Tanzanians accused of ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/africa/"  rel="world"
                                target="_new">
                                Africa
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/world/africa/2017-12-28-mugabes-generous-retirement-package-is-revealed/">
                            Mugabe’s generous ‘retirement’ package is revealed
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/africa/"  rel="world"
                                target="_new">
                                Africa
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/world/europe/2017-12-28-germany-charges-british-recruitment-agency-over-ryanair-discrepancies/">
                            Germany charges British recruitment agency over ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/europe/"  rel="world"
                                target="_new">
                                Europe
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/world/asia/2017-12-28-south-korea-may-shutdown-crypto-currency-exchanges-amid-speculation-frenzy/">
                            South Korea may shut down crypto-currency ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/asia/"  rel="world"
                                target="_new">
                                Asia
                            </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    

    

        <div class="storybox related-articles">

            <h3 class="h3 box-heading">Related Articles</h3>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/companies/2017-12-27-new-easyjet-ceo-sets-far-reaching-agenda-including-a-hybrid-power-plane/" class="link-block"><h3>New EasyJet CEO sets far-reaching agenda, including a hybrid-power plane</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/companies/"  rel="companies"
                    target="_new">
                    Companies
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/companies/2017-12-19-ryanairs-oleary-warns-unions-ahead-of-first-ever-talks/" class="link-block"><h3>Ryanair’s O’Leary warns unions ahead of first-ever talks</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/companies/"  rel="companies"
                    target="_new">
                    Companies
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/companies/2017-12-18-irish-pilots-at-ryanair-suspend-planned-strike/" class="link-block"><h3>Irish pilots at Ryanair suspend planned strike</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/companies/"  rel="companies"
                    target="_new">
                    Companies
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/companies/2017-11-21-easyjet-expects-fares-to-rise-as-it-benefits-from-rivals-woes/" class="link-block"><h3>EasyJet expects fares to rise, as it benefits from rivals’ woes</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/companies/"  rel="companies"
                    target="_new">
                    Companies
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

        </div>

    

    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Published by Tiso Blackstar and distributed 
                with the Financial Mail on the last Thursday
                of every month except December and January.
            </p>
        </div>
</div>

    
</div>
                    </div>
                </div>

            

        

    </div>

    

        <aside class="sidebar-second desktop companies">
            
            
            
            
            

<div class="sticky-column ">

    
        

    















    <a href="/bd/anc-conference-2017/" class="sidebar-anc" title="Click to view more.">
        <img src="/custom/static/App/UI/alternate-resources/anc-sidebar-banner.png" alt="ANC Conference 2017">
    </a>

    
        <center id='div-gpt-ad-1377771185441-2' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-2')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-2');
                });
            }
        </script>
    </center>

    
        
    

    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/world/africa/2017-12-28-mozambique-cracks-down-on-tanzanians-accused-of-terrorism/">
                            Mozambique cracks down on Tanzanians accused of ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/africa/"  rel="world"
                                target="_new">
                                Africa
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/world/africa/2017-12-28-mugabes-generous-retirement-package-is-revealed/">
                            Mugabe’s generous ‘retirement’ package is revealed
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/africa/"  rel="world"
                                target="_new">
                                Africa
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/world/europe/2017-12-28-germany-charges-british-recruitment-agency-over-ryanair-discrepancies/">
                            Germany charges British recruitment agency over ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/europe/"  rel="world"
                                target="_new">
                                Europe
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/world/asia/2017-12-28-south-korea-may-shutdown-crypto-currency-exchanges-amid-speculation-frenzy/">
                            South Korea may shut down crypto-currency ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/asia/"  rel="world"
                                target="_new">
                                Asia
                            </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    
        <center id='div-gpt-ad-1377771185441-3' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-3')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-3');
                });
            }
        </script>
    </center>

    
        
    

    

        <div class="storybox related-articles">

            <h3 class="h3 box-heading">Related Articles</h3>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/companies/2017-12-27-new-easyjet-ceo-sets-far-reaching-agenda-including-a-hybrid-power-plane/" class="link-block"><h3>New EasyJet CEO sets far-reaching agenda, including a hybrid-power plane</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/companies/"  rel="companies"
                    target="_new">
                    Companies
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/companies/2017-12-19-ryanairs-oleary-warns-unions-ahead-of-first-ever-talks/" class="link-block"><h3>Ryanair’s O’Leary warns unions ahead of first-ever talks</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/companies/"  rel="companies"
                    target="_new">
                    Companies
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/companies/2017-12-18-irish-pilots-at-ryanair-suspend-planned-strike/" class="link-block"><h3>Irish pilots at Ryanair suspend planned strike</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/companies/"  rel="companies"
                    target="_new">
                    Companies
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/companies/2017-11-21-easyjet-expects-fares-to-rise-as-it-benefits-from-rivals-woes/" class="link-block"><h3>EasyJet expects fares to rise, as it benefits from rivals’ woes</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/companies/"  rel="companies"
                    target="_new">
                    Companies
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

        </div>

    

    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Published by Tiso Blackstar and distributed 
                with the Financial Mail on the last Thursday
                of every month except December and January.
            </p>
        </div>
</div>

    
</div>
        </aside>

    

    <div class="row">
        <div class="article-da">
            <center id='div-gpt-ad-1377771185441-4' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-4')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-4');
                });
            }
        </script>
    </center>

    
            
        </div>
    </div>

</div>

    

    </div>


    </div>

    
<footer>

    <div class="container-fluid">

        <div class="wrap">

            

            <div class="row">

                <div class="col-sm-6 col-xs-12 mobile-hide">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/politics/"  >
                                        Politics
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/bd/anc-conference-2017/"
                                                    
                                                    
                                                >
                                                    ANC Conference 2017
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/national/"  >
                                        National
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/world/"  >
                                        World
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/sport/"  >
                                        Sport
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                </div>


                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/companies/"  >
                                        Companies
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            
                        </div>

                    </div>

                </div>

                <div class="col-sm-6 col-xs-12">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12 mobile-hide">

                            <div class="section">

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/markets/"  >
                                        Markets
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/business-and-economy/"  >
                                        Business
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/economy/"  >
                                        Economy
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/opinion/"  >
                                        Opinion
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>


                            <div class="section">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/business-day-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>

                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>

                            </div>

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">
                            
                            <div class="section mobile-show">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/business-day-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>

                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>
                            </div>
                            <div class="logos">

                                <a
                                    href="https://www.businesslive.co.za/bd/"
                                    data-background-image="/custom/static/App/UI/logos/business-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/fm/"
                                    data-background-image="/custom/static/App/UI/logos/financial-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/rdm/"
                                    data-background-image="/custom/static/App/UI/logos/rand-daily-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/multimedia/"
                                    data-background-image="/custom/static/App/UI/logos/businesstv-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/bt/"
                                    data-background-image="/custom/static/App/UI/logos/business-times.logo.png"
                                ></a>

                                <a
                                    href="http://wantedonline.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/wanted.logo.png"
                                ></a>

                            </div>

                            <div class="times-group">

                                <a
                                    href="http://www.timesmedia.co.za"
                                    data-background-image="/custom/static/App/UI/logos/tiso-blackstar-group.logo.png"
                                ></a>

                                <p>
                                    <strong>&copy; 2017 tiso blackstar group. All rights reserved.</strong>
                                </p>

                                <p>
                                    Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy.
                                </p>

                            </div>

                        </div>

                    </div>

                </div>

            </div>

        </div>

    </div>

    <div class="bar">

        <span class="copyright">
            &copy; BusinessLIVE MMXVII
        </span>

        <div class="social">

            <a target="_blank" href="https://www.facebook.com/BusinessLIVESA">
                <i class="fa fa-facebook"></i>
            </a>

            <a target="_blank" href="https://twitter.com/BusinessLiveSA">
                <i class="fa fa-twitter"></i>
            </a>

        </div>

    </div>

</footer>

    

        <!-- Start of chartbeat code -->
        <script type='text/javascript'>
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 54086;
            _sf_async_config.domain = 'businesslive.co.za';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'bd-world';
            _sf_async_config.authors = 'Agency Staff';
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <!-- End of chartbeat code -->
   <!-- BusinessLive BlueKai & MarketWise Tag -->
    <script>
    window.bk_async=function(){bk_allow_multiple_calls=true;bk_use_multiple_iframes=true;BKTAG.doTag(49075,1);BKTAG.doTag(51522,1)};(function(){var scripts=document.getElementsByTagName("script")[0];var s=document.createElement("script");s.async=true;s.src="https://tags.bkrtx.com/js/bk-coretag.js";scripts.parentNode.insertBefore(s,scripts)})();(function(){var iframe=document.createElement("iframe");iframe.id="__nframe____n_";(iframe.frameElement||iframe).style.cssText="width: 0; height: 0; border: 0";iframe.src="https://nero.live/tags/nero-tags-v2.html";iframe.onload=function(){var is_safari=navigator.userAgent.indexOf("Safari")!=-1&&navigator.userAgent.indexOf("Chrome")==-1;if(!is_safari&&navigator.geolocation){navigator.geolocation.getCurrentPosition(function(pos){n_msg(pos)},function(){n_msg(null)})}else{n_msg(null)}};document.body.appendChild(iframe)})();var n_target="https://nero.live";var bkOriginSuffix="tags.bluekai.com";function n_msg(pos){var msg={pos:pos==null?null:{lat:pos.coords.latitude,lon:pos.coords.longitude,acc:pos.coords.accuracy},page:window.location.href,msg_type:"POS"};var n_receiver=document.getElementById("__nframe____n_").contentWindow;n_receiver.postMessage(msg,n_target)}function receiveMessage(event){var origin=event.origin||event.originalEvent.origin;if(origin.substr(-bkOriginSuffix.length)===bkOriginSuffix){var msg={bk_uuid:event.data,msg_type:"BK"};var n_receiver=document.getElementById("__nframe____n_").contentWindow;n_receiver.postMessage(msg,n_target)}}window.addEventListener("message",receiveMessage,false);
    </script>
    <!-- End BlueKai & MarketWise Tag -->

    



        

    </body>
</html>