


<!DOCTYPE html>

<html lang="en">
    <head>

        






<title>Aeronautics and space oddities at the Paris Air Show</title>









<meta name="referrer" content="always">







<meta http-equiv="content-type" content="text/html; charset=utf-8" />







<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<meta name="keywords" content="airlines,aviation,paris air show" />
<meta name="description" content="Alongside billion-dollar deals, this year’s expo features flying robo-taxis, killer drones and a bid to revive Concorde-style supersonic travel" />
<meta name="news_keywords" content="airlines,aviation,paris air show"/>
<meta name="robots" content="index, follow" />

<meta itemprop="description" name="Alongside billion-dollar deals, this year’s expo features flying robo-taxis, killer drones and a bid to revive Concorde-style supersonic travel"/>
<link itemprop="url" rel="canonical" href="https://www.businesslive.co.za/bd/world/europe/2017-06-23-aeronautics-and-space-oddities-at-the-paris-air-show/"/>







<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />







<link rel="icon" type="image/png" href="/static/images/icons/favicon/favicon.32x32.png" sizes="32x32" />







<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.180x180.png" sizes="180x180" />







<meta property="og:url" content="https://www.businesslive.co.za/bd/world/europe/2017-06-23-aeronautics-and-space-oddities-at-the-paris-air-show/" />
<meta property="og:title" content="Aeronautics and space oddities at the Paris Air Show" />
<meta property="og:description" content="Alongside billion-dollar deals, this year’s expo features flying robo-taxis, killer drones and a bid to revive Concorde-style supersonic travel" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="" />
<meta property="og:image" content="//lh3.googleusercontent.com/7rZVjpI_L6InQ_rd2Ah1ZtYkW433Tu6AnzqRb8Efhjc6KpyZRG87AxoT5i2SUKBoWBC4mo9dqyIkOA1LtVPvpAUrLwFZI5W_sQ" />
<meta property="og:locale" content="en_US" />





<meta name="twitter:site" value="@BDliveSA"/>
<meta name="twitter:card" content="summary_large_image">
<meta property="twitter:creator" content="@BDliveSA"/>





<meta name="article:publisher" value="http://www.businesslive.co.za/"/>






    



        

        

        

<script type="text/javascript">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</script>

<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="//content.jwplatform.com/libraries/cTArQIZ7.js"></script>
<script type="text/javascript">jwplayer.key="tQttKw0BWJpg6OZUjxqlF+tCa44yBh12G8oPlw==";</script>
<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
    (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript" src="/build/bundles/base/global.min.js?v=e07d317a70"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/global.min.css?v=e07d317a70" />



        

    

    <script type="text/javascript">
        var BUSINESS_LIVE = {
            publication : {"style": {"nav": {"classes": "nav-light"}}, "name": "Business Day", "show": true, "url_key": "bd", "use_primary_nav": false, "primary": false, "routed": true, "link": null, "sections": [{"url_key": "markets", "sections": [{"link": "/markets-data/", "name": "Markets Data"}], "id": "markets", "name": "Markets"}, {"url_key": "opinion", "sections": [{"url_key": "columnists", "id": "columnists", "name": "Columnists"}, {"url_key": "editorials", "id": "editorials", "name": "Editorials"}, {"url_key": "letters", "id": "letters", "name": "Letters"}], "id": "opinion", "name": "Opinion"}, {"url_key": "national", "sections": [{"url_key": "education", "id": "education", "name": "Education"}, {"url_key": "health", "id": "health", "name": "Health"}, {"url_key": "labour", "id": "labour", "name": "Labour"}, {"url_key": "media", "id": "media", "name": "Media"}, {"url_key": "science-and-environment", "id": "science-and-environment", "name": "Science & Environment"}], "id": "national", "name": "National"}, {"url_key": "politics", "id": "politics", "name": "Politics"}, {"url_key": "companies", "sections": [{"url_key": "energy", "id": "energy", "name": "Energy"}, {"url_key": "financial-services", "id": "financial-services", "name": "Financial Services"}, {"url_key": "healthcare", "id": "healthcare", "name": "Healthcare"}, {"url_key": "industrials", "id": "industrials", "name": "Industrials"}, {"url_key": "innovation", "id": "innovation", "name": "Innovation"}, {"url_key": "investors-monthly", "id": "investors-monthly", "name": "Investors Monthly"}, {"url_key": "land-and-agriculture", "id": "land-and-agriculture", "name": "Land & Agriculture"}, {"url_key": "management", "id": "management", "name": "Management"}, {"url_key": "mining", "id": "mining", "name": "Mining"}, {"url_key": "property", "id": "property", "name": "Property"}, {"url_key": "retail-and-consumer", "id": "retail-and-consumer", "name": "Retail & Consumer"}, {"url_key": "telecoms-and-technology", "id": "telecoms-and-technology", "name": "Telecoms & Technology"}, {"url_key": "trade-and-industry", "id": "trade-and-industry", "name": "Trade & Industry"}, {"url_key": "transport-and-tourism", "id": "transport-and-tourism", "name": "Transport & Tourism"}, {"link": "/markets-data/", "name": "Markets Data"}], "id": "companies", "name": "Companies"}, {"url_key": "economy", "id": "economy", "name": "Economy"}, {"url_key": "business-and-economy", "id": "business-and-economy", "name": "Business"}, {"url_key": "world", "sections": [{"url_key": "africa", "id": "africa", "name": "Africa"}, {"url_key": "americas", "id": "americas", "name": "Americas"}, {"url_key": "asia", "id": "asia", "name": "Asia"}, {"url_key": "europe", "id": "europe", "name": "Europe"}, {"url_key": "middle-east", "id": "middle-east", "name": "Middle East"}], "id": "world", "name": "World"}, {"url_key": "sport", "sections": [{"url_key": "cricket", "id": "cricket", "name": "Cricket"}, {"url_key": "other-sport", "id": "other-sport", "name": "Other Sport"}, {"url_key": "rugby", "id": "rugby", "name": "Rugby"}, {"url_key": "soccer", "id": "soccer", "name": "Soccer"}], "id": "sport", "name": "Sport"}, {"url_key": "life", "sections": [{"url_key": "arts-and-entertainment", "id": "arts-and-entertainment", "name": "Arts & Entertainment"}, {"url_key": "books", "id": "books", "name": "Books"}, {"url_key": "motoring", "id": "motoring", "name": "Motoring"}, {"url_key": "gadgets-and-gear", "id": "gadgets-and-gear", "name": "Gadgets & Gear"}], "id": "life", "name": "Life"}, {"link": "/video/", "name": "Video"}], "id": "bd"}
        };
    </script>

    <script type="text/javascript" src="//quotespeed.morningstar.com/apis/common/apimanager.js"></script>

    <script type="text/javascript" src="/build/bundles/custom/global.min.js?v=e07d317a70"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.min.css?v=e07d317a70" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.bd.min.css?v=e07d317a70" />

<meta name="google-site-verification" content="1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI" />

    <script src="/lib/fin-tools/widget.js?v=6"></script>
    <link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel="stylesheet" type="text/css" />

    <script src="https://www.google.com/recaptcha/api.js"></script>

    
        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>

    

    
        
        

        
            
        

    

    
    
    
    

    
    
    

    
        
    

    
        
    

    
    
    
    

    
    
    
    

    
    
    
    
    

    // GPT slots
    var gptAdSlots = [];
    googletag.cmd.push(function(){

        
        
        
        


        
        
        
        


        
        
        
        

            var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], []). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();

            var ldr_bot = googletag.sizeMapping().
            addSize([768, 0], [[728, 90]]). //tablet
            addSize([0, 0], [[320, 50]]). //other
            build();

            var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/world/europe/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/world/europe/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");

            gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/world/europe/article', [320, 50], 'div-gpt-ad-1377771185441-4').
            defineSizeMapping(ldr_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Bot");

            gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/world/europe/article', [320, 50], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] =googletag.defineSlot('/5963/BDLive-Web/world/europe/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");

        


        
        
        
        

        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

    });

    <!-- Cxense script begin -->
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136225198662728309']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    <!-- Cxense script end -->

</script>
        
<!-- GoogleAnalytics  -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79174547-3', 'auto');
  ga('send', 'pageview');

</script>

<!-- ChartBeat  -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    



    

<!-- file contains references to relative image files - must be kept out of bundle -->
<link rel="stylesheet" type="text/css" media="screen" href="/static/symlinks/lightbox2/dist/css/lightbox.min.css" />


<script type="text/javascript" src="/build/bundles/base/article.min.js?v=e07d317a70"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/article.min.css?v=e07d317a70" />

    <script type="text/javascript" src="/build/bundles/custom/article.min.js?v=e07d317a70"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.min.css?v=e07d317a70" />

    <link rel="stylesheet" type="text/css" href="/custom/static/App/UI/article/article.print.css?v=2" media="print" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.bd.min.css?v=e07d317a70" />



    </head>
    <body class="bd">

        

    
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- EM  -->
<script type="text/javascript">
    (function(){
        var em = document.createElement("script");
        em.type = "text/javascript";
        em.onload = function() {
            COSMOS.trackingMappings = COSMOS.trackingMappings || {}
            if(window._em !== undefined){
                COSMOS.trackingMappings.em = _em;
            }
        }
        em.async = false;
        em.src = ("https:" == document.location.protocol ? "https://za-ssl" : "http://za-cdn") + ".effectivemeasure.net/em.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute;left:-5px;" />
</noscript>
    

    










<nav class="nav-light nav-publication-bd">

    <div class="back">

        <a href="/">Business Live</a>

    </div>

    <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="http://www.businesslive.co.za/wsj/" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

    <div class="logo">

        

        

        <a href="/bd/">Business Live</a>

    </div>

    <div class="nav-buttons">

        <div class="icon-links">

            <ul>
                <li class="indicators">
                    <a title="Quick show indicators" href="/markets-data/">
                        <i class="fa fa-bar-chart"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://www.facebook.com/businessdaylive">
                        <i class="fa fa-facebook"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://twitter.com/BDliveSA">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li>
                <li class="search" id="nav-search">
                    <a>
                        <i class="fa fa-search"></i>
                    </a>
                </li>
            </ul>

        </div>

        <div class="user-buttons">

            <span class="button-wrap">

                

                    <a href="/u/sign-in/" class="corner-button sign-in">
                        Sign In
                    </a>

                

                

                    <a href="/u/sign-up/" class="corner-button subscribe">
                        Register
                    </a>

                

            </span>

        </div>

        <a class="hamburger">
            <i class="fa fa-bars"></i>
        </a>

    </div>

    <div class="nav-wrap">

        <div class="user-buttons">

            

                <a href="/u/sign-in/" class="corner-button sign-in secondary">
                    Sign In
                </a>

                <a href="/u/sign-up/" class="corner-button subscribe">
                    Register
                </a>

            

        </div>


        <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="http://www.businesslive.co.za/wsj/" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

        <div class="sections-wrap">

            <ul class="sections">

                

                    

                        <li>
                            

                                

                                <a href="/bd/markets/"  rel="markets">
                                    Markets
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/opinion/"  rel="opinion">
                                    Opinion
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/national/"  rel="national">
                                    National
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/politics/"  rel="politics">
                                    Politics
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/companies/"  rel="companies">
                                    Companies
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/economy/"  rel="economy">
                                    Economy
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/business-and-economy/"  rel="business-and-economy">
                                    Business
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/world/"  class="selected"  rel="world">
                                    World
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/europe/"  class="selected" >
                                                    Europe
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/sport/"  rel="sport">
                                    Sport
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/life/"  rel="life">
                                    Life
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/arts-and-entertainment/" >
                                                    Arts & Entertainment
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/books/" >
                                                    Books
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/motoring/" >
                                                    Motoring
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/gadgets-and-gear/" >
                                                    Gadgets & Gear
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/video/"
                                    
                                    
                                >
                                    Video
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

            </ul>

        </div>

    </div>

    

        <div class="flyovers">

            

                
                

                

                    <div class="flyover flyover-markets" rel="markets">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/markets-data/"
                                                                    
                                                                    
                                                                >
                                                                    Markets Data
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/markets/2017-06-23-rand-firms-in-range-bound-trade-as-parliament-awaits-speakers-decision/"
            title="Rand firms in range-bound trade as Parliament awaits speaker’s decision"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/2A8iRMybKNq7ulaB8v7XJYbnnKEnRC_7xu9dqWrntdF6RJnKKLcwcTbRB3iwY7ncOpT4pmeeSXB9IIDLmGYumnbVe-zZpIpT=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/markets/2017-06-23-rand-firms-in-range-bound-trade-as-parliament-awaits-speakers-decision/">
                                                            Rand firms in range-bound trade as Parliament awaits speaker’s decision
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Analysts say the rand will remain range bound until the ruling, but is actually trading firmer while it waits; the rand is at R12.9437 to the dollar</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2017-06-23-rand-back-under-r13-after-parliament-backs-banks-independence/"
            title="Rand back under R13/$ after Parliament backs Bank’s independence"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/Phxd4L3viM0Srm3KgfPE0eMXARZs6ibl_VCrC6op2vYsEOcjC88Ld1Q5KIDVyfYFD31Ggtdx3HteGN-so24jy-t3T5mN4TSP2w=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2017-06-23-rand-back-under-r13-after-parliament-backs-banks-independence/">
                                                                Rand back under R13/$ after Parliament backs Bank’s independence
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">9 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2017-06-22-rand-firmer-after-secret-ballot-ruling/"
            title="Rand firmer after secret ballot ruling"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/vLjuk9sa1_b1HZKdp3vn1UpyvPGFY15oAfQxZzsBnQaJEM-VSaUw_nXAJp53mhnfq1fpRTntx4c2VIcqeqTpkQS0sggThOioPw=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2017-06-22-rand-firmer-after-secret-ballot-ruling/">
                                                                Rand firmer after secret ballot ruling
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2017-06-22-market-wrap-jse-closes-weaker-in-cautious-trade/"
            title="MARKET WRAP: JSE closes weaker in cautious trade"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/Fwj3BXGmB0sZZUW5Oa4WHl0H5xMPwRfFQ4cyWy_Q_2j3c-YoAFbHG9XqYWix3JwjVNKqUErzw-G0-Nx_NjTPLQUTGOFcO_Jf8g=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2017-06-22-market-wrap-jse-closes-weaker-in-cautious-trade/">
                                                                MARKET WRAP: JSE closes weaker in cautious trade
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">21 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-opinion" rel="opinion">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/columnists/" >
                                                                    Columnists
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/editorials/" >
                                                                    Editorials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/letters/" >
                                                                    Letters
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/opinion/editorials/2017-06-21-editorial-more-kicks-to-a-fallen-economy/"
            title="EDITORIAL: More kicks to a fallen economy"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/y6a4gqUFla3_LKGdGEjsQVIFG3Nybf7IeUHefWBzBmcS877SRZpyB2o_ET6d02cIqZVsWbxl9Bq2Su-YLPQY_W0ahGkfQLbk=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/opinion/editorials/2017-06-21-editorial-more-kicks-to-a-fallen-economy/">
                                                            EDITORIAL: More kicks to a fallen economy
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The lower deficit is as much a product of the weakness of the economy as anything else</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/columnists/2017-06-23-natasha-marrian-how-spies-and-secrets-set-up-reserve-bank-for-attack/"
            title="NATASHA MARRIAN: How spies and secrets set up Reserve Bank for attack"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh0eHh4eHh4eHh4eHh4eHh4eHhYeHhIeHh0YHh0eHv/AABEIABQAEAMBIgACEQEDEQH/xAAXAAEAAwAAAAAAAAAAAAAAAAAGAAcI/8QAKBAAAgIBAwEHBQAAAAAAAAAAAQIDBAUABhESBxMhIjFBYQgUUnGC/8QAFgEAAwAAAAAAAAAAAAAAAAAAAgME/8QAHREAAgAHAQAAAAAAAAAAAAAAAQIAAxESEyExsf/aAAwDAQACEQMRAD8Az72PwCbMzDp8Eg6if6GnH1FTZzLVcJh+/kONxddftaQh6VBdAzzF/VifT4C/vQ1bm4qNStVxlbIOWnjWSZabHrQKo/HjjTbtPyNHMWkr3rTPeo2WhEMUfdqtFII2XrPHmcyF19eQBwfbUtHZxbqsGtoBuENdrb43uNyZOpPuzJWKVKFRDUcRLEq8cBfIgPAAAHjqoDfk3LvyRspFE8+RsEWZ0BWSTk+55+Bqamgku2abvgHhh7qMaa6Y/9k=');background-position:94% 12%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/wRbNGv8jYGCjzz31ilgpwmc7yctaaiycQs1tP7e6BWqfTfumb57J-61xPwfd11PH5nEMY8Jm53imzKGZyUtFU-AYBVhJ_6_4=s360' data-background-position='94% 12%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/columnists/2017-06-23-natasha-marrian-how-spies-and-secrets-set-up-reserve-bank-for-attack/">
                                                                NATASHA MARRIAN: How spies and secrets set up Reserve Bank for attack
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">10 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/columnists/2017-06-23-tweet-of-the-week-the-anc-is-building-zuma-20/"
            title="TWEET OF THE WEEK: The ANC is building Zuma 2.0"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/_j0EOgqXL4pl1PCoi2wz6iMwkaiCqigd9pyD6-9Z7BkZw-59fML8p6ZnMtJmnUIVVBkTmRtDHeofdJF9Y8byT2C94r7yNE4=s360' data-background-position='26% 63%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/columnists/2017-06-23-tweet-of-the-week-the-anc-is-building-zuma-20/">
                                                                TWEET OF THE WEEK: The ANC is building Zuma 2.0
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/editorials/2017-06-23-editorial-the-ball-is-back-in-baleka-mbetes-court-on-secret-ballot/"
            title="EDITORIAL: The ball is back in Baleka Mbete’s court on secret ballot"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/Cn36CZMft0XquXgt-r2Pvb-pfsvSQCJ23Ko-71KYU5VqrKyN-W_z5yBdAgxlYdTFWKiAphOy7loVn8iw4MYGNIHrw2hciZ4=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/editorials/2017-06-23-editorial-the-ball-is-back-in-baleka-mbetes-court-on-secret-ballot/">
                                                                EDITORIAL: The ball is back in Baleka Mbete’s court on secret ballot
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">10 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-national" rel="national">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/education/" >
                                                                    Education
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/health/" >
                                                                    Health
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/labour/" >
                                                                    Labour
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/media/" >
                                                                    Media
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/science-and-environment/" >
                                                                    Science & Environment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-politics" rel="politics">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article premium">

                                                    

        <a class="image image-loader"
             href="/fm/features/2017-06-23-gareth-van-onselen-how-sa-politics-kills-ideas-and-shuns-intellectuals/"
            title="GARETH VAN ONSELEN: How SA politics kills ideas and shuns intellectuals"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhUVHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAIxAAAQQBAwQDAAAAAAAAAAAAAQIDBREEBhIhACIxYQcTUf/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAGhEAAgIDAAAAAAAAAAAAAAAAAhEBAwAhQf/aAAwDAQACEQMRAD8Am7epZaA07i5UPmzTeAw2hOIwuWx8kChtIWlCAQDZoEjj96wk58SfwpKZ+DlyLaG7tvNl223B3krb2lqzxXiq6SpCUzmflTcy8lknDVf1tpSODwaA8+/PR7VkxJK1LjE5J7oxjcNqaVYJNiub99SjYKIlrEYpiUHc/9k=');background-position:47% 29%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/ccttR2K3AyGWy-zJu06RC2QsSM8rFlil_AboQnJk4YjeCxfdLuWWzyitALdgt27nwLr8c5bOUw7qrKZ4LE4QsKKao_9SnlC3=s800' data-background-position='47% 29%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-fm"></span>
                                                        
                                                    
            
        </a>

    

                                                    
                                                        <h4>The politics of ideas</h4>
                                                    

                                                    <h3>
                                                        <a  href="/fm/features/2017-06-23-gareth-van-onselen-how-sa-politics-kills-ideas-and-shuns-intellectuals/">
                                                            GARETH VAN ONSELEN: How SA politics kills ideas and shuns intellectuals
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>DA stalwart Wilmot James, who is taking a year’s leave of absence, reflects on his time in the party and parliament, and on how the ANC has crushed new thought inside and outside the ruling ...</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/rdm/politics/2017-06-23-zuma-on-the-ropes-but-is-there-a-knock-out-blow-coming/"
            title="Zuma on the ropes. But is there a knock-out blow coming?"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPEREOFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGCAD/xAAmEAABAwIEBgMAAAAAAAAAAAABAgMEESEABXGyEjE2YXSDBhMy/8QAFQEBAQAAAAAAAAAAAAAAAAAABgX/xAAeEQACAQMFAAAAAAAAAAAAAAABAgMREkEABFGBkf/aAAwDAQACEQMRAD8An59tTAbXLeaghxaQEfUVEgAVItRXKtLannjKy+VmiJiI0dmQ3NaSy0tsK4kLSsE0tevCQde10WVdWZH79pwn+TfmN4Lm44Myb1okBVRcfM4651WWK9qEmmv/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/8QSP6eSD95QhuZBskZ2-u0X20mCw0kRls7Gw6O5MTUX244A8yOiXAeshgkBLqa5_MLq7mVu3_QT3kbm1X-kf3yg9I3mp-uFPVQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/politics/2017-06-23-zuma-on-the-ropes-but-is-there-a-knock-out-blow-coming/">
                                                                Zuma on the ropes. But is there a knock-out blow coming?
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">9 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/rdm/politics/2017-06-22-the-secret-ballot-judgment-in-15-fiendishly-clever-quotes/"
            title="The secret ballot judgment in 15 fiendishly clever quotes"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/G8G488JJRX5VfZP_uJf_dupxtGbUMuNX-4wQPkdtLThSWeXroU-Vj2jTcGLe0JE0YleFbl-emp7naqBNrXFxjPGCC38lVBSctg=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/politics/2017-06-22-the-secret-ballot-judgment-in-15-fiendishly-clever-quotes/">
                                                                The secret ballot judgment in 15 fiendishly clever quotes
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">10 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/rdm/politics/2017-06-21-eight-incidents-that-show-how-the-anc-is-going-to-war-with-zuma-and-his-allies/"
            title="Eight incidents that show how the ANC is going to war with Zuma and his allies"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/jkm9orGrCvzpPAJMe-HfVR0GFMQFNJmxw4N8jDhGlxtPcmwM8EO6l1wil7J56EBVZLEom4ZrDVQFbF0m2Mj41DnC9s8omkQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/politics/2017-06-21-eight-incidents-that-show-how-the-anc-is-going-to-war-with-zuma-and-his-allies/">
                                                                Eight incidents that show how the ANC is going to war with Zuma and his allies
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-companies" rel="companies">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/energy/" >
                                                                    Energy
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/financial-services/" >
                                                                    Financial Services
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/healthcare/" >
                                                                    Healthcare
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/industrials/" >
                                                                    Industrials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/innovation/" >
                                                                    Innovation
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/investors-monthly/" >
                                                                    Investors Monthly
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/land-and-agriculture/" >
                                                                    Land & Agriculture
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/management/" >
                                                                    Management
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/mining/" >
                                                                    Mining
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/property/" >
                                                                    Property
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/retail-and-consumer/" >
                                                                    Retail & Consumer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                                    Telecoms & Technology
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/trade-and-industry/" >
                                                                    Trade & Industry
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/transport-and-tourism/" >
                                                                    Transport & Tourism
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/markets-data/"
                                                                    
                                                                    
                                                                >
                                                                    Markets Data
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/companies/energy/2017-06-23-lynne-brown-axes-chwayita-mabude-from-eskom-board/"
            title="Lynne Brown axes Chwayita Mabude from Eskom board"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/Xh1evDNovJaGFl5Q0OpkGP20FuD18JbOQVHZjBdYkoWSduMv_m_JQgRBRbLyXb8tL1omUzzGhBBWIyD_zaMtiNeWhAFDT20y=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/companies/energy/2017-06-23-lynne-brown-axes-chwayita-mabude-from-eskom-board/">
                                                            Lynne Brown axes Chwayita Mabude from Eskom board
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Mabude was also removed from the Acsa board and then reinstated after President Jacob Zuma’s Cabinet reshuffle</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/financial-services/2017-06-22-why-two-senior-executives-resigned-from-mmi/"
            title="Why two senior executives resigned from MMI"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/rAcZF1Na8FMVBLmj-fRcDIn31Sv1Wu3sL3DvPDLf3b9fJIXOdarRwV2OPlX5Rxf6QZBuWwVXKJGAMwxmZu6YFO474aUlS1jH=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/financial-services/2017-06-22-why-two-senior-executives-resigned-from-mmi/">
                                                                Why two senior executives resigned from MMI
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/financial-services/2017-06-23-mmi-forced-to-reshuffle-board-after-two-executives-resign/"
            title="MMI unveils new management after recent resignations"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEBBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eFR4eEh4eEh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcA/8QAIhAAAQMEAgIDAAAAAAAAAAAAAQIDBAUGESEABxIxExRh/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABoRAQACAwEAAAAAAAAAAAAAAAIBEQAEIQP/2gAMAwEAAhEDEQA/AF+sdr0CmUTsPrFhr70lyoKkICUEEIITvKk+JBKRrPDlpdxW9VIViddv1CLFmtNIaUZ6nGytQA3kJI3+nkYpssCJddlORozkeS18TyVNJyU+9HGUkHYI2OakWrTDF7fsQfIlTpdW06MZaDSG1Y9ZPl54OxoesnPCDXBMGLxT9U+zWf/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/BwcMsZgIYtUNgMohvMP8cM6URqyjZl3MWBVZXs36ZytIGsVdMlRgoMLcMPnYYo87ka_TpQE88jyF3P1T024NvLfGt14EjfC2=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/financial-services/2017-06-23-mmi-forced-to-reshuffle-board-after-two-executives-resign/">
                                                                MMI unveils new management after recent resignations
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/energy/2017-06-22-johnny-dladla-appointed-acting-group-ce-of-eskom/"
            title="Respected Eskom insider gets the top job on eve of meeting"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQSHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBQYA/8QAJhAAAgEDAwEJAAAAAAAAAAAAAQIDBAURAAchQQYIEhMUIiMxgf/EABUBAQEAAAAAAAAAAAAAAAAAAAQC/8QAHhEAAQMEAwAAAAAAAAAAAAAAAgEREgADByEFYfD/2gAMAwEAAhEDEQA/AIuwxeduVQRSCJo3qERkkk8AcHPGemtvDT0lP2qb0UCwQuuVjDhsdD9aLt9SU9276dotNwiE9FUF1liJIz8bMORyCCoIIORjS7cKNTu6iNlllt1NM4JJy7R+4/ulcldJc3EqErQUW93ursEKY+g25O9f/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/sVBpyOAEueR6Do7Da5RyrdIxKS4hVZv0v7ym-sK1Jo5R-6A8QTn36V3zhgCkKP0Znc3eq-b3GBcz5JarPapUL8ygkXWdaWjZ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/energy/2017-06-22-johnny-dladla-appointed-acting-group-ce-of-eskom/">
                                                                Respected Eskom insider gets the top job on eve of meeting
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-economy" rel="economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/economy/2017-06-15-business-day-tv-cutting-rates-is-only-a-quick-fix-for-weakness-in-the-economy/"
            title="BUSINESS DAY TV: Cutting rates is only a quick fix for weakness in the economy"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQFAQUEBQQFBQUGAQEIBwcHBw8LCwkFEQ8SEhEPERETFhwXExQaFREJGCEYGh0dHx8fExciJCIeGBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcD/8QAJxAAAQIDBQkAAAAAAAAAAAAAAwECBAUGAAcRIXYINjlBUmJxsrP/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBP/EAB8RAAEBCQEAAAAAAAAAAAAAAAECAAMFERIxQoHhBP/aAAwDAQACEQMRAD8A1m9Rul+1yYcJGshSwt4NMRZSuIjEWHa5MWNd19vPHOzWc3h0/XN/R5xJViUEygbuRlGcaNeM+DsslVF8otpEPi/V1qKmvqKwWzDu5NdU0r6rZdBvSp9ERUMZaA40jxJSLt//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/V4bUZE5OEoXNoWhvtU0bk-OKP2fFq2pEWuH_9z-O6zOUfc_qo2Xm2g6bCU6y9A5m1wZeVZ7JfHIi4xFkITHc9Qukt32m8aM=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/economy/2017-06-15-business-day-tv-cutting-rates-is-only-a-quick-fix-for-weakness-in-the-economy/">
                                                            BUSINESS DAY TV: Cutting rates is only a quick fix for weakness in the economy
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>RMB Economist Isaah Mhlanga discusses a sharp drop in the RMB/BER business confidence index for the second quarter</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2017-06-23-faster-growing-economy-will-boost-transformation-says-sampp/"
            title="Better transformation requires faster growth, says S&P"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/Gy0NzIJSPT0kJlM4Sf4BDR96jjd37UzNktbaQOvXWJTzi6LbbGJfSyD8rRfHvHx-H4tppSONTVekZ7LeOlWDkZlNnHfmtDEW=s360' data-background-position='56% 20%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2017-06-23-faster-growing-economy-will-boost-transformation-says-sampp/">
                                                                Better transformation requires faster growth, says S&amp;P
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2017-06-21-moodys-warns-of-ratings-cuts-to-resources-firms-if-mining-charter-is-enforced/"
            title="Moody’s warns Mining Charter will be 'credit negative' for SA resources groups"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/ngmgHLBGgV9jHt0tLF6F5J36c8WR04R29Q2WD5-lA8mcmEVayeG1BrWMYw7WyXoJAqLBNWRyJJRJqqVOVz6u_PpLLS7SkIo=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2017-06-21-moodys-warns-of-ratings-cuts-to-resources-firms-if-mining-charter-is-enforced/">
                                                                Moody’s warns Mining Charter will be 'credit negative' for SA resources groups
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2017-06-20-jacob-zuma-the-president-who-caused-a-recession/"
            title="Jacob Zuma: the president who caused a recession"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/vhBP7wjh2p_VzvSKNDnU9gXSVNLtoa6Yh6OFPptAnD7rPtUxIkz2T5L2GILzFgfdIHJG7yj5w2ZGVDv0cYS1wAhyAGoznBJR=s360' data-background-position='44% 14%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2017-06-20-jacob-zuma-the-president-who-caused-a-recession/">
                                                                Jacob Zuma: the president who caused a recession
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">3 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-business-and-economy" rel="business-and-economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-world" rel="world">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/africa/" >
                                                                    Africa
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/americas/" >
                                                                    Americas
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/asia/" >
                                                                    Asia
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/europe/"  class="selected" >
                                                                    Europe
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/middle-east/" >
                                                                    Middle East
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-sport" rel="sport">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/cricket/" >
                                                                    Cricket
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/other-sport/" >
                                                                    Other Sport
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/rugby/" >
                                                                    Rugby
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/soccer/" >
                                                                    Soccer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/rdm/sport/2017-06-23-gunman-mugs-bruce-fordyce-takes-running-shoes-and-watch/"
            title="Gunman mugs Bruce Fordyce, takes running shoes and watch"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAX/xAApEAABAwIEAwkAAAAAAAAAAAABAgMRBAUABxIhFSKxBhQjMTJBUYGh/8QAFQEBAQAAAAAAAAAAAAAAAAAABAL/xAAeEQACAQMFAAAAAAAAAAAAAAABAiEDBFEABQYHEf/aAAwDAQACEQMRAD8Aal5sNpLSG6aNpUqRzRB2+uuMzL/Mm7UFJdXu0L/E2UVBXTrbTp8EaiVSSdR8pAiIMYmi1V1Xw+mV3hyalhC3t/WQoifwYTbO+8XrakuKKdYBE7Hl9/nFWNE8yZldpAjQt4vX6tVWpqPCZznX/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/NzYuJcCI0NzchHG_840JDxAScfUuRy2l_iyOCu2iWBx9UZQa5_6WtXSc-WJPBgYl6E21Q6qKVdR8IZCpXnxeFD_mziEOkNLx3A=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-rdm"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/rdm/sport/2017-06-23-gunman-mugs-bruce-fordyce-takes-running-shoes-and-watch/">
                                                            Gunman mugs Bruce Fordyce, takes running shoes and watch
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>'The odds were stacked against me because he had a gun and‚ if I could‚ I would want a rematch'</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/rdm/sport/2017-06-22-why-ab-de-villiers-should-pack-his-kitbag/"
            title="Why AB de Villiers should pack his kitbag"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/t7YYLdzx4laKQKOvGIjEnZXfIJyewU0i6vkQ9N2MT5Xp7aifqqKOCcY_yiFDohbHIljApfbPFGAJLZz2sOGaS16gUngXwMNY=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/sport/2017-06-22-why-ab-de-villiers-should-pack-his-kitbag/">
                                                                Why AB de Villiers should pack his kitbag
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/rdm/sport/2017-06-23-gunman-mugs-bruce-fordyce-takes-running-shoes-and-watch/"
            title="Gunman mugs Bruce Fordyce, takes running shoes and watch"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAX/xAApEAABAwIEAwkAAAAAAAAAAAABAgMRBAUABxIhFSKxBhQjMTJBUYGh/8QAFQEBAQAAAAAAAAAAAAAAAAAABAL/xAAeEQACAQMFAAAAAAAAAAAAAAABAiEDBFEABQYHEf/aAAwDAQACEQMRAD8Aal5sNpLSG6aNpUqRzRB2+uuMzL/Mm7UFJdXu0L/E2UVBXTrbTp8EaiVSSdR8pAiIMYmi1V1Xw+mV3hyalhC3t/WQoifwYTbO+8XrakuKKdYBE7Hl9/nFWNE8yZldpAjQt4vX6tVWpqPCZznX/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/NzYuJcCI0NzchHG_840JDxAScfUuRy2l_iyOCu2iWBx9UZQa5_6WtXSc-WJPBgYl6E21Q6qKVdR8IZCpXnxeFD_mziEOkNLx3A=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/rdm/sport/2017-06-23-gunman-mugs-bruce-fordyce-takes-running-shoes-and-watch/">
                                                                Gunman mugs Bruce Fordyce, takes running shoes and watch
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/rugby/2017-06-23-coetzee-springs-a-selection-surprise/"
            title="Coetzee springs a selection surprise"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABIAEAMBIgACEQEDEQH/xAAYAAACAwAAAAAAAAAAAAAAAAAEBwABBf/EACYQAAIBAwMDBAMAAAAAAAAAAAECAwQFEQAGIhIhYQcUMVETI0L/xAAWAQADAAAAAAAAAAAAAAAAAAADBAb/xAAjEQABAwMCBwAAAAAAAAAAAAABAhEhAzFBAJEEBRITYbHx/9oADAMBAAIRAxEAPwDD9Ldrmw7ukr4rtdqGqtVr9pJ+KlBSGoNP1PCrNnqkIKsO2MH7xp1egG7KzcG354GqEq6S3TtSCSRmWqjI5KJVckkFWADE5JU5Gl96m2ip2pYpNre5dqa9XFjQwLmVomaI8XY46Y/s/wA8fOgNmy3W27wa07Sglt9yuoVfyzziaGGGJOQySXl6M4XuBnPzgnSdDmKUt0pg7wzw+fhxoiuFTWR3At22l2wLWu1nDySL4zVT0slSxndJAFaQ9RUEEEDPjVVX667b1RHwmip5Y45F7MiYTiD8gdz28nU1NS1CFobz6OjUAACBr//Z');background-position:53% 5%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/NacowiiAfDe7Y4Jo8h3ixBawDIPtcaOQJ2mAzI2XWBSRcn9b5ej4zPAD-mT_Ce8M0Zgo_6X8tN34qGD3X_HXomexY0VFVhiz=s360' data-background-position='53% 5%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/rugby/2017-06-23-coetzee-springs-a-selection-surprise/">
                                                                Coetzee springs a selection surprise
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">9 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-life" rel="life">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/arts-and-entertainment/" >
                                                                    Arts & Entertainment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/books/" >
                                                                    Books
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/motoring/" >
                                                                    Motoring
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/gadgets-and-gear/" >
                                                                    Gadgets & Gear
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

        </div>

    

</nav>

    <div id="content" class="container-fluid ">
        

    
<div id='div-gpt-ad-1377771185441-0'>
    <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1377771185441-0');
        });
    </script>
</div>

    <div class="co-brand-logo"></div>

    <div id="article">

        

        







        <div id="div-gpt-ad-1377771185441-1" class="banner">
            <center class="clearfix">
                <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-1377771185441-1');
                    });
                </script>
            </center>
        </div>

    

<div class="container-fluid fixed-sidebar-wrapper">

    

        


        <div class="sticky-container social">

        <div
        class="social-links"
        data-social-title="Aeronautics and space oddities at the Paris Air Show"
        data-social-url="/bd/world/europe/2017-06-23-aeronautics-and-space-oddities-at-the-paris-air-show/"
        data-social-synopsis="Alongside billion-dollar deals, this year’s expo features flying robo-taxis, killer drones and a bid to revive Concorde-style supersonic travel"
        data-social-image="//lh3.googleusercontent.com/7rZVjpI_L6InQ_rd2Ah1ZtYkW433Tu6AnzqRb8Efhjc6KpyZRG87AxoT5i2SUKBoWBC4mo9dqyIkOA1LtVPvpAUrLwFZI5W_sQ"
    >

        

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a id="article-print" class="print" href="#"><i class="fa fa-print"></i></a>
            </div>

        

    </div>

    </div>

    

    <div class="article-content ">

        <div class="article-info-container">

            

                

        <div class="category">
            <div class="section ">
                <span class="bd">
                    <i class="fa fa-square" aria-hidden="true"></i>
                    <a href="/bd/world/"  rel="world"
                        target="_new">
                        World
                    </a>
                    
                        /
                        <a href="/bd/world/europe/"  rel="world"
                            target="_new">
                            Europe
                        </a>
                    
                </span>
            </div>
        </div>

    

                <h2 class="article-title article-title-secondary">
        
    </h2>
                <h1 class="article-title article-title-primary">
        
        <span>Aeronautics and space oddities at the Paris Air Show</span>
        
    </h1>
                <h3 class="article-title article-title-tertiary">
        
    </h3>

                

        

        

        

        <div class="article-pub-date ">
            23 June 2017 - 16:04
            
                <span id="authors" class="heading-author">Christopher Jasper</span>
            
        </div>

    

            

            <div
        class="social-links"
        data-social-title="Aeronautics and space oddities at the Paris Air Show"
        data-social-url="/bd/world/europe/2017-06-23-aeronautics-and-space-oddities-at-the-paris-air-show/"
        data-social-synopsis="Alongside billion-dollar deals, this year’s expo features flying robo-taxis, killer drones and a bid to revive Concorde-style supersonic travel"
        data-social-image="//lh3.googleusercontent.com/7rZVjpI_L6InQ_rd2Ah1ZtYkW433Tu6AnzqRb8Efhjc6KpyZRG87AxoT5i2SUKBoWBC4mo9dqyIkOA1LtVPvpAUrLwFZI5W_sQ"
    >

        

        <div class="social-bar-container">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

        </div>

        


        

        

    

        

        

            <div class="article-widgets">

        

            

                


    <div id="adfabd7b-ad90-37a9-2a56-2c5cf071a7bc" rel="gallery" class="article-widget article-widget-gallery"><div class='wrap'>

    

        

        <a
            class="image"
            data-lightbox="article"
            href="//lh3.googleusercontent.com/7rZVjpI_L6InQ_rd2Ah1ZtYkW433Tu6AnzqRb8Efhjc6KpyZRG87AxoT5i2SUKBoWBC4mo9dqyIkOA1LtVPvpAUrLwFZI5W_sQ=s1200"
            style="display:none;"
            
        ></a>

    

        

        <a
            class="image"
            data-lightbox="article"
            href="//lh3.googleusercontent.com/WV1E4MKOdW44G72Wp1Y3iDq8xeSYMmRnboXamEVRawHHe0TRTOrrMvn9fKZBKQXbCKFK-18IwZsBcYKl01w7tXoxUh5PIemH=s1200"
            style="display:none;"
            
        ></a>

    

    <div class="fotorama">

        
            
                <img src="//lh3.googleusercontent.com/7rZVjpI_L6InQ_rd2Ah1ZtYkW433Tu6AnzqRb8Efhjc6KpyZRG87AxoT5i2SUKBoWBC4mo9dqyIkOA1LtVPvpAUrLwFZI5W_sQ=s750"
                    

                        data-caption="
                            
                            
                            
                                A Boeing 737 Max takes part in a flying display at the 52nd Paris Air Show at Le Bourget Airport near Paris, on June 22 2017. Picture: REUTERS
                            
                            

                    
                ">
            
        
            
                <img src="//lh3.googleusercontent.com/WV1E4MKOdW44G72Wp1Y3iDq8xeSYMmRnboXamEVRawHHe0TRTOrrMvn9fKZBKQXbCKFK-18IwZsBcYKl01w7tXoxUh5PIemH=s750"
                    

                        data-caption="
                            
                            
                            
                                A Lockheed Martin F-35A Lightning II aircraft takes part in a display at the start of the 52nd Paris Air Show at Le Bourget Airport near Paris, France, on June 20 2017. Picture: REUTERS
                            
                            

                    
                ">
            
        

    </div>

    <script>

        $(function () {

            $('.fotorama').fotorama({
                allowfullscreen : true,
                fit : "contain",
                width: '100%',
                trackpad: true
            });

        });

    </script>

</div></div>



            

                


    <div id="1fa4e0a2f6ad9c900f89abd5826221e9193128cf" rel="text" class="article-widget article-widget-text"><div class='wrap'>

    <div class="text">

        

            
                <p>London — The Paris Air Show is a showcase of the aviation industry’s extremes. Alongside billion-dollar deals, this year’s expo features flying robo-taxis, killer drones and a bid to revive Concorde-style supersonic travel.</p>
<p>Here are some highlights from the biggest gathering of "air heads" this year, which runs until Sunday.</p>
<p><strong>Air taxi</strong></p>
<p>Airbus’s A3 Silicon Valley think-tank unveiled further details of its proposed Vahana flying taxi. The pilotless, electric-powered helicopter could be hailed like a conventional cab, but won’t get stuck in traffic jams like the ones that clogged the roadways to and from the Le Bourget airfield that is hosting the show.</p>
<p>The single-person flying machine could slash journey times for city dwellers over a range of 50 miles, Airbus reckons. But don’t delete your Uber app just yet; Airbus admits the project needs further refinements to automation and sense-and-avoid technology. And just in case all that fails the vehicle would be equipped with a ballistic parachute effective even at low altitudes.</p>
<p><strong>Droning On</strong></p>
<p>Some of the latest drones at Paris played at opposite extremes. Kratos Defense &amp; Security’s jet-powered Valkyrie model is designed to act as a "wingman" for fighter pilots in aerial battle. Measuring 9m long, with a range of more than 3,000 nautical miles and able to cruise close to the speed of sound, it’s due to have its first flight in 2018.</p>
<p>The rather friendlier Falco model from Leonardo will take on a first-responder role in arenas such as fire-fighting and humanitarian relief via a partnership with Heli Protection Europe, according to the Italian company.</p>
<p><strong>Concorde 2.0</strong></p>
<p>Supersonic travel returned to the industry agenda, with Denver-based Boom Technology pledging to bring a 55-seat Mach 2.2 jet to market by 2023. A scaled-down test aircraft is to be built by next year.</p>
<p>While sceptics dismissed the plan as another false dawn to be taken seriously only by Concorde die-hards, Boom boss Blake Scholl said the latest composite materials and engines would make the model viable. Given that the proposed plane’s droop-nosed predecessor failed partly because of noise concerns from its sonic boom, he might want to think about the name.</p>
<p><strong>Lightning strikes</strong></p>
<p>Lockheed Martin’s F-35 Joint Strike Fighter was the star of the flying display. Also known as the Lightning II, the stealth aircraft had been limited to flypasts and other simple maneuvers at earlier shows, but in Paris was cleared to wow the crowds with a full-throttle routine including a high-G vertical climb and falling turn. Lockheed hopes the display will enhance the jet’s credentials as a dogfighter.</p>
<p><strong>A different kind of heat</strong></p>
<p>With temperatures topping 38°C, even the most stalwart defence executives were wilting. Le Bourget’s Air &amp; Space museum more closely resembled a slow-cooker. Still, Avianca cabin crew took to the stage in full uniforms and rain ponchos. Marketing comes first.</p>
<p>No less sweltering was the interior of Qatar Air’s Boeing 777-300 on static display. It was so stifling that even two pilots used to the heat of Doha looked queasy and were told by their usually persnickety chief, Akbar al-Baker, that they could remove their blazers. The food display in the carrier’s new Q Suite seats somehow persevered.</p>
<p><strong>An unhealthy appetite?</strong></p>
<p>Boeing’s new Max 10 was the success story of the show, racking up more than 361 orders. But almost 60% of them came in the form of swaps from other variants of the upgraded 737, eating into existing production backlogs. Has the US manufacturer unleashed a cannibal?</p>
<p>Airbus shrugged off the Max 10 launch as a desperate bid to respond to the earlier sales success of its own A321neo. Sales chief John Leahy dismissively quipped that the new plane’s biggest competitor was its stablemate, the Boeing Max 9.</p>
<p><strong>Going even bigger</strong></p>
<p>Airbus made its latest push to interest airlines in the slow-selling A380 superjumbo by making the double-decker even bigger. The so-called A380plus would include drag-reducing winglets measuring a full 4.7m.</p>
<p>Sales chief Leahy said he spent 90 minutes pitching Emirates on the virtues of the enhancements. But he didn’t close a deal … yet. Tim Clark, head of the Gulf carrier and the A380’s biggest fan, told journalists that he appreciated the move but that he’d need more than an aerodynamic tweak to add to his 140 orders. His main demand — and one Airbus may struggle to fulfill — is an assurance that the plane won’t be canned as build rates dwindle.</p>
<p><strong>End of an era</strong></p>
<p>With Boeing riding the Max 10 to soundly beat Airbus in orders, Leahy was notably coy about the timing of his planned retirement this year, and after selling more than $1-trillion in planes it’s hard to believe that he’ll want to bow out on a loss. With Emirates mulling more A380s the door may be open for a last stand at the industry’s next major show in November. It happens to be conveniently located in the airline’s hometown of Dubai, setting the stage for the legendary salesman’s swansong.</p>
<p><em>Bloomberg</em></p>
            

        

    </div>

</div></div>



            

                


    <div id="42a44442-3eb3-6e55-b8e5-042b8a8fcb4c" rel="related_articles" class="article-widget article-widget-related_articles"><div class='wrap'>

    

    
    
        <div class="related-container" data-ids="[5378375984087040, 5102307884662784, 6067025000529920]" data-style="image">
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/companies/2017-06-22-airbus-sales-chief-eats-a-rare-slice-of-humble-pie/"
                                      
                                          title=""
                                           style="" data-background-image='//lh3.googleusercontent.com/jMB6038ygG3XoUT9sLKD_9D7QQ5AaTJcyaBah5mp3vhqyX8jy60CiKCRO-BPsoUJ_X7aN-UGz67Y9ace6Y9sf3xgUVBbBt0=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/companies/2017-06-22-airbus-sales-chief-eats-a-rare-slice-of-humble-pie/" class="link-block">
                                <h3>Airbus sales chief eats a rare slice of humble pie</h3>
                                <div class="synopsis">With $1.7-trillion in sales under his belt, Leahy confirms his plans to retire — and concedes defeat to Boeing at this year’s Paris Air Show</div>
                                <div class="section">Companies</div>
                                <div class="timestamp">1 day ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/companies/2017-06-20-boeing-says-industry-is-in-rude-health-as-orders-soar-at-paris-airshow/"
                                      
                                          title=""
                                           style="" data-background-blur data-background-image='//lh3.googleusercontent.com/9grNKHWwcthN5fNs3UmdGXGLEJl28di_GPDM2JkVvImnpISP8L6J04VL4XgeGSi1mo3PORrX-gMtgJrRCqoucbEHnC6wOY-2=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/companies/2017-06-20-boeing-says-industry-is-in-rude-health-as-orders-soar-at-paris-airshow/" class="link-block">
                                <h3>Boeing says industry is in rude health as orders soar at Paris Airshow</h3>
                                <div class="synopsis">Boeing says very large jets are on the way out, more flights are needed; Airbus says that due to congested skies, bigger is definitely better</div>
                                <div class="section">Companies</div>
                                <div class="timestamp">3 days ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/companies/industrials/2017-06-20-how-boeing-plans-to-takes-on-archrival-jet-maker-airbus/"
                                      
                                          title=""
                                           style="" data-background-image='//lh3.googleusercontent.com/rmxvu22UqQfRoawyCv4Fi9hjLO6NXt1-dwECN2y-ExQPSFkAd6A_2-fT_jDJbFV3Q7W7TJEGxa2Tkf3tRPUOc0TEX9TExqOc=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/companies/industrials/2017-06-20-how-boeing-plans-to-takes-on-archrival-jet-maker-airbus/" class="link-block">
                                <h3>How Boeing plans to take on archrival jet maker Airbus</h3>
                                <div class="synopsis">Large fuel savings for 737 Max 10 promised at show</div>
                                <div class="section">Companies</div>
                                <div class="timestamp">3 days ago</div>
                            </a>
                        </div>
                    </div>
                
            
        </div>
    


</div></div>



            

        

    </div>

            

                <div
        class="social-links"
        data-social-title="Aeronautics and space oddities at the Paris Air Show"
        data-social-url="/bd/world/europe/2017-06-23-aeronautics-and-space-oddities-at-the-paris-air-show/"
        data-social-synopsis="Alongside billion-dollar deals, this year’s expo features flying robo-taxis, killer drones and a bid to revive Concorde-style supersonic travel"
        data-social-image="//lh3.googleusercontent.com/7rZVjpI_L6InQ_rd2Ah1ZtYkW433Tu6AnzqRb8Efhjc6KpyZRG87AxoT5i2SUKBoWBC4mo9dqyIkOA1LtVPvpAUrLwFZI5W_sQ"
    >

        

        <div class="social-bar-container">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

                

    
        <div class="comment_container">
            <div id="disqus_thread">

            </div>


            <div id="comment_shield" class="premium-alert">
                <h3>Please login or register to comment.</h3>

                <a href="/u/sign-up/">
                    <button class="btn btn-default">REGISTER <i class="fa fa-lock"></i></button>
                </a>
                <a href="/u/sign-in/?return_url=/bd/world/europe/2017-06-23-aeronautics-and-space-oddities-at-the-paris-air-show/">
                    <button class="btn btn-default">LOGIN <i class="fa fa-user" style="font-size: 25px!important;"></i></button>
                </a>
            </div>


        </div>

    
    <script>
        /**
         * Disqus initialization.
         */
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//business-live.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
        </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>



                <div class="mobile-bottom">
                    <div class="sidebar-second">
                        
                        
                        
                        <div class="sticky-column ">

    
        

    

    <a href="/buy/">
        <div class="premium-advert">
            <span class="premium-logo">B<span>L</span>Premium</span>

            <p>
                Need to stay informed?
            </p>
            Subscribe from R120 per month to get the best of Business Day,
            the Financial Mail, Business Times, RDM and more, along with
            perks such as exclusive Financial Times content.

        </div>
    </a>

    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/world/europe/2017-06-23-aeronautics-and-space-oddities-at-the-paris-air-show/">
                            Aeronautics and space oddities at the Paris Air ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/europe/"  rel="world"
                                target="_new">
                                Europe
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/world/americas/2017-06-23-madoffs-early-investors-get-help-from-an-unlikely-source-madoff/">
                            Madoff’s early investors get help from an ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/americas/"  rel="world"
                                target="_new">
                                Americas
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/world/africa/2017-06-23-news-analysis-high-powered-zimbabwean-delegation-on-mission-impossible-to-sa/">
                            NEWS ANALYSIS: High-powered Zimbabwean delegation ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/africa/"  rel="world"
                                target="_new">
                                Africa
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/world/americas/2017-06-23-marijuana-shortage-could-leave-canadians-high-and-dry/">
                            Marijuana shortage could leave Canadians high and ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/americas/"  rel="world"
                                target="_new">
                                Americas
                            </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    

    
    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Investors Monthly is a magazine published
                by Times Media, Media Division included in
                the Financial Mail on the last Thursday of
                the month.
            </p>
        </div>
</div>

    
</div>
                    </div>
                </div>

            

        

        

        <div id="div-gpt-ad-1377771185441-4" class="article-da">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-4');
                });
            </script>
        </div>

    

    </div>

    

        <aside class="sidebar-second desktop companies">
            
            
            
            <div class="sticky-column ">

    
        

    

    <a href="/buy/">
        <div class="premium-advert">
            <span class="premium-logo">B<span>L</span>Premium</span>

            <p>
                Need to stay informed?
            </p>
            Subscribe from R120 per month to get the best of Business Day,
            the Financial Mail, Business Times, RDM and more, along with
            perks such as exclusive Financial Times content.

        </div>
    </a>

    
        <div id="div-gpt-ad-1377771185441-2" class="article-da">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-2');
                });
            </script>
        </div>
    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/world/europe/2017-06-23-aeronautics-and-space-oddities-at-the-paris-air-show/">
                            Aeronautics and space oddities at the Paris Air ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/europe/"  rel="world"
                                target="_new">
                                Europe
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/world/americas/2017-06-23-madoffs-early-investors-get-help-from-an-unlikely-source-madoff/">
                            Madoff’s early investors get help from an ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/americas/"  rel="world"
                                target="_new">
                                Americas
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/world/africa/2017-06-23-news-analysis-high-powered-zimbabwean-delegation-on-mission-impossible-to-sa/">
                            NEWS ANALYSIS: High-powered Zimbabwean delegation ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/africa/"  rel="world"
                                target="_new">
                                Africa
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/world/americas/2017-06-23-marijuana-shortage-could-leave-canadians-high-and-dry/">
                            Marijuana shortage could leave Canadians high and ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/americas/"  rel="world"
                                target="_new">
                                Americas
                            </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    
        <div id="div-gpt-ad-1377771185441-3" class="article-da" >
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-3');
                });
            </script>
        </div>
    

    
    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Investors Monthly is a magazine published
                by Times Media, Media Division included in
                the Financial Mail on the last Thursday of
                the month.
            </p>
        </div>
</div>

    
</div>
        </aside>

    

</div>

    

    </div>


    </div>

    
<footer>

    <div class="container-fluid">

        <div class="wrap">

            

            <div class="row">

                <div class="col-sm-6 col-xs-12 mobile-hide">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/politics/"  >
                                        Politics
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/national/"  >
                                        National
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/world/"  >
                                        World
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/sport/"  >
                                        Sport
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                </div>


                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/companies/"  >
                                        Companies
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            
                        </div>

                    </div>

                </div>

                <div class="col-sm-6 col-xs-12">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12 mobile-hide">

                            <div class="section">

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/markets/"  >
                                        Markets
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/business-and-economy/"  >
                                        Business
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/economy/"  >
                                        Economy
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/opinion/"  >
                                        Opinion
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>


                            <div class="section">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/business-day-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>

                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>

                            </div>

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">
                            
                            <div class="section mobile-show">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/business-day-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>

                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>
                            </div>
                            <div class="logos">

                                <a
                                    href="https://www.businesslive.co.za/bd/"
                                    data-background-image="/custom/static/App/UI/logos/business-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/fm/"
                                    data-background-image="/custom/static/App/UI/logos/financial-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/rdm/"
                                    data-background-image="/custom/static/App/UI/logos/rand-daily-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.timeslive.co.za/sunday-times/business/"
                                    data-background-image="/custom/static/App/UI/logos/business-times.logo.png"
                                ></a>

                                <a
                                    href="http://wantedonline.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/wanted.logo.png"
                                ></a>

                            </div>

                            <div class="times-group">

                                <a
                                    href="http://www.timesmedia.co.za"
                                    data-background-image="/custom/static/App/UI/logos/times-media-group.logo.png"
                                ></a>

                                <p>
                                    <strong>&copy; 2017 Times Media Group. All rights reserved.</strong>
                                </p>

                                <p>
                                    Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy.
                                </p>

                            </div>

                        </div>

                    </div>

                </div>

            </div>

        </div>

    </div>

    <div class="bar">

        <span class="copyright">
            &copy; BusinessLIVE MMXVII
        </span>

        <div class="social">

            <a target="_blank" href="https://www.facebook.com/BusinessLIVESA">
                <i class="fa fa-facebook"></i>
            </a>

            <a target="_blank" href="https://twitter.com/BusinessLiveSA">
                <i class="fa fa-twitter"></i>
            </a>

        </div>

    </div>

</footer>

    

        <!-- Start of chartbeat code -->
        <script type='text/javascript'>
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 54086;
            _sf_async_config.domain = 'businesslive.co.za';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'bd-world';
            _sf_async_config.authors = 'Christopher Jasper';
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <!-- End of chartbeat code -->

    



        

    </body>
</html>