


<!DOCTYPE html>

<html lang="en">
    <head>

        






<title>After Brexit and Trump, jitters over Le Pen</title>









<meta http-equiv="content-type" content="text/html; charset=utf-8" />







<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<meta name="keywords" content="marine le pen" />
<meta name="description" content="Fund managers are watching French rather than German polls, as a far-right takeover of the Elysee would rival the 2008 collapse of Lehman Brothers as a calamity" />

<meta name="robots" content="index, follow" />







<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />







 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/iphone/iphone.320x460.png" media="(device-width : 320px) and (device-height : 480px) and (-webkit-device-pixel-ratio : 1)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/iphone/iphone.640x920.png" media="(device-width : 320px) and (device-height : 480px) and (-webkit-device-pixel-ratio : 2)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/iphone/iphone.640x1096.png" media="(device-width : 320px) and (device-height : 568px) and (-webkit-device-pixel-ratio : 2)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/iphone/iphone.750x1294.png" media="(device-width : 375px)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/iphone/iphone.1242x2148.png" media="(device-width : 414px)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/ipad/ipad.portrait.768x1004.png" media="(device-width : 768px) and (device-height : 1024px) and (orientation : portrait) and (-webkit-device-pixel-ratio : 1)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/ipad/ipad.landscape.1024x748.png" media="(device-width : 768px) and (device-height : 1024px) and (orientation : landscape) and (-webkit-device-pixel-ratio : 1)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/ipad/ipad.portrait.1536x2008.png" media="(device-width : 768px) and (device-height : 1024px) and (orientation : portrait) and (-webkit-device-pixel-ratio : 2)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/ipad/ipad.landscape.2048x1496.png" media="(device-width : 768px) and (device-height : 1024px) and (orientation : landscape) and (-webkit-device-pixel-ratio : 2)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/ipad/ipad.portrait.2048x2692.png" media="(device-width : 1024px) and (device-height : 1366px) and (orientation : portrait) and (-webkit-device-pixel-ratio : 2)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/ipad/ipad.landscape.2732x2008.png" media="(device-width : 1024px) and (device-height : 1366px) and (orientation : landscape) and (-webkit-device-pixel-ratio : 2)" />







<link rel="icon" type="image/png" href="/static/images/icons/favicon/favicon.32x32.png" sizes="32x32" />







<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.180x180.png" sizes="180x180" />







<meta property="og:url" content="https://www.businesslive.co.za/bd/world/europe/2016-12-23-after-brexit-and-trump-jitters-over-le-pen/" />
<meta property="og:title" content="After Brexit and Trump, jitters over Le Pen" />
<meta property="og:description" content="Fund managers are watching French rather than German polls, as a far-right takeover of the Elysee would rival the 2008 collapse of Lehman Brothers as a calamity" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="" />
<meta property="og:image" content="//lh3.googleusercontent.com/LQG05PfQpkbPUf3MldODeXyU3iJaHmbUUk1i_TqG7PKm5_IiGsA9Nbf8XFFvEAHmIdQDymGrf863gnNj4Z7QEUVPb9XHOog" />
<meta property="og:locale" content="en_US" />

        

        

        
<script type="text/javascript">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</script>


<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="//content.jwplatform.com/libraries/cTArQIZ7.js"></script>
<script type="text/javascript">jwplayer.key="tQttKw0BWJpg6OZUjxqlF+tCa44yBh12G8oPlw==";</script>
<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
    (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript" src="/build/bundles/base.global.min.js?=537854590a"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base.global.min.css?=537854590a" />



        

    

    <script type="text/javascript">
        var BUSINESS_LIVE = {
            publication : {"dfp_tag": "BDLive-Web", "style": {"nav": {"classes": "nav-light"}}, "name": "Business Day", "show": true, "url_key": "bd", "use_primary_nav": false, "primary": false, "routed": true, "link": null, "sections": [{"url_key": "markets", "id": "markets", "name": "Markets"}, {"url_key": "opinion", "sections": [{"url_key": "columnists", "id": "columnists", "name": "Columnists"}, {"url_key": "editorials", "id": "editorials", "name": "Editorials"}, {"url_key": "letters", "id": "letters", "name": "Letters"}], "id": "opinion", "name": "Opinion"}, {"url_key": "national", "sections": [{"url_key": "education", "id": "education", "name": "Education"}, {"url_key": "health", "id": "health", "name": "Health"}, {"url_key": "labour", "id": "labour", "name": "Labour"}, {"url_key": "media", "id": "media", "name": "Media"}, {"url_key": "science-and-environment", "id": "science-and-environment", "name": "Science & Environment"}], "id": "national", "name": "National"}, {"url_key": "politics", "id": "politics", "name": "Politics"}, {"url_key": "companies", "sections": [{"url_key": "energy", "id": "energy", "name": "Energy"}, {"url_key": "financial-services", "id": "financial-services", "name": "Financial Services"}, {"url_key": "healthcare", "id": "healthcare", "name": "Healthcare"}, {"url_key": "industrials", "id": "industrials", "name": "Industrials"}, {"url_key": "innovation", "id": "innovation", "name": "Innovation"}, {"url_key": "investors-monthly", "id": "investors-monthly", "name": "Investors Monthly"}, {"url_key": "land-and-agriculture", "id": "land-and-agriculture", "name": "Land & Agriculture"}, {"url_key": "management", "id": "management", "name": "Management"}, {"url_key": "mining", "id": "mining", "name": "Mining"}, {"url_key": "property", "id": "property", "name": "Property"}, {"url_key": "retail-and-consumer", "id": "retail-and-consumer", "name": "Retail & Consumer"}, {"url_key": "telecoms-and-technology", "id": "telecoms-and-technology", "name": "Telecoms & Technology"}, {"url_key": "trade-and-industry", "id": "trade-and-industry", "name": "Trade & Industry"}, {"url_key": "transport-and-tourism", "id": "transport-and-tourism", "name": "Transport & Tourism"}], "id": "companies", "name": "Companies"}, {"url_key": "economy", "id": "economy", "name": "Economy"}, {"url_key": "business-and-economy", "id": "business-and-economy", "name": "Business"}, {"url_key": "world", "sections": [{"url_key": "africa", "id": "africa", "name": "Africa"}, {"url_key": "americas", "id": "americas", "name": "Americas"}, {"url_key": "asia", "id": "asia", "name": "Asia"}, {"url_key": "europe", "id": "europe", "name": "Europe"}, {"url_key": "middle-east", "id": "middle-east", "name": "Middle East"}], "id": "world", "name": "World"}, {"url_key": "sport", "sections": [{"url_key": "cricket", "id": "cricket", "name": "Cricket"}, {"url_key": "other-sport", "id": "other-sport", "name": "Other Sport"}, {"url_key": "rugby", "id": "rugby", "name": "Rugby"}, {"url_key": "soccer", "id": "soccer", "name": "Soccer"}], "id": "sport", "name": "Sport"}, {"url_key": "life", "sections": [{"url_key": "arts-and-entertainment", "id": "arts-and-entertainment", "name": "Arts & Entertainment"}, {"url_key": "books", "id": "books", "name": "Books"}, {"url_key": "motoring", "id": "motoring", "name": "Motoring"}, {"url_key": "gadgets-and-gear", "id": "gadgets-and-gear", "name": "Gadgets & Gear"}], "id": "life", "name": "Life"}, {"link": "/video/", "name": "Video"}], "id": "bd"}
        };
    </script>

    <script type="text/javascript" src="//quotespeed.morningstar.com/apis/common/apimanager.js"></script>

    <script type="text/javascript" src="/build/bundles/global.min.js?=537854590a"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/global.min.css?=537854590a" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/global.bd.min.css?=537854590a" />

    <script src="/lib/fin-tools/widget.js?v=2"></script>
    <link href="//fonts.googleapis.com/css?family=Montserrat:400,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel="stylesheet" type="text/css" />

    <script src="https://www.google.com/recaptcha/api.js"></script>

    
        
<script type='text/javascript'>
    (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>

<script type='text/javascript'>

    // nostyle_article is a flag to know if we are
    // in a deafult style article page
    // because of wierd ad requirments
    
    

    

    
    


    
        // if pubblication specifies a custom DPF tag in settings
        
        

    

    

    
        
    

    
        
    

    
    

    
    

    // this is used for testing purpose
    
    

    if ($(window).width() >= 1000){

        
            googletag.defineSlot('/5963/BDLive-Web/world/europe/article', [1, 1], 'div-gpt-ad-1377771185441-0').addService(googletag.pubads()).setTargeting("Pos","Skin");
            googletag.defineOutOfPageSlot('/5963/BDLive-Web/world/europe/article', 'div-gpt-ad-1377771185441-0-oop').addService(googletag.pubads());
        
        googletag.defineSlot('/5963/BDLive-Web/world/europe/article', [[1000, 90], [1000, 250], [728, 90]], 'div-gpt-ad-1377771185441-1').addService(googletag.pubads()).setTargeting("Pos","Ldr-Top");
    }

    if ($(window).width() >= 768){
        // desktop
        googletag.defineSlot('/5963/BDLive-Web/world/europe/article', [[300, 250], [300, 600]], 'div-gpt-ad-1377771185441-2').addService(googletag.pubads()).setTargeting("Pos","MPU-Top");
        googletag.defineSlot('/5963/BDLive-Web/world/europe/article', [728, 90], 'div-gpt-ad-1377771185441-4').addService(googletag.pubads()).setTargeting("Pos","Ldr-Bot");
        
            googletag.defineSlot('/5963/BDLive-Web/world/europe/article', [[300, 250], [300, 600]], 'div-gpt-ad-1377771185441-3').addService(googletag.pubads()).setTargeting("Pos","MPU-Bot");
        

    } else {
        // mobile
        googletag.defineSlot('/5963/BDLive-Web/world/europe/article', [[300, 250], [320, 50]], 'div-gpt-ad-1377771185441-5').addService(googletag.pubads()).setTargeting("Pos","Mobi-Top");
        googletag.defineSlot('/5963/BDLive-Web/world/europe/article', [320, 50], 'div-gpt-ad-1377771185441-6').addService(googletag.pubads()).setTargeting("Pos","Mobi-Bot");
    }

    googletag.pubads().setTargeting("Page","");
    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

</script>
        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script>
<!-- End Google Tag Manager -->

<!-- GoogleAnalytics  -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79174547-3', 'auto');
  ga('send', 'pageview');

</script>

<!-- ChartBeat  -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    



    
<script type="text/javascript" src="/build/bundles/base.article.min.js?=537854590a"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base.article.min.css?=537854590a" />

    <script type="text/javascript" src="/build/bundles/article.min.js?=537854590a"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/article.min.css?=537854590a" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/article.bd.min.css?=537854590a" />



    </head>
    <body class="bd">

        

    
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- EM  -->
<script type="text/javascript">
    (function(){
        var em = document.createElement("script");
        em.type = "text/javascript";
        em.onload = function() {
            COSMOS.trackingMappings = COSMOS.trackingMappings || {}
            if(window._em !== undefined){
                COSMOS.trackingMappings.em = _em;
            }
        }
        em.async = false;
        em.src = ("https:" == document.location.protocol ? "https://za-ssl" : "http://za-cdn") + ".effectivemeasure.net/em.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute;left:-5px;" />
</noscript>
    

    







<nav class="nav-light nav-publication-bd">

    <div class="back">

        <a href="/">Business Live</a>

    </div>

    <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="/wsj" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

    <div class="logo">

        

        

        <a href="/bd/">Business Live</a>

    </div>

    <div class="nav-buttons">

        <div class="icon-links">

            <ul>
                <li class="indicators">
                    <a title="Quick show indicators" href="#">
                        <i class="fa fa-bar-chart"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://www.facebook.com/businessdaylive">
                        <i class="fa fa-facebook"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://twitter.com/BDliveSA">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li>
                <li class="search" id="nav-search">
                    <a>
                        <i class="fa fa-search"></i>
                    </a>
                </li>
            </ul>

        </div>

        <div class="user-buttons">

            

                <a href="/u/sign-in/" class="corner-button sign-in">
                    Sign In
                </a>

            

            

                <a href="/u/sign-up/" class="corner-button subscribe">
                    Register
                </a>

            

        </div>

        <a class="hamburger">
            <i class="fa fa-bars"></i>
        </a>

    </div>

    <div class="nav-wrap">

        

            <div class="user-buttons">

                <a href="/u/sign-in/" class="corner-button sign-in">
                    Sign In
                </a>

                <a href="/u/sign-up/" class="corner-button subscribe">
                    Register
                </a>

            </div>

        

        <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="/wsj" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

        <div class="sections-wrap">

            <ul class="sections">

                

                    <li class="mobile-sign-in">
                        <a href="/u/sign-in/">
                            <i class="fa fa-user"></i>
                            Login
                        </a>
                    </li>

                

                

                    

                        <li>
                            

                                

                                <a href="/bd/markets/"  rel="markets">
                                    Markets
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/opinion/"  rel="opinion">
                                    Opinion
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/national/"  rel="national">
                                    National
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/politics/"  rel="politics">
                                    Politics
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/companies/"  rel="companies">
                                    Companies
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/economy/"  rel="economy">
                                    Economy
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/business-and-economy/"  rel="business-and-economy">
                                    Business
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/world/"  class="selected"  rel="world">
                                    World
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/europe/"  class="selected" >
                                                    Europe
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/sport/"  rel="sport">
                                    Sport
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/life/"  rel="life">
                                    Life
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/arts-and-entertainment/" >
                                                    Arts & Entertainment
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/books/" >
                                                    Books
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/motoring/" >
                                                    Motoring
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/gadgets-and-gear/" >
                                                    Gadgets & Gear
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/video/"
                                    
                                    
                                >
                                    Video
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                

            </ul>

        </div>

    </div>

    

        <div class="flyovers">

            

                
                

                

                    <div class="flyover flyover-markets" rel="markets">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/markets/2016-12-23-stronger-dollar-and-higher-libyan-output-push-oil-price-below-55-a-barrel/"
                                                        title="Stronger dollar and higher Libyan output push oil price below $55 a barrel"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/bOY7lsXJxZRr_YKYIDs5zmmWhN7B6itlClgJgC1JGft6XHON_EfGzkJIEzmtbT4GruxkZCpJdhhSx_q8ywkmnjfodyXLVm5f=s800' data-background-position='2% 32%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/markets/2016-12-23-stronger-dollar-and-higher-libyan-output-push-oil-price-below-55-a-barrel/">
                                                            Stronger dollar and higher Libyan output push oil price below $55 a barrel
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Unexpected rise in US crude stocks and the prospect of sales of crude from the US strategic petroleum reserve also weigh on prices</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/markets/2016-12-22-market-wrap-buoyant-gold-heavyweights-help-limit-jse-weakness-as-retailers-head-south/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/9vM6KFcD6uPZ9giXSF1pDt97FM1fSSD0fh9hSPOJ1m6V0F9v5qzHtOJEs6A4AmocY15_4AAqKsc42CQLTA6vc6lV-7hCYhA=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2016-12-22-market-wrap-buoyant-gold-heavyweights-help-limit-jse-weakness-as-retailers-head-south/">
                                                                MARKET WRAP: Buoyant gold heavyweights help limit JSE weakness as retailers head south
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">17 hours ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/markets/2016-12-22-rand-weakens-on-upbeat-us-data-and-reports-on-zuma-speech/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/H_RMngZhpUOLQL-6SbFRfB_X8n0F68hVTna9UiHsFdXI7_kuDiuwH0dSdnQXFVzz3Nr9O3FYxMWRqfJ_ZRuKJR7k1lq5-UlR=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2016-12-22-rand-weakens-on-upbeat-us-data-and-reports-on-zuma-speech/">
                                                                Rand weakens on upbeat US data and reports on Zuma speech
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">20 hours ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/markets/2016-12-22-stocks-dollar-slip-as-trump-rally-stumbles-for-second-day/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/K4P5RmyFFT6v7GD-5zo5L21E0qMA7Nx0pyIU09Yp5KeK04Re1BLgqQTjni_ySvyijxbsZC5N6BStPh8zIwpjOV6rDnA2TUVF=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2016-12-22-stocks-dollar-slip-as-trump-rally-stumbles-for-second-day/">
                                                                Stocks, dollar slip as Trump rally stumbles for second day
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">18 hours ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-opinion" rel="opinion">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/columnists/" >
                                                                    Columnists
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/editorials/" >
                                                                    Editorials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/letters/" >
                                                                    Letters
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/opinion/2016-12-23-how-trump-came-to-power-in-the-worlds-first-international-election/"
                                                        title="How Trump came to power in the world’s first international election"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/EGhvEY8XnqnFUvC_vbBi8N0eZJPhaURT9z0sd9rfU5_fI6SKAVk7IU95IIyhfKYeyc9cKhSAWh-rwZDVGrTTR2h31CbAFQ6sTA=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/opinion/2016-12-23-how-trump-came-to-power-in-the-worlds-first-international-election/">
                                                            How Trump came to power in the world’s first international election
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>International participation in the 2016 US presidential election goes beyond the CIA’s claims about Russian intervention, writes Hans Pienaar</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/opinion/2016-12-23-how-trump-came-to-power-in-the-worlds-first-international-election/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/EGhvEY8XnqnFUvC_vbBi8N0eZJPhaURT9z0sd9rfU5_fI6SKAVk7IU95IIyhfKYeyc9cKhSAWh-rwZDVGrTTR2h31CbAFQ6sTA=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/2016-12-23-how-trump-came-to-power-in-the-worlds-first-international-election/">
                                                                How Trump came to power in the world’s first international election
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">6 hours ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/opinion/columnists/2016-12-22-editors-lunchbox-those-who-have-power-can-commit-crime-zuma-says/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/VKAicUlUzocd6ZpUTY7rKQ2lKKaxe2CcYetdyUb1-WieeaVHILNdIij_AbFCIdWCDVWFZomgh3inik1AfJraIo_ke6uIZnhr9w=s600' data-background-position='45% 32%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/columnists/2016-12-22-editors-lunchbox-those-who-have-power-can-commit-crime-zuma-says/">
                                                                EDITOR’S LUNCHBOX: Those who have power can commit crime, Zuma says
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">21 hours ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        <a
                                                            class="image"
                                                             href="/ft/opinion/2016-12-23-anc-veterans-in-new-fight-for-soul-of-their-own-party/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/XlDsAA50eGC2-xxL3cS71h1I4tGl8qg_xJTx5DtHOHFmGMdJf9lxHq-ayHvPoV6siSjIZ_10zVuzLcSj6ZJZZsrZh0gy3dc=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/ft/opinion/2016-12-23-anc-veterans-in-new-fight-for-soul-of-their-own-party/">
                                                                ANC veterans in new fight for soul of their own party
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-ft"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">4 hours ago</div>

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-national" rel="national">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/education/" >
                                                                    Education
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/health/" >
                                                                    Health
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/labour/" >
                                                                    Labour
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/media/" >
                                                                    Media
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/science-and-environment/" >
                                                                    Science & Environment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/national/2016-12-23-week-of-no-mercy-from-traffic-officers/"
                                                        title="Week of no mercy from traffic officers"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/G0QQW-n7e1jUC_WooyndoUMKNo3TNRbzFD5PPzCtBSUcSmSKmU4sRAK3S_Sij-8yo801xQUgP-ax5Glha9RLhcKrb4zg6dd0=s800' data-background-position='44% 30%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/national/2016-12-23-week-of-no-mercy-from-traffic-officers/">
                                                            Week of no mercy from traffic officers
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Transport minister tells road police to adopt zero-tolerance approach to violators of traffic regulations and reckless and drunk driving</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/national/media/2016-12-23-secret-purge-hlaudi-motsoenengs-dirty-war-at-sabc/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/xBWnM9o0c3m2HHuaPzA9z_ViSxCFcgHhCYGjqUwgH3JG5lH6C3c3RI6KKQ52HEp-rUBoIBXsHLmKvVvGACEN_XI4PvpFcIzD8Q=s600' data-background-position='55% 34%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/national/media/2016-12-23-secret-purge-hlaudi-motsoenengs-dirty-war-at-sabc/">
                                                                Secret purge: Hlaudi Motsoeneng’s dirty war at SABC
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">2 hours ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/national/2016-12-23-board-recommends-riah-phiyega-be-permanently-removed-from-office/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/O3TsaAVT5grwHJhyT5X24QJxl7ipmTrnBa9iY19t9PMPXkw-k90w32Izr55GM_iOGuBoux0L1YcS1oCy42ilNVP3MJ9iO91A=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2016-12-23-board-recommends-riah-phiyega-be-permanently-removed-from-office/">
                                                                Board recommends Riah Phiyega be permanently removed from office
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">3 hours ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/national/2016-12-23-presidency-wants-more-input-from-phiyega/"
                                                            
                                                                 style="" data-background-image='http://lh3.googleusercontent.com/S-ONiaF4eNKaiTQaqLUsdE_5EsgD0YUWADwfiDpJV9YsgxeFWhwT71IR6lew_ZBd36PoY7LBQ989g1kTGfSHRx4wQBvX8scv8g=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2016-12-23-presidency-wants-more-input-from-phiyega/">
                                                                Presidency wants more input from Phiyega
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">4 hours ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-politics" rel="politics">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/politics/2016-12-22-sibusiso-sithole-asked-to-leave-position-as-ethekwini-city-manager-immediately/"
                                                        title="Sibusiso Sithole asked to leave position as eThekwini city manager immediately"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/BPgng9InGtt1LyM6-PsWv1x-O4fHaL3TVnZa18qJS5RCCdU_jMc6PyJZ4hOfh6Ttkp01U-NG_YCEVfyKv81vZ75_pkMycjFmPg=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/politics/2016-12-22-sibusiso-sithole-asked-to-leave-position-as-ethekwini-city-manager-immediately/">
                                                            Sibusiso Sithole asked to leave position as eThekwini city manager immediately
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Sithole and mayor Zandile Gumede held a joint media briefing on Thursday afternoon, where Gumede denied Sithole had been suspended or placed on leave</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/politics/2016-12-22-be-like-putin-of-sa-youth-league-president-urges-zuma/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/tbj2mmMSsaB_f5pJ2gItM3YNJB-2AU71p_ZjyKXVqxbUJP6Q7oJ54cCXa9nwcNK_yxKmzNVH1nYVYkSKCdhgyFR2lmTGkqoMkA=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2016-12-22-be-like-putin-of-sa-youth-league-president-urges-zuma/">
                                                                ‘Be like Putin of SA’, Youth League president urges Zuma
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">1 day ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/rdm/politics/2016-12-14-treason-espionage-murder-security-establishment-whips-up-the-paranoia/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/yzqdRqru1nhoGRsqwISKv6oPZAhs0_c4rR0Q5IQheOHX67mN-0zAw57NtUG_LHjYaAT9Lv8qpkto3KpVgZiBcycQFB1L43epVA=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/rdm/politics/2016-12-14-treason-espionage-murder-security-establishment-whips-up-the-paranoia/">
                                                                'Treason! Espionage! Murder!' Security establishment descends into paranoia
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">9 days ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/politics/2016-12-22-da-and-eff-boycott-council-meeting-in-ethekwini/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/Hm6K6u6dL8EhSDNfK2ug5dhPjzqDvdPgMefR9uSrqKV_yED9ELHSubOMnS_FE1mW-DBXgQnFmJTPcXrW_ORcDmFD38WaWQFfVg=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2016-12-22-da-and-eff-boycott-council-meeting-in-ethekwini/">
                                                                DA and EFF boycott council meeting in eThekwini
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">21 hours ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-companies" rel="companies">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/energy/" >
                                                                    Energy
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/financial-services/" >
                                                                    Financial Services
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/healthcare/" >
                                                                    Healthcare
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/industrials/" >
                                                                    Industrials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/innovation/" >
                                                                    Innovation
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/investors-monthly/" >
                                                                    Investors Monthly
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/land-and-agriculture/" >
                                                                    Land & Agriculture
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/management/" >
                                                                    Management
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/mining/" >
                                                                    Mining
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/property/" >
                                                                    Property
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/retail-and-consumer/" >
                                                                    Retail & Consumer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                                    Telecoms & Technology
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/trade-and-industry/" >
                                                                    Trade & Industry
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/transport-and-tourism/" >
                                                                    Transport & Tourism
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/companies/2016-12-22-sas-directors-cash-in-shares/"
                                                        title="SA’s directors cash in shares"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/rBeV5z64CMQ-qdvI1GQ7-wK2CLDYCpT3x6yL85rCeoY_xeS_P9uK00FA5OmdvSi1q7DdXGLjhANUwWFcEy9q0PpGgRI-3nA=s800' data-background-position='33% 44%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/companies/2016-12-22-sas-directors-cash-in-shares/">
                                                            SA’s directors cash in shares
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The flurry of directors’ dealing notices has become a festive season tradition, with details released while South Africans are on holiday, not paying attention to Sens</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/companies/transport-and-tourism/2016-12-22-former-saa-pilot-wins-r450000-in-damages-for-defamation/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/TGzi3gRszkrZ9LdnNvK6vgGreLpvEOSWmCxE2NHTLg9tbcxxdeBBQOlTfyQGNqDI7kTleJsJyzkzgGI4O3y4K1oRSSPrr5DW=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/transport-and-tourism/2016-12-22-former-saa-pilot-wins-r450000-in-damages-for-defamation/">
                                                                Former SAA pilot wins R450,000 in damages for defamation
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">1 day ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/companies/2016-12-22-sas-directors-cash-in-shares/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/rBeV5z64CMQ-qdvI1GQ7-wK2CLDYCpT3x6yL85rCeoY_xeS_P9uK00FA5OmdvSi1q7DdXGLjhANUwWFcEy9q0PpGgRI-3nA=s600' data-background-position='33% 44%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/2016-12-22-sas-directors-cash-in-shares/">
                                                                SA’s directors cash in shares
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">1 day ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/companies/mining/2016-12-22-lonmins-ben-magara-declines-pay-rise-for-second-consecutive-year/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/5FUAVzPmBhMKyqAM0Fcbfib0gaideQm7OOXzUw_5M0eBMRX5ScQIgSC8f-rpct71jdi6WDFlvyoIfhBSrh152_pvjTarCCc=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/mining/2016-12-22-lonmins-ben-magara-declines-pay-rise-for-second-consecutive-year/">
                                                                Lonmin’s Ben Magara declines pay rise for second consecutive year
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">17 hours ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-economy" rel="economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/economy/2016-12-22-prepare-for-a-rebound-in-car-sales-next-year-predicts-bmi-research/"
                                                        title="Prepare for a rebound in car sales next year, predicts BMI Research"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/gsSNlF5M2rQ5ghzRX9Fxyz_7PtK6ssMjPlb1N3JbXG_aq0EyFqu_ORpHll_kPF42IsRalaWYH9aYoLEsLudIEVQ5mSwzIVX2dg=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/economy/2016-12-22-prepare-for-a-rebound-in-car-sales-next-year-predicts-bmi-research/">
                                                            Prepare for a rebound in car sales next year, predicts BMI Research
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Think-tank says the weakness of the rand against the dollar is one of the biggest factors affecting the sale of vehicles</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/economy/2016-12-21-older-white-south-africans-increasingly-dependent-on-younger-kin/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/nItJfRuHHnrI578CkDvSrWbP2JthflNrzWTA8sipYHG3-0iNExYilyJW_VVId6XjX8UR75nXP7SRWwYe3Y7K3BAgewrCR7Ik=s600' data-background-position='72% 16%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2016-12-21-older-white-south-africans-increasingly-dependent-on-younger-kin/">
                                                                Older white South Africans increasingly dependent on younger kin
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">1 day ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/economy/2016-12-22-prepare-for-a-rebound-in-car-sales-next-year-predicts-bmi-research/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/gsSNlF5M2rQ5ghzRX9Fxyz_7PtK6ssMjPlb1N3JbXG_aq0EyFqu_ORpHll_kPF42IsRalaWYH9aYoLEsLudIEVQ5mSwzIVX2dg=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2016-12-22-prepare-for-a-rebound-in-car-sales-next-year-predicts-bmi-research/">
                                                                Prepare for a rebound in car sales next year, predicts BMI Research
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">1 day ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/economy/2016-12-20-cape-town-is-ranked-up-there-with-worlds-leading-city-investment-magnets/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/62l29PBiV4mFHJGsLE6lw_g-wJyDonq1A5ZZ8ZRpzsv0VXyGDKcX2iNQbtRb7aBWHO8QkVIFbbgeAIO0S-v0RYDYG83H_Rg=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2016-12-20-cape-town-is-ranked-up-there-with-worlds-leading-city-investment-magnets/">
                                                                Cape Town is ranked up there with world’s leading city investment magnets
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">2 days ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-business-and-economy" rel="business-and-economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/business-and-economy/2016-12-21-how-to-build-a-strong-legacy-as-a-leader/"
                                                        title="How to build a strong legacy as a leader"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/g7DMPBda0sGU2O7zq1__Z1JEVM27CvJznTroFxLDHODLuQxSejw3jzlhUZqxJrp9d8pfew5Z1BouhtayXDgU7FetxDPZ_Hjp=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/business-and-economy/2016-12-21-how-to-build-a-strong-legacy-as-a-leader/">
                                                            How to build a strong legacy as a leader
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Think about what the previous generation did for you, and how their actions affected you</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/business-and-economy/2016-12-21-your-bosss-salary-may-be-boosting-populism-report-finds/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/jEY5lRvDol0XsQIpk2GlEgB0pxVyToRQ6SmHw_tNjD4odhXhsfkgINYChCEDcwglukJR7iTsYvTi27thK2bWGcGCg_mQTHpvBw=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2016-12-21-your-bosss-salary-may-be-boosting-populism-report-finds/">
                                                                Your boss’s salary may be boosting populism, report finds
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">2 days ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/business-and-economy/2016-12-20-online-shopping-edging-up-but-sub-saharan-africans-still-dont-trust-e-commerce/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/0OIjihNakhQV7XoTGiFQ0o9bhg3KB4Hm0E9WjT5TSYvl2uGrqZjjs-hpVc42HRzcnwCFwKuh0yv11vwLzqlHK30qhoneRCtVvQ=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2016-12-20-online-shopping-edging-up-but-sub-saharan-africans-still-dont-trust-e-commerce/">
                                                                Online shopping edging up, but sub-Saharan Africans still don’t trust e-commerce
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">2 days ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/business-and-economy/2016-12-20-watch-a-different-kind-of-chrismas-gift--jse-shares/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/A-2AZk4_RosqySYUxXr4mDRhjTqFAc4Wps9sHQo3Z8soADtVX9jn4EGMfvf2yP11LU7Vfl59Yy4d8DfgT8u2UOLrIL8AnW8=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2016-12-20-watch-a-different-kind-of-chrismas-gift--jse-shares/">
                                                                WATCH: A different kind of Christmas gift — JSE shares
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">3 days ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-world" rel="world">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/africa/" >
                                                                    Africa
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/americas/" >
                                                                    Americas
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/asia/" >
                                                                    Asia
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/europe/"  class="selected" >
                                                                    Europe
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/middle-east/" >
                                                                    Middle East
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/world/europe/2016-12-23-after-brexit-and-trump-jitters-over-le-pen/"
                                                        title="After Brexit and Trump, jitters over Le Pen"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/LQG05PfQpkbPUf3MldODeXyU3iJaHmbUUk1i_TqG7PKm5_IiGsA9Nbf8XFFvEAHmIdQDymGrf863gnNj4Z7QEUVPb9XHOog=s800' data-background-position='46% 38%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/world/europe/2016-12-23-after-brexit-and-trump-jitters-over-le-pen/">
                                                            After Brexit and Trump, jitters over Le Pen
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Fund managers are watching French rather than German polls, as a far-right takeover of the Elysee would rival the 2008 collapse of Lehman Brothers as a calamity</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/world/middle-east/2016-12-23-is-the-iran-nuclear-deal-being-violated/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/V0kihFtAIEbVAKaWViHjK0SVQkATzVCk7LTUccr411gViiUISwDUWYndfgsRRoTXhkyd74bee-Se5gIvNvmRMjU0zFlmS1I=s600' data-background-position='39% 25%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/world/middle-east/2016-12-23-is-the-iran-nuclear-deal-being-violated/">
                                                                Is the Iran nuclear deal being violated?
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">3 hours ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/world/americas/2016-12-22-snowden-continues-contacts-with-russian-intelligence--report/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/DclBVgCw4rztk8ncHGO4oL7MbJz0-yU0gsrFX7wikEtDLAhbb7kxK8A2TyoVdpx3cTCtZtqJ1g9RSFrtOezxvZUrfDDSOy8p=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/world/americas/2016-12-22-snowden-continues-contacts-with-russian-intelligence--report/">
                                                                Snowden continues contacts with Russian intelligence — report
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">18 hours ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/world/americas/2016-12-22-trumps-turnaround-tactician-to-shepherd-him-through-the-white-house/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/HFA_UEza4_4Uw6qeyB9PEUSWIh2Oqo5e-f_xp5LIczJs_oEI6OCFqERYYE0oHcv25V2nm6sWA99NHZTXE1bVWsacKQ_0o1QgZA=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/world/americas/2016-12-22-trumps-turnaround-tactician-to-shepherd-him-through-the-white-house/">
                                                                Trump’s turnaround tactician to shepherd him through the White House
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">20 hours ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-sport" rel="sport">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/cricket/" >
                                                                    Cricket
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/other-sport/" >
                                                                    Other Sport
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/rugby/" >
                                                                    Rugby
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/soccer/" >
                                                                    Soccer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/sport/soccer/2016-12-22-axed-bafana-bafana-coach-shakes-mashaba-had-a-tough---job--but-he-coined-it/"
                                                        title="Axed Bafana Bafana coach Shakes Mashaba had a tough job, but he coined it"
                                                        
                                                             style="" data-background-image='http://lh3.googleusercontent.com/1o0bYinEY0W4-yW0xGWgAS7jhmfaoKws0QnSnu7Zk666c5CKiHCr2Maz60cI8b7sLgOwcBOQrS6MxcqhZ2fJXP5bMQ8VpaE=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/sport/soccer/2016-12-22-axed-bafana-bafana-coach-shakes-mashaba-had-a-tough---job--but-he-coined-it/">
                                                            Axed Bafana Bafana coach Shakes Mashaba had a tough job, but he coined it
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>With monthly pay of about half-a-million rand, coach Shakes Mashaba was flying high, but it ended in tears when a disciplinary inquiry blew the final whistle</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/sport/soccer/2016-12-22-axed-bafana-bafana-coach-shakes-mashaba-had-a-tough---job--but-he-coined-it/"
                                                            
                                                                 style="" data-background-image='http://lh3.googleusercontent.com/1o0bYinEY0W4-yW0xGWgAS7jhmfaoKws0QnSnu7Zk666c5CKiHCr2Maz60cI8b7sLgOwcBOQrS6MxcqhZ2fJXP5bMQ8VpaE=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/soccer/2016-12-22-axed-bafana-bafana-coach-shakes-mashaba-had-a-tough---job--but-he-coined-it/">
                                                                Axed Bafana Bafana coach Shakes Mashaba had a tough   job,  but he coined it
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">21 hours ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/sport/soccer/2016-12-22-bafana-coach-shakes-mashaba-has-been-fired/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/KtU55kGKzQFftffQx5gL7UBXa2_1zRyekuQHoqk-azRcwvP7xA0fiIGxlNmKxmQUuRXD9kVmifhU6pd6eRHOcb4UU2RVV8-E=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/soccer/2016-12-22-bafana-coach-shakes-mashaba-has-been-fired/">
                                                                Bafana coach Shakes Mashaba has been fired
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">1 day ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/sport/cricket/2016-12-21-faf-du-plessis-is-guilty-but-can-play-in-first-test-against-sri-lanka/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/7mMktMMfeiC3g1apF4pXLYP8NFa_wM-TAhtHbmN5tpia3cXavg2Z8lzb4VwuhzW1u384pjPEOrvlB7KE__X6DY72ruaU_oqYFQ=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/cricket/2016-12-21-faf-du-plessis-is-guilty-but-can-play-in-first-test-against-sri-lanka/">
                                                                Faf du Plessis is guilty but can play in first Test against Sri Lanka
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">1 day ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-life" rel="life">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/arts-and-entertainment/" >
                                                                    Arts & Entertainment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/books/" >
                                                                    Books
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/motoring/" >
                                                                    Motoring
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/gadgets-and-gear/" >
                                                                    Gadgets & Gear
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/life/gadgets-and-gear/2016-12-22-low-cost-devices-drive-growth-in-wearable-gadgets-market/"
                                                        title="Low-cost devices drive growth in wearable gadgets market"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/t6Xca6uwK1Q7hsn68bF8383Dp8WEaWku1gGAZMI1zAI25P_sKNz-DgCfNqaPejNRfXFiKuXqI3vjwTjYHe8--dEh-JunOHbtEA=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/life/gadgets-and-gear/2016-12-22-low-cost-devices-drive-growth-in-wearable-gadgets-market/">
                                                            Low-cost devices drive growth in wearable gadgets market
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Report expects wearables market in Middle East and Africa to total 1.96-million units by the end of 2016, an increase of 38.4% over last year’s sales</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/life/2016-12-21-topless-mermaids-masked-fire-eater-ensure-an-office-bash-to-remember/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/6-8id9ITAAKvOrYWZrP9L1-rBCVLnG5yxCYE_1I5_HyDAZKztfNUnwVQVoORZYKv18MbySRvpnQsxsYP9VIqZkkQOU66qrM=s600' data-background-position='43% 36%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/life/2016-12-21-topless-mermaids-masked-fire-eater-ensure-an-office-bash-to-remember/">
                                                                Topless mermaids, masked fire-eater ensure an office bash to remember
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">1 day ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/life/motoring/2016-12-21-international-launch-luke-warm-contender-in-the-hot-hatch-club/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/p1pFNRrywDJ_kK-yiPLyW1VS-dfDFqCqADsgnis_kCgLSu0p6Dj7xIEnjH4byjJziJ22ddUH9rV4ExYcx4XZxzSkhyS2i4Ft=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/life/motoring/2016-12-21-international-launch-luke-warm-contender-in-the-hot-hatch-club/">
                                                                INTERNATIONAL LAUNCH: Luke-warm contender in the hot hatch club
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">1 day ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/life/books/2016-12-20-printed-books-remain-first-choice-for-many-consumers/"
                                                            
                                                                 style="" data-background-image='http://lh3.googleusercontent.com/zHxAeb-zbryWKVtJ3011rZ446vNkHCRWrzX04LshToW5Amc00SJY5qO4q63zwU228p3P1cnyA5Q3SLo0qJd0ho2XyxBwqErg7A=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/life/books/2016-12-20-printed-books-remain-first-choice-for-many-consumers/">
                                                                Printed books ‘remain first choice for many consumers’
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        <div class="date-stamp">2 days ago</div>

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

        </div>

    

</nav>

    <div id="content" class="container-fluid ">
        

    
<div id='div-gpt-ad-1377771185441-0'>
    <script>if($(window).width() >= 750){googletag.display('div-gpt-ad-1377771185441-0');}</script>
</div>

    <div class="co-brand-logo"></div>

    <div id="article">

        

        


<div class="banner clearfix" style="padding-top:10px;">
    <center>
        <script type="text/javascript">
            if ($(window).width() >= 1000){
                googletag.display('div-gpt-ad-1377771185441-1');
            }
        </script>
    </center>
</div>

<div class="container-fluid fixed-sidebar-wrapper">

    

        


        <div class="sticky-container social">

            <div
        class="social-links"
        data-social-title="After Brexit and Trump, jitters over Le Pen"
        data-social-url="/bd/world/europe/2016-12-23-after-brexit-and-trump-jitters-over-le-pen/"
        data-social-synopsis="Fund managers are watching French rather than German polls, as a far-right takeover of the Elysee would rival the 2008 collapse of Lehman Brothers as a calamity"
        data-social-image="//lh3.googleusercontent.com/LQG05PfQpkbPUf3MldODeXyU3iJaHmbUUk1i_TqG7PKm5_IiGsA9Nbf8XFFvEAHmIdQDymGrf863gnNj4Z7QEUVPb9XHOog"
    >

        

                <div class="social-item">
                    <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
                </div>

                <div class="social-item">
                    <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
                </div>

                <div class="social-item">
                    <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
                </div>

                <div class="social-item">
                    <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
                </div>

                <div class="social-item">
                    <a class="email" href="#"><i class="fa fa-envelope"></i></a>
                </div>

            

    </div>

        </div>

    

    <div class="article-content ">

        <div class="article-info-container">

             

                <div class="category">
                    
                    <div
                        class="section
                        
                            no-publication
                        
                    ">
                        <span class="bd">

                            <i class="fa fa-square" aria-hidden="true"></i>

                            <a href="/bd/world/"  rel="world"
                                target="_new">
                                World
                            </a>
                            
                                /
                                <a href="/bd/world/europe/"  rel="world"
                                    target="_new">
                                    Europe
                                </a>
                            
                        </span>
                    </div>
                </div>

            

            <h2 class="article-title article-title-secondary">
        
    </h2>
            <h1 class="article-title article-title-primary">
        
        <span>After Brexit and Trump, jitters over Le Pen</span>
        
    </h1>
            <h3 class="article-title article-title-tertiary">
        
    </h3>

            

                

                

                <div class="article-pub-date ">
                    23 December 2016 - 10:45 AM
                    
                        <span id="authors" class="heading-author">Marc Champion</span>
                    
                </div>

            

            <div
        class="social-links"
        data-social-title="After Brexit and Trump, jitters over Le Pen"
        data-social-url="/bd/world/europe/2016-12-23-after-brexit-and-trump-jitters-over-le-pen/"
        data-social-synopsis="Fund managers are watching French rather than German polls, as a far-right takeover of the Elysee would rival the 2008 collapse of Lehman Brothers as a calamity"
        data-social-image="//lh3.googleusercontent.com/LQG05PfQpkbPUf3MldODeXyU3iJaHmbUUk1i_TqG7PKm5_IiGsA9Nbf8XFFvEAHmIdQDymGrf863gnNj4Z7QEUVPb9XHOog"
    >

        

                <div class="social-bar-container">

                    <div class="social-item">
                        <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="email" href="#"><i class="fa fa-envelope"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
                    </div>

                </div>

            

    </div>

        </div>

        


        

        

        

            <div class="article-widgets">

        

            

                


    <div id="a33901d8-9ed1-a7ff-39f0-734a03c96e1a" rel="image" class="article-widget article-widget-image"><div class='wrap'>

    <div class="image-container">

        <div class="image" style="padding-top:66.6857142857%;">
            
                <img src="//lh3.googleusercontent.com/LQG05PfQpkbPUf3MldODeXyU3iJaHmbUUk1i_TqG7PKm5_IiGsA9Nbf8XFFvEAHmIdQDymGrf863gnNj4Z7QEUVPb9XHOog=s750" alt="French National Front political party leader Marine Le Pen (L) speaks to journalists as party vice-president Florian Philippot (R) listens at the Elysee Palace in Paris, France, after they attended a meeting. File Picture REUTERS/PHILIPPE WOJAZER">
            
        </div>

        
            <div class="image-text">
                
                
                
                    <span class="description">
                        French National Front political party leader Marine Le Pen (L) speaks to journalists as party vice-president Florian Philippot (R) listens at the Elysee Palace in Paris, France, after they attended a meeting. File Picture REUTERS/PHILIPPE WOJAZER
                    </span>
                
            </div>
        

    </div>

</div></div>



            

                


    <div id="8f516aec1049c298b102eb3c786cfa8f6ee5ba3f" rel="text" class="article-widget article-widget-text"><div class='wrap'>

    <div class="text">

        

            <p>German Chancellor Angela Merkel may be the anchor that has held the European project firm through a decade of crises, yet it is not her fight for re-election next year that is keeping investors awake at night. That honour goes to France.</p>
<p>Voters will choose new leaders in the Netherlands, then France and Germany over the next 12 months &mdash; with Italy and Greece conceivably also triggering snap elections. Amid this unprecedented concentration of major ballots, it is the low-probability, high-impact prospect of Marine Le Pen entering the Elysee in Paris that is of most concern to five fund managers contacted for this article.</p>
<p>As 2016 closes with the shock of a terror attack in Berlin and officials preparing to negotiate Britain&rsquo;s exit from the European Union, the French nationalist has the potential to make the next year even more tumultuous for Europe than the last. Le Pen is running second in the polls and has tapped into anger over immigration and the lacklustre income growth that is fuelling populist movements around the world.</p>
<p>What matters for investors, though, is that she is promising a referendum on leaving the EU. If Le Pen&rsquo;s National Front can pull off an upset like Donald Trump&rsquo;s victory in the US, she will have a path to breaking up the EU and its common currency that even Merkel may struggle to block.</p>
<p>A Le Pen win "would be much more devastating for markets than Merkel losing in Germany", said Alan Miller, founding partner of SCM Direct, a London-based private client manager. That is because a French EU referendum would be like a rerun of Brexit, except that France leaving the union could also mean the breakup of the euro, he said. The consequences of that could surpass even those of the 2008 Lehman Brothers collapse.</p>
<p>While all of those consulted saw a Le Pen victory as unlikely, none are lowering their guard, because the tail risk is so significant. After Trump&rsquo;s victory in November and the UK vote to leave the EU, investors have learned that sometimes the candidate or cause that "cannot win" can.</p>
<p>"Our investors are in the same camp," said Megan Greene, MD and chief economist at Manulife Asset Management. "They are all focused on the French elections."</p>
<h3>Trailing in Polls</h3>
<p>After leading polling for the first-round presidential vote for most of the past year, Le Pen has slipped behind Francois Fillon since he claimed the nomination of the centre-right Republicans in November. Le Pen would lose to Fillon by 66% to 34% in the runoff, according to a Kantar Sofres poll last month. Bookmakers give the National Front leader about a 25% chance of turning that around over the next four months. At this point in the US campaign, polling analysts at FiveThirtyEight.com gave Trump a 23% chance of winning.</p>
<p>Markets have so far responded positively to the president-elect&rsquo;s plans for tax cuts and deregulation of Wall Street, despite his antitrade tirades during the campaign. The Dow Jones Industrial Average is up 7% since the election.</p>
<p>That relatively sanguine attitude may change for the French election, which &mdash; because of the risk to the euro &mdash; could prove to be an economy-destroying event. A December survey by Bank of America Merrill Lynch found that fund managers around the world see the EU&rsquo;s disintegration or a default of its banks as the biggest tail risk they face, dwarfing concerns over Brexit.</p>
<h3>Safety Valves</h3>
<p>Although the loss of Merkel would also be damaging, she probably would be replaced by another fundamentally pro-European chancellor if she loses elections next fall. And although current polls suggest the anti-immigrant and anti-EU Party of Freedom could claim the most seats in the Netherlands in March, mainstream parties are likely to club together to keep its leader, Geert Wilders, out of office.</p>
<p>The EU is already facing the biggest threats in its almost 60-year history, with the UK leaving, populists running Hungary and Poland, and Italy&rsquo;s fourth unelected prime minister in a row trying to keep the anti-euro Five Star Movement at bay. Investors fear a Le Pen victory could push it over the edge.</p>
<p>"I want to hold a referendum on France&rsquo;s membership of the EU," Le Pen said in a December 7 interview with TF1 television. "Believe me, I will organise it and above all I will respect the will of the people."</p>
<p>Le Pen would need to amend the constitution to take France out of the EU, a tall order that requires a super majority across both houses of parliament &mdash; although as the UK has shown, lawmakers can be reluctant to block the popular will once it has been expressed in even a nonbinding vote. In 2005, both the French and the Dutch voted against a planned EU constitution by clear margins.</p>
<p>A victory for Le Pen in May would be an earthquake in European politics even if she decided against calling an EU referendum, because her "France first" approach would destroy the Franco-German co-operation that has sustained the bloc since its inception, says Mark Leonard, director of the European Council on Foreign Relations, a think tank.</p>
<p>"Having someone like her at the table would be almost impossible for the EU," he said. It would create "a complete existential crisis for the European Union".</p>
<p><em>Bloomberg</em></p>

        

    </div>

</div></div>



            

                


    <div id="9e42de32-3b73-f08e-166b-7e5db8640b2a" rel="related_articles" class="article-widget article-widget-related_articles"><div class='wrap'>

    

    
    
        <div class="related-container" data-ids="[6541270826614784, 5960416228278272, 4912411995799552]" data-style="image">
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/world/europe/2016-12-06-cazeneuve-to-head-french-cabinet-as-valls-bows-out-to-campaign-for-presidency/"
                                      
                                          title=""
                                           style="" data-background-image='//lh3.googleusercontent.com/wMk8o3O450jJl4EwzShk4rc114ZxVL1JbbApIpMnBmxG_agm23fj7P1VAhnNrOhxwlUnNQXbhZyzRvoe8N3uQnUzOeCOUEAa=s300' data-background-position='64% 26%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/world/europe/2016-12-06-cazeneuve-to-head-french-cabinet-as-valls-bows-out-to-campaign-for-presidency/" class="link-block">
                                <h3>Cazeneuve to head French cabinet as Valls bows out to campaign for presidency</h3>
                                <div class="synopsis">French Prime Minister Manual Valls’s resignation to prepare for a run at the presidency has sparked a cabinet shake-up with Bernard Cazeneuve taking ...</div>
                                <div class="section">World</div>
                                <div class="timestamp">16 days ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/world/europe/2016-12-01-hollande-stuns-france-by-backing-away-from-re-election/"
                                      
                                          title=""
                                           style="" data-background-image='//lh3.googleusercontent.com/CqCnl8a7NT1KIyUnHgxBpzscP_UdvRMVzLpL5vZKmXG9NNryBqs4RthmihGUJ6d_FVX2MDW4F0B-ozVTbCGbZFDcc_rxA7E=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/world/europe/2016-12-01-hollande-stuns-france-by-backing-away-from-re-election/" class="link-block">
                                <h3>Hollande stuns France by backing away from re-election</h3>
                                <div class="synopsis">The Socialist leader is the first president of France’s fifth republic, founded in 1958, to step aside after only one term</div>
                                <div class="section">World</div>
                                <div class="timestamp">21 days ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/world/europe/2016-11-28-can-francois-fillon-keep-frances-far-right-at-bay/"
                                      
                                          title=""
                                           style="" data-background-image='//lh3.googleusercontent.com/ugVjhWc61TtvKg5Z6rkgq_l-RVxAwJUg8q28jgVgb7hIdpiSvp1_T-juY-JFqv-nYUactwtbtWlS6LiTiYVOPdzzW1VDLyA8=s300' data-background-position='72% 21%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/world/europe/2016-11-28-can-francois-fillon-keep-frances-far-right-at-bay/" class="link-block">
                                <h3>Can Francois Fillon keep France’s far-right at bay?</h3>
                                <div class="synopsis">The Republicans party presidential candidate joins a far bigger battle for the future of France, the EU and mainstream politics in the West</div>
                                <div class="section">World</div>
                                <div class="timestamp">25 days ago</div>
                            </a>
                        </div>
                    </div>
                
            
        </div>
    


</div></div>



            

        

    </div>

            <div
        class="social-links"
        data-social-title="After Brexit and Trump, jitters over Le Pen"
        data-social-url="/bd/world/europe/2016-12-23-after-brexit-and-trump-jitters-over-le-pen/"
        data-social-synopsis="Fund managers are watching French rather than German polls, as a far-right takeover of the Elysee would rival the 2008 collapse of Lehman Brothers as a calamity"
        data-social-image="//lh3.googleusercontent.com/LQG05PfQpkbPUf3MldODeXyU3iJaHmbUUk1i_TqG7PKm5_IiGsA9Nbf8XFFvEAHmIdQDymGrf863gnNj4Z7QEUVPb9XHOog"
    >

        

                <div class="social-bar-container">

                    <div class="social-item">
                        <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="email" href="#"><i class="fa fa-envelope"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
                    </div>

                </div>

            

    </div>

            

    
        <div class="comment_container">
            <div id="disqus_thread">

            </div>


            <div id="comment_shield" class="premium-alert">
                <h3>Please login or register to comment.</h3>

                <a href="/u/sign-up/">
                    <button class="btn btn-default">REGISTER <i class="fa fa-lock"></i></button>
                </a>
                <a href="/u/sign-in/?return_url=/bd/world/europe/2016-12-23-after-brexit-and-trump-jitters-over-le-pen/">
                    <button class="btn btn-default">LOGIN <i class="fa fa-user" style="font-size: 25px!important;"></i></button>
                </a>
            </div>


        </div>

    
    <script>
        /**
         * Disqus initialization.
         */
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//business-live.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
        </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>



            <div class="mobile-bottom">
                <div class="sidebar-second">
                    
                    
                    
                    <div class="sticky-column ">

    
        

    

    <a href="/u/sign-up/">
        <div class="premium-advert">
            <span class="premium-logo">B<span>L</span>Premium</span>
            Need the best business news in SA?
            Register to try BL Premium at no cost until early 2017 –
            with content from Business Day, Financial Mail, Rand Daily Mail,
            Business Times, Financial Times and more.
        </div>
    </a>

    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/world/europe/2016-12-23-after-brexit-and-trump-jitters-over-le-pen/">
                            After Brexit and Trump, jitters over Le Pen
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/europe/"  rel="world"
                                target="_new">
                                Europe
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/world/middle-east/2016-12-23-is-the-iran-nuclear-deal-being-violated/">
                            Is the Iran nuclear deal being violated?
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/middle-east/"  rel="world"
                                target="_new">
                                Middle East
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/world/americas/2016-12-22-snowden-continues-contacts-with-russian-intelligence--report/">
                            Snowden continues contacts with Russian ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/americas/"  rel="world"
                                target="_new">
                                Americas
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/world/americas/2016-12-22-trumps-turnaround-tactician-to-shepherd-him-through-the-white-house/">
                            Trump’s turnaround tactician to shepherd him ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/americas/"  rel="world"
                                target="_new">
                                Americas
                            </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    

    

        <div class="storybox related-articles">

            <h3 class="h3 box-heading">Related Articles</h3>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/ft/opinion/2016-12-19-reform-the-economic-system-now-or-the-populists-will-do-it/" class="link-block"><h3>Reform the economic system now or the populists will do it</h3></a>
        <div class="section ">
            <span class="ft">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/ft/opinion/"  rel="opinion"
                    target="_new">
                    Opinion
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/world/europe/2016-12-13-frexit-looks-harder-than-brexit-but-marine-le-pen-wants-to-try/" class="link-block"><h3>Frexit looks harder than Brexit, but Marine le Pen wants to try</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/world/"  rel="world"
                    target="_new">
                    World
                </a>
                
                    /
                    <a href="/bd/world/europe/"  rel="world"
                        target="_new">
                        Europe
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/world/europe/2016-12-01-hollande-stuns-france-by-backing-away-from-re-election/" class="link-block"><h3>Hollande stuns France by backing away from re-election</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/world/"  rel="world"
                    target="_new">
                    World
                </a>
                
                    /
                    <a href="/bd/world/europe/"  rel="world"
                        target="_new">
                        Europe
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

        </div>

    
    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Investors Monthly is a magazine published
                by Times Media, Media Division included in
                the Financial Mail on the last Thursday of
                the month.
            </p>
        </div>
</div>

    
</div>
                </div>
            </div>


        

        <!-- DON'T REMOVE TALK TO NOEL -->
        <!-- used for sticky  -->
        <div id="anchor-article-end"></div>
        

            <div class="article-da">
                <script type='text/javascript'>
                    if ($(window).width() >= 728){
                        googletag.display('div-gpt-ad-1377771185441-4');
                    }
                    else{
                      googletag.display('div-gpt-ad-1377771185441-6');
                    }
                </script>
            </div>

        

        <div class="article-options-border"></div>

    </div>

    


        <aside class="sidebar-second desktop companies">
            
            
            
            <div class="sticky-column ">

    
        

    

    <a href="/u/sign-up/">
        <div class="premium-advert">
            <span class="premium-logo">B<span>L</span>Premium</span>
            Need the best business news in SA?
            Register to try BL Premium at no cost until early 2017 –
            with content from Business Day, Financial Mail, Rand Daily Mail,
            Business Times, Financial Times and more.
        </div>
    </a>

    
        <div class="article-da">
            <script type='text/javascript'>
                if ($(window).width() >= 768){
                    googletag.display('div-gpt-ad-1377771185441-2');
                }
            </script>
        </div>
    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/world/europe/2016-12-23-after-brexit-and-trump-jitters-over-le-pen/">
                            After Brexit and Trump, jitters over Le Pen
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/europe/"  rel="world"
                                target="_new">
                                Europe
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/world/middle-east/2016-12-23-is-the-iran-nuclear-deal-being-violated/">
                            Is the Iran nuclear deal being violated?
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/middle-east/"  rel="world"
                                target="_new">
                                Middle East
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/world/americas/2016-12-22-snowden-continues-contacts-with-russian-intelligence--report/">
                            Snowden continues contacts with Russian ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/americas/"  rel="world"
                                target="_new">
                                Americas
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/world/americas/2016-12-22-trumps-turnaround-tactician-to-shepherd-him-through-the-white-house/">
                            Trump’s turnaround tactician to shepherd him ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/americas/"  rel="world"
                                target="_new">
                                Americas
                            </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    
        <div class="article-da" >
            <script type='text/javascript'>
                if ($(window).width() >= 768){
                    googletag.display('div-gpt-ad-1377771185441-3');
                }
            </script>
        </div>
    

    

        <div class="storybox related-articles">

            <h3 class="h3 box-heading">Related Articles</h3>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/ft/opinion/2016-12-19-reform-the-economic-system-now-or-the-populists-will-do-it/" class="link-block"><h3>Reform the economic system now or the populists will do it</h3></a>
        <div class="section ">
            <span class="ft">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/ft/opinion/"  rel="opinion"
                    target="_new">
                    Opinion
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/world/europe/2016-12-13-frexit-looks-harder-than-brexit-but-marine-le-pen-wants-to-try/" class="link-block"><h3>Frexit looks harder than Brexit, but Marine le Pen wants to try</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/world/"  rel="world"
                    target="_new">
                    World
                </a>
                
                    /
                    <a href="/bd/world/europe/"  rel="world"
                        target="_new">
                        Europe
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/world/europe/2016-12-01-hollande-stuns-france-by-backing-away-from-re-election/" class="link-block"><h3>Hollande stuns France by backing away from re-election</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/world/"  rel="world"
                    target="_new">
                    World
                </a>
                
                    /
                    <a href="/bd/world/europe/"  rel="world"
                        target="_new">
                        Europe
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

        </div>

    
    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Investors Monthly is a magazine published
                by Times Media, Media Division included in
                the Financial Mail on the last Thursday of
                the month.
            </p>
        </div>
</div>

    
</div>

        </aside>

    

</div>



    

    </div>


    </div>

    
<footer>

    <div class="container-fluid">

        <div class="wrap">

            

            <div class="row">

                <div class="col-sm-6 col-xs-12 mobile-hide">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/politics/"  >
                                        Politics
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                                <div class="section">

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/national/"  >
                                        National
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/world/"  >
                                        World
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/sport/"  >
                                        Sport
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                </div>

                            

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/companies/"  >
                                        Companies
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            
                        </div>

                    </div>

                </div>

                <div class="col-sm-6 col-xs-12">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12 mobile-hide">
                            

                                <div class="section">

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/markets/"  >
                                        Markets
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/business-and-economy/"  >
                                        Business
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/economy/"  >
                                        Economy
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                                <div class="section">

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/opinion/"  >
                                        Opinion
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            

                            <div class="section">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                
                                    <ul>
                                        <li>
                                            <a href="/business-day-about-us/">
                                                About us
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/business-day-contact-us/">
                                                Contact us
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/business-day-faqs/">
                                                FAQs
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/business-day-subscribe/">
                                                Subscriptions
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/business-day-terms-and-conditions/">
                                                Terms &amp; Conditions
                                            </a>
                                        </li>

                                        <li>
                                            <a href="/business-day-privacy-policy/">
                                                Privacy policy
                                            </a>
                                        </li>
                                    </ul>
                                

                            </div>

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            <div class="logos">

                                <a
                                    href="//www.bdlive.co.za"
                                    data-background-image="/custom/static/App/UI/logos/business-day.logo.png"
                                ></a>

                                <a
                                    href="//www.financialmail.co.za"
                                    data-background-image="/custom/static/App/UI/logos/financial-mail.logo.png"
                                ></a>

                                <a
                                    href="//www.rdm.co.za"
                                    data-background-image="/custom/static/App/UI/logos/rand-daily-mail.logo.png"
                                ></a>

                                <a
                                    href="//www.timeslive.co.za/sundaytimes/businesstimes"
                                    data-background-image="/custom/static/App/UI/logos/business-times.logo.png"
                                ></a>

                                <a
                                    href="//wantedonline.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/wanted.logo.png"
                                ></a>

                            </div>

                            <div class="times-group">

                                <a
                                    href="//www.timesmedia.co.za"
                                    data-background-image="/custom/static/App/UI/logos/times-media-group.logo.png"
                                ></a>

                                <p>
                                    <strong>&copy; 2016 Times Media Group. All rights reserved.</strong>
                                </p>

                                <p>
                                    Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy.
                                </p>

                            </div>

                        </div>

                    </div>

                </div>

            </div>

        </div>

    </div>

    <div class="bar">

        <span class="copyright">
            &copy; BusinessLIVE MMXVI
        </span>

        <div class="social">

            <a target="_blank" href="https://www.facebook.com/BusinessLIVESA">
                <i class="fa fa-facebook"></i>
            </a>

            <a target="_blank" href="https://twitter.com/BusinessLiveSA">
                <i class="fa fa-twitter"></i>
            </a>

        </div>

    </div>

</footer>

    

        <script type='text/javascript'>
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 54086;
            _sf_async_config.domain = 'businesslive.co.za';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'bd-world';
            _sf_async_config.authors = 'Marc Champion';
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>

    



        

    </body>
</html>