  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Brazil’s sugar mills switch to ethanol</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="brazil,sugar,new york,unica,sugar week,ukraine,us,reuters, Business Live"><meta name=description content="Production shifts to ethanol as high energy prices spur more fuel output"><meta name=news_keywords content="brazil,sugar,new york,unica,sugar week,ukraine,us,reuters, Business Live"><link rel=alternate href="https://www.businesslive.co.za/bd/world/americas/2022-05-17-brazils-sugar-mills-switch-to-ethanol/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="Production shifts to ethanol as high energy prices spur more fuel output"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/world/americas/2022-05-17-brazils-sugar-mills-switch-to-ethanol/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/world/americas/2022-05-17-brazils-sugar-mills-switch-to-ethanol/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/world/americas/2022-05-17-brazils-sugar-mills-switch-to-ethanol/",
                    "headline": "Brazil’s sugar mills switch to ethanol",
                    "description": "Production shifts to ethanol as high energy prices spur more fuel output",
                    "datePublished": "2022-05-17T10:35:58+0200",  "dateModified": "2022-05-17T10:35:58+0200",   "author": {
                            "@type": "Person",
                            "name": "Marcelo Teixeira"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/YQnQb5uyGfdnzHlABBbHUtCNnp6mysK62w-NFi2PiIevz9bEyhCf86eHX_o9tejVzOWgWf-uxv3LofSxeoNs3fqU0RpZFGXP2ucfRkVQx0cY",
                                "author": "",
                                "height": "840",
                                "width": "1120"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/world/americas/2022-05-17-brazils-sugar-mills-switch-to-ethanol/"><meta property=og:title content="Brazil’s sugar mills switch to ethanol"><meta property=og:description content="Production shifts to ethanol as high energy prices spur more fuel output"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/YQnQb5uyGfdnzHlABBbHUtCNnp6mysK62w-NFi2PiIevz9bEyhCf86eHX_o9tejVzOWgWf-uxv3LofSxeoNs3fqU0RpZFGXP2ucfRkVQx0cY=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="Brazil’s sugar mills switch to ethanol"><meta name=twitter:description content="Production shifts to ethanol as high energy prices spur more fuel output"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/YQnQb5uyGfdnzHlABBbHUtCNnp6mysK62w-NFi2PiIevz9bEyhCf86eHX_o9tejVzOWgWf-uxv3LofSxeoNs3fqU0RpZFGXP2ucfRkVQx0cY=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">                                                                                                 <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': 'no',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2022-05-17-brazils-sugar-mills-switch-to-ethanol',
      'articleAccess': 'yes',
      'contentCategory': 'world',
      'keywordsMetaData': 'brazil,sugar,new york,unica,sugar week,ukraine,us,reuters, Business Live',
      'articleWordCount': '373',
      'author': 'Marcelo Teixeira',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://cdn.browsiprod.com/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday async></script>     <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "523154661921505");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=523154661921505&ev=PageView&noscript=1"> </noscript>  <script>                            // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[320, 50], [320, 100], [300, 250], [320, 480], [336, 280]]). //other
            build();  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();  var mpu_bot = googletag.sizeMapping().
            addSize([992, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();
            

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/world/americas/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/world/americas/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/world/americas/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/world/americas/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/world/americas/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/world/americas/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");
            
            googletag.defineSlot('/5963/BDLive-Web/Audio_Ads', [[320, 50], [300, 50], [300, 100], [320, 100]], 'div-gpt-ad-1377771185441-10').
            addService(googletag.companionAds()).addService(googletag.pubads());     googletag.pubads().setTargeting("contextual", ["brazil", "sugar", "new york", "unica", "sugar week", "ukraine", "us", "reuters"]);
            googletag.pubads().setTargeting("type", "free");    googletag.pubads().enableLazyLoad(
  
            {
                fetchMarginPercent: 500,
                renderMarginPercent: 200,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();      
        googletag.companionAds().setRefreshUnfilledSlots(true);
        googletag.pubads().enableVideoAds();
        googletag.enableServices();

    }); </script>    <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Day&#34;,&#34;description&#34;:&#34;Online coverage from the Business Day of the latest news, opinion, and analysis from South Africa\u2019s business sector, the political economy, companies and financial markets.&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;9222340771831401879&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;COVID-19&#34;,&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;cosmos_article_slug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/business-and-economy/native-business-day-legals/&#34;,&#34;name&#34;:&#34;Legal Notices&#34;}],&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;},{&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5464970461446144,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/world/americas/2022-05-17-brazils-sugar-mills-switch-to-ethanol/&#34;,&#34;slug_custom&#34;:&#34;2022-05-17-brazils-sugar-mills-switch-to-ethanol&#34;,&#34;image&#34;:{&#34;author&#34;:&#34;&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/0a775049e11114a4191487ecd4d0aaf05f6a89f4&#34;,&#34;height&#34;:840,&#34;keywords&#34;:[&#34;brazil&#34;,&#34;jacarezinho&#34;],&#34;palette&#34;:[&#34;#c7d9d7&#34;,&#34;#4b4a26&#34;,&#34;#88acc4&#34;,&#34;#1e230b&#34;,&#34;#6d8378&#34;],&#34;title&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv94WNQRtk7LmSk_JOVfLaSvtOXm1_Ug2b07EJSKHkoiQvjvmNwHdvYbMCdmz0IfH9mTwaiKobyGz9xsKswe1h4jtarJdRauoKkzu-cf-1HKMSYe1cTSg0gZ2eJ0f1gtbAUShDq4bp7wVkLsI7NcSZsEjbnr6ABV5ZDbG_xVyJTQMsdNAgwo&#34;,&#34;filename&#34;:&#34;0a775049e11114a4191487ecd4d0aaf05f6a89f4&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 0a775049e11114a4191487ecd4d0aaf05f6a89f4 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;description&#34;:&#34;A sugarcane field in development stage is seen at a farm in Jacarezinho, Brazil on January 1 2019. File Picture: REUTERS/MARCELO TEIXEIRA&#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;0a775049e11114a4191487ecd4d0aaf05f6a89f4&#34;,&#34;fingerprint&#34;:&#34;gn4::19205239&#34;,&#34;aggregate&#34;:true,&#34;index_position&#34;:1652776368,&#34;created&#34;:1652776368000,&#34;average&#34;:&#34;#616f60&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/YQnQb5uyGfdnzHlABBbHUtCNnp6mysK62w-NFi2PiIevz9bEyhCf86eHX_o9tejVzOWgWf-uxv3LofSxeoNs3fqU0RpZFGXP2ucfRkVQx0cY&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;focal_y&#34;:50},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;e594d433b619f9379432ebf12bc0f0549f4a7660&#34;,&#34;keywords&#34;:[&#34;brazil&#34;,&#34;sugar&#34;,&#34;new york&#34;,&#34;unica&#34;,&#34;sugar week&#34;,&#34;ukraine&#34;,&#34;us&#34;,&#34;reuters&#34;],&#34;count_embedded_articles&#34;:2,&#34;title_section_text&#34;:&#34;Brazil\u2019s sugar mills switch to ethanol&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Business Day&#34;},&#34;title&#34;:&#34;Brazil\u2019s sugar mills switch to ethanol&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;robertsond@businesslive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;harrism@bdfm.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;Reuters&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:{&#34;link&#34;:&#34;/bd/world/americas/&#34;,&#34;name&#34;:&#34;Americas&#34;,&#34;id&#34;:&#34;americas&#34;},&#34;embedded_articles_list&#34;:[5538904993169408,5255870096080896],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Brazil\u2019s sugar mills switch to ethanol&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;bd&#34;,&#34;section&#34;:&#34;world&#34;,&#34;subsection&#34;:&#34;americas&#34;,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:&#34;world&#34;,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;SA is not a large importer from Russia but will suffer knock-on pressure from the international market&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/columnists/2022-03-01-wandile-sihlobo-fertiliser-prices-will-soar-if-sanctions-restrict-russian-exports/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6533238987161600,&#34;title&#34;:&#34;WANDILE SIHLOBO: Fertiliser prices will soar if sanctions restrict Russian exports&#34;},{&#34;synopsis&#34;:&#34;SA Canegrowers Association says the budget must promote job creation, but \u2018the sugar tax does exactly the opposite\u2019&#34;,&#34;pub_url&#34;:&#34;/bd/national/2022-02-22-industry-calls-for-sugar-tax-to-be-scrapped-immediately/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4918059895619584,&#34;title&#34;:&#34;Industry calls for sugar tax to be scrapped immediately&#34;},{&#34;synopsis&#34;:&#34;A 300,000 tonne increase in local consumption of sugar, as detailed in the industry master plan, might be too tough a challenge&#34;,&#34;pub_url&#34;:&#34;/bd/national/2022-02-06-sugar-consumption-in-2022-may-not-reach-targeted-outcome/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5975222474768384,&#34;title&#34;:&#34;Sugar consumption in 2022 may not reach targeted outcome&#34;},{&#34;synopsis&#34;:&#34;The SA Canegrowers Association warns that the sugar tax, or health promotion levy, has reduced demand and is a major threat to sustainable growth&#34;,&#34;pub_url&#34;:&#34;/bd/national/2022-01-24-sugar-industry-sees-glimmer-of-hope/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5827186494799872,&#34;title&#34;:&#34;Sugar industry sees glimmer of hope&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Marcelo Teixeira&#34;],&#34;title_custom&#34;:null,&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1652776536000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:124,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:373,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Production shifts to ethanol as high energy prices spur more fuel output&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/0a775049e11114a4191487ecd4d0aaf05f6a89f4&#34;,&#34;height&#34;:840,&#34;keywords&#34;:[&#34;brazil&#34;,&#34;jacarezinho&#34;],&#34;palette&#34;:[&#34;#c7d9d7&#34;,&#34;#4b4a26&#34;,&#34;#88acc4&#34;,&#34;#1e230b&#34;,&#34;#6d8378&#34;],&#34;author&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv94WNQRtk7LmSk_JOVfLaSvtOXm1_Ug2b07EJSKHkoiQvjvmNwHdvYbMCdmz0IfH9mTwaiKobyGz9xsKswe1h4jtarJdRauoKkzu-cf-1HKMSYe1cTSg0gZ2eJ0f1gtbAUShDq4bp7wVkLsI7NcSZsEjbnr6ABV5ZDbG_xVyJTQMsdNAgwo&#34;,&#34;filename&#34;:&#34;0a775049e11114a4191487ecd4d0aaf05f6a89f4&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 0a775049e11114a4191487ecd4d0aaf05f6a89f4 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;description&#34;:&#34;A sugarcane field in development stage is seen at a farm in Jacarezinho, Brazil on January 1 2019. File Picture: REUTERS/MARCELO TEIXEIRA&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;0a775049e11114a4191487ecd4d0aaf05f6a89f4&#34;,&#34;fingerprint&#34;:&#34;gn4::19205239&#34;,&#34;aggregate&#34;:true,&#34;index_position&#34;:1652776368,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/YQnQb5uyGfdnzHlABBbHUtCNnp6mysK62w-NFi2PiIevz9bEyhCf86eHX_o9tejVzOWgWf-uxv3LofSxeoNs3fqU0RpZFGXP2ucfRkVQx0cY&#34;,&#34;created&#34;:1652776368000,&#34;average&#34;:&#34;#616f60&#34;,&#34;title&#34;:&#34;&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;link&#34;:&#34;&#34;}],&#34;canonical_url&#34;:null,&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/world/&#34;,&#34;name&#34;:&#34;World&#34;,&#34;id&#34;:&#34;world&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;related_articles_keys&#34;:[6533238987161600,4918059895619584,5975222474768384,5827186494799872],&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Brazil\u2019s sugar mills switch to ethanol&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;Brazil\u2019s sugar mills switch to ethanol&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2022-05-17-brazils-sugar-mills-switch-to-ethanol&#34;,&#34;editors_choice&#34;:false,&#34;index_position&#34;:1652776560,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1652766943000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Production shifts to ethanol as high energy prices spur more fuel output&#34;,&#34;published&#34;:1652776558000,&#34;source_id&#34;:&#34;Reuters&#34;,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/world/americas/5464970461446144/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},&#34;now&#34;:1652777692000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;COVID-19&#34;,&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;cosmos_article_slug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/business-and-economy/native-business-day-legals/&#34;,&#34;name&#34;:&#34;Legal Notices&#34;}],&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;},{&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;}}"> <link rel="preload" href="/build/chunks/priority.d7e9d4e7b1fa14a6c926.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.d7e9d4e7b1fa14a6c926.bundle.js"></script><link rel="preload" href="/build/chunks/priority.d7e9d4e7b1fa14a6c926.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.d7e9d4e7b1fa14a6c926.bundle.css"> <link rel="preload" href="/build/chunks/entry.12fbd4a288be198200c6.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.12fbd4a288be198200c6.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.537df8a000a520563cb1.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.537df8a000a520563cb1.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.44a804eb7f7355d57ccd.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript>   <head><meta http-equiv=content-type content="text/html;charset=utf-8"><title></title><style type=text/css id=contentStyles> .backdrop {
            position: fixed;
            top: 0px;
            right: 0px;
            bottom: 0px;
            left: 0px;
            z-index: 100000;
            height: 100%;
            background: rgba(52, 58, 65, 0.600000);
            backdrop-filter: blur(0);
            width: 100%;
            display: none;
        }

        .register-modal-popup-wrapper {

            display: none;
            width: 100%;
            max-width: 424px;
            background-color: #fff;
            box-sizing: border-box;
            padding: 32px;
            border-radius: 6px;
            transition: opacity 200ms ease;
            opacity: 1;
            pointer-events: all;
            box-shadow: 0px 8px 12px rgba(60, 64, 67, .15), 0px 4px 4px rgba(60, 64, 67, .3);
            left: 50%;
            top: 50%;
            transform: translate(-50%, -50%);
            position: fixed;
            height: min-content;
            z-index: 1000000;

        }

        @media (max-width: 767.98px) {

            .register-modal-popup-wrapper {

                max-width: 362px;

            }

        }

        .register-popup-has-account {

            font-size: 12px;
            color: #212529;

        }

            #sign-in-popup-link {

                cursor: pointer;
                text-decoration: underline;
                color: #212529;
                font-weight: bolder;
                text-transform: uppercase;

            }

            .register-popup-modal-close {

                display: flex;
                justify-content: space-between;

            }

            .close-btn {

                cursor: pointer;
                position: relative;
                bottom: 26px;
                left: 16px;
                color: #9e9ea7;
                font-size: 1.5rem;

            }

            .register-popup-content-wrapper {

                display: flex;
                flex-direction: column;
                gap: 22px;

            }

            .register-pop-up-text {

                text-align: center;

            }


            .register-pop-up-header {

                color: #b72c1f;
                font-size: 32px;
                line-height: 40px;
                padding: 10px;
                margin-bottom: 1rem;

            }

            .register-popup-button {

                border: none;
                color: #fff;
                border-radius: 4px;
                background: #b72c1f;
                cursor: pointer;
                display: block;
                font-weight: bolder;
                text-align: center;
                text-decoration: none;
                text-transform: uppercase;
                transition: all .1s ease-in-out;
                height: 40px;
                padding: 10px 16px;
                font-size: 14px;

            }

            .register-popup-button:hover{

                color: #fff;
                background: #dc3c2d;
                text-decoration: none;

            } </style></head><div><div id=register-popup-backdrop class=backdrop></div><div id=register-popup-modal class=register-modal-popup-wrapper><div class=register-popup-modal-content><div id=register-popup-modal-close class=register-popup-modal-close><h4 class=register-popup-has-account> Already have an account? <a id=sign-in-popup-link href="/u/sign-in/?utm_source=sign-in-pop-bl&utm_medium=stories&utm_campaign=acc"> Sign In </a></h4> <a class=close-btn> × </a></div><div id=register-popup class=register-popup-content-wrapper><div class=register-pop-up-text><h1 class=register-pop-up-header> We've got news for you. </h1> <span> Register on <strong>BusinessLIVE</strong> at no cost to receive newsletters, read exclusive articles & more. </span></div><a href="/u/sign-up/?utm_source=reg-pop-bl&utm_medium=stories&utm_campaign=acc" id=register-popup-link class=register-popup-button> Register now </a></div></div></div></div><script> const checkCookie = () => {

        let userRegistrationCookie = getCookie("cosmos_user_closed_registration");

        if (!userRegistrationCookie) {

            displayRegistrationPopup()

        }

    }

    const displayRegistrationPopup = () => {

        setTimeout(() => {

            const popup = document.querySelector("#register-popup-modal");
            const backdrop = document.querySelector("#register-popup-backdrop");
            const body = document.querySelector("body");

            popup.style.display = "block";
            backdrop.style.display = "block";
            body.style.overflow = "hidden";

            document.querySelector("#register-popup-modal-close").addEventListener("click", () => {

                popup.style.display = "none";
                backdrop.style.display = "none";
                body.style.overflow = "auto"
                setCookie("cosmos_user_closed_registration", true, 5)

            });

            document.querySelector("#register-popup-link").addEventListener("click", () => {

                setCookie("cosmos_user_closed_registration", true, 5)

            });

            document.querySelector("#sign-in-popup-link").addEventListener("click", () => {

                setCookie("cosmos_user_closed_registration", true, 5)

            });

        }, 5000);

    }

    const getCookie = (cname) => {

        const cookiePolicy = document.cookie;
        const cookies = [];

        cookiePolicy.split(";").forEach((item) => {

            cookies.push(item.split("=")[0].trim());

        });

        return cookies.indexOf(cname) > 0;
    }

    const setCookie = (cname, cvalue, exdays) => {

        const d = new Date();
        d.setTime(d.getTime() + (exdays*24*60*60*1000));
        let expires = "expires="+ d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";

    }

    checkCookie(); </script>               <nav class="nav-light nav-publication-bd  ">   <div class=nav-wrapper> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>       <a href="/bloomberg/" class="bloomberg-logo" title="Bloomberg" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a aria-label=facebook target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a aria-label=twitter target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a aria-label=search href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>       <a href="/bloomberg/" class="bloomberg-logo" title="Bloomberg" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>  </ul>    <li> <a href="/news/latest-covid-19-coronavirus-coverage/"   > COVID-19 </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/business-and-economy/native-business-day-legals/"   > Legal Notices </a>  </li>   </ul>    <li>  <a href="/bd/world/"  class=selected  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/"  class=selected > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   <li class=dropdown>  <a href="https://www.wantedonline.co.za"  target=_new   > Wanted Online </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-05-17-hope-that-china-will-ease-covid-19-restrictions-boosts-jse/" title="Hope that China will ease Covid-19 restrictions boosts JSE"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHhIeHh4eHhUeHh4eHh4eHhIeHh4eHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAnEAACAQMCBAcBAAAAAAAAAAABAgMEESEHEgUGFDEAEyNRYYGRCP/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHREAAAUFAAAAAAAAAAAAAAAAAREhccEAAxIW4f/aAAwDAQACEQMRAD8AbUmq6nlRZU4pMaiQkMlVSsyg7RY4IzusSFsACcXItF591YkH85u3UVUdTPU+jNRRPCqwhc3ZiSTfdlbYt2PcLypwvh9ZocKmppUlmSjjkV2vdWMcpJH2i/g8Y9V0Wk0zooaYeVH0LSbFwNypIQbe9yc/PioCGjZqb8owblzbMEJpOK//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHhIeHh4eHhUeHh4eHh4eHhIeHh4eHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAnEAACAQMCBAcBAAAAAAAAAAABAgMEESEHEgUGFDEAEyNRYYGRCP/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHREAAAUFAAAAAAAAAAAAAAAAAREhccEAAxIW4f/aAAwDAQACEQMRAD8AbUmq6nlRZU4pMaiQkMlVSsyg7RY4IzusSFsACcXItF591YkH85u3UVUdTPU+jNRRPCqwhc3ZiSTfdlbYt2PcLypwvh9ZocKmppUlmSjjkV2vdWMcpJH2i/g8Y9V0Wk0zooaYeVH0LSbFwNypIQbe9yc/PioCGjZqb8owblzbMEJpOK//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Z4wbM7NnlRUe77A0GgZWDVfErbXWOQ8yjvGldeHKWK_aoJCoupWhYvsZPxV-H74zOLVwpjweMpHLPKNQTlCL8y6VawYsrj-uD9vqCJWKeaL0Rfk=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2022-05-17-hope-that-china-will-ease-covid-19-restrictions-boosts-jse/"> Hope that China will ease Covid-19 restrictions boosts JSE </a></h3>  <p>But ‘if literally one case appears again [in Shanghai], any relief rally in the markets could disappear in a puff of smoke’</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-05-17-markets-in-asia-rise-on-hopes-of-china-relaxing-its-tech-crackdown/" title="Markets in Asia rise on hopes of China relaxing its tech crackdown"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eEh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAApEAACAQIDBQkAAAAAAAAAAAABAgMEEQAFEgYTMZGhBwghIlFSYWJj/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAYEQEBAAMAAAAAAAAAAAAAAAABEgAhMf/aAAwDAQACEQMRAD8AjkOYQtsrPkqlFaPeMtREGu5JbiocAEX+b+mMlHUy5xsktJXVkoK+andWdnkUKQRdn0qAv1v1wzhQHsXrYtUm7SnqJFXWbBg1OL8f0fng1m9XUL3cY4lcBUpJEUaR4KHRAL29pthKrVOQAdM//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eEh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAApEAACAQIDBQkAAAAAAAAAAAABAgMEEQAFEgYTMZGhBwghIlFSYWJj/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAYEQEBAAMAAAAAAAAAAAAAAAABEgAhMf/aAAwDAQACEQMRAD8AjkOYQtsrPkqlFaPeMtREGu5JbiocAEX+b+mMlHUy5xsktJXVkoK+andWdnkUKQRdn0qAv1v1wzhQHsXrYtUm7SnqJFXWbBg1OL8f0fng1m9XUL3cY4lcBUpJEUaR4KHRAL29pthKrVOQAdM//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/W0HUSQvdX6IKZm1hCty7O0BKlpRMrFQ9QQi2fIuFXvI7oCP9goukz6cU0uH5zOF4mQ0MH87dYa-nVgGdSX-ml59IZ2xzuL4GqfMsNuBpKlqQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-05-17-markets-in-asia-rise-on-hopes-of-china-relaxing-its-tech-crackdown/"> Markets in Asia rise on hopes of China relaxing its tech crackdown </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-05-17-jse-faces-green-asian-markets-as-chinese-tech-stocks-rise/" title="JSE faces green Asian markets as Chinese tech stocks rise"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/4dbcmwsDOdqtY5TJbhl9UqpZYRmP9V_PhLkgUHJ7sdZRxzieIlEdL9go7JFVl8nMPw-44aeEK8yEuEz1yKv3SO1Jfb8S-6jd=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-05-17-jse-faces-green-asian-markets-as-chinese-tech-stocks-rise/"> JSE faces green Asian markets as Chinese tech stocks rise </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-05-17-gold-prices-flat-as-dollar-retreats/" title="Gold prices flat as dollar retreats"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/isv91ffxpaXVPzO81T2c_f90OcLUyKiHjOjy7_LlUV-tNuq60JHb7XeyVFb9Yf0cpX1Hs99odtNdPadPmuVQYp8GknJMcYMgTGiFQ8eOdHYplA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-05-17-gold-prices-flat-as-dollar-retreats/"> Gold prices flat as dollar retreats </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/editorials/2022-05-17-editorial-structural-reforms-gain-momentum-but-need-voomah/" title="EDITORIAL: Structural reforms gain momentum but need voomah"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAQUEAgQFBgUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXBxQaFRERGBUYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAnEAABAgMFCQAAAAAAAAAAAAABAgMEBREABhIxOAcTISJBQnKDsf/EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAfEQABAgYDAAAAAAAAAAAAAAABEaEAEiExkfACYYH/2gAMAwEAAhEDEQA/AE82v5J5VedKZ4xEbtTikpDCUrogKIxqUSA1lyiuI14A2lRm1CRNbVYSGlrhiGHCA5hgnQKHIhZADRHcDUdKg2AT7WR7E2z3g1KL8h9shIlQad3OGgAc1WZhvt4//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAQUEAgQFBgUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXBxQaFRERGBUYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAnEAABAgMFCQAAAAAAAAAAAAABAgMEBREABhIxOAcTISJBQnKDsf/EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAfEQABAgYDAAAAAAAAAAAAAAABEaEAEiExkfACYYH/2gAMAwEAAhEDEQA/AE82v5J5VedKZ4xEbtTikpDCUrogKIxqUSA1lyiuI14A2lRm1CRNbVYSGlrhiGHCA5hgnQKHIhZADRHcDUdKg2AT7WR7E2z3g1KL8h9shIlQad3OGgAc1WZhvt4//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NllNXDBMFtVMdmeU4-ulVY4RoOeVgY7DpN-8KogkUvcvLjrlrbY_B76q4396tJ7fiWBaC_2-LFPGKofUPTq7uW0s_PAt2BWd=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/editorials/2022-05-17-editorial-structural-reforms-gain-momentum-but-need-voomah/"> EDITORIAL: Structural reforms gain momentum but need voomah </a></h3>  <p>Operation Vulindlela has had some successes but more will need to be done much faster</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2022-05-17-cartoon-heavy-going-at-eskom/" title="CARTOON: Heavy going at Eskom"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/8m0fuJLesMTzqRlnoagn8k6PGcZ0nxLPa7-3pzaM3AikIVpmlN8RL8p-LL__3VQrB9tR9MvNy2n769zef0ZI1gCNPXt_f8aKpEJhmgicG_jT-A=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2022-05-17-cartoon-heavy-going-at-eskom/"> CARTOON: Heavy going at Eskom </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 hours ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-05-16-neil-manthorp-director-of-cricket-post-needs-filling-urgently/" title="NEIL MANTHORP: Director of cricket post needs filling urgently"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/xPfgIUJbtZQM8ISLA4aMY2R1PWu8D62kRO1q_jk1LyffLhYT80AbaIf2b4FlsYpxOhPrp4nEIK9bHjQ3z8qIIf2EYvggkMY10IWDo6MFvXD5nb0=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2022-05-16-neil-manthorp-director-of-cricket-post-needs-filling-urgently/"> NEIL MANTHORP: Director of cricket post needs filling urgently </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>15 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-05-16-tom-eaton-if-you-sup-with-the-devil-dont-call-your-long-spoon-a-spade/" title="TOM EATON: If you sup with the devil, don’t call your long spoon a spade"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ENnjEoWeK-q0sq0E0Bd_6bXSgY8uTMzGdMWfmVFteaUiS11lXlrJoDCQS1R3d_iyYEnbUaS0oqOkMpQngttY7IDOiSAxssEjPC1CuqUZXAiNnQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2022-05-16-tom-eaton-if-you-sup-with-the-devil-dont-call-your-long-spoon-a-spade/"> TOM EATON: If you sup with the devil, don’t call your long spoon a spade </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>15 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-05-17-weather-service-defends-quality-of-its-work-despite-headwinds/" title="Weather service defends quality of its work despite headwinds"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUFAwUEBQUFBQUGBwwIBwcHBw8LCwkFEQ8SEhEFDhETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4SHh4eEh4eHh4SHh4VHh4VHv/AABEIAAgAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAAB//EACEQAAAGAQQDAAAAAAAAAAAAAAECAwQFEQAGEhMhMUOh/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAZEQABBQAAAAAAAAAAAAAAAAARAAETIjL/2gAMAwEAAhEDEQA/AIJJxmkm8qiDKdGSYlQBRwYSgmYHG2+AoXY0PV0Aee8QEfpZy3k1pOeGJVRQE7RDh387gPRd/axjKltlkxDL/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUFAwUEBQUFBQUGBwwIBwcHBw8LCwkFEQ8SEhEFDhETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4SHh4eEh4eHh4SHh4VHh4VHv/AABEIAAgAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAAB//EACEQAAAGAQQDAAAAAAAAAAAAAAECAwQFEQAGEhMhMUOh/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAZEQABBQAAAAAAAAAAAAAAAAARAAETIjL/2gAMAwEAAhEDEQA/AIJJxmkm8qiDKdGSYlQBRwYSgmYHG2+AoXY0PV0Aee8QEfpZy3k1pOeGJVRQE7RDh387gPRd/axjKltlkxDL/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qSmtaGxO4qakoy9eSu4EI1fVKoNs75dgX-7U_XrdvLQCNz76vUmd1tSDIRdmjEAziQwD0G9dEuroG1e3f9gcymzcqXx0_XEQ=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>FORECASTING</h4>  <h3> <a  href="/bd/national/2022-05-17-weather-service-defends-quality-of-its-work-despite-headwinds/"> Weather service defends quality of its work despite headwinds </a></h3>  <p>Tight finances, vandalism of equipment and loss of rainfall observation stations have not weakened forecasting capability, says SA Weather Service CEO</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/news/2022-05-16-africas-female-entrepreneurs-battle-tomato-seller-stereotype-to-secure-funding/" title="Africa’s female entrepreneurs battle ‘tomato seller’ stereotype to secure funding"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4SHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAIBv/EACMQAAIBAwMEAwAAAAAAAAAAAAECAwQFEQYSMQAHIWEIMlL/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGBEAAgMAAAAAAAAAAAAAAAAAAQMAAhH/2gAMAwEAAhEDEQA/AJwWmhT4zXCLWNLUW6iVEEjzoYdp3LtOSP1jjnPvqOqdTak7cd3RpWzm126lqp4LjK0FOszMZ4EO3c5Zdg8DCBfrz0trgM6aJbDCUYdSBgjjosa50RaZNMUl6SoroqmneOljVZQ0YjRgiKFYHAAHgDA9dDXUKwbEMsWCf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4SHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAIBv/EACMQAAIBAwMEAwAAAAAAAAAAAAECAwQFEQYSMQAHIWEIMlL/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGBEAAgMAAAAAAAAAAAAAAAAAAQMAAhH/2gAMAwEAAhEDEQA/AJwWmhT4zXCLWNLUW6iVEEjzoYdp3LtOSP1jjnPvqOqdTak7cd3RpWzm126lqp4LjK0FOszMZ4EO3c5Zdg8DCBfrz0trgM6aJbDCUYdSBgjjosa50RaZNMUl6SoroqmneOljVZQ0YjRgiKFYHAAHgDA9dDXUKwbEMsWCf//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/jEwW8zUSkKVW4_CJi-NtsJyj4riubszoCBILq-PaZefqYfhaHGDtM9Bsa3ml7vX7ce8WZihplDD8zE8Lr5WwgHqh5vePnMkJ9Q=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/news/2022-05-16-africas-female-entrepreneurs-battle-tomato-seller-stereotype-to-secure-funding/"> Africa’s female entrepreneurs battle ‘tomato seller’ stereotype to secure funding </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>14 hours ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-05-16-impeachment-process-is-tainted-mkhwebane-says-in-affidavit/" title="Impeachment process is tainted, Mkhwebane says in affidavit"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/RiQl71Fejj2z8YixJ0Cuhlhu33aBM-wUSEm9A1srTcl6ykXX-o1rKPxow0XQXDpXV7nCt-7secSPz9L730B1s9mSnUbzMLvKFGmdlEIW5dfI9V0=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-05-16-impeachment-process-is-tainted-mkhwebane-says-in-affidavit/"> Impeachment process is tainted, Mkhwebane says in affidavit </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>16 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-05-16-unions-demand-above-inflation-pay-hikes-while-eskom-battles-to-keep-the-lights-on/" title="Eskom battles to keep the lights on while unions want double-digit wage hikes"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwEIBwcHBw8LCwkMEQ8GEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYBDgEIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAoEAABAgUCBAcAAAAAAAAAAAABAgMEBQcRIQAGCCJRoQkSEzEyQXH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAv/EAB4RAAEEAQUAAAAAAAAAAAAAABEBAgfwBgADBCEx/9oADAMBAAIRAxEAPwBfpvP5LG8VCJfDqEY43D7wfTZN0JIMOAbnCjzEj6wcjRPf24tpw3Fc7KnzFw0S63thTXoMJLaitTwAUQeVQPX3BTm1rSuhay34nUiaypp5ypDDiSfkgw0ywex/QDoBO5lFTSpwmLq/I+6zQZ8lJOHFMS4kjpkXtpb+dmr5WSUFXxALTqG7OJtjhcEHZJtGv//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwEIBwcHBw8LCwkMEQ8GEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYBDgEIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAoEAABAgUCBAcAAAAAAAAAAAABAgMEBQcRIQAGCCJRoQkSEzEyQXH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAv/EAB4RAAEEAQUAAAAAAAAAAAAAABEBAgfwBgADBCEx/9oADAMBAAIRAxEAPwBfpvP5LG8VCJfDqEY43D7wfTZN0JIMOAbnCjzEj6wcjRPf24tpw3Fc7KnzFw0S63thTXoMJLaitTwAUQeVQPX3BTm1rSuhay34nUiaypp5ypDDiSfkgw0ywex/QDoBO5lFTSpwmLq/I+6zQZ8lJOHFMS4kjpkXtpb+dmr5WSUFXxALTqG7OJtjhcEHZJtGv//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/2jtNXRzBE0o1v7uIqwOziAJTaF3dScIY4LLzXJwtff5ehBdpKFrkdD6dBpHxunL8e-LfQWBOxu6rLdcvWiO5ESRgqA_U-S_eBkoQ4H5FOicHwBE=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-05-16-unions-demand-above-inflation-pay-hikes-while-eskom-battles-to-keep-the-lights-on/"> Eskom battles to keep the lights on while unions want double-digit wage hikes </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 15 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-05-17-anc-proposes-radical-change-to-housing-policy-in-discussion-paper/" title="ANC proposes radical change to housing policy in discussion paper"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/YtJX641NVaTQtCOOBt5EnJeZLtP8DcHwgyseBMo2GVT5NhiU_DvyDyb4cfctRCRS3Hpi0Z1ATAlp1RKD9nUED_i93XoW7rD4=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/politics/2022-05-17-anc-proposes-radical-change-to-housing-policy-in-discussion-paper/"> ANC proposes radical change to housing policy in discussion paper </a></h3>  <p>Draft discussion paper proposes to end the provision of free basic homes for poor people</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-05-15-political-week-ahead-anxious-eye-on-rising-covid-19-infections/" title="POLITICAL WEEK AHEAD: Anxious eye on rising Covid-19 infections"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQP/xAAmEAABAwMDAwUBAAAAAAAAAAABAgMEBQcRBggSACExFCNBUXET/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EAB8RAAEDAwUAAAAAAAAAAAAAAAECAwQAERIhQXGBkf/aAAwDAQACEQMRAD8Au6duNeXffVt6mj59VE+k1FmpU5EtpQDSEOqcSw4lQIBSQjAVjwrP6JxtWXO2uXE3Oh9uQqnQautEAOuHiwG3PbVyUCVZbCCFHOexx36R6Fp60Fmo9rYVLieladrDYc4Or5rAeIGVk8jgAfPWV7IGh9OaX3biNCjMhCmQP5tJT44geB9AdNNjIhstuODK5A9v3tSIlKCzhpxX/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQP/xAAmEAABAwMDAwUBAAAAAAAAAAABAgMEBQcRBggSACExFCNBUXET/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EAB8RAAEDAwUAAAAAAAAAAAAAAAECAwQAERIhQXGBkf/aAAwDAQACEQMRAD8Au6duNeXffVt6mj59VE+k1FmpU5EtpQDSEOqcSw4lQIBSQjAVjwrP6JxtWXO2uXE3Oh9uQqnQautEAOuHiwG3PbVyUCVZbCCFHOexx36R6Fp60Fmo9rYVLieladrDYc4Or5rAeIGVk8jgAfPWV7IGh9OaX3biNCjMhCmQP5tJT44geB9AdNNjIhstuODK5A9v3tSIlKCzhpxX/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NB36EJjj2sFxMLXBOnXXsL49d1Hc86401CPm6Sigpgobd_GhWM2-zVky_9ckMUKDpsTkZfMgJyRrscKJNzxDv6AzXZKSpHzXVQUa6PZU5aGucQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2022-05-15-political-week-ahead-anxious-eye-on-rising-covid-19-infections/"> POLITICAL WEEK AHEAD: Anxious eye on rising Covid-19 infections </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-05-11-joburg-anc-delays-elective-conference-to-end-of-may/" title="Joburg ANC delays elective conference to end of May"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/JNaPrReEto8-VeYKPICpoFa-hu7IrWHK3Df9els7lhpdLs76RqoY0hK1vnPseqoYaMO3nURIaYM6J1wF9128so12YZTKTMlZA38RP7Cb1MaR92g=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-05-11-joburg-anc-delays-elective-conference-to-end-of-may/"> Joburg ANC delays elective conference to end of May </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 days ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-05-11-zweli-mkhizes-political-ambitions-fade-as-hawks-pursue-criminal-charges/" title="Zweli Mkhize’s political ambitions fade as Hawks pursue criminal charges"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQP/xAAmEAACAQMCBAcAAAAAAAAAAAABAgMEBREGEgAHMYETFBYhIkGR/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgH/xAAYEQACAwAAAAAAAAAAAAAAAAACEQABEv/aAAwDAQACEQMRAD8AKOWnN7VPpyTRl0vlZUW11kJDP81p0jaR03Abjnb0z7jcCcYzV1Rz3uQ0wLbR13nZKWqoZ7U7oGWBqaRJRI+4eI7ZUA7iQSMg46hVpnmp60vDIyM0E8ZI+1aF1YdwSO/GFbLJUVD1Ezl5ZXZ3Y9WYnJP7xFTcVEgzP//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQP/xAAmEAACAQMCBAcAAAAAAAAAAAABAgMEBREGEgAHMYETFBYhIkGR/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgH/xAAYEQACAwAAAAAAAAAAAAAAAAACEQABEv/aAAwDAQACEQMRAD8AKOWnN7VPpyTRl0vlZUW11kJDP81p0jaR03Abjnb0z7jcCcYzV1Rz3uQ0wLbR13nZKWqoZ7U7oGWBqaRJRI+4eI7ZUA7iQSMg46hVpnmp60vDIyM0E8ZI+1aF1YdwSO/GFbLJUVD1Ezl5ZXZ3Y9WYnJP7xFTcVEgzP//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/aUXWbqHKrWcCIUiVnV1K5DfnFaRtsh6fS0LvsJ99RZpsZqg4PGVDfznf3_CnluM4_QsT9ot2zCMqsHR1zXCyXLOxB3TZ2kfcuJNKiTC0uAXB08U=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2022-05-11-zweli-mkhizes-political-ambitions-fade-as-hawks-pursue-criminal-charges/"> Zweli Mkhize’s political ambitions fade as Hawks pursue criminal charges </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>6 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/retail-and-consumer/2022-05-17-pick-n-pay-expands-partners-with-takealot-and-opens-project-red/" title="Pick n Pay expands, partners with Takealot and opens Project Red"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweGx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAkEAACAQMDAwUAAAAAAAAAAAABAgMEBhEAEiEFBzEII2Fxkf/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAGBEAAwEBAAAAAAAAAAAAAAAAAQIDAEH/2gAMAwEAAhEDEQA/AKKWeUU/bNZKEAV1hiWn2ybQQQCBwDjzz9fI1iXT1ujpOg2ys9PBMwu7h3cttAGcc4Axx+6Q5yXsv0yO5LM1t0+SeSfb0QdzIIGt3uXI0MZdLjIVioyufONHKOwoFXuuzUFCd//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweGx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAkEAACAQMDAwUAAAAAAAAAAAABAgMEBhEAEiEFBzEII2Fxkf/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAGBEAAwEBAAAAAAAAAAAAAAAAAQIDAEH/2gAMAwEAAhEDEQA/AKKWeUU/bNZKEAV1hiWn2ybQQQCBwDjzz9fI1iXT1ujpOg2ys9PBMwu7h3cttAGcc4Axx+6Q5yXsv0yO5LM1t0+SeSfb0QdzIIGt3uXI0MZdLjIVioyufONHKOwoFXuuzUFCd//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/fvA5d9kcS2cuFpGxK05XOcL2Acx8r7e7gKsBCEioaBs8EQc4EH4XUH5EVsUh2rocmKuitsIEQhPfTvoFkcemRgWUBF3ER5rgG5_t2pLk7yXtuA=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/retail-and-consumer/2022-05-17-pick-n-pay-expands-partners-with-takealot-and-opens-project-red/"> Pick n Pay expands, partners with Takealot and opens Project Red </a></h3>  <p>The retailer’s multi-pronged strategy involves it differentiating into three different branded stores and serving three distinct consumer groups</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/retail-and-consumer/2022-05-17-pick-n-pay-ups-dividend-by-almost-a-quarter-as-cost-cutting-bears-fruit/" title="Pick n Pay ups dividend by almost a quarter as cost-cutting bears fruit"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/8xZEdqvCGMdn4gEANiDbQpVM5tVOe-WVrLhJm8-nVh_2AwVRYeK7lH38ZoACUMBrHRFS5WvFbG15FrBm1SXczLl7bnoY2RrlmWDoa-eAuNjPzg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/retail-and-consumer/2022-05-17-pick-n-pay-ups-dividend-by-almost-a-quarter-as-cost-cutting-bears-fruit/"> Pick n Pay ups dividend by almost a quarter as cost-cutting bears fruit </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 1 hour ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/news/2022-05-16-chelsea-sale-hits-a-snag-as-abramovich-becomes-tetchy/" title="Chelsea sale hits a snag as Abramovich becomes tetchy"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4MERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAIB//EACYQAAICAAQEBwAAAAAAAAAAAAECAwQABQYREhMhMQcIFiJBcsH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFA//EABwRAAIBBQEAAAAAAAAAAAAAAAECAwARMcHwBP/aAAwDAQACEQMRAD8Ai+W5dlljy2ST1oVE8Og3czKx443SLmFjsNwS/Go7+1F2wpMk8ObdvTNC1fkWGKXQYJaOQ8xDwAgt0/cCl7NiDSVqKGZ0jm0gwkUHow2+cPOzetp4cUyk7qfQadvqMIrNL5lKoc9uovGktiRiv//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4MERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAIB//EACYQAAICAAQEBwAAAAAAAAAAAAECAwQABQYREhMhMQcIFiJBcsH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFA//EABwRAAIBBQEAAAAAAAAAAAAAAAECAwARMcHwBP/aAAwDAQACEQMRAD8Ai+W5dlljy2ST1oVE8Og3czKx443SLmFjsNwS/Go7+1F2wpMk8ObdvTNC1fkWGKXQYJaOQ8xDwAgt0/cCl7NiDSVqKGZ0jm0gwkUHow2+cPOzetp4cUyk7qfQadvqMIrNL5lKoc9uovGktiRiv//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/eIPJUjEAs7mLXyvmuP704sDwf45aja65hWbxJsBaPYaY8GPjkjdpPdI8i8M4F33szj_hulhoQP0RTQOUufKbozDLYaU-A2PU_m_ecpvBuNPZwg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/news/2022-05-16-chelsea-sale-hits-a-snag-as-abramovich-becomes-tetchy/"> Chelsea sale hits a snag as Abramovich becomes tetchy </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>12 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2022-05-16-watch-ceo-chris-schutte-discusses-astrals-stronger-performance/" title="WATCH: CEO Chris Schutte discusses Astral’s stronger performance"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/zhRyb-Z_MuLM2NeqeF646j-BIr6I2TWDPC6ijjysoiGzjURESrsgmRZtNQXDpHeKK50pdBtCkkaBjyKzBYtg8wte2Osolsg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2022-05-16-watch-ceo-chris-schutte-discusses-astrals-stronger-performance/"> WATCH: CEO Chris Schutte discusses Astral’s stronger performance </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>12 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-05-15-export-network-to-help-black-industrialists-break-into-new-markets-says-patel/" title="Export network to help black industrialists break into new markets, says Patel"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/4TEICo-SheR3M8NlWqGIy6t3eriZqwkfuq_r1aCPp7o_cELJ_h4dJ1LIVBsQbp29ZzgEWVM4NhUyaLw9rAFf3aTdENjlYMaolsfGyigCTgqwFg=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/economy/2022-05-15-export-network-to-help-black-industrialists-break-into-new-markets-says-patel/"> Export network to help black industrialists break into new markets, says Patel </a></h3>  <p>The spotlight will initially be on the agro-processing, renewable energy and automotive sectors</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-05-15-reforms-expected-to-add-a-million-jobs-godongwana-says/" title="Reforms expected to add a million jobs, Godongwana says"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/3yxlBhYCaAQqgR2vuYSlqDpVpwvEQKO3XvAozaFdVlz97uUmtiSkW03NjuvH-ORiFHWrqenQJ5GYfIR79jBzGtNH3Izn01S6x39d_OJ6vvrl5K4=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2022-05-15-reforms-expected-to-add-a-million-jobs-godongwana-says/"> Reforms expected to add a million jobs, Godongwana says </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-05-15-economic-week-ahead-reserve-banks-rate-decision-and-inflation-to-take-centre-stage/" title="ECONOMIC WEEK AHEAD: Reserve Bank’s rate decision and inflation to take centre stage"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eFRIeFR4eHh4eEh4eFRUeHhUeEh4eHh4eFRIVEhIVFRUSFRISHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBAP/xAAjEAACAQMCBwEAAAAAAAAAAAABAgMEETEAIQUSIkFicbET/8QAFAEBAAAAAAAAAAAAAAAAAAAAAf/EABYRAQEBAAAAAAAAAAAAAAAAAAEhAP/aAAwDAQACEQMRAD8AWUVfKZKSQWCtIY3EbmMuvI2zAWuOkZ2uNW1HFqWnURqJIz2NwR6sCPuiwZg1GAxA/TF/B9a8TYtFzMSWAyc6QuFm/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eFRIeFR4eHh4eEh4eFRUeHhUeEh4eHh4eFRIVEhIVFRUSFRISHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBAP/xAAjEAACAQMCBwEAAAAAAAAAAAABAgMEETEAIQUSIkFicbET/8QAFAEBAAAAAAAAAAAAAAAAAAAAAf/EABYRAQEBAAAAAAAAAAAAAAAAAAEhAP/aAAwDAQACEQMRAD8AWUVfKZKSQWCtIY3EbmMuvI2zAWuOkZ2uNW1HFqWnURqJIz2NwR6sCPuiwZg1GAxA/TF/B9a8TYtFzMSWAyc6QuFm/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qLCQRzr651LjOj-974HVpUwUctW5cqRBgNL0JhUUEi31XJVb9vuCGkftrq3y7V5cJ0EC46N3jF05kPBV9BeNdhaA3Bary4L266cJRv_NrJtr=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2022-05-15-economic-week-ahead-reserve-banks-rate-decision-and-inflation-to-take-centre-stage/"> ECONOMIC WEEK AHEAD: Reserve Bank’s rate decision and inflation to take centre stage </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-05-12-watch-the-state-of-sas-mining-industry/" title="WATCH: The state of SA’s mining industry"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/tQNmKVwcGRZHnVIGWEcxw-SWl-CTYRuiZHn0wwLlwobwRCY5LGAi0lbpP8mARlr3i2KRNoxSgGId03M7yn7-DdBBQa8wJaRUghWfHphCdx_K=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2022-05-12-watch-the-state-of-sas-mining-industry/"> WATCH: The state of SA’s mining industry </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/bd/business-and-economy/native-business-day-legals/"   > Legal Notices </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-05-12-ramaphosa-to-meet-kzn-business-leaders-on-sunday/" title="Ramaphosa to meet KZN business leaders on Sunday"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eEh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFA//EACkQAAECBAQEBwAAAAAAAAAAAAECAwQGERIFEyExAAdhcggJFBUkQXH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHBEAAAYDAAAAAAAAAAAAAAAAAQMGERIhAAIE/9oADAMBAAIRAxEAPwA57m546GIHJYm6Ih38pA9QIaHdSDsSbmyASRUjrsBwQ5zN81l6F9wXOGMqJUCFIh4cItG5CW2hU6HTrT9g3Cy2vDiFsNr+YgC4VIC0ruAJ2rlor2ji+Nx004XL0QmAdyEhy+iUil1qtdfvgwg1Rbg8qHEeglLaDFrDP//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eEh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFA//EACkQAAECBAQEBwAAAAAAAAAAAAECAwQGERIFEyExAAdhcggJFBUkQXH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHBEAAAYDAAAAAAAAAAAAAAAAAQMGERIhAAIE/9oADAMBAAIRAxEAPwA57m546GIHJYm6Ih38pA9QIaHdSDsSbmyASRUjrsBwQ5zN81l6F9wXOGMqJUCFIh4cItG5CW2hU6HTrT9g3Cy2vDiFsNr+YgC4VIC0ruAJ2rlor2ji+Nx004XL0QmAdyEhy+iUil1qtdfvgwg1Rbg8qHEeglLaDFrDP//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/FMc2nSq0QAV5PGXahSt3k---AkoDY7YSUkXaXTVAZfIUuEx-7IP5hzwb0BGDYr7orLJJSAfz8VJPvIWHp3gM7o0HbHarJm2O-hLi6IweUIJQ_w=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2022-05-12-ramaphosa-to-meet-kzn-business-leaders-on-sunday/"> Ramaphosa to meet KZN business leaders on Sunday </a></h3>  <p>Among other things, businesses are unhappy about the decision taken by insurance companies to cap flood damage cover</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/labour/2022-05-11-court-orders-arcelormittal-sa-strikers-to-go-back-to-work/" title="Court orders ArcelorMittal SA strikers to go back to work"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/6HDl-5zGbAn5EW0Ot8X2iWbRpOWdkSO_vvboztYXGoZSdJ1RHuBOlXEe_e87H9igF2tMwd1FIRUIDrz9CjTTxWkBVrJKx8Y=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/labour/2022-05-11-court-orders-arcelormittal-sa-strikers-to-go-back-to-work/"> Court orders ArcelorMittal SA strikers to go back to work </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/financial-services/2022-05-11-treasury-defends-levy-proposals-for-financial-sector-regulators/" title="Treasury defends levy proposals for financial sector regulators"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQOFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBgP/xAAlEAACAQIFBAMBAAAAAAAAAAABAgMEEQUHEiExABRBUQYIQhP/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAGxEAAQQDAAAAAAAAAAAAAAAAAQACElEDBBH/2gAMAwEAAhEDEQA/AGY+1BCuWyYlWQwwzpLBoeTQzlyllUmwJYDYA33HHU1BUYdH8t+SJR4kvbVVOhpqZpHINpbF0Lm7ByGFxyUPkG2OZtTUU+b30v7eeWH+dZhoTQ5XSG7TVa3GrU1/dz76DnXtml9k4/xBTtHCviNUprqq+gh3AHHRt15ccTac5QBECl//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQOFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBgP/xAAlEAACAQIFBAMBAAAAAAAAAAABAgMEEQUHEiExABRBUQYIQhP/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAGxEAAQQDAAAAAAAAAAAAAAAAAQACElEDBBH/2gAMAwEAAhEDEQA/AGY+1BCuWyYlWQwwzpLBoeTQzlyllUmwJYDYA33HHU1BUYdH8t+SJR4kvbVVOhpqZpHINpbF0Lm7ByGFxyUPkG2OZtTUU+b30v7eeWH+dZhoTQ5XSG7TVa3GrU1/dz76DnXtml9k4/xBTtHCviNUprqq+gh3AHHRt15ccTac5QBECl//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ujM9KF44djV464N56f80U1CQ9VgYZ9RsEysaV5ckYJIFXbnaiLz1CTqBnJ2pchUbTo35xbUe9HNkvzemqYBY9Sxt0wQGy6vfJGvsAla9IEfcgg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/financial-services/2022-05-11-treasury-defends-levy-proposals-for-financial-sector-regulators/"> Treasury defends levy proposals for financial sector regulators </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2022-05-10-talifhani-khubana-shared-value-a-new-paradigm-for-sa-mining/" title="TALIFHANI KHUBANA: Shared value — a new paradigm for SA mining"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggE/8QAJBAAAgIABQMFAAAAAAAAAAAAAQIDEQQFEhMhAAYiFTFBcZL/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHhEAAQEJAAAAAAAAAAAAAAAAAQIAAxESEzGhwdH/2gAMAwEAAhEDEQA/AJrybJO15sJHLj8yx+HIiaTciQeLUDpY1f5BoNZI4B2TdrdnrEsvqOZQx7cUrs7odKyaSvBVSxK7jUPhKNEi1nIpHRTKrtqiVtuzYXUDdD25odD8VLI8Kl3ZvO+TxdVf3QHR5STdg03xUYLwObb/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggE/8QAJBAAAgIABQMFAAAAAAAAAAAAAQIDEQQFEhMhAAYiFTFBcZL/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHhEAAQEJAAAAAAAAAAAAAAAAAQIAAxESEzGhwdH/2gAMAwEAAhEDEQA/AJrybJO15sJHLj8yx+HIiaTciQeLUDpY1f5BoNZI4B2TdrdnrEsvqOZQx7cUrs7odKyaSvBVSxK7jUPhKNEi1nIpHRTKrtqiVtuzYXUDdD25odD8VLI8Kl3ZvO+TxdVf3QHR5STdg03xUYLwObb/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/YQv7FwPN2VX44fEQuE1WzieM2Z0DEidCYpAsuWengkJzpIOSv7zzjqqM0_lrK4DiA7KaP9UjZiNW5mhBj8WBG83bZ8VbUwxrbhknd3PmWvInug=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2022-05-10-talifhani-khubana-shared-value-a-new-paradigm-for-sa-mining/"> TALIFHANI KHUBANA: Shared value — a new paradigm for SA mining </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>6 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/"  class=selected > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/2022-05-17-pain-of-food-inflation-raises-risk-of-civil-unrest-in-emerging-markets/" title="Pain of food inflation raises risk of civil unrest in emerging markets"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/OpFNCiNeLhOB57HzmHzVf48tyd2xSMVopfWL4y37M8PeXwi7f7Um9zGnUdoSD_gGAaPDugVRUqvbI9zsA4wh1YdS7wCp4qhY68U5YO3WpqXFOw=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/2022-05-17-pain-of-food-inflation-raises-risk-of-civil-unrest-in-emerging-markets/"> Pain of food inflation raises risk of civil unrest in emerging markets </a></h3>  <p>Covid-19 disruptions and weather woes have pushed up the price of food globally</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/americas/2022-05-17-brazils-sugar-mills-switch-to-ethanol/" title="Brazil’s sugar mills switch to ethanol"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/YQnQb5uyGfdnzHlABBbHUtCNnp6mysK62w-NFi2PiIevz9bEyhCf86eHX_o9tejVzOWgWf-uxv3LofSxeoNs3fqU0RpZFGXP2ucfRkVQx0cY=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/americas/2022-05-17-brazils-sugar-mills-switch-to-ethanol/"> Brazil’s sugar mills switch to ethanol </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>18 minutes ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/americas/2022-05-17-california-church-shooter-was-upset-over-china-taiwan-tension/" title="California church shooter ‘was upset over China-Taiwan tension’"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGAQEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAACBAb/xAAkEAACAQMDAwUAAAAAAAAAAAABAhEDBAYABSESQVEHEyIxgf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAgEQAABAYDAAAAAAAAAAAAAAABAhExAwQHEiGBAFGR/9oADAMBAAIRAxEAPwBnb99uaWSXCjpqAZplbOrkQQrcCCI45476IbvWfJqKgKgqZljDQpEfIiRA4Hn91P5RSSztH3C3BS5fP/VzqeSQYZux47eNBio917O8qS1Y+ruPqWniIBiPrREOeKeotwK4k2GO2xxuJJCWkSYVLtP7z//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGAQEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAACBAb/xAAkEAACAQMDAwUAAAAAAAAAAAABAhEDBAYABSESQVEHEyIxgf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAgEQAABAYDAAAAAAAAAAAAAAABAhExAwQHEiGBAFGR/9oADAMBAAIRAxEAPwBnb99uaWSXCjpqAZplbOrkQQrcCCI45476IbvWfJqKgKgqZljDQpEfIiRA4Hn91P5RSSztH3C3BS5fP/VzqeSQYZux47eNBio917O8qS1Y+ruPqWniIBiPrREOeKeotwK4k2GO2xxuJJCWkSYVLtP7z//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/tyNm0CFnkBULoSeXfmz2Prvl-7ff1N_m4wEDrAAw2Zm3DS4Avf5WNtHELKlFwveh2xGDc70VIcXXejWRG24bHoDMBILW0ga4m2ymC8P6T1_HB0M=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/americas/2022-05-17-california-church-shooter-was-upset-over-china-taiwan-tension/"> California church shooter ‘was upset over China-Taiwan tension’ </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>59 minutes ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/asia/2022-05-17-no-infections-for-three-days-so-shanghai-may-start-easing-curbs/" title="No infections for three days so Shanghai may start easing curbs"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/AVQeURiSrOkfLJhx1_3ALjSMIrhIRknjfxp0fks_HeMaHXtQcGgFtv5FOBX1Otmi-TLE3bRnToVh_NuxSmjNW9SBSLYe-2_dbgo1TftME7FJ7Q=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/asia/2022-05-17-no-infections-for-three-days-so-shanghai-may-start-easing-curbs/"> No infections for three days so Shanghai may start easing curbs </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-05-16-neil-manthorp-director-of-cricket-post-needs-filling-urgently/" title="NEIL MANTHORP: Director of cricket post needs filling urgently"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/xPfgIUJbtZQM8ISLA4aMY2R1PWu8D62kRO1q_jk1LyffLhYT80AbaIf2b4FlsYpxOhPrp4nEIK9bHjQ3z8qIIf2EYvggkMY10IWDo6MFvXD5nb0=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2022-05-16-neil-manthorp-director-of-cricket-post-needs-filling-urgently/"> NEIL MANTHORP: Director of cricket post needs filling urgently </a></h3>  <p>With series clashes still unresolved, Gary Kirsten has the right credentials to make tough decisions</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/soccer/2022-05-16-broos-calls-pirates-lorch-into-squad-for-afcon-qualifiers/" title="Broos calls Pirates’ Lorch into squad for Afcon qualifiers"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBP/EACYQAAEDAwIFBQAAAAAAAAAAAAECAwQFESESMQAGIjJBExQkUWH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHhEAAgAGAwAAAAAAAAAAAAAAAQIAE0FR8PEDEnH/2gAMAwEAAhEDEQA/AB9HqUGO+uqwn5kdb0jrhdSEyBbUUBHkJS5gX/Bm/FVXmUSrUFh5/wBrBlP2UJZbTreAUoE6SNiVJyfrYX4HcmU2CrnOWRGQgsoaUgo6TcuOA3I7rjGb44cyWWXfRW60278cI0rSFItqaPacbrVm3m23Bq8AlBUY0NL+ZeEJrE9iBoR//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBP/EACYQAAEDAwIFBQAAAAAAAAAAAAECAwQFESESMQAGIjJBExQkUWH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHhEAAgAGAwAAAAAAAAAAAAAAAQIAE0FR8PEDEnH/2gAMAwEAAhEDEQA/AB9HqUGO+uqwn5kdb0jrhdSEyBbUUBHkJS5gX/Bm/FVXmUSrUFh5/wBrBlP2UJZbTreAUoE6SNiVJyfrYX4HcmU2CrnOWRGQgsoaUgo6TcuOA3I7rjGb44cyWWXfRW60278cI0rSFItqaPacbrVm3m23Bq8AlBUY0NL+ZeEJrE9iBoR//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/V6TYO-9kFtPRHAnsa_zSsdwoPYJzixHAUalNn1Z9bXoaBFfvH57ux8FTx-6j8h69LdEJM2HVqGCkGJ7coB7e2RAGjwfhCfS_J_PKuAt7ZIuTjg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2022-05-16-broos-calls-pirates-lorch-into-squad-for-afcon-qualifiers/"> Broos calls Pirates’ Lorch into squad for Afcon qualifiers </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>15 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/soccer/2022-05-16-pirates-need-to-pull-up-their-socks-for-confed-final-says-ncikazi/" title="Pirates need to pull up their socks for Confed final, says Ncikazi"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEgUPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBgcA/8QAJhAAAgIBAQcFAQAAAAAAAAAAAQIDBBEhBQYSFCIxQQAjQlFhE//EABUBAQEAAAAAAAAAAAAAAAAAAAUC/8QAHhEBAAECBwAAAAAAAAAAAAAAAQIDkQAFERJBodH/2gAMAwEAAhEDEQA/AI8mxXgnhir1a6OQAzSySoqszHkAf7YHUUx0knUD5AEJ3dt2Ja9SPZ9XmZ5mhj4WU+6gB2hGdcZQ8SnXxleIBsNm92ya43NuxpJLGwaKNZEIV1CSCSDBA7hidf0/frV7L0msNCq5NqabUnR5GbmT3859ETzQgSmGoKedtr4irU28Y//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEgUPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBgcA/8QAJhAAAgIBAQcFAQAAAAAAAAAAAQIDBBEhBQYSFCIxQQAjQlFhE//EABUBAQEAAAAAAAAAAAAAAAAAAAUC/8QAHhEBAAECBwAAAAAAAAAAAAAAAQIDkQAFERJBodH/2gAMAwEAAhEDEQA/AI8mxXgnhir1a6OQAzSySoqszHkAf7YHUUx0knUD5AEJ3dt2Ja9SPZ9XmZ5mhj4WU+6gB2hGdcZQ8SnXxleIBsNm92ya43NuxpJLGwaKNZEIV1CSCSDBA7hidf0/frV7L0msNCq5NqabUnR5GbmT3859ETzQgSmGoKedtr4irU28Y//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/XknEX3DRggZLA4akNi8xWD7Fu71J82-kyKuItPzgh0djhe4qYSxTZYQUEql0HOIhw_HKNakH22YeyqqaC9lrxXGA-mTx9Ikv617G4_mD9DsEjw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2022-05-16-pirates-need-to-pull-up-their-socks-for-confed-final-says-ncikazi/"> Pirates need to pull up their socks for Confed final, says Ncikazi </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>15 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/other-sport/2022-05-16-woods-will-not-face-mickelson-at-pga-championship/" title="Woods will not face Mickelson at PGA Championship"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHhUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGCAT/xAAiEAACAgIBAwUAAAAAAAAAAAABAgMRBAUSAAYhEzEyQaH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EAB0RAAAFBQAAAAAAAAAAAAAAAAECAwShABESIVH/2gAMAwEAAhEDEQA/AJu7LgwcrvyFNnnz4UEcyN6sZWox7FiGBWgSpINirsVdadbFkvg5cLTYzpjuI7dXWXgFbgCLK/RJFE+fkRQ6J6REm2WHHKqujZCBlYWCCfPTfdOyZGXGnFVZORpQLIND8J6gXNgcCdppmwFy0UXCwYTq8V//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHhUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGCAT/xAAiEAACAgIBAwUAAAAAAAAAAAABAgMRBAUSAAYhEzEyQaH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EAB0RAAAFBQAAAAAAAAAAAAAAAAECAwShABESIVH/2gAMAwEAAhEDEQA/AJu7LgwcrvyFNnnz4UEcyN6sZWox7FiGBWgSpINirsVdadbFkvg5cLTYzpjuI7dXWXgFbgCLK/RJFE+fkRQ6J6REm2WHHKqujZCBlYWCCfPTfdOyZGXGnFVZORpQLIND8J6gXNgcCdppmwFy0UXCwYTq8V//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/urs7SyfxSLt7OT-c2T7nSofBDykkuNFurEcMAgBqnw8HASdx32ccSeiP1BCkBY7iwZrl8Rznglax39n2Tp4pSO4SIEtysyCKDsJvQNSCuj6p=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/other-sport/2022-05-16-woods-will-not-face-mickelson-at-pga-championship/"> Woods will not face Mickelson at PGA Championship </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>18 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   <li class=dropdown>  <a href="https://www.wantedonline.co.za"  target=_new   > Wanted Online </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/motoring/2022-05-17-motogp-to-retire-rossis-number-46-at-mugello/" title="MotoGP to retire Rossi’s number 46 at Mugello"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/k1T72mjeALtTilxlulz1MClZe1zuz8_uSFdncZ1oVFWklyOHAfwsuPYPWPgdssC27U_vVtWS4Byl3T4qZmq6qK6TkC8rHPRdy9LqEy1RNiEfDYI=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>MOTORSPORT</h4>  <h3> <a  href="/bd/life/motoring/2022-05-17-motogp-to-retire-rossis-number-46-at-mugello/"> MotoGP to retire Rossi’s number 46 at Mugello </a></h3>  <p>No other rider will use the number of GP legend who retired at end of last season</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/motoring/2022-05-17-another-bruising-fuel-hike-on-the-cards-in-june/" title="Another bruising fuel hike on the cards in June"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qRZHuWRszLP4x0PlCiAmnFFEQrfZ-lZW-hoD4CZzaUEWnFvsETo3N-53KHzsZ3ys9bhDttbSra8FGeIsaZKRG8OpLCYnNRsJ7NfWLxVnOKeWRw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2022-05-17-another-bruising-fuel-hike-on-the-cards-in-june/"> Another bruising fuel hike on the cards in June </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/life/2022-05-16-big-read-why-we-should-not-let-mother-nature-run-its-course/" title="BIG READ: Why we should not let Mother Nature run its course"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/euAXnm5zLWhPDbcHtA1UlpVvsSXh1loDj2htuyDmGyRSGJ2c7rGv2wqBZ8Vzz4XEgv-3DcesNdKlOx3UxS_EXaK8EHlUssD35f9HrnSAIf1MFg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2022-05-16-big-read-why-we-should-not-let-mother-nature-run-its-course/"> BIG READ: Why we should not let Mother Nature run its course </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/2022-05-12-native-save-money-and-avoid-nasty-surprises-five-reasons-to-review-your-insurance-policy/" title="Save money and avoid nasty surprises: Five reasons to review your insurance policy"  style="background-image:url('data:image/jpg;base64,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');background-position:57% 19%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:57% 19%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/vTX7iC5AtSztaYzSV2bhWNGFRN_-oB2a24LFRHFhU4vLwoH_rRWLDCTtRWsZf8pQk9FHVPHWG0kUKA6Oe2FbOo_xPbFdofZDSlYmHd1Tcpg_Xxw=w360" data-background-position="57% 19%"></span>   </a>  <h4> <a class=article  href="/bd/life/2022-05-12-native-save-money-and-avoid-nasty-surprises-five-reasons-to-review-your-insurance-policy/"> Save money and avoid nasty surprises: Five reasons to review your insurance policy </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>  </div> </div></nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">  <aside class=sidebar-first><div class=sidebar-sticky>    <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="Brazil’s sugar mills switch to ethanol" data-social-url="/bd/world/americas/2022-05-17-brazils-sugar-mills-switch-to-ethanol/" data-social-synopsis="Production shifts to ethanol as high energy prices spur more fuel output" data-social-image="//lh3.googleusercontent.com/YQnQb5uyGfdnzHlABBbHUtCNnp6mysK62w-NFi2PiIevz9bEyhCf86eHX_o9tejVzOWgWf-uxv3LofSxeoNs3fqU0RpZFGXP2ucfRkVQx0cY" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a aria-label=facebook class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a aria-label=twitter class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a aria-label=linkedin class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a aria-label=email class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a aria-label=print id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div> </div></aside>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/americas/" rel="americas"  target=_new > Americas </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>Brazil’s sugar mills switch to ethanol</span>  </h1> <h3 class="article-title article-title-tertiary">  </h3>      <div class="article-pub-date ">    17 May 2022 - 10:35  <span id=authors class=heading-author><span class='authors-list'>Marcelo Teixeira</span></span>   </div>   <div class="social-container ">     <div class=social-links data-social-title="Brazil’s sugar mills switch to ethanol" data-social-url="/bd/world/americas/2022-05-17-brazils-sugar-mills-switch-to-ethanol/" data-social-synopsis="Production shifts to ethanol as high energy prices spur more fuel output" data-social-image="//lh3.googleusercontent.com/YQnQb5uyGfdnzHlABBbHUtCNnp6mysK62w-NFi2PiIevz9bEyhCf86eHX_o9tejVzOWgWf-uxv3LofSxeoNs3fqU0RpZFGXP2ucfRkVQx0cY" data-social-tags="" data-social-pub="bd">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>     <div class=audio-player> <iframe allowfullscreen=false data-src=https://app.speechkit.io/api/v2/projects/694/podcasts/iframe.html frameborder=0 id=speechkit-io-iframe scrolling=no style="display: none;"></iframe> <script src=https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js></script></div>  <div class=audio-companion> <center id="div-gpt-ad-1377771185441-10" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-10");
                });

            } </script> </center>  </div>     <div class=article-widgets>       <div id="e4b51935-7f42-4cdc-ae99-4c47399138f6" class="article-widget article-widget-image"  aria-label=widget-anchor rel="image">    <div class=wrap>  <div class=image-container> <a aria-label=image class="image "  data-image="//lh3.googleusercontent.com/YQnQb5uyGfdnzHlABBbHUtCNnp6mysK62w-NFi2PiIevz9bEyhCf86eHX_o9tejVzOWgWf-uxv3LofSxeoNs3fqU0RpZFGXP2ucfRkVQx0cY"   data-lightbox="article0a775049e11114a4191487ecd4d0aaf05f6a89f4"   href="//lh3.googleusercontent.com/YQnQb5uyGfdnzHlABBbHUtCNnp6mysK62w-NFi2PiIevz9bEyhCf86eHX_o9tejVzOWgWf-uxv3LofSxeoNs3fqU0RpZFGXP2ucfRkVQx0cY=s1200"  style="padding-top:75.0%;"> <img src="//lh3.googleusercontent.com/YQnQb5uyGfdnzHlABBbHUtCNnp6mysK62w-NFi2PiIevz9bEyhCf86eHX_o9tejVzOWgWf-uxv3LofSxeoNs3fqU0RpZFGXP2ucfRkVQx0cY=s750" alt="A sugarcane field in development stage is seen at a farm in Jacarezinho, Brazil on January 1 2019. File Picture: REUTERS/MARCELO TEIXEIRA"> </a>  <div class=image-text>    <span class=description> A sugarcane field in development stage is seen at a farm in Jacarezinho, Brazil on January 1 2019. File Picture: REUTERS/MARCELO TEIXEIRA </span>    </div> </div> </div> </div>       <div id="85ba5191eeb434cf0b375e510241da0c8174e6dc" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p>New York — B<span>razilian sugar cane mills are cancelling some sugar export contracts and diverting production to ethanol to cash in on high energy prices, according to people with direct knowledge of the deals, raising concerns of a sugar shortage.</span></p><p>Nearly every company involved in sugar trading in Brazil has seen cancellations, a trader at a large international commodities merchant said on the sidelines of Sugar Week in New York last week. He estimated total cancellations so far at 200,000 to 400,000 tonnes of raw sugar.</p><p>“It is happening because of the production mix change and also because of the crop delay,” the trader said.</p><p>Brazil exports about 2.2-million tonnes of sugar a month during the peak of the crop. A large fall in sugar output could lead to a global sugar shortage, some traders say.</p><p>Most mills in Brazil are flexible and can partially shift from sugar or ethanol production. Right now, production is shifting in favour of ethanol as high energy prices driven by pandemic recovery and war in Ukraine spur more fuel output.</p><p>Recent analyst projections show lower sugar output numbers and higher ethanol volumes because biofuel sales have become more profitable for mills. Ethanol sales increased 2.6% in April.</p><p>A second trader, also working for a large international food merchant, confirmed the cancellations — known in the industry as washouts — and said most traders are trying to be flexible when negotiating. “These are take-or-pay contracts, there is a fee, so sometimes the cost could be high for the mill,” he said.</p><p>An executive at one of the largest mills in Brazil who asked not to be named said the gains from shifting from sugar to ethanol offset the costs of cancellations. Brazil is second largest ethanol producer after the US.</p><p>“Ethanol sales are paid in one or two days, while export sugar takes much longer, and mills have many bills to pay in the harvest kickoff,” he said.</p><p>Last season mills used 45% of the sugar cane crop to make sugar and 55% to make ethanol. Every percentage point corresponds to around 700,000 tonnes of sugar.</p><p>According to data from sugar industry group Unica, the lowest sugar mix was 34.3% in 2019, a year of low sugar prices. The highest was 49.7% in 2006, when higher prices prevailed.&nbsp;</p><p><em>Reuters</em></p>   </div> </div> </div>       <div id="97087a70-10c9-4ebb-982a-f42d14c863af" class="article-widget article-widget-related_articles"  aria-label=widget-anchor rel="related_articles">    <div class=wrap>      <div class=related-container data-ids="[5538904993169408,5255870096080896]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/world/2022-04-01-soaring-fertiliser-prices-threaten-livelihoods-of-small-scale-farmers/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/3855tFen4OrduiX3q3tDRcFtudWPLVl7iwZ_xNj6ALLgZzWUxH9s2_NFSkTC1TnB5YZdOQLJ5SOmg-4LEwIsqv_2K4lF2FAigiPqEGYVCODs=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/world/2022-04-01-soaring-fertiliser-prices-threaten-livelihoods-of-small-scale-farmers/" class=link-block><h3>Soaring fertiliser prices threaten livelihoods of small-scale farmers</h3><div class=synopsis>Input cost increases could put many farmers out of business amid shortages caused by the war in Ukraine</div><div class=section>World</div><div class=timestamp>1 month ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/national/2022-03-13-war-in-ukraine-revives-food-vs-fuel-debate-for-vegetable-oils/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAADBAf/xAAnEAACAQMBBgcAAAAAAAAAAAABAgMEBREhAAYSIjFBBxMUIzJRYf/EABUBAQEAAAAAAAAAAAAAAAAAAAIA/8QAHBEAAQMFAAAAAAAAAAAAAAAAAQIRMQADEpGh/9oADAMBAAIRAxEAPwCQ0KXXdzdwXyO8x1MblVmtUtUJanyGpPcdkbiKhSM5Vh1yRyHYNjvm79MI0o6qShmVpHlD1IeNwbdxJhioddADnmAwdfs3g5M7C7Ry8E6pFBIomQSYLWkE/IHTJzjoO2zV53csdXR1/qLdC7UVRGsDahlDVeoJByw/DkDttXLaQthLP07imF5Bq//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/sBXlmXk-CLSv6rEEgjuLGFr-Hnlc1BmdmjPepn39zyK2jMNNIZkv88gxGq7yK0QV3OOjb4XdAtd26pAlP64a2KXABzQvoGJUvpsqe0zdWv_WsX0=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/national/2022-03-13-war-in-ukraine-revives-food-vs-fuel-debate-for-vegetable-oils/" class=link-block><h3>War in Ukraine revives food vs fuel debate for vegetable oils</h3><div class=synopsis>Rising demand for vegetable oils in the energy sector has put pressure on the price of these oils for global food supply</div><div class=section>National</div><div class=timestamp>2 months ago</div></a></div></div>  </div>  </div> </div>    </div>    <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="Brazil’s sugar mills switch to ethanol" data-social-url="/bd/world/americas/2022-05-17-brazils-sugar-mills-switch-to-ethanol/" data-social-synopsis="Production shifts to ethanol as high energy prices spur more fuel output" data-social-image="//lh3.googleusercontent.com/YQnQb5uyGfdnzHlABBbHUtCNnp6mysK62w-NFi2PiIevz9bEyhCf86eHX_o9tejVzOWgWf-uxv3LofSxeoNs3fqU0RpZFGXP2ucfRkVQx0cY" data-social-tags="" data-social-pub="bd">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a aria-label=next class="next-article social-item" href="/bd/companies/retail-and-consumer/2022-05-17-pick-n-pay-expands-partners-with-takealot-and-opens-project-red/" title="Pick n Pay expands, partners with Takealot and opens Project Red">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>                                                                   <div class=article-subscribe> <a href=/buy/ ><img width=100% height=100% src=/publication/custom/static/banners/bl-subscribe.png alt=subscribe></a></div>    <div class=no-access-comments><div class=row><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments?<br> Register (it’s quick and free) or sign in now.</p></div><div class="col-md-2 col-12"> <img width=100% height=100% src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-6 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-6 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting.</p></div></div></div> <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//business-live.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>    <div class=mobile-bottom><div class=sidebar-second>       <div class="sticky-column ">  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>   <center id="div-gpt-ad-1377771185441-5" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-5");
                });

            } </script> </center>    <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/world/europe/2022-05-15-front-lines-shift-in-donbas-as-ukraine-mounts-counteroffensive/"> Front lines shift in Donbas as Ukraine mounts ... </a></div><div class=section> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/europe/" rel="europe"  target=_new > Europe </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/world/europe/2022-05-16-ukraine-claims-successes-in-the-northeast-as-it-pushes-russian-forces-back/"> Ukraine claims successes in the northeast as it ... </a></div><div class=section> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/europe/" rel="europe"  target=_new > Europe </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/world/europe/2022-05-16-putin-says-russia-will-respond-if-nato-arms-finland-and-sweden/"> Putin says Russia will respond if Nato arms ... </a></div><div class=section> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/europe/" rel="europe"  target=_new > Europe </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/world/africa/2022-05-16-biden-redeploys-hundreds-of-us-troops-to-somalia/"> Biden redeploys hundreds of US troops to Somalia </a></div><div class=section> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/africa/" rel="africa"  target=_new > Africa </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/world/europe/2022-04-13-jersey-court-freezes-7bn-of-roman-abramovichs-assets/"> Jersey court freezes $7bn of Roman Abramovich’s ... </a></div><div class=section> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/europe/" rel="europe"  target=_new > Europe </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3> <dl>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/columnists/2022-03-01-wandile-sihlobo-fertiliser-prices-will-soar-if-sanctions-restrict-russian-exports/" class=link-block><h3>WANDILE SIHLOBO: Fertiliser prices will soar if sanctions restrict Russian ...</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2022-02-22-industry-calls-for-sugar-tax-to-be-scrapped-immediately/" class=link-block><h3>Industry calls for sugar tax to be scrapped immediately</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2022-02-06-sugar-consumption-in-2022-may-not-reach-targeted-outcome/" class=link-block><h3>Sugar consumption in 2022 may not reach targeted outcome</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2022-01-24-sugar-industry-sees-glimmer-of-hope/" class=link-block><h3>Sugar industry sees glimmer of hope</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt> <dd></dd>   </dl></div> <div class=investors><div class=logo> <a aria-label="investors logo" href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </div></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/world/europe/2022-05-15-front-lines-shift-in-donbas-as-ukraine-mounts-counteroffensive/"> Front lines shift in Donbas as Ukraine mounts ... </a></div><div class=section> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/europe/" rel="europe"  target=_new > Europe </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/world/europe/2022-05-16-ukraine-claims-successes-in-the-northeast-as-it-pushes-russian-forces-back/"> Ukraine claims successes in the northeast as it ... </a></div><div class=section> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/europe/" rel="europe"  target=_new > Europe </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/world/europe/2022-05-16-putin-says-russia-will-respond-if-nato-arms-finland-and-sweden/"> Putin says Russia will respond if Nato arms ... </a></div><div class=section> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/europe/" rel="europe"  target=_new > Europe </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/world/africa/2022-05-16-biden-redeploys-hundreds-of-us-troops-to-somalia/"> Biden redeploys hundreds of US troops to Somalia </a></div><div class=section> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/africa/" rel="africa"  target=_new > Africa </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/world/europe/2022-04-13-jersey-court-freezes-7bn-of-roman-abramovichs-assets/"> Jersey court freezes $7bn of Roman Abramovich’s ... </a></div><div class=section> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/europe/" rel="europe"  target=_new > Europe </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3> <dl>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/columnists/2022-03-01-wandile-sihlobo-fertiliser-prices-will-soar-if-sanctions-restrict-russian-exports/" class=link-block><h3>WANDILE SIHLOBO: Fertiliser prices will soar if sanctions restrict Russian ...</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2022-02-22-industry-calls-for-sugar-tax-to-be-scrapped-immediately/" class=link-block><h3>Industry calls for sugar tax to be scrapped immediately</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2022-02-06-sugar-consumption-in-2022-may-not-reach-targeted-outcome/" class=link-block><h3>Sugar consumption in 2022 may not reach targeted outcome</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2022-01-24-sugar-industry-sees-glimmer-of-hope/" class=link-block><h3>Sugar industry sees glimmer of hope</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt> <dd></dd>   </dl></div> <div class=investors><div class=logo> <a aria-label="investors logo" href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><h3 class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank>online coronavirus portal</a> or use the 24-hour public hotline: 0800 029 999 </h3></div></div> <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h3>   <a  href="/bd/politics/"> Politics </a>  </h3>                      </div> <div class=section>       <h3>   <a  href="/bd/national/"> National </a>  </h3>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> </ul>                        </div> <div class=section>                   <h3>   <a  href="/bd/world/"> World </a>  </h3>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                     <h3>   <a  href="/bd/sport/"> Sport </a>  </h3>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>             <h3>   <a  href="/bd/companies/"> Companies </a>  </h3>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h3>   <a  href="/bd/markets/"> Markets </a>  </h3>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                            </div> <div class=section>                 <h3>   <a  href="/bd/business-and-economy/"> Business </a>  </h3>  <ul>  <li> <a  href="/bd/business-and-economy/native-business-day-legals/"  > Legal Notices </a>  </li> </ul>              </div> <div class=section>               <h3>   <a  href="/bd/economy/"> Economy </a>  </h3>                </div> <div class=section>     <h3>   <a  href="/bd/opinion/"> Opinion </a>  </h3>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                          </div> <div class=section><h3> <a href=#>Read More</a></h3><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h3> <a href=#>Read More</a></h3><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a aria-label=business-day href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a aria-label=financial-mail href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a aria-label=businesstv-day href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a aria-label=business-times href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a aria-label=bloomberg class=bloomberg href=https://www.businesslive.co.za/bloomberg/ data-background-image=/publication/custom/static/logos/bloomberg.logo.png></a> <a aria-label=wanted href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a aria-label=sunday-times-daily class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/sunday-times-daily.png></a></div><div class=times-group> <a aria-label=times-group href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2022 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXXII </span><div class=social> <a aria-label=facebook target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a aria-label=twitter target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>       <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;  _sf_async_config.sections = "desktop-bd-world";
    _sf_async_config.authors = "Marcelo Teixeira";
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', 'anon']);
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.12fbd4a288be198200c6.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.12fbd4a288be198200c6.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.537df8a000a520563cb1.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.537df8a000a520563cb1.bundle.js"></script>     </body></html>