


<!DOCTYPE html>

<html lang="en">
    <head>

        






<title>US and Canada at loggerheads over lumber tariffs</title>









<meta name="referrer" content="always">







<meta http-equiv="content-type" content="text/html; charset=utf-8" />







<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<meta name="keywords" content="softwood lumber,canadian softwood lumber,canadian lumber producers,west fraser timber,lumber trade dispute" />
<meta name="description" content="Trump wants a 24% tariff on imported, and subsidised, Canadian softwood; Canada says the tariff is an ‘unfair and punitive duty’ and it might sue" />
<meta name="news_keywords" content="softwood lumber,canadian softwood lumber,canadian lumber producers,west fraser timber,lumber trade dispute"/>
<meta name="robots" content="index, follow" />

<meta itemprop="description" name="Trump wants a 24% tariff on imported, and subsidised, Canadian softwood; Canada says the tariff is an ‘unfair and punitive duty’ and it might sue"/>
<link itemprop="url" rel="canonical" href="https://www.businesslive.co.za/bd/world/americas/2017-04-25-us-and-canada-at-loggerheads-over-lumber-tariffs/"/>






<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />







<link rel="icon" type="image/png" href="/static/images/icons/favicon/favicon.32x32.png" sizes="32x32" />







<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.180x180.png" sizes="180x180" />







<meta property="og:url" content="https://www.businesslive.co.za/bd/world/americas/2017-04-25-us-and-canada-at-loggerheads-over-lumber-tariffs/" />
<meta property="og:title" content="US and Canada at loggerheads over lumber tariffs" />
<meta property="og:description" content="Trump wants a 24% tariff on imported, and subsidised, Canadian softwood; Canada says the tariff is an ‘unfair and punitive duty’ and it might sue" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="" />
<meta property="og:image" content="//lh3.googleusercontent.com/wrxT5Z1TSrjOIQl2Hut9HVVnczKnCXcRodB42HdX8GBxHpH66Cs_AmDOMQrVsMHvCq6UtoQ_cLn9SpPwnB17OAAllysRDnzX" />
<meta property="og:locale" content="en_US" />





<meta name="twitter:site" value="@BDliveSA"/>
<meta name="twitter:card" content="summary_large_image">
<meta property="twitter:creator" content="@BDliveSA"/>





<meta name="article:publisher" value="http://www.businesslive.co.za/"/>






    



        

        

        
<script type="text/javascript">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</script>


<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="//content.jwplatform.com/libraries/cTArQIZ7.js"></script>
<script type="text/javascript">jwplayer.key="tQttKw0BWJpg6OZUjxqlF+tCa44yBh12G8oPlw==";</script>
<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
    (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript" src="/build/bundles/base/global.min.js?v=747a9ebfb1"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/global.min.css?v=747a9ebfb1" />



        

    

    <script type="text/javascript">
        var BUSINESS_LIVE = {
            publication : {"style": {"nav": {"classes": "nav-light"}}, "name": "Business Day", "show": true, "url_key": "bd", "use_primary_nav": false, "primary": false, "routed": true, "link": null, "sections": [{"url_key": "markets", "id": "markets", "name": "Markets"}, {"url_key": "opinion", "sections": [{"url_key": "columnists", "id": "columnists", "name": "Columnists"}, {"url_key": "editorials", "id": "editorials", "name": "Editorials"}, {"url_key": "letters", "id": "letters", "name": "Letters"}], "id": "opinion", "name": "Opinion"}, {"url_key": "national", "sections": [{"url_key": "education", "id": "education", "name": "Education"}, {"url_key": "health", "id": "health", "name": "Health"}, {"url_key": "labour", "id": "labour", "name": "Labour"}, {"url_key": "media", "id": "media", "name": "Media"}, {"url_key": "science-and-environment", "id": "science-and-environment", "name": "Science & Environment"}], "id": "national", "name": "National"}, {"url_key": "politics", "id": "politics", "name": "Politics"}, {"url_key": "companies", "sections": [{"url_key": "energy", "id": "energy", "name": "Energy"}, {"url_key": "financial-services", "id": "financial-services", "name": "Financial Services"}, {"url_key": "healthcare", "id": "healthcare", "name": "Healthcare"}, {"url_key": "industrials", "id": "industrials", "name": "Industrials"}, {"url_key": "innovation", "id": "innovation", "name": "Innovation"}, {"url_key": "investors-monthly", "id": "investors-monthly", "name": "Investors Monthly"}, {"url_key": "land-and-agriculture", "id": "land-and-agriculture", "name": "Land & Agriculture"}, {"url_key": "management", "id": "management", "name": "Management"}, {"url_key": "mining", "id": "mining", "name": "Mining"}, {"url_key": "property", "id": "property", "name": "Property"}, {"url_key": "retail-and-consumer", "id": "retail-and-consumer", "name": "Retail & Consumer"}, {"url_key": "telecoms-and-technology", "id": "telecoms-and-technology", "name": "Telecoms & Technology"}, {"url_key": "trade-and-industry", "id": "trade-and-industry", "name": "Trade & Industry"}, {"url_key": "transport-and-tourism", "id": "transport-and-tourism", "name": "Transport & Tourism"}], "id": "companies", "name": "Companies"}, {"url_key": "economy", "id": "economy", "name": "Economy"}, {"url_key": "business-and-economy", "id": "business-and-economy", "name": "Business"}, {"url_key": "world", "sections": [{"url_key": "africa", "id": "africa", "name": "Africa"}, {"url_key": "americas", "id": "americas", "name": "Americas"}, {"url_key": "asia", "id": "asia", "name": "Asia"}, {"url_key": "europe", "id": "europe", "name": "Europe"}, {"url_key": "middle-east", "id": "middle-east", "name": "Middle East"}], "id": "world", "name": "World"}, {"url_key": "sport", "sections": [{"url_key": "cricket", "id": "cricket", "name": "Cricket"}, {"url_key": "other-sport", "id": "other-sport", "name": "Other Sport"}, {"url_key": "rugby", "id": "rugby", "name": "Rugby"}, {"url_key": "soccer", "id": "soccer", "name": "Soccer"}], "id": "sport", "name": "Sport"}, {"url_key": "life", "sections": [{"url_key": "arts-and-entertainment", "id": "arts-and-entertainment", "name": "Arts & Entertainment"}, {"url_key": "books", "id": "books", "name": "Books"}, {"url_key": "motoring", "id": "motoring", "name": "Motoring"}, {"url_key": "gadgets-and-gear", "id": "gadgets-and-gear", "name": "Gadgets & Gear"}], "id": "life", "name": "Life"}, {"link": "/video/", "name": "Video"}], "id": "bd"}
        };
    </script>

    <script type="text/javascript" src="//quotespeed.morningstar.com/apis/common/apimanager.js"></script>

    <script type="text/javascript" src="/build/bundles/custom/global.min.js?v=747a9ebfb1"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.min.css?v=747a9ebfb1" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.bd.min.css?v=747a9ebfb1" />

<meta name="google-site-verification" content="1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI" />

    <script src="/lib/fin-tools/widget.js?v=6"></script>
    <link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel="stylesheet" type="text/css" />

    <script src="https://www.google.com/recaptcha/api.js"></script>

    
        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>

    

    
        
        

        
            
        

    

    
    
    
    

    
    
    

    
        
    

    
        
    

    
    
    
    

    
    
    
    

    
    
    
    
    

    // GPT slots
    var gptAdSlots = [];
    googletag.cmd.push(function(){

        
        
        
        


        
        
        
        


        
        
        
        

            var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], []). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();

            var ldr_bot = googletag.sizeMapping().
            addSize([768, 0], [[728, 90]]). //tablet
            addSize([0, 0], [[320, 50]]). //other
            build();

            var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/world/americas/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/world/americas/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");

            gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/world/americas/article', [320, 50], 'div-gpt-ad-1377771185441-4').
            defineSizeMapping(ldr_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Bot");

            gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/world/americas/article', [320, 50], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] =googletag.defineSlot('/5963/BDLive-Web/world/americas/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");

        


        
        
        
        

        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

    });

</script>
        
<!-- GoogleAnalytics  -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79174547-3', 'auto');
  ga('send', 'pageview');

</script>

<!-- ChartBeat  -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    



    
<script type="text/javascript" src="/build/bundles/base/article.min.js?v=747a9ebfb1"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/article.min.css?v=747a9ebfb1" />

    <script type="text/javascript" src="/build/bundles/custom/article.min.js?v=747a9ebfb1"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.min.css?v=747a9ebfb1" />

    <link rel="stylesheet" type="text/css" href="/custom/static/App/UI/article/article.print.css?v=2" media="print" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.bd.min.css?v=747a9ebfb1" />



    </head>
    <body class="bd">

        

    
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- EM  -->
<script type="text/javascript">
    (function(){
        var em = document.createElement("script");
        em.type = "text/javascript";
        em.onload = function() {
            COSMOS.trackingMappings = COSMOS.trackingMappings || {}
            if(window._em !== undefined){
                COSMOS.trackingMappings.em = _em;
            }
        }
        em.async = false;
        em.src = ("https:" == document.location.protocol ? "https://za-ssl" : "http://za-cdn") + ".effectivemeasure.net/em.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute;left:-5px;" />
</noscript>
    

    







<nav class="nav-light nav-publication-bd">

    <div class="back">

        <a href="/">Business Live</a>

    </div>

    <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="http://www.businesslive.co.za/wsj/" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

    <div class="logo">

        

        

        <a href="/bd/">Business Live</a>

    </div>

    <div class="nav-buttons">

        <div class="icon-links">

            <ul>
                <li class="indicators">
                    <a title="Quick show indicators" href="#">
                        <i class="fa fa-bar-chart"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://www.facebook.com/businessdaylive">
                        <i class="fa fa-facebook"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://twitter.com/BDliveSA">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li>
                <li class="search" id="nav-search">
                    <a>
                        <i class="fa fa-search"></i>
                    </a>
                </li>
            </ul>

        </div>

        <div class="user-buttons">

            <span class="button-wrap">

                

                    <a href="/u/sign-in/" class="corner-button sign-in">
                        Sign In
                    </a>

                

                

                    <a href="/u/sign-up/" class="corner-button subscribe">
                        Register
                    </a>

                

            </span>

        </div>

        <a class="hamburger">
            <i class="fa fa-bars"></i>
        </a>

    </div>

    <div class="nav-wrap">

        <div class="user-buttons">

            

                <a href="/u/sign-in/" class="corner-button sign-in secondary">
                    Sign In
                </a>

                <a href="/u/sign-up/" class="corner-button subscribe">
                    Register
                </a>

            

        </div>


        <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="http://www.businesslive.co.za/wsj/" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

        <div class="sections-wrap">

            <ul class="sections">

                

                    

                        <li>
                            

                                

                                <a href="/bd/markets/"  rel="markets">
                                    Markets
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/opinion/"  rel="opinion">
                                    Opinion
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/national/"  rel="national">
                                    National
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/politics/"  rel="politics">
                                    Politics
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/companies/"  rel="companies">
                                    Companies
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/economy/"  rel="economy">
                                    Economy
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/business-and-economy/"  rel="business-and-economy">
                                    Business
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/world/"  class="selected"  rel="world">
                                    World
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/americas/"  class="selected" >
                                                    Americas
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/sport/"  rel="sport">
                                    Sport
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/life/"  rel="life">
                                    Life
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/arts-and-entertainment/" >
                                                    Arts & Entertainment
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/books/" >
                                                    Books
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/motoring/" >
                                                    Motoring
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/gadgets-and-gear/" >
                                                    Gadgets & Gear
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/video/"
                                    
                                    
                                >
                                    Video
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

            </ul>

        </div>

    </div>

    

        <div class="flyovers">

            

                
                

                

                    <div class="flyover flyover-markets" rel="markets">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/markets/2017-04-25-bonds-droop-after-staging-strong-recovery/"
                                                        title="Bonds droop after staging strong recovery"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/_d8soSs15wiDFCIPotuobrObRYX1Bu1pjOEF7ZPqRZMcmDRITPVdAsySIz5OSJ-h4sMCBBR-OytKR11Wb8KazAW2O-4GvP74=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/markets/2017-04-25-bonds-droop-after-staging-strong-recovery/">
                                                            Bonds droop after staging strong recovery
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Foreigners looking for better yield have been net buyers of local bonds throughout April, boosting the value of the rand in the process</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/markets/2017-04-24-rand-strengthens-as-french-election-results-drive-market-sentiment/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/nVfrm5jOSKbtLDMSgfPuZhTGwXA0YSMAeQwfS-YIH5J75uexoXHASo7mgO0fSPt7RkjE-IxOVo-p-6NjnRA2orhRm8OHuurW=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2017-04-24-rand-strengthens-as-french-election-results-drive-market-sentiment/">
                                                                Rand breaks through critical R13/$ level
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/markets/2017-04-25-donald-trumps-tax-plan-likely-to-buoy-jse-on-tuesday/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/ep3EPhL3XFyX9JcLOnwBdUKAYfSTO0QPbhRpNjKAUm9q07IwNye3e9IXgzzobKDymBtU0PySFX7KAdNEZ0s-heu75sZNHxg=s600' data-background-position='60% 41%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2017-04-25-donald-trumps-tax-plan-likely-to-buoy-jse-on-tuesday/">
                                                                Donald Trump’s tax plan likely to buoy JSE on Tuesday
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">9 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/markets/2017-04-25-rand-holds-on-to-gains-as-risk-appetite-returns/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/0kAAFcxJa5GyM9rKrU46oE-mcs6dzxuoWMnEb3nJKukj3b1CjZLtb3q6WxgHUDFyuOgA9HDATRp5c1wSTRO8NB4HCLNMuffsXQ=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2017-04-25-rand-holds-on-to-gains-as-risk-appetite-returns/">
                                                                Rand holds on to gains as risk appetite returns
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">6 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-opinion" rel="opinion">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/columnists/" >
                                                                    Columnists
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/editorials/" >
                                                                    Editorials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/letters/" >
                                                                    Letters
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/opinion/letters/2017-04-25-letter-sa-ict-policy-set-to-halt-dynamism-with-increased-state-oversight/"
                                                        title="LETTER: SA ICT policy set to ‘halt dynamism’ with increased state oversight"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/oR0I_HC76MuOhZCfnEE0i6cQi9WLZnRmfHugHop4IBsGIwd4T89RWbBrLF0dm5rQaNiJ4jeBrotsSsUvP2haL_ZwR3dwTUNrzg=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/opinion/letters/2017-04-25-letter-sa-ict-policy-set-to-halt-dynamism-with-increased-state-oversight/">
                                                            LETTER: SA ICT policy set to ‘halt dynamism’ with increased state oversight
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>SA should look to the small, Baltic state of Estonia for what a government-inducted ‘e-democracy’ looks like, writes Luke Muller</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  premium">

                                                        <a
                                                            class="image"
                                                             href="/fm/opinion/bruces-list/2017-04-24-peter-bruce-finally-the-anti-zuma-camp-moves/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/hqTwGhevLpcZQOEB5rO_-c4dSwbHq112tlRAevoADVoMmjUDV42wagyM3MyGbfHP1iBrnb8auTSJCi3iZe64rHrbddmenozHOQ=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/fm/opinion/bruces-list/2017-04-24-peter-bruce-finally-the-anti-zuma-camp-moves/">
                                                                PETER BRUCE: Finally, the anti-Zuma camp moves
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-fm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/opinion/2017-04-25-cartoon-ramaphosa-makes-his-move/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/p_LVRcAboPz6SKSQW0ZQFk1k-vuWc1MN0yIcyCEVrWYG644ULWvIWCQZ1C7BOd5mai9nZ4TjgUVE2QepvFqFaVk5E7vqXwz-=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/2017-04-25-cartoon-ramaphosa-makes-his-move/">
                                                                CARTOON: Ramaphosa makes his move
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/opinion/letters/2017-04-25-letter-jumping-to-conclusion/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/gW_go-s41z8tcfThKyR1-85sGAS0fQAEoq_2DHcPOoY_BgUgjCge5ZbXeUriW2hMvuLOYj5Ms-k6xXUTnHc4gvYlz83kIl6P=s600' data-background-position='42% 35%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/letters/2017-04-25-letter-jumping-to-conclusion/">
                                                                LETTER: The distortion behind the outrage
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">10 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-national" rel="national">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/education/" >
                                                                    Education
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/health/" >
                                                                    Health
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/labour/" >
                                                                    Labour
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/media/" >
                                                                    Media
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/science-and-environment/" >
                                                                    Science & Environment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/national/2017-04-25-there-is-no-one-size-fits-all-approach-to-treating-depression-helen-zille-says/"
                                                        title="There is no one-size-fits-all approach to treating depression, Helen Zille says"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/QXqeI4CbKXQHFdsx1MzfeM1Fwagi0PlVyoVLy7-ps-K0RxfwTPeB0J5wTLl24wwWvPqd4c-js6ZWqauuDQF7-Ovy3_suLcRL=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/national/2017-04-25-there-is-no-one-size-fits-all-approach-to-treating-depression-helen-zille-says/">
                                                            There is no one-size-fits-all approach to treating depression, Helen Zille says
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The Western Cape government gave nearly R750‚000 towards a new commercial-scale garden for psychiatric patients at Lentegeur Hospital‚ in Mitchells Plain</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/national/2017-04-25-former-durban-city-manager-still-wants-answers-about-interview/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/NbVQNFX5AEf78xhG1zx1kzRL8CGbriAdm4pl-yFECF3GJhkFS3hsbe8WGvP2vnf186aluTR2Z7pMSGTbeeQQWRm0zSoO-HSA=s600' data-background-position='66% 55%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2017-04-25-former-durban-city-manager-still-wants-answers-about-interview/">
                                                                Former Durban city manager still wants answers about interview
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">46 minutes ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/national/2017-04-25-workers-may-strike-after-ekurhuleni-mayor-fails-to-deliver-on-pay-promises/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/Eik4YU1Sf_vn-mH1Kye4RaxXc0fwEqgf4eWjq43GrO-uAzzGFYvCB6E_gsohRjRB_16efNhOzorK4J5MXPl1JtVwxLtKlsFD=s600' data-background-position='50% 23%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2017-04-25-workers-may-strike-after-ekurhuleni-mayor-fails-to-deliver-on-pay-promises/">
                                                                Workers may strike after Ekurhuleni mayor fails to deliver on pay promises
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">47 minutes ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/economy/2017-04-25-davis-committee-to-mull-wealth-tax/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/DdzWJcTVb6P0eTT2O3th6ou_fX1e6tpc7tEV9yK94fWSeryAmppp0k8uvAdpEawrBSYbb0qcn3-SQ3ySp7AskJzjXxatXnY=s600' data-background-position='51% 35%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2017-04-25-davis-committee-to-mull-wealth-tax/">
                                                                Davis committee to mull wealth tax
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">57 minutes ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-politics" rel="politics">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/politics/2017-04-25-ramaphosa-a-real-leadership-option-as-he-criticizes-rot-in-the-anc/"
                                                        title="Ramaphosa a real leadership option as he criticizes ‘rot’ in the ANC"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/OWXUWwILuuXFjbcC-vJrN9kD-xc5ebkUPe2FfPnOSYkYOlpu3UpFm2qt1Uyu3RU-wnFpTHKFpma3qntesYOZnaYha6rT237hvg=s800' data-background-position='62% 24%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/politics/2017-04-25-ramaphosa-a-real-leadership-option-as-he-criticizes-rot-in-the-anc/">
                                                            Ramaphosa a real leadership option as he criticizes ‘rot’ in the ANC
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Amid anger and disappointment with Zuma, some wonder ‘why on earth’ Ramaphosa has not come out to declare his candidacy</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/politics/2017-04-24-cyril-ramaphosa-links-guptas-to-reshuffle/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/AbvP02HLS1CoTz5sY_eYfcREEjwpKvfBCE6zPYT5GTnkxkX-cYQvNNBqHWBeZoJqFNUr5QIVqivVObs0BaA6AXfqI5bntQ=s600' data-background-position='52% 18%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2017-04-24-cyril-ramaphosa-links-guptas-to-reshuffle/">
                                                                Cyril Ramaphosa links Guptas to reshuffle
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/rdm/politics/2017-04-25-ramaphosa-finally-gets-it--he-will-have-to-fight-to-lead-south-africa/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/0rqBkO20hWPnA50P_xd2Ot6NzM2s7dE9v1Gwpd6TX0I4i3f1RZUIP_3vOe76RaCgAbsqbISrwzdkh98dbzvpiP-sqGwgHsFM=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/rdm/politics/2017-04-25-ramaphosa-finally-gets-it--he-will-have-to-fight-to-lead-south-africa/">
                                                                Ramaphosa finally gets it — he will have to fight to lead South Africa
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">8 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/rdm/politics/2017-04-25-despite-a-chorus-of-deniers-white-people-hold-most-of-sas-capital/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/cq4AvCR_E9UPWZFLI76tDbaFsTifGUh2fVCx-2DopE1fptzfIBiz6qdxCaNwKP_8rNocOtjyWkPztylpKWxAxR7lt4mPlhap=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/rdm/politics/2017-04-25-despite-a-chorus-of-deniers-white-people-hold-most-of-sas-capital/">
                                                                Despite a chorus of deniers, white people hold most of SA's capital
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">8 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-companies" rel="companies">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/energy/" >
                                                                    Energy
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/financial-services/" >
                                                                    Financial Services
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/healthcare/" >
                                                                    Healthcare
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/industrials/" >
                                                                    Industrials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/innovation/" >
                                                                    Innovation
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/investors-monthly/" >
                                                                    Investors Monthly
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/land-and-agriculture/" >
                                                                    Land & Agriculture
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/management/" >
                                                                    Management
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/mining/" >
                                                                    Mining
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/property/" >
                                                                    Property
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/retail-and-consumer/" >
                                                                    Retail & Consumer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                                    Telecoms & Technology
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/trade-and-industry/" >
                                                                    Trade & Industry
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/transport-and-tourism/" >
                                                                    Transport & Tourism
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/companies/2017-04-25-alitalias-future-in-doubt-as-staff-grounds-rescue-plan-and-coffers-empty/"
                                                        title="Alitalia’s future in doubt as staff grounds rescue plan and coffers empty"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/Rd-9afLW7eEAUq9eqVDEFfU2ZMAX2cLUJPZ-RwllC_cAeBTXgitkjJfoXan6xBSwTHbyHV2ThrnQJkwozKfh2IuZXG1MkEI4=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/companies/2017-04-25-alitalias-future-in-doubt-as-staff-grounds-rescue-plan-and-coffers-empty/">
                                                            Alitalia’s future in doubt as staff grounds rescue plan and coffers empty
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Alitalia, controlled by Etihad Airways which saved it from bankruptcy in 2014, may ask the state to call in special administrators for takeover or liquidation</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/companies/mining/2017-04-25-diamonds-add-shine-to-anglos-production/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/Tj4Sy1Fu_lBXOvPT_T8RmZqtXcTnKrSqjUlB2_A6pFxoEZe2pGsHo-rAYKTtVsszjV8iA7y8R6-MvLh5Yy0XfYGKJg-YCLc_=s600' data-background-position='50% 23%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/mining/2017-04-25-diamonds-add-shine-to-anglos-production/">
                                                                Diamonds add shine to Anglo's production
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/companies/retail-and-consumer/2017-04-25-distell-tops-up-with-cruz-vodka/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/WtTCOoSYWbBnQ6r3ZN7bxYDbqg45ccKOCsXnaliAqJyyfFpTLzuZFwmywdH2RVbJKDa052_TSAdBujJnWi8cDZHuXUyGsmAa=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/retail-and-consumer/2017-04-25-distell-tops-up-with-cruz-vodka/">
                                                                Distell tops up with Cruz Vodka
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/companies/financial-services/2017-04-24-imperials-sale-of-regent-to-hollard-gets-the-greenlight/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/EesOBnMXi-j2GTwEnyUwF9KzN2h0IPEbejbOqmhnSX8rzGm7fXxMeFfSLKNG4rjQuHvBsW0HmnG-GR9m_kcE9qhVpdkaxcg=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/financial-services/2017-04-24-imperials-sale-of-regent-to-hollard-gets-the-greenlight/">
                                                                Imperial’s sale of Regent to Hollard gets the greenlight
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-economy" rel="economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/economy/2017-04-25-davis-committee-to-mull-wealth-tax/"
                                                        title="Davis committee to mull wealth tax"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/DdzWJcTVb6P0eTT2O3th6ou_fX1e6tpc7tEV9yK94fWSeryAmppp0k8uvAdpEawrBSYbb0qcn3-SQ3ySp7AskJzjXxatXnY=s800' data-background-position='51% 35%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/economy/2017-04-25-davis-committee-to-mull-wealth-tax/">
                                                            Davis committee to mull wealth tax
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Committee has asked for submissions on the possibility of a land tax, a national tax on the value of property and an annual wealth tax</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/economy/2017-04-25-ebrahim-patel-warns-of-transformation-smokescreen/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/IWUmQNyxwmn3sauaCxBNwHvR8418ymOINDKYS_hRsVZVw46IuTHsK2tvL3jXjruGJiJtzo0EhhHZQnbSdHFnAGe-mWm1dKVS=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2017-04-25-ebrahim-patel-warns-of-transformation-smokescreen/">
                                                                Ebrahim Patel warns of transformation ‘smokescreen’
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/economy/2017-04-24-credit-rating-downgrade-is-bad-news-for-sa-ebrahim-patel-says/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/WHB6M7nCDx6WOAv8qAUmISLaK_UvvUz3-awdXbxakXyCNffUedDOwlDDp756zBuayR7mFlyrNdPU8ZCwnib012McD0EIYIQ3=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2017-04-24-credit-rating-downgrade-is-bad-news-for-sa-ebrahim-patel-says/">
                                                                Credit rating downgrade is ‘bad news’ for SA, Ebrahim Patel says
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/economy/2017-04-25-composite-leading-indicator-up-11-in-february/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/HJihB16bIb6Uya1Uo2xMsyC42IWTJcTpslC_EMtcOlW_Ejq0UrrkS4K_Cn0vjNXHwkNA4nBAe19ZWSY77vrT6GZ0ZfUpU6I=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2017-04-25-composite-leading-indicator-up-11-in-february/">
                                                                Reserve Bank indicator shows rosier outlook than economists’
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-business-and-economy" rel="business-and-economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/business-and-economy/2017-04-20-black-empowerment-foundation-lays-criminal-charges-against-citibank/"
                                                        title="Black Empowerment Foundation lays criminal charges against Citibank"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/so251Wy3wYlGhXXar9cKQaRWSB0bGb5mn9SU0azdPO09CRSsL1A4W45SA4-eMpIqlN4LLR_Wo27PteNkpWitNUoD56g-dwBU=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/business-and-economy/2017-04-20-black-empowerment-foundation-lays-criminal-charges-against-citibank/">
                                                            Black Empowerment Foundation lays criminal charges against Citibank
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The civil society organisation says its objectives are to ensure black economic emancipation and true radical economic transformation</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/business-and-economy/2017-04-20-why-business-must-tap-into-strategies-that-ensure-a-stable-water-supply/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/Lw99sP9RUWZqFI3edzUOVuF1KuDmIl67NeQKKt0IywiSZFn9whSxXERhD19jHTCsdNFSPfv0OT8yVPxC4qG9JWjWVxTkRCAr=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2017-04-20-why-business-must-tap-into-strategies-that-ensure-a-stable-water-supply/">
                                                                Why business must tap into strategies that ensure a stable water supply
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/business-and-economy/2017-04-20-exercise-care-offshore-say-experts/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/YtsiN9Widc4fD1PoeU82FbwhAsHvDnJ2X3QWM4bd3bTDfswyauJq6yRryb0pB41uRvMAjcziFuZXskvSrObM3-q4nKd1UXzGPg=s600' data-background-position='63% 30%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2017-04-20-exercise-care-offshore-say-experts/">
                                                                Exercise care offshore, say experts
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/business-and-economy/2017-04-18-colluders-face-follow-on-damages-claims/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/U00nsLUcqy1OfbjN9qM3U7x9FkL3Q346l8dBp0DuWRGKBeqxZUzPy2HJyXoC3Km8fAwB0HPAOyPORQwl4ssr6J3HV4L3r3Ux=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2017-04-18-colluders-face-follow-on-damages-claims/">
                                                                Colluders face follow-on damages claims
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-world" rel="world">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/africa/" >
                                                                    Africa
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/americas/"  class="selected" >
                                                                    Americas
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/asia/" >
                                                                    Asia
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/europe/" >
                                                                    Europe
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/middle-east/" >
                                                                    Middle East
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/world/americas/2017-04-25-us-and-canada-at-loggerheads-over-lumber-tariffs/"
                                                        title="US and Canada at loggerheads over lumber tariffs"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/wrxT5Z1TSrjOIQl2Hut9HVVnczKnCXcRodB42HdX8GBxHpH66Cs_AmDOMQrVsMHvCq6UtoQ_cLn9SpPwnB17OAAllysRDnzX=s800' data-background-position='54% 49%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/world/americas/2017-04-25-us-and-canada-at-loggerheads-over-lumber-tariffs/">
                                                            US and Canada at loggerheads over lumber tariffs
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Trump wants a 24% tariff on imported, and subsidised, Canadian softwood; Canada says the tariff is an ‘unfair and punitive duty’ and it might sue</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/world/africa/2017-04-25-ghana-cocoa-board-needs-400m-after-annual-loan-disappears/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/eFlGqClUMEOdplJjSwJZsR_MF14ISNHmq11lWx085R-iTSW26gumMuMTPLuqbD_u5JXFJyMSftsHI-FUWeEx2mzjFpSO75sdVw=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/world/africa/2017-04-25-ghana-cocoa-board-needs-400m-after-annual-loan-disappears/">
                                                                Ghana Cocoa board needs $400m after annual loan disappears
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">44 minutes ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/world/americas/2017-04-25-donald-trumps-corporate-tax-plan-sets-stage-for-clash-with-paul-ryan/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/7xJN-EePORyxvSAkEpyKXswjaGiXBqlgzDzAiz1IAhIadz8G-xYkTmonplqxHkoJnJMEiF7kOrawMsKUJGma5TzfAtjmoj8=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/world/americas/2017-04-25-donald-trumps-corporate-tax-plan-sets-stage-for-clash-with-paul-ryan/">
                                                                Donald Trump’s corporate tax plan sets stage for clash with Paul Ryan
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/world/europe/2017-04-25-hacker-group-pawn-storm-said-to-have-hit-frances-macron-with-cyber-attack/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/5s2f4f68sW_arwgxMUT9k6DS72dfuFRS6dElgfTHCQkCvSJz35yeuMqG9mtA0qSRawUN3Mtn1ywgH_BE2xBARGkHpOmhs4A0=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/world/europe/2017-04-25-hacker-group-pawn-storm-said-to-have-hit-frances-macron-with-cyber-attack/">
                                                                Hacker group Pawn Storm said to have hit France’s Macron with cyber attack
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-sport" rel="sport">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/cricket/" >
                                                                    Cricket
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/other-sport/" >
                                                                    Other Sport
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/rugby/" >
                                                                    Rugby
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/soccer/" >
                                                                    Soccer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/sport/other-sport/2017-04-25-mike-de-kocks-heavenly-blue-july-favourite/"
                                                        title="Mike De Kock’s Heavenly Blue July favourite"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/zB6z67ahWuCThrcqlWNaHD841nVMFUCeB_1YRXBKaNpleaHOWQpp0RMKjocWCkkN0sBeROAinNJVY0_qgv_eo_hddbnph8I4BQ=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    
                                                        <h4>HORSE RACING</h4>
                                                    

                                                    <h3>
                                                        <a  href="/bd/sport/other-sport/2017-04-25-mike-de-kocks-heavenly-blue-july-favourite/">
                                                            Mike De Kock’s Heavenly Blue July favourite
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Bookmakers take note as the legendary trainer lines up ‘very competitive’ racehorse</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/sport/soccer/2017-04-25-we-just-have-to-keep-on-winning-boasts-komphela/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/FO8X1HfK-e5qptMKaaRSyKIeKgGeg9pBiuO_D_XlD0J9ssKYjMJGAbVQlkSAqNM3OJumOa57bU31m_zpIq2cRc_mhKmMV6iW=s600' data-background-position='53% 22%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/soccer/2017-04-25-we-just-have-to-keep-on-winning-boasts-komphela/">
                                                                We just have to keep on winning, boasts Komphela
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/sport/cricket/2017-04-25-kohli-in-pain-after-bangalore-bust/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/0j9Xvi93R53EKiTG29ph2g2r3cLt2JMT5AmwJGImTyVtqbgGyAQvu1nV8wt4H0bgXC6FidxQqqLBCVTD724ovTnteQYQ319l=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/cricket/2017-04-25-kohli-in-pain-after-bangalore-bust/">
                                                                Kohli in pain after Bangalore bust
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">10 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/sport/cricket/2017-04-24-tsotsobe-charged-with-match-fixing-faces-ban/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/Sd3IMRufxweo4mWcMCO1S_n2OhzuUFycHPV4enhDcR0jwRw0jqKv1AVUPeZxXqjMsJPZmjUooxKr6EskoK972GH5uJSNRxwc=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/cricket/2017-04-24-tsotsobe-charged-with-match-fixing-faces-ban/">
                                                                Tsotsobe charged with match fixing, faces ban
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">21 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-life" rel="life">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/arts-and-entertainment/" >
                                                                    Arts & Entertainment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/books/" >
                                                                    Books
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/motoring/" >
                                                                    Motoring
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/gadgets-and-gear/" >
                                                                    Gadgets & Gear
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/life/arts-and-entertainment/2017-04-25-icon-johnny-clegg-to-hang-up-his-gumboots-after-one-more-tour/"
                                                        title="Icon Johnny Clegg to hang up his gumboots after one more tour"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/qwORyAqs0RNjouqNdpK6hPHUsuhWnHvIHvjVOmnDxiMN1oTIvJFPkIVziZjoP8GhHbkp1dzYIm1Sh4YxBBXBsUYfVVhgMs9F=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/life/arts-and-entertainment/2017-04-25-icon-johnny-clegg-to-hang-up-his-gumboots-after-one-more-tour/">
                                                            Icon Johnny Clegg to hang up his gumboots after one more tour
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The singer, who was diagnosed with cancer in 2015, is now in remission and wants to spend as much time as possible with his family</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/life/books/2017-04-25-book-review-how-globalisation-has-deepened-humanitys-ugly-tendencies/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/8MAhk2cuz6yCR2Jz3MFXTWkiVgkpWg1Qr9bSX359LeQzD3ZulswlHXu_rm4nw2vUTleb8JK3KdtGn15-l4Wk--uGcMBiU1Olfg=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/life/books/2017-04-25-book-review-how-globalisation-has-deepened-humanitys-ugly-tendencies/">
                                                                BOOK REVIEW: How globalisation has ‘deepened’ humanity’s ugly tendencies
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/life/books/2017-04-25-book-review-afrikaner-odyssey-is-a-rich-tale-of-familys-role-in-history/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/WSkZDIPkUQ-wNYEVQflwGWQ6b0I6oPEQ9UOI6FnFTPOOqT3KYOouCV3vvGcFTxytQUHmWxxkuMdz2cTy4V6QB7JzF1jgqYs=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/life/books/2017-04-25-book-review-afrikaner-odyssey-is-a-rich-tale-of-familys-role-in-history/">
                                                                BOOK REVIEW: Afrikaner Odyssey is a rich tale of family’s role in history
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/life/arts-and-entertainment/2017-04-24-the-beauty-of-ominous-landscapes/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/DRpF4MKHT9HwHRJJNI91sGsT826wDGlokhq96ONYTi20sRxJB1HmP87_-9I1BfYoolSaIA_cPjEYM_jT_p9KDLKJv0TzKqoX=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/life/arts-and-entertainment/2017-04-24-the-beauty-of-ominous-landscapes/">
                                                                The beauty of ominous landscapes
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

        </div>

    

</nav>

    <div id="content" class="container-fluid ">
        

    
<div id='div-gpt-ad-1377771185441-0'>
    <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1377771185441-0');
        });
    </script>
</div>

    <div class="co-brand-logo"></div>
    <div id="article">

        

        


<div id="div-gpt-ad-1377771185441-1" class="banner">
    <center class="clearfix">
        <script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1377771185441-1');
            });
        </script>
    </center>
</div>

<div class="container-fluid fixed-sidebar-wrapper">

    

        


        <div class="sticky-container social">

            <div
        class="social-links"
        data-social-title="US and Canada at loggerheads over lumber tariffs"
        data-social-url="/bd/world/americas/2017-04-25-us-and-canada-at-loggerheads-over-lumber-tariffs/"
        data-social-synopsis="Trump wants a 24% tariff on imported, and subsidised, Canadian softwood; Canada says the tariff is an ‘unfair and punitive duty’ and it might sue"
        data-social-image="//lh3.googleusercontent.com/wrxT5Z1TSrjOIQl2Hut9HVVnczKnCXcRodB42HdX8GBxHpH66Cs_AmDOMQrVsMHvCq6UtoQ_cLn9SpPwnB17OAAllysRDnzX"
    >

        

                <div class="social-item">
                    <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
                </div>

                <div class="social-item">
                    <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
                </div>

                <div class="social-item">
                    <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
                </div>

                <div class="social-item">
                    <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
                </div>

                <div class="social-item">
                    <a class="email" href="#"><i class="fa fa-envelope"></i></a>
                </div>

                <div class="social-item">
                    <a id="article-print" class="print" href="#"><i class="fa fa-print"></i></a>
                </div>

            

    </div>

        </div>

    

    <div class="article-content ">

        <div class="article-info-container">

             

                <div class="category">
                    
                    <div
                        class="section
                        
                            no-publication
                        
                    ">
                        <span class="bd">

                            <i class="fa fa-square" aria-hidden="true"></i>

                            <a href="/bd/world/"  rel="world"
                                target="_new">
                                World
                            </a>
                            
                                /
                                <a href="/bd/world/americas/"  rel="world"
                                    target="_new">
                                    Americas
                                </a>
                            
                        </span>
                    </div>
                </div>

            

            <h2 class="article-title article-title-secondary">
        
    </h2>
            <h1 class="article-title article-title-primary">
        
        <span>US and Canada at loggerheads over lumber tariffs</span>
        
    </h1>
            <h3 class="article-title article-title-tertiary">
        
    </h3>

            

                

                

                <div class="article-pub-date ">
                    25 April 2017 - 17:00
                    
                        <span id="authors" class="heading-author"> Jennifer Epstein and Joe Light</span>
                    
                </div>

            

            <div
        class="social-links"
        data-social-title="US and Canada at loggerheads over lumber tariffs"
        data-social-url="/bd/world/americas/2017-04-25-us-and-canada-at-loggerheads-over-lumber-tariffs/"
        data-social-synopsis="Trump wants a 24% tariff on imported, and subsidised, Canadian softwood; Canada says the tariff is an ‘unfair and punitive duty’ and it might sue"
        data-social-image="//lh3.googleusercontent.com/wrxT5Z1TSrjOIQl2Hut9HVVnczKnCXcRodB42HdX8GBxHpH66Cs_AmDOMQrVsMHvCq6UtoQ_cLn9SpPwnB17OAAllysRDnzX"
    >

        

                <div class="social-bar-container">

                    <div class="social-item">
                        <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="email" href="#"><i class="fa fa-envelope"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
                    </div>

                </div>

            

    </div>

        </div>

        


        

        

        

            <div class="article-widgets">

        

            

                


    <div id="c9ace7e0-4c17-26e6-92f2-a520579668f3" rel="image" class="article-widget article-widget-image"><div class='wrap'>

    <div class="image-container">

        <a
            class="image"
            data-lightbox="article"
            href="//lh3.googleusercontent.com/wrxT5Z1TSrjOIQl2Hut9HVVnczKnCXcRodB42HdX8GBxHpH66Cs_AmDOMQrVsMHvCq6UtoQ_cLn9SpPwnB17OAAllysRDnzX=s1200"
            
            style="padding-top:66.6666666667%;"
        >
            
                <img src="//lh3.googleusercontent.com/wrxT5Z1TSrjOIQl2Hut9HVVnczKnCXcRodB42HdX8GBxHpH66Cs_AmDOMQrVsMHvCq6UtoQ_cLn9SpPwnB17OAAllysRDnzX=s750" alt="Picture: ISTOCK">
            
        </a>

        
            <div class="image-text">
                
                
                
                    <span class="description">
                        Picture: ISTOCK
                    </span>
                
            </div>
        

    </div>

</div></div>



            

                


    <div id="df886c3ccd86e106003b948bdc739f52bc4afb3c" rel="text" class="article-widget article-widget-text"><div class='wrap'>

    <div class="text">

        

            
                <p>Washington — US President Donald Trump intensified a trade dispute with Canada, slapping tariffs of up to 24% on imported softwood lumber in a move that drew swift criticism from the Canadian government, which vowed to sue if needed.</p>
<p>Trump announced the new tariff at a White House gathering of conservative journalists, shortly before the US commerce department said it would impose countervailing duties ranging from 3% to 24.1% on Canadian lumber producers, including West Fraser Timber. "We’re going to be putting a 20% tax on softwood lumber coming in — tariff on softwood coming into the US from Canada," Trump said on Monday, according to a tweet by Charlie Spiering, a White House correspondent for Breitbart News. A White House official confirmed the comment.</p>
<p>The step escalates an economic battle among neighbouring countries that normally have one of the friendliest international relationships in the world. It follows a fight over a new Canadian milk policy that US producers say violates the North American Free Trade Agreement (Nafta).</p>
<p>"Canada has made business for our dairy farmers in Wisconsin and other border states very difficult. We will not stand for this. Watch!" Trump said in a tweet on Tuesday morning. "It has been a bad week for US-Canada trade relations," US commerce secretary Wilbur Ross said in a statement on Monday, adding "it became apparent that Canada intends to effectively cut off the last dairy products being exported from the US".</p>
<p>He said the commerce department "determined a need" because of unfair Canadian subsidies to the lumber industry to impose "countervailing duties of roughly one billion dollars". In a dig at Nafta, which Trump has said he wants to renegotiate, Ross added, "This is not our idea of a properly functioning free trade agreement".</p>
<h3>Canada response</h3>
<p>Canada fired back, saying the tariff is an "unfair and punitive duty" imposed on "baseless and unfounded" allegations, according to a joint statement from Canadian foreign minister Chrystia Freeland and natural resources minister Jim Carr. The measures will hurt workers on both sides of the border and will raise US home prices, they said.</p>
<p>Canada "will vigorously defend the interests of the Canadian softwood lumber industry, including through litigation", the ministers said, adding they nonetheless "remain confident that a negotiated settlement is not only possible but in the best interests of both countries".</p>
<p>The Canadian dollar dropped to a four-month low against the US dollar after Trump announced the tariff, falling as much as 0.6% to US73.6c.</p>
<p>In the latest chapter of a trade dispute that has been simmering for decades, in a preliminary determination on Monday, the US department of commerce said it has calculated that Canada subsidises Canfor Corporation by 20.26%; West Fraser Mills by 24.12%; Tolko Marketing and Sales, and Tolko Industries by 19.5%; Resolute FP Canada by 12.82%; and JD Irving by 3.02%. It set a preliminary subsidy rate of 19.88% for all other producers in Canada.</p>
<h3>Anti-dumping</h3>
<p>The so-called countervailing duties, which counter what the US considers Canadian subsidies, came in below some analyst expectations. CIBC analyst Hamir Patel forecast the initial combined countervailing and anti-dumping duties could reach 45% to 55%, he said in an April 23 note.</p>
<p>The US may also apply anti-dumping duties if it determines that Canadian firms are selling for below costs. This decision is expected in June.</p>
<p>"It definitely could’ve been a heck of a lot worse," Kevin Mason, MD of ERA Forest Products Research said by phone from Kelowna, British Columbia. "I think a lot of people were bracing for a higher duty."</p>
<p>Canadian companies, such as Vancouver-based West Fraser and Canfor, will be able to weather the current duty level as lumber prices are high, Mason said. Lumber prices may actually decline in order to curtail Canadian shipments to the US, he said.</p>
<p>The duties are unwarranted and the determination "is completely without merit," Susan Yurkovich, president of the BC Lumber Trade Council, said in a statement. The allegations are the same made in previous softwood trade battles which were rejected and overturned by independent Nafta panels, she said. The industry group represents companies such as Canfor, West Fraser and Interfor.</p>
<p>"This new trade action is driven by the same protectionist lumber lobby in the US whose sole purpose is to create artificial supply constraints on lumber and drive up prices for their benefit, at the expense of American consumers," Yurkovich said.</p>
<p>A détente in the lumber trade dispute expired in October, and a new agreement isn’t on the horizon. This has contributed to a more than 20% surge in wood prices since the US election.</p>
<h3>Old dispute</h3>
<p>Since the early 1980s, the US has argued with Canada over how much softwood lumber the country’s suppliers can sell in the US and at what price. The two nations have negotiated temporary agreements in previous years over softwood, which comes from trees that have cones, such as pine or spruce, and is preferred by builders for constructing home frames.</p>
<p>But hammering out a new deal has been slow-going for the Trump administration, which still doesn’t have its chief trade negotiator in place. After the latest deal lapsed, a group, including US timber companies, petitioned an independent government agency and the US commerce department for duties on lumber imports from Canada, saying the country unfairly subsidises its own industry, costing profits and jobs.</p>
<p>While signing an executive order on Thursday on steel imports, Trump digressed to note that during a trip to Wisconsin earlier in the week, he’d called Canada’s cutting of prices of dairy ingredients "a disgrace" that’s hurt farmers in Wisconsin and New York. He added that the "disgrace" extended to "what’s happening along our northern border states with Canada, having to do with lumber and timber".</p>
<h3>Higher costs</h3>
<p>While beneficial for US lumber suppliers, tariffs could lead to even higher costs for companies that buy wood, such as builders and mattress makers, which use it in box springs. Most of the softwood in Canada is owned by provincial governments, which set prices to cut trees on their land, while in the US it’s generally harvested from private property. The fees charged by Canadian governments are below market rates, creating an unfair advantage, US producers say. Canada disputes this.</p>
<p>"It is regrettable that our American neighbours have chosen to renew this long-standing dispute which creates so much uncertainty for lumber market participants," West Fraser Timber CEO Ted Seraphim said on Monday in the company’s earnings statement, prior to the confirmation of the duty.</p>
<p>Robert Lighthizer, Trump’s nominee to be the next US trade representative, said at his confirmation hearing last month that he views the lumber dispute as the top trade issue between the US and Canada. Oregon Democratic senator Ron Wyden told Lighthizer the fight is the "longest running battle since the Trojan War".</p>
<p><em>Bloomberg</em></p>
            

        

    </div>

</div></div>



            

        

    </div>
            
                <div
        class="social-links"
        data-social-title="US and Canada at loggerheads over lumber tariffs"
        data-social-url="/bd/world/americas/2017-04-25-us-and-canada-at-loggerheads-over-lumber-tariffs/"
        data-social-synopsis="Trump wants a 24% tariff on imported, and subsidised, Canadian softwood; Canada says the tariff is an ‘unfair and punitive duty’ and it might sue"
        data-social-image="//lh3.googleusercontent.com/wrxT5Z1TSrjOIQl2Hut9HVVnczKnCXcRodB42HdX8GBxHpH66Cs_AmDOMQrVsMHvCq6UtoQ_cLn9SpPwnB17OAAllysRDnzX"
    >

        

                    <div class="social-bar-container">

                        <div class="social-item">
                            <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
                        </div>

                        <div class="social-item">
                            <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
                        </div>

                        <div class="social-item">
                            <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
                        </div>

                        <div class="social-item">
                            <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
                        </div>

                        <div class="social-item">
                            <a class="email" href="#"><i class="fa fa-envelope"></i></a>
                        </div>

                        <div class="social-item">
                            <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
                        </div>

                    </div>

                

    </div>

                

    
        <div class="comment_container">
            <div id="disqus_thread">

            </div>


            <div id="comment_shield" class="premium-alert">
                <h3>Please login or register to comment.</h3>

                <a href="/u/sign-up/">
                    <button class="btn btn-default">REGISTER <i class="fa fa-lock"></i></button>
                </a>
                <a href="/u/sign-in/?return_url=/bd/world/americas/2017-04-25-us-and-canada-at-loggerheads-over-lumber-tariffs/">
                    <button class="btn btn-default">LOGIN <i class="fa fa-user" style="font-size: 25px!important;"></i></button>
                </a>
            </div>


        </div>

    
    <script>
        /**
         * Disqus initialization.
         */
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//business-live.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
        </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>



                <div class="mobile-bottom">
                    <div class="sidebar-second">
                        
                        
                        
                        <div class="sticky-column ">

    
        

    

    <a href="/buy/">
        <div class="premium-advert">
            <span class="premium-logo">B<span>L</span>Premium</span>

            <p>
                Need to stay informed?
            </p>
            Subscribe from R120 per month to get the best of Business Day,
            the Financial Mail, Business Times, RDM and more, along with
            perks such as exclusive Financial Times content.

        </div>
    </a>

    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/world/americas/2017-04-25-us-and-canada-at-loggerheads-over-lumber-tariffs/">
                            US and Canada at loggerheads over lumber tariffs
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/americas/"  rel="world"
                                target="_new">
                                Americas
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/world/africa/2017-04-25-ghana-cocoa-board-needs-400m-after-annual-loan-disappears/">
                            Ghana Cocoa board needs $400m after annual loan ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/africa/"  rel="world"
                                target="_new">
                                Africa
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/world/americas/2017-04-25-donald-trumps-corporate-tax-plan-sets-stage-for-clash-with-paul-ryan/">
                            Donald Trump’s corporate tax plan sets stage for ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/americas/"  rel="world"
                                target="_new">
                                Americas
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/world/europe/2017-04-25-hacker-group-pawn-storm-said-to-have-hit-frances-macron-with-cyber-attack/">
                            Hacker group Pawn Storm said to have hit France’s ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/europe/"  rel="world"
                                target="_new">
                                Europe
                            </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    

    
    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Investors Monthly is a magazine published
                by Times Media, Media Division included in
                the Financial Mail on the last Thursday of
                the month.
            </p>
        </div>
</div>

    
</div>
                    </div>
                </div>

            

        

        <!-- DON'T REMOVE TALK TO NOEL -->
        <!-- used for sticky  -->
        <div id="anchor-article-end"></div>
        

            <div id="div-gpt-ad-1377771185441-4" class="article-da">
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-1377771185441-4');
                    });
                </script>
            </div>

        

        <div class="article-options-border"></div>

    </div>

    

        <aside class="sidebar-second desktop companies">
            
            
            
            <div class="sticky-column ">

    
        

    

    <a href="/buy/">
        <div class="premium-advert">
            <span class="premium-logo">B<span>L</span>Premium</span>

            <p>
                Need to stay informed?
            </p>
            Subscribe from R120 per month to get the best of Business Day,
            the Financial Mail, Business Times, RDM and more, along with
            perks such as exclusive Financial Times content.

        </div>
    </a>

    
        <div id="div-gpt-ad-1377771185441-2" class="article-da">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-2');
                });
            </script>
        </div>
    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/world/americas/2017-04-25-us-and-canada-at-loggerheads-over-lumber-tariffs/">
                            US and Canada at loggerheads over lumber tariffs
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/americas/"  rel="world"
                                target="_new">
                                Americas
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/world/africa/2017-04-25-ghana-cocoa-board-needs-400m-after-annual-loan-disappears/">
                            Ghana Cocoa board needs $400m after annual loan ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/africa/"  rel="world"
                                target="_new">
                                Africa
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/world/americas/2017-04-25-donald-trumps-corporate-tax-plan-sets-stage-for-clash-with-paul-ryan/">
                            Donald Trump’s corporate tax plan sets stage for ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/americas/"  rel="world"
                                target="_new">
                                Americas
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/world/europe/2017-04-25-hacker-group-pawn-storm-said-to-have-hit-frances-macron-with-cyber-attack/">
                            Hacker group Pawn Storm said to have hit France’s ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/world/"  rel="world"
                            target="_new">
                            World
                        </a>
                        
                            /
                            <a href="/bd/world/europe/"  rel="world"
                                target="_new">
                                Europe
                            </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    
        <div id="div-gpt-ad-1377771185441-3" class="article-da" >
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-3');
                });
            </script>
        </div>
    

    
    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Investors Monthly is a magazine published
                by Times Media, Media Division included in
                the Financial Mail on the last Thursday of
                the month.
            </p>
        </div>
</div>

    
</div>
        </aside>

    

</div>



    

    </div>


    </div>

    
<footer>

    <div class="container-fluid">

        <div class="wrap">

            

            <div class="row">

                <div class="col-sm-6 col-xs-12 mobile-hide">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/politics/"  >
                                        Politics
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/national/"  >
                                        National
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/world/"  >
                                        World
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/sport/"  >
                                        Sport
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                </div>


                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/companies/"  >
                                        Companies
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            
                        </div>

                    </div>

                </div>

                <div class="col-sm-6 col-xs-12">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12 mobile-hide">

                            <div class="section">

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/markets/"  >
                                        Markets
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/business-and-economy/"  >
                                        Business
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/economy/"  >
                                        Economy
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/opinion/"  >
                                        Opinion
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>


                            <div class="section">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/business-day-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>

                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>

                            </div>

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">
                            
                            <div class="section mobile-show">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/business-day-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>

                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>
                            </div>
                            <div class="logos">

                                <a
                                    href="//www.bdlive.co.za"
                                    data-background-image="/custom/static/App/UI/logos/business-day.logo.png"
                                ></a>

                                <a
                                    href="//www.financialmail.co.za"
                                    data-background-image="/custom/static/App/UI/logos/financial-mail.logo.png"
                                ></a>

                                <a
                                    href="//www.rdm.co.za"
                                    data-background-image="/custom/static/App/UI/logos/rand-daily-mail.logo.png"
                                ></a>

                                <a
                                    href="http://www.timeslive.co.za/sundaytimes/businesstimes"
                                    data-background-image="/custom/static/App/UI/logos/business-times.logo.png"
                                ></a>

                                <a
                                    href="http://wantedonline.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/wanted.logo.png"
                                ></a>

                            </div>

                            <div class="times-group">

                                <a
                                    href="http://www.timesmedia.co.za"
                                    data-background-image="/custom/static/App/UI/logos/times-media-group.logo.png"
                                ></a>

                                <p>
                                    <strong>&copy; 2017 Times Media Group. All rights reserved.</strong>
                                </p>

                                <p>
                                    Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy.
                                </p>

                            </div>

                        </div>

                    </div>

                </div>

            </div>

        </div>

    </div>

    <div class="bar">

        <span class="copyright">
            &copy; BusinessLIVE MMXVII
        </span>

        <div class="social">

            <a target="_blank" href="https://www.facebook.com/BusinessLIVESA">
                <i class="fa fa-facebook"></i>
            </a>

            <a target="_blank" href="https://twitter.com/BusinessLiveSA">
                <i class="fa fa-twitter"></i>
            </a>

        </div>

    </div>

</footer>

    

        <!-- Start of chartbeat code -->
        <script type='text/javascript'>
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 54086;
            _sf_async_config.domain = 'businesslive.co.za';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'bd-world';
            _sf_async_config.authors = 'Jennifer Epstein and Joe Light';
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <!-- End of chartbeat code -->

    



        

    </body>
</html>