  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Africa unlikely to get enough Covid-19 vaccine doses, Africa CDC head says</title>                                                                                            <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2020-12-10-africa-unlikely-to-get-enough-covid-19-vaccine-doses-africa-cdc-head-says',
      'articleAccess': 'yes',
      'contentCategory': 'world',
      'keywordsMetaData': 'john nkengasong,vaccines,continent,countries,world health organisation,africa,britain,covax,nairobi',
      'articleWordCount': '283',
      'author': 'Omar Mohammed',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday async></script>     <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "523154661921505");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=523154661921505&ev=PageView&noscript=1"> </noscript>  <script>                            // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();  var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();
            

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/world/africa/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/world/africa/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/world/africa/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/world/africa/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/world/africa/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/world/africa/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("contextual",["john nkengasong,vaccines,continent,countries,world health organisation,africa,britain,covax,nairobi".split(",")] );

            googletag.pubads().setTargeting("type", "free");    googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 50,
                renderMarginPercent: 25,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();      
        googletag.enableServices();

    }); </script>       <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="john nkengasong,vaccines,continent,countries,world health organisation,africa,britain,covax,nairobi"><meta name=description content="John Nkengasong has urged richer nations to help poorer ones boost vaccination programmes to protect their citizens"><meta name=news_keywords content="john nkengasong,vaccines,continent,countries,world health organisation,africa,britain,covax,nairobi"><link rel=alternate href="https://www.businesslive.co.za/bd/world/africa/2020-12-10-africa-unlikely-to-get-enough-covid-19-vaccine-doses-africa-cdc-head-says/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="John Nkengasong has urged richer nations to help poorer ones boost vaccination programmes to protect their citizens"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/world/africa/2020-12-10-africa-unlikely-to-get-enough-covid-19-vaccine-doses-africa-cdc-head-says/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/world/africa/2020-12-10-africa-unlikely-to-get-enough-covid-19-vaccine-doses-africa-cdc-head-says/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/world/africa/2020-12-10-africa-unlikely-to-get-enough-covid-19-vaccine-doses-africa-cdc-head-says/",
                    "headline": "Africa unlikely to get enough Covid-19 vaccine doses, Africa CDC head says",
                    "description": "John Nkengasong has urged richer nations to help poorer ones boost vaccination programmes to protect their citizens",
                    "datePublished": "10 December 2020 - 18:42",  "dateModified": "10 December 2020 - 18:42",   "author": {
                            "@type": "Person",
                            "name": "Omar Mohammed"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/rHJTew1BCffMTIzkKa23dteJytzVAuxKL_aans4kVueTY-th30l01ZZZFk3SvC2A-RUTEcgV06DZGLl-UyRpFPPLtRbfIE8E5g",
                                "author": "",
                                "height": "368",
                                "width": "594"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/world/africa/2020-12-10-africa-unlikely-to-get-enough-covid-19-vaccine-doses-africa-cdc-head-says/"><meta property=og:title content="Africa unlikely to get enough Covid-19 vaccine doses, Africa CDC head says"><meta property=og:description content="John Nkengasong has urged richer nations to help poorer ones boost vaccination programmes to protect their citizens"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/rHJTew1BCffMTIzkKa23dteJytzVAuxKL_aans4kVueTY-th30l01ZZZFk3SvC2A-RUTEcgV06DZGLl-UyRpFPPLtRbfIE8E5g=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="Africa unlikely to get enough Covid-19 vaccine doses, Africa CDC head says"><meta name=twitter:description content="John Nkengasong has urged richer nations to help poorer ones boost vaccination programmes to protect their citizens"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/rHJTew1BCffMTIzkKa23dteJytzVAuxKL_aans4kVueTY-th30l01ZZZFk3SvC2A-RUTEcgV06DZGLl-UyRpFPPLtRbfIE8E5g=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">      <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Day&#34;,&#34;description&#34;:&#34;Online coverage from the Business Day of the latest news, opinion, and analysis from South Africa\u2019s business sector, the political economy, companies and financial markets.&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;9222340771831401879&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;coronavirus&#34;,&#34;hideInApp&#34;:true},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:4997495198318592,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/world/africa/2020-12-10-africa-unlikely-to-get-enough-covid-19-vaccine-doses-africa-cdc-head-says/&#34;,&#34;slug_custom&#34;:&#34;2020-12-10-africa-unlikely-to-get-enough-covid-19-vaccine-doses-africa-cdc-head-says&#34;,&#34;image&#34;:{&#34;author&#34;:&#34;&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/b2c9a7f3615115a33db7d2e043c614dba6b7532d&#34;,&#34;height&#34;:368,&#34;keywords&#34;:[&#34;john nkengasong&#34;],&#34;palette&#34;:[&#34;#737672&#34;,&#34;#d0d7d8&#34;,&#34;#a7a99d&#34;,&#34;#262423&#34;,&#34;#9fa293&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/rHJTew1BCffMTIzkKa23dteJytzVAuxKL_aans4kVueTY-th30l01ZZZFk3SvC2A-RUTEcgV06DZGLl-UyRpFPPLtRbfIE8E5g&#34;,&#34;blob_key&#34;:&#34;AMIfv960p8EkGUOPlSFymfHEZ9RupOiIe8EjY8nOjdUXxx-7_MFqo2AFMQ4FhveMy0qfJxI4efMpQ93TFPtLLA0PkMR5bvuoxKkkcv11B0mFmDdx4wjr_CxLfgB0SSpSjgCBJllAeRZR-z5DG0ZECnEQOSRGgcqiEYew4bfX0OHdLCH-TLAvHTs&#34;,&#34;filename&#34;:&#34;b2c9a7f3615115a33db7d2e043c614dba6b7532d&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;image b2c9a7f3615115a33db7d2e043c614dba6b7532d was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;description&#34;:&#34;Africa CDC director John Nkengasong. Picture: MINASSE WONDIMU HAILU/ANADOLU AGENCY/GETTY IMAGES&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;b2c9a7f3615115a33db7d2e043c614dba6b7532d&#34;,&#34;fingerprint&#34;:null,&#34;created&#34;:1595236070000,&#34;average&#34;:&#34;#7e817a&#34;,&#34;title&#34;:&#34;&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;width&#34;:594},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;59a259643e999521ccfc6d141de58b4cfb103c91&#34;,&#34;keywords&#34;:[&#34;john nkengasong&#34;,&#34;vaccines&#34;,&#34;continent&#34;,&#34;countries&#34;,&#34;world health organisation&#34;,&#34;africa&#34;,&#34;britain&#34;,&#34;covax&#34;,&#34;nairobi&#34;],&#34;count_embedded_articles&#34;:5,&#34;title_section_text&#34;:&#34;Africa unlikely to get enough Covid-19 vaccine doses, Africa CDC head says&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Business Day&#34;},&#34;title&#34;:&#34;Africa unlikely to get enough Covid-19 vaccine doses, Africa CDC head says&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;blythl@bdlive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;blythl@bdlive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;Reuters&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:{&#34;link&#34;:&#34;/bd/world/africa/&#34;,&#34;name&#34;:&#34;Africa&#34;,&#34;id&#34;:&#34;africa&#34;},&#34;embedded_articles_list&#34;:[4811264879493120,4715034761494528,6338651148517376,5706754756182016,6257136427335680],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Africa unlikely to get enough Covid-19 vaccine doses, Africa CDC head says&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;bd&#34;,&#34;section&#34;:&#34;world&#34;,&#34;subsection&#34;:&#34;africa&#34;,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:&#34;africa&#34;,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;The organisation has contributed a total of $1.75bn to support the development of low-cost treatments and vaccines&#34;,&#34;pub_url&#34;:&#34;/bd/world/2020-12-10-gates-foundation-to-add-250m-more-to-fight-against-covid-19/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5375156303167488,&#34;title&#34;:&#34;Gates Foundation to add $250m more to fight against Covid-19&#34;},{&#34;synopsis&#34;:&#34;SA company says its solution to sub-zero transportation of vaccines simplifies logistics&#34;,&#34;pub_url&#34;:&#34;/bd/companies/energy/2020-12-10-renergen-develops-pioneering-covid-19-vaccine-transport-vessel/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5405419850694656,&#34;title&#34;:&#34;Renergen develops pioneering Covid-19 vaccine transport vessel&#34;},{&#34;synopsis&#34;:&#34;The vaccine\u2019s efficacy data met expectations for emergency use authorisation, but it has yet to be decided if it is suitable for people aged over 16&#34;,&#34;pub_url&#34;:&#34;/bd/world/2020-12-08-fda-gives-early-safety-assurance-on-pfizer-biontech-vaccine-data/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4878244055613440,&#34;title&#34;:&#34;FDA gives early safety assurance on Pfizer-BioNTech vaccine data&#34;},{&#34;synopsis&#34;:&#34;Tuesday, December 8 2020&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/2020-12-08-cartoon-ramaphosas-vaccine-van/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6126699478515712,&#34;title&#34;:&#34;CARTOON: Ramaphosa\u2019s vaccine van&#34;},{&#34;synopsis&#34;:&#34;Private hospitals are still in the dark as to whether the government wants to handle all vaccinations, but is prepared to step in at short notice&#34;,&#34;pub_url&#34;:&#34;/bd/world/asia/2020-12-10-private-sector-likely-to-step-in-for-indias-1-million-vaccines-a-day/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5585340057255936,&#34;title&#34;:&#34;Private sector likely to step in for India\u2019s 1-million vaccines a day&#34;},{&#34;synopsis&#34;:&#34;Seven major strains of the virus have emerged as it adapts to new hosts in new countries&#34;,&#34;pub_url&#34;:&#34;/bd/world/2020-12-10-the-genomic-twists-and-turns-of-an-evolving-coronavirus/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4734168673026048,&#34;title&#34;:&#34;The genomic twists and turns of an evolving coronavirus&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Omar Mohammed&#34;],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34;4997495198318592 Africa unlikely to get enough Covid-19 vaccine doses, Africa CDC head says John Nkengasong has urged richer nations to help poorer ones boost vaccination programmes to protect their citizens Omar Mohammed john nkengasong vaccines continent countries world health organisation africa britain covax nairobi Business Economy Health Politics Africa Europe US UK John Nkengasong has urged richer nations to help poorer ones boost vaccination programmes to protect their citizens&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1607618514000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:94,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:283,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;John Nkengasong has urged richer nations to help poorer ones boost vaccination programmes to protect their citizens&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/b2c9a7f3615115a33db7d2e043c614dba6b7532d&#34;,&#34;height&#34;:368,&#34;keywords&#34;:[&#34;john nkengasong&#34;],&#34;palette&#34;:[&#34;#737672&#34;,&#34;#d0d7d8&#34;,&#34;#a7a99d&#34;,&#34;#262423&#34;,&#34;#9fa293&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/rHJTew1BCffMTIzkKa23dteJytzVAuxKL_aans4kVueTY-th30l01ZZZFk3SvC2A-RUTEcgV06DZGLl-UyRpFPPLtRbfIE8E5g&#34;,&#34;blob_key&#34;:&#34;AMIfv960p8EkGUOPlSFymfHEZ9RupOiIe8EjY8nOjdUXxx-7_MFqo2AFMQ4FhveMy0qfJxI4efMpQ93TFPtLLA0PkMR5bvuoxKkkcv11B0mFmDdx4wjr_CxLfgB0SSpSjgCBJllAeRZR-z5DG0ZECnEQOSRGgcqiEYew4bfX0OHdLCH-TLAvHTs&#34;,&#34;filename&#34;:&#34;b2c9a7f3615115a33db7d2e043c614dba6b7532d&#34;,&#34;width&#34;:594,&#34;state&#34;:&#34;image b2c9a7f3615115a33db7d2e043c614dba6b7532d was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;description&#34;:&#34;Africa CDC director John Nkengasong. Picture: MINASSE WONDIMU HAILU/ANADOLU AGENCY/GETTY IMAGES&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;b2c9a7f3615115a33db7d2e043c614dba6b7532d&#34;,&#34;fingerprint&#34;:null,&#34;created&#34;:1595236070000,&#34;average&#34;:&#34;#7e817a&#34;,&#34;author&#34;:&#34;&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;title&#34;:&#34;&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/world/&#34;,&#34;name&#34;:&#34;World&#34;,&#34;id&#34;:&#34;world&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Africa unlikely to get enough Covid-19 vaccine doses, Africa CDC head says&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;John Nkengasong has urged richer nations to help poorer ones boost vaccination programmes to protect their citizens&#34;,&#34;title_text&#34;:&#34;Africa unlikely to get enough Covid-19 vaccine doses, Africa CDC head says&#34;,&#34;groups&#34;:[&#34;Business&#34;,&#34;Economy&#34;,&#34;Health&#34;,&#34;Politics&#34;,&#34;Africa&#34;,&#34;Europe&#34;,&#34;US&#34;,&#34;UK&#34;],&#34;active&#34;:true,&#34;slug&#34;:&#34;2020-12-10-africa-unlikely-to-get-enough-covid-19-vaccine-doses-africa-cdc-head-says&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;John Nkengasong has urged richer nations to help poorer ones boost vaccination programmes to protect their citizens&#34;,&#34;created&#34;:1607614276000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;John Nkengasong has urged richer nations to help poorer ones boost vaccination programmes to protect their citizens&#34;,&#34;published&#34;:1607618523000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/world/africa/4997495198318592/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},&#34;now&#34;:1607622237000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;coronavirus&#34;,&#34;hideInApp&#34;:true},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;}}"> <link rel="preload" href="/build/chunks/priority.88ec49d1e896358a7d00.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.88ec49d1e896358a7d00.bundle.js"></script><link rel="preload" href="/build/chunks/priority.88ec49d1e896358a7d00.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.88ec49d1e896358a7d00.bundle.css"> <link rel="preload" href="/build/chunks/entry.933bad716d7aaf036151.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.933bad716d7aaf036151.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.ed375062de58fd3d095a.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.ed375062de58fd3d095a.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.9591c297b0f623b73789.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>         <nav class="nav-light nav-publication-bd ">  <div class=nav-wrapper> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>  </ul>    <li> <a href="/news/latest-covid-19-coronavirus-coverage/"   > coronavirus </a>  </li><ul class=subsections>  </ul>      <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/world/"  class=selected  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/"  class=selected > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/markets/2020-12-10-market-wrap-rand-back-above-r15-as-us-stimulus-talks-stall/" title="MARKET WRAP: Rand back above R15/$ as US stimulus talks stall"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NjQb4Llwy_mNj8BjTHmY1p30ZZNTJMmiFtHvWQk_hOA22jweWbLFX9Mls0Xci9aK6p_62gq_A9Po7x4iJq7sVOIaSsbsn0wv=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2020-12-10-market-wrap-rand-back-above-r15-as-us-stimulus-talks-stall/"> MARKET WRAP: Rand back above R15/$ as US stimulus talks stall </a></h3>  <p>Brexit negotiations are also adding uncertainty to skittish global markets</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/markets/2020-12-08-market-wrap-rand-firms-to-best-levels-in-10-months-on-better-than-expected-gdp-figures/" title="MARKET WRAP: Rand firms to best levels in 10 months on better than expected GDP figures"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgX/xAAkEAABAwIGAgMAAAAAAAAAAAABAgMEBhEABRIhQVEHMQgTIv/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAHxEAAAQHAQAAAAAAAAAAAAAAAQMRIQACEhdBscEG/9oADAMBAAIRAxEAPwA6wGGo1Q0e6qnmG4Lmv6nQ0LOKSkXGrqxPJ47xXvR5GceKaUkRqQOsBbRipaJTew2FvZIVwOsalO05kqqk8Wx10QlbKXmSG1rUpNy6QdieRthFRctgZbSnwzbg0kywlM9Sfyn2BEkAE9myEi532GLih5Ut3WB8hVzDQGUUpXu8x//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgX/xAAkEAABAwIGAgMAAAAAAAAAAAABAgMEBhEABRIhQVEHMQgTIv/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAHxEAAAQHAQAAAAAAAAAAAAAAAQMRIQACEhdBscEG/9oADAMBAAIRAxEAPwA6wGGo1Q0e6qnmG4Lmv6nQ0LOKSkXGrqxPJ47xXvR5GceKaUkRqQOsBbRipaJTew2FvZIVwOsalO05kqqk8Wx10QlbKXmSG1rUpNy6QdieRthFRctgZbSnwzbg0kywlM9Sfyn2BEkAE9myEi532GLih5Ut3WB8hVzDQGUUpXu8x//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/RBGgFTMZ2HpQnbfGfmMDCbkPmUq150MnjdttkaC51bMcj68apaBEFdKm1WRNViqtwmqVmbEWyxg6mAvPhnIFC0B0XClPyLg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-12-08-market-wrap-rand-firms-to-best-levels-in-10-months-on-better-than-expected-gdp-figures/"> MARKET WRAP: Rand firms to best levels in 10 months on better than expected GDP figures </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/markets/2020-12-09-market-wrap-rand-steady-below-r15-as-global-markets-firm/" title="MARKET WRAP: Rand steady below R15/$ as global markets firm"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgX/xAAkEAABAwIGAgMAAAAAAAAAAAABAgMEBhEABRIhQVEHMQgTIv/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAHxEAAAQHAQAAAAAAAAAAAAAAAQMRIQACEhdBscEG/9oADAMBAAIRAxEAPwA6wGGo1Q0e6qnmG4Lmv6nQ0LOKSkXGrqxPJ47xXvR5GceKaUkRqQOsBbRipaJTew2FvZIVwOsalO05kqqk8Wx10QlbKXmSG1rUpNy6QdieRthFRctgZbSnwzbg0kywlM9Sfyn2BEkAE9myEi532GLih5Ut3WB8hVzDQGUUpXu8x//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgX/xAAkEAABAwIGAgMAAAAAAAAAAAABAgMEBhEABRIhQVEHMQgTIv/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAHxEAAAQHAQAAAAAAAAAAAAAAAQMRIQACEhdBscEG/9oADAMBAAIRAxEAPwA6wGGo1Q0e6qnmG4Lmv6nQ0LOKSkXGrqxPJ47xXvR5GceKaUkRqQOsBbRipaJTew2FvZIVwOsalO05kqqk8Wx10QlbKXmSG1rUpNy6QdieRthFRctgZbSnwzbg0kywlM9Sfyn2BEkAE9myEi532GLih5Ut3WB8hVzDQGUUpXu8x//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/RBGgFTMZ2HpQnbfGfmMDCbkPmUq150MnjdttkaC51bMcj68apaBEFdKm1WRNViqtwmqVmbEWyxg6mAvPhnIFC0B0XClPyLg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-12-09-market-wrap-rand-steady-below-r15-as-global-markets-firm/"> MARKET WRAP: Rand steady below R15/$ as global markets firm </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2020-12-10-watch-stock-picks-sa-government-bonds-and-boeingairbus/" title="WATCH: Stock picks — SA government bonds and Boeing/Airbus"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAUFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeGhweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4SHhUeHh4eHh4eHh4eHh4eHh4eFR4eHh4SHh4eHh4eHhIVHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBAL/xAAiEAABAwQCAgMAAAAAAAAAAAABAgMEBQYRIQASB3EiMmH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABoRAAEFAQAAAAAAAAAAAAAAAAEAERIxUQL/2gAMAwEAAhEDEQA/AFuXcPlI3e7TYVIpaKE7LS2iWvDjjTKQCpatgEq3j2OQXBfNz2X5MUqZHm1u1Kq8wy2ElsOwpDiikJb64Km/rpWdk74mRWUKkYPbBVsdzg8zVKTTZKWlSIzbhacC2yrPxUDoj9HFjCiFI3Wr/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAUFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeGhweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4SHhUeHh4eHh4eHh4eHh4eHh4eFR4eHh4SHh4eHh4eHhIVHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBAL/xAAiEAABAwQCAgMAAAAAAAAAAAABAgMEBQYRIQASB3EiMmH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABoRAAEFAQAAAAAAAAAAAAAAAAEAERIxUQL/2gAMAwEAAhEDEQA/AFuXcPlI3e7TYVIpaKE7LS2iWvDjjTKQCpatgEq3j2OQXBfNz2X5MUqZHm1u1Kq8wy2ElsOwpDiikJb64Km/rpWdk74mRWUKkYPbBVsdzg8zVKTTZKWlSIzbhacC2yrPxUDoj9HFjCiFI3Wr/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/dZV64jcV0NL_hkOP5_3-QtXDPdwbCN4kgfSR1_GLh8bhfOIKVW2gu_cLwTd4VSHCEKIupxoHU6E0Z1cawuoqpgUszjAROFQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-12-10-watch-stock-picks-sa-government-bonds-and-boeingairbus/"> WATCH: Stock picks — SA government bonds and Boeing/Airbus </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2020-12-10-neal-smith-signs-emerge-of-a-bull-run-in-emerging-markets-in-2021/" title="NEAL SMITH: Signs emerge of a bull run in emerging markets in 2021"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eFR4eEh4eHh4eHh4VEh4eHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAoEAABAgQFAwUBAAAAAAAAAAABAgMEBQcSAAYRITETFGEJIiMyQQj/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/8QAGREAAQUAAAAAAAAAAAAAAAAAMQABAhES/9oADAMBAAIRAxEAPwAjTivlQZRCCXTzL65hDFFtyXLXAdNAdT++TjWz5Vur8TnuRqZz9N0SWaSOHfXK+4X0w4u4EpTvdoRpxuRxwMIp5ST09WhK1M/zsholdiunFPIuG3Oi9z5O+KG9lmispg4OAl+VFsw8C2G4dPcOKKE+/a4qJI+Rzkn7HCb6KRagv//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eFR4eEh4eHh4eHh4VEh4eHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAoEAABAgQFAwUBAAAAAAAAAAABAgMEBQcSAAYRITETFGEJIiMyQQj/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/8QAGREAAQUAAAAAAAAAAAAAAAAAMQABAhES/9oADAMBAAIRAxEAPwAjTivlQZRCCXTzL65hDFFtyXLXAdNAdT++TjWz5Vur8TnuRqZz9N0SWaSOHfXK+4X0w4u4EpTvdoRpxuRxwMIp5ST09WhK1M/zsholdiunFPIuG3Oi9z5O+KG9lmispg4OAl+VFsw8C2G4dPcOKKE+/a4qJI+Rzkn7HCb6KRagv//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ujA9wsgNKvnfySnP1OCpGwVttFya5_FvA8Yq8m-OxSsTQlpOT2pN3B5JmvMFk-cIT2u_lyIapMjDOVIGHSQACus0nybxaaUX=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>Taking Stock</h4>  <h3> <a  href="/bd/opinion/columnists/2020-12-10-neal-smith-signs-emerge-of-a-bull-run-in-emerging-markets-in-2021/"> NEAL SMITH: Signs emerge of a bull run in emerging markets in 2021 </a></h3>  <p>Recent developments could mark the start of a big rotation out of US assets into the rest of the world</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2020-12-09-peter-bruce-so-the-anc-is-more-united-than-before-against-the-corrupt-really-ramaphosa/" title="PETER BRUCE: So the ANC is more united than before against the corrupt — really, Ramaphosa?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ANPNsqfkFJTNMopCYHADVwAbDT7mFX_sFhUfkGK0Rujl1yBfBNrLivZCxOd1MOoyNej7kS6wQq6jij47CTc3P91cg5h3x8PN5g=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2020-12-09-peter-bruce-so-the-anc-is-more-united-than-before-against-the-corrupt-really-ramaphosa/"> PETER BRUCE: So the ANC is more united than before against the corrupt — really, Ramaphosa? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/letters/2020-12-07-letter-untangling-the-chief-justices-offensification-of-english/" title="LETTER: Untangling the chief justice’s ‘offensification’ of English"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/R-RZ9b3XZKvcTTPJ2ibMxPqbWyjVc0e8R8h1nq1p9dTIH6utYUyArFJcLpzp8RIfGyaFaYcaXb5ooTVE3bj1VQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/letters/2020-12-07-letter-untangling-the-chief-justices-offensification-of-english/"> LETTER: Untangling the chief justice’s ‘offensification’ of English </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/2020-12-09-cartoon-a-short-history-of-busisiwe-mkhwebane/" title="CARTOON: A short history of Busisiwe Mkhwebane"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/BJB6R1cSkLEcjH_csr1ETev68RK_TptZMJE4pAayHCp3ppZ-iEtceqpnNT83KWFd-_sgRWg7xLfb49jIotMjhNUeDWGhCUciKA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2020-12-09-cartoon-a-short-history-of-busisiwe-mkhwebane/"> CARTOON: A short history of Busisiwe Mkhwebane </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/national/2020-12-10-low-income-earners-will-suffer-if-tax-benefits-for-bursaries-and-scholarships-are-changed/" title="Low-income earners will suffer if tax benefits for bursaries and scholarships are changed"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/CY14LvstzMcjxfoOSrAhssdWc1RjqIEsoIQf9oA2cVVYpRfHTUbCHsjKR2Am4BxP61JK4Twp3TFzDOOerYgjNGSJ0XDcrwg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2020-12-10-low-income-earners-will-suffer-if-tax-benefits-for-bursaries-and-scholarships-are-changed/"> Low-income earners will suffer if tax benefits for bursaries and scholarships are changed </a></h3>  <p>Treasury pushed to amend Income Tax Act, saying salary arrangements have often been abused</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/national/health/2020-12-09-its-official-sas-second-covid-wave-has-arrived/" title="It’s official: SA’s second Covid wave has arrived"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhUeHh4eHh4eHh4eHh4eHhIeFR4eHh4eHh4eHh4eHh4eHh4eEh4eHhUeHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAb/xAAmEAABAwMDAgcAAAAAAAAAAAABAgMEBREhABITIjEGBwgUQXGx/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwH/xAAcEQACAQUBAAAAAAAAAAAAAAABAhEAAxITMQT/2gAMAwEAAhEDEQA/AJ88tKdSZ/PEmIaC3wtBQ+jKh0lISq3yTgC3bODfWRTCgcdVU9UywuI4ERmuLeZHUoHO4WsAM2PfTT6W40aq+KvENIqcZiZBfoi5LjL7YWOVp1sNuC4ulSeRdiLEbjoPkto9mHdvXZvP2Df81G8htMzZdil3i4ioFgia/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhUeHh4eHh4eHh4eHh4eHhIeFR4eHh4eHh4eHh4eHh4eHh4eEh4eHhUeHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAb/xAAmEAABAwMDAgcAAAAAAAAAAAABAgMEBREhABITIjEGBwgUQXGx/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwH/xAAcEQACAQUBAAAAAAAAAAAAAAABAhEAAxITMQT/2gAMAwEAAhEDEQA/AJ88tKdSZ/PEmIaC3wtBQ+jKh0lISq3yTgC3bODfWRTCgcdVU9UywuI4ERmuLeZHUoHO4WsAM2PfTT6W40aq+KvENIqcZiZBfoi5LjL7YWOVp1sNuC4ulSeRdiLEbjoPkto9mHdvXZvP2Df81G8htMzZdil3i4ioFgia/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/cXNYqBI6GkgJOpJjJLwwqwOczGgfi5W_h-SL3lKEy3Du5ZckDBhTDjLJ6U7CB3vVKTx2t2Lx8cc72IT4K5iVYg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/health/2020-12-09-its-official-sas-second-covid-wave-has-arrived/"> It’s official: SA’s second Covid wave has arrived </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 20 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/national/2020-12-08-four-matric-pupils-go-to-court-over-order-to-rewrite-two-final-exam-papers/" title="Four matric pupils go to court over order to rewrite two final exam papers"  style="background-image:url('data:image/jpg;base64,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');background-position:58% 26%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:58% 26%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/zSD9gDENRcULvOVQrJAKZNyKfAUXzJF3axDQ_XaseGN6_LEuN8RMnxQtcx35egekFnA-klNw1AeBLLwa81XhHUvTCEOLGsXgSw=s360" data-background-position="58% 26%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-12-08-four-matric-pupils-go-to-court-over-order-to-rewrite-two-final-exam-papers/"> Four matric pupils go to court over order to rewrite two final exam papers </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2020-12-10-ballooning-claims-confirm-road-accident-funds-status-as-a-big-risk/" title="Ballooning claims confirm Road Accident Fund’s status as a big risk"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/RyNHY0gk2jwfLq79a3uAi0LDJEkDcjUeJMsvEe0RFwKj02fHX72YUFEjYbOGrPKXjhAxPZBgzYoer7DxjaZCaTPHqy1LjVJ3kg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-12-10-ballooning-claims-confirm-road-accident-funds-status-as-a-big-risk/"> Ballooning claims confirm Road Accident Fund’s status as a big risk </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>14 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/national/2020-12-09-anc-shuns-magashule-with-limpopo-venue-for-its-january-rally/" title="ANC shuns Magashule with Limpopo venue for its January rally"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/yOQ9JeJM8TGlxvgFHx7sp9YTvwL3y8u-lQTWiZdPY0XeQlI5uRTFdwVxPkkD7bolIGSHwCb9VyWgqIEUAv3ii6Ow5gImHYiuLQxxJLiOs-xvOQ=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2020-12-09-anc-shuns-magashule-with-limpopo-venue-for-its-january-rally/"> ANC shuns Magashule with Limpopo venue for its January rally </a></h3>  <p>Ace Magashule has previously and unilaterally declared the rally would be held in his home province of Limpopo</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2020-12-07-ramaphosa-takes-firm-line-at-nec-meeting-as-step-aside-resolution-splits-ranks/" title="Ramaphosa takes firm line at NEC meeting as ‘step-aside’ resolution splits ranks"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/aoedXvglfioDeY6AOzGtVQGTPOiVcQSx8XEp8HfSeG_HSMLU7xCRSfCz-sSAI8EUYWQKXQqiFvneWv0JF-8cAfht0vAYKercqA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2020-12-07-ramaphosa-takes-firm-line-at-nec-meeting-as-step-aside-resolution-splits-ranks/"> Ramaphosa takes firm line at NEC meeting as ‘step-aside’ resolution splits ranks </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2020-11-01-political-week-ahead-cyril-ramaphosa-expected-to-address-the-nation-following-stern-covid-19-warning/" title="POLITICAL WEEK AHEAD: Cyril Ramaphosa expected to address the nation following stern Covid-19 warning"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/PDv_wlYASynoLX2C5-9ds8jxkTXBNsUNjLgBpKG7SThKumZaRf6hGPu0c6EVNBjPicGQe8V2x90PSN6xBjCLINaKAFA8Cos=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2020-11-01-political-week-ahead-cyril-ramaphosa-expected-to-address-the-nation-following-stern-covid-19-warning/"> POLITICAL WEEK AHEAD: Cyril Ramaphosa expected to address the nation  following stern Covid-19 warning </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 month ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2020-12-06-political-week-ahead-corruption-in-anc-and-government-in-focus/" title="POLITICAL WEEK AHEAD: Corruption in ANC and government in focus"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAQUBBAQFBQUGBwwIBwcHBw8LCwkBEQ8SEhEDERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4MERQeFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQP/xAAnEAABAQcDAwUAAAAAAAAAAAABAgMEBQcIERIABiETMXIUFRZBYf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAZEQACAwEAAAAAAAAAAAAAAAABEQADIQL/2gAMAwEAAhEDEQA/AFKNukuKVKdm++FJXZnfooeHjle97HFxyWb2JTawvwb276xgTCV9WNPyt8M1pWpswSl7YO7fL08xcAVQkKFiCCfy/B+9B9Xm9qppLVcwOT0MjLd3cBB0REMcUqAnch4eCiMDIE5Dpot46kUdRube5KxIlL9tEXhbn7C8vHQzIR85DZmgRDEcZY8X76OOAos2alP/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAQUBBAQFBQUGBwwIBwcHBw8LCwkBEQ8SEhEDERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4MERQeFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQP/xAAnEAABAQcDAwUAAAAAAAAAAAABAgMEBQcIERIABiETMXIUFRZBYf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAZEQACAwEAAAAAAAAAAAAAAAABEQADIQL/2gAMAwEAAhEDEQA/AFKNukuKVKdm++FJXZnfooeHjle97HFxyWb2JTawvwb276xgTCV9WNPyt8M1pWpswSl7YO7fL08xcAVQkKFiCCfy/B+9B9Xm9qppLVcwOT0MjLd3cBB0REMcUqAnch4eCiMDIE5Dpot46kUdRube5KxIlL9tEXhbn7C8vHQzIR85DZmgRDEcZY8X76OOAos2alP/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/CPzKxCkAzOHU-0totg0F_s8trN9KJTWL82E4GHz5xo1bXk-mTXIpef0lDU4cgi0iAX27JlakRn4-u9VSl_2j8r6rDExwMsLV=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2020-12-06-political-week-ahead-corruption-in-anc-and-government-in-focus/"> POLITICAL WEEK AHEAD: Corruption in ANC and government in focus </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>         <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/companies/financial-services/2020-12-10-discovery-makes-statement-of-intent-with-new-bank-boss/" title="Discovery makes statement of intent with new bank boss"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/WGqQGwII8FIW-YMt3tozjBoYu8XlOpjDAC5MZ5PJwTjWEN5ziVbGjoc6EglU5ed2IehUyImTpdE4gGAfUWaXbHgQFvxTC6716Po5yIHuWDrdslw=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/financial-services/2020-12-10-discovery-makes-statement-of-intent-with-new-bank-boss/"> Discovery makes statement of intent with new bank boss </a></h3>  <p>The group appoints Hylton Kallner to steer bank into its ‘growth and integration’ phase.</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/property/2020-12-09-delta-property-fund-reports-multimillion-rand-fraud-to-police/" title="Delta Property Fund reports multimillion-rand fraud to police"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Z3_Rqj-wKhCqCDwyhht1xHkut061xNypLm3lEgf_fBsBsCv43pnjj3Q-EGDt4io-G7hOMnu0JKR6Ym4bQKrbidQmGLC2nV0d=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/property/2020-12-09-delta-property-fund-reports-multimillion-rand-fraud-to-police/"> Delta Property Fund reports multimillion-rand fraud to police </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>22 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/retail-and-consumer/2020-12-08-paxi-races-past-targets-as-customers-use-pep-stores-to-send-parcels/" title="Paxi races past targets as customers use Pep stores to send parcels"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJRAAAgAGAQIHAAAAAAAAAAAAAQIDBAUGERIhADEHExQiQ1Fh/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAZEQADAAMAAAAAAAAAAAAAAAABAgMAISL/2gAMAwEAAhEDEQA/ADtQvm3KjtBmqFChTExZaxmKxl2GU24fUN+Z612ZUvDyfkTJVETECZFwL5bMdi23xs59vBwBwO/U1px9VbCJMKkTFxHDFBuNeANu+McYz082HLS8JU0gQ8vdUGIxKgkssQFTk/RAx0VaUmYc5VIuAd5//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJRAAAgAGAQIHAAAAAAAAAAAAAQIDBAUGERIhADEHExQiQ1Fh/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAZEQADAAMAAAAAAAAAAAAAAAABAgMAISL/2gAMAwEAAhEDEQA/ADtQvm3KjtBmqFChTExZaxmKxl2GU24fUN+Z612ZUvDyfkTJVETECZFwL5bMdi23xs59vBwBwO/U1px9VbCJMKkTFxHDFBuNeANu+McYz082HLS8JU0gQ8vdUGIxKgkssQFTk/RAx0VaUmYc5VIuAd5//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/WK6OS83-5yGrW4rMIdaOPSedziCBTxP_bDHUeqcjs2cMaV99KLb1SWUT4g5RqcysKPT7McSvhiUvei2n9dKaxkrIWaZcl9-JLg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/retail-and-consumer/2020-12-08-paxi-races-past-targets-as-customers-use-pep-stores-to-send-parcels/"> Paxi races past targets as customers use Pep stores to send parcels </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/companies/telecoms-and-technology/2020-12-10-us-sues-facebook-to-force-disposal-of-instagram-and-whatsapp/" title="US sues Facebook to force disposal of Instagram and WhatsApp"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/2B7QkB7JfenRS0LsNlIVQGxp1hcGFJqqM6N8UHnr50S7XqScbQQ5qKrv3qoCF6VaGc3_1O-mL-H3ZGWqMZ1n4DcX-uBXpdUZ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/telecoms-and-technology/2020-12-10-us-sues-facebook-to-force-disposal-of-instagram-and-whatsapp/"> US sues Facebook to force disposal of Instagram and WhatsApp </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>19 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/economy/2020-12-10-construction-sector-recovery-gets-boost-from-infrastructure-spend-says-afrimat/" title="Construction sector recovery gets boost from infrastructure spend, says Afrimat"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/uVwyu2vKfAJ0RMQ8X1MEqU0gb_Wb18k8El0byelMmt6Y2toIShnu49f45_rChR-Xz6jwHvSZ8VsjJBvzuAUkvKR851QanJ7l=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/economy/2020-12-10-construction-sector-recovery-gets-boost-from-infrastructure-spend-says-afrimat/"> Construction sector recovery gets boost from infrastructure spend, says Afrimat </a></h3>  <p>Afrimat’s gauge of the sector’s activity rose to its highest levels since the last quarter of 2019, and the outlook is good</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2020-12-08-gdp-rebound-does-not-get-sa-out-of-trouble/" title="GDP rebound does not get SA out of trouble"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIWJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBAP/xAAlEAABBAAEBgMAAAAAAAAAAAABAgMEEQASITEiMnKBkaETFFH/xAAVAQEBAAAAAAAAAAAAAAAAAAAHBv/EAB0RAAECBwAAAAAAAAAAAAAAAAEAAgMRISJRsfD/2gAMAwEAAhEDEQA/AHxKbTEahusN1mKBIN50JrgH5lSbHTQHKLolphsQ247duzNFPuhQKEb8ArQnYk9r3GDlKV9tCbOX4yqr0uxr7PnGg5iMRrpEBLjIBa+htx2l/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIWJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBAP/xAAlEAABBAAEBgMAAAAAAAAAAAABAgMEEQASITEiMnKBkaETFFH/xAAVAQEBAAAAAAAAAAAAAAAAAAAHBv/EAB0RAAECBwAAAAAAAAAAAAAAAAEAAgMRISJRsfD/2gAMAwEAAhEDEQA/AHxKbTEahusN1mKBIN50JrgH5lSbHTQHKLolphsQ247duzNFPuhQKEb8ArQnYk9r3GDlKV9tCbOX4yqr0uxr7PnGg5iMRrpEBLjIBa+htx2l/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/6PmgMEK58t3POQI6DekOwVHvkNC0SbSgO6TQCVtnpfHC_7ZsYA_d_p6zofe3PjtSxkSQomVIc6apajt8iEHY-VQMDtkg9NMw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-12-08-gdp-rebound-does-not-get-sa-out-of-trouble/"> GDP rebound does not get SA out of trouble </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2020-12-10-some-private-sector-workers-may-have-a-cheerier-2021/" title="Some private-sector workers may have a cheerier 2021"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/oVRnjYxFq-FOgv-aGJVTbvDPdBIseES3abMwr8ZYg8tSXG9fPMSVx_s2oJnGIIFuAH3zUD3m_ELS_NC5AdJASbpdgaIZiTQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-12-10-some-private-sector-workers-may-have-a-cheerier-2021/"> Some private-sector workers may have a cheerier 2021 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2020-12-09-moves-finally-made-to-fill-top-treasury-posts/" title="Moves finally made to fill top Treasury posts"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/CY14LvstzMcjxfoOSrAhssdWc1RjqIEsoIQf9oA2cVVYpRfHTUbCHsjKR2Am4BxP61JK4Twp3TFzDOOerYgjNGSJ0XDcrwg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-12-09-moves-finally-made-to-fill-top-treasury-posts/"> Moves finally made to fill top Treasury posts </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/business-and-economy/2020-12-09-integrated-reporting-awards-transparency-is-key-to-reports/" title="Integrated Reporting Awards: Transparency is key to reports"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEBBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBwb/xAAnEAABAwIFAwUBAAAAAAAAAAABAgMEBhEFBwghMQASYRMUIkGBCf/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAHxEAAgAFBQAAAAAAAAAAAAAAAQIAAwQFIQYHElGB/9oADAMBAAIRAxEAPwCo6w8Ww2Bojy+yKlRXpT2O5/xWGGkNhaVBt9t5YUL3sUoKdgblQHBv0M83svqgha2dSVPR6ZVGipzEV6Ygs3ZbTbkJRftSebDYX8dMjU8w0c1v5KV12n3MfXihLS+4/AEoUbfrad/BHBN8ThGZ1cyanpGk5WOGQw5V6ELQ9FZWCkqsRug/XU9VUrpxgWhi0WWdu6jLJIHHOfegY//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEBBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBwb/xAAnEAABAwIFAwUBAAAAAAAAAAABAgMEBhEFBwghMQASYRMUIkGBCf/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAHxEAAgAFBQAAAAAAAAAAAAAAAQIAAwQFIQYHElGB/9oADAMBAAIRAxEAPwCo6w8Ww2Bojy+yKlRXpT2O5/xWGGkNhaVBt9t5YUL3sUoKdgblQHBv0M83svqgha2dSVPR6ZVGipzEV6Ygs3ZbTbkJRftSebDYX8dMjU8w0c1v5KV12n3MfXihLS+4/AEoUbfrad/BHBN8ThGZ1cyanpGk5WOGQw5V6ELQ9FZWCkqsRug/XU9VUrpxgWhi0WWdu6jLJIHHOfegY//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/VcZhZifLQTv1S1ztFyCuQ93cLO4VmuVckjFFuHPYmymo8kZeju9-Egl6qE_xvdjmQVC1MqewuF05sAlzh5bO9qls4ibRlto=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/business-and-economy/2020-12-09-integrated-reporting-awards-transparency-is-key-to-reports/"> Integrated Reporting Awards: Transparency is key to reports </a></h3>  <p>Sasol is overall winner of CGISA Integrated Reporting Awards this year, writes Lynette Dicey</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2020-12-09-integrated-reporting-awards-transparency-is-key-to-reports/" title="Integrated Reporting Awards: Transparency is key to reports"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEBBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBwb/xAAnEAABAwIFAwUBAAAAAAAAAAABAgMEBhEFBwghMQASYRMUIkGBCf/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAHxEAAgAFBQAAAAAAAAAAAAAAAQIAAwQFIQYHElGB/9oADAMBAAIRAxEAPwCo6w8Ww2Bojy+yKlRXpT2O5/xWGGkNhaVBt9t5YUL3sUoKdgblQHBv0M83svqgha2dSVPR6ZVGipzEV6Ygs3ZbTbkJRftSebDYX8dMjU8w0c1v5KV12n3MfXihLS+4/AEoUbfrad/BHBN8ThGZ1cyanpGk5WOGQw5V6ELQ9FZWCkqsRug/XU9VUrpxgWhi0WWdu6jLJIHHOfegY//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEBBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBwb/xAAnEAABAwIFAwUBAAAAAAAAAAABAgMEBhEFBwghMQASYRMUIkGBCf/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAHxEAAgAFBQAAAAAAAAAAAAAAAQIAAwQFIQYHElGB/9oADAMBAAIRAxEAPwCo6w8Ww2Bojy+yKlRXpT2O5/xWGGkNhaVBt9t5YUL3sUoKdgblQHBv0M83svqgha2dSVPR6ZVGipzEV6Ygs3ZbTbkJRftSebDYX8dMjU8w0c1v5KV12n3MfXihLS+4/AEoUbfrad/BHBN8ThGZ1cyanpGk5WOGQw5V6ELQ9FZWCkqsRug/XU9VUrpxgWhi0WWdu6jLJIHHOfegY//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/VcZhZifLQTv1S1ztFyCuQ93cLO4VmuVckjFFuHPYmymo8kZeju9-Egl6qE_xvdjmQVC1MqewuF05sAlzh5bO9qls4ibRlto=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2020-12-09-integrated-reporting-awards-transparency-is-key-to-reports/"> Integrated Reporting Awards: Transparency is key to reports </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2020-12-09-native-secure-access-business-confidential/" title="Secure access: Business confidential"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/o6kLB9sFKpC-QSL9xDYfmk52UXRPoTrnhbp_gvx__iJp7a7l_jhu40RnOMMI6YwMD4Nj-LtbWAKMTBa4VCZXRMqi4d2dXlNf=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2020-12-09-native-secure-access-business-confidential/"> Secure access: Business confidential </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2020-12-01-native-digital-transformation-is-about-mindset-and-possibilities/" title="Digital transformation is about mindset and possibilities"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/wDOAkX5N5GRpi_vjDujIbSUNyvWj9020ymvxpt5JKSSWi_aRkXRdQuoDedR1-x207DnN35a1Tko9BjU5yqHUTJNjao1B_E02=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2020-12-01-native-digital-transformation-is-about-mindset-and-possibilities/"> Digital transformation is about mindset and possibilities </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/"  class=selected > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/world/middle-east/2020-12-10-lebanese-leader-hassan-diab-and-former-ministers-charged-over-beirut-port-blast/" title="Lebanese leader Hassan Diab and former ministers charged over Beirut port blast"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/shl66qGKyQc2ruLJQjtG6pGtaJQChiKizKw6VD9Q-ReYlTzCO1XgTic_1zzyuIXLbLEumd4yzs-722hYdsMXFZ4PYFJw1LZKmDeois1S2t4iOg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/middle-east/2020-12-10-lebanese-leader-hassan-diab-and-former-ministers-charged-over-beirut-port-blast/"> Lebanese leader Hassan Diab and former ministers charged over Beirut port blast </a></h3>  <p>Diab says his conscience is clear and accuses judge of breaching the constitution</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/world/americas/2020-12-10-why-experts-think-trumps-long-shot-texas-suit-wont-succeed/" title="Why experts think Trump’s long-shot Texas suit won’t succeed"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGAQwBBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDAgIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBQcC/8QAJhAAAgEDAwMEAwAAAAAAAAAAAQIEAwURBhITACFRFjFCsQcVI//EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHhEAAgAGAwAAAAAAAAAAAAAAAQIAAwRRgdEREjH/2gAMAwEAAhEDEQA/AJdLkLaplofSaXCZJm6cXRk5q9Wi9J97YCoo8JyKATkZUtt+WKV0nTL1c40W1xLfNH5LradSs8jhWphnA5DnAZgdpX2O1iBgHpnq61wFoFaccURG02mrKPExp7HLICw2kd8fQ8DoWkbfG/RVZf8Abn9Kevw/O+RUNaihYd+x2sR1NZqsbGE6mnaQevqkc43H/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGAQwBBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDAgIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBQcC/8QAJhAAAgEDAwMEAwAAAAAAAAAAAQIEAwURBhITACFRFjFCsQcVI//EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHhEAAgAGAwAAAAAAAAAAAAAAAQIAAwRRgdEREjH/2gAMAwEAAhEDEQA/AJdLkLaplofSaXCZJm6cXRk5q9Wi9J97YCoo8JyKATkZUtt+WKV0nTL1c40W1xLfNH5LradSs8jhWphnA5DnAZgdpX2O1iBgHpnq61wFoFaccURG02mrKPExp7HLICw2kd8fQ8DoWkbfG/RVZf8Abn9Kevw/O+RUNaihYd+x2sR1NZqsbGE6mnaQevqkc43H/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/HVRBcNyJGkXBmmhjwtOXEwXQatCQK1nrUU1SbnlpHZBSX6SPoOtM1oNp0xdPZPkLMfliodYZPugfo7GyWYPbzkC3lbIqRLA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/americas/2020-12-10-why-experts-think-trumps-long-shot-texas-suit-wont-succeed/"> Why experts think Trump’s long-shot Texas suit won’t succeed </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/world/africa/2020-12-09-zimbabwe-orders-all-vehicles-imports-from-japan-to-undergo-radiation-inspection/" title="Zimbabwe orders all vehicles imports from Japan to undergo radiation inspection"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUEAgIFBQUGBwwIBwcHBwMCCwkMEQ8SEhEPERETChAXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UDhQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHhUeHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBgf/xAAqEAABAwEGAwkAAAAAAAAAAAABAgMFEQAEBgchQQgTMRIjMjQ1UXHR8P/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAYEQEAAwEAAAAAAAAAAAAAAAABAAIhEv/aAAwDAQACEQMRAD8AscnmZnWlpL2EcMQV7BQO6fVJQRJpqQvmKHXY9mnubK8tnrxHxl+CJrh6LN0ISOehmSxOitKk1adcITt4dNTr0sLG+lH5+7Hw/lXv24sDZsJE4Mn/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUEAgIFBQUGBwwIBwcHBwMCCwkMEQ8SEhEPERETChAXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UDhQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHhUeHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBgf/xAAqEAABAwEGAwkAAAAAAAAAAAABAgMFEQAEBgchQQgTMRIjMjQ1UXHR8P/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAYEQEAAwEAAAAAAAAAAAAAAAABAAIhEv/aAAwDAQACEQMRAD8AscnmZnWlpL2EcMQV7BQO6fVJQRJpqQvmKHXY9mnubK8tnrxHxl+CJrh6LN0ISOehmSxOitKk1adcITt4dNTr0sLG+lH5+7Hw/lXv24sDZsJE4Mn/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/FeNKfDfeFy5PjoABvJNnUmK2Sjrk0EYjjZQr4r8SkDjVtC35zKl6evwtq9JUeknK8N7pzrTAUHsNo8toz898zp_6Ra6GukCz=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2020-12-09-zimbabwe-orders-all-vehicles-imports-from-japan-to-undergo-radiation-inspection/"> Zimbabwe orders all vehicles imports from Japan to undergo radiation inspection </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/europe/2020-12-09-uk-issues-allergies-warning-for-pfizer-biontech-vaccine/" title="UK issues allergies warning for Pfizer-BioNTech vaccine"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/tDUOOZlOGu7aECaesiHxi_NSzn02KEMC46r4h5GOr--e3IjOPVUFk9WHKWDTDnqzuU0qpYlS2p-VxLiO0Rj3DvLCa2Ise3Ge=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/europe/2020-12-09-uk-issues-allergies-warning-for-pfizer-biontech-vaccine/"> UK issues allergies warning for Pfizer-BioNTech vaccine </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/sport/cricket/2020-12-10-sri-lanka-confirm-two-test-series-in-sa/" title="Sri Lanka confirm two-Test series in SA"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/hTX77Ps8knHvAw7GopYSdslLZhxJ0w3qF_vwG8UxLrA8cgSBPqQVQmUnMttb9VaJeNNW2bEE0zi-GTwHPkNrUnN8jfzBuCU=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/cricket/2020-12-10-sri-lanka-confirm-two-test-series-in-sa/"> Sri Lanka confirm two-Test series in SA </a></h3>  <p>Two matches scheduled for SuperSport Park in Centurion and the Wanderers in Joburg over holiday period</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/sport/rugby/2020-12-09-western-province-may-lose-siya-kolisi-and-other-world-cup-winners/" title="Western Province may lose Siya Kolisi and other World Cup winners"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/8I0kMYyqkD-oYhKUDru9e2AXWpDT9izqhLDjCw35bqnzvPbuW0kovBYvZIgcK0NQB3_O-MovO4nixY6WFwlY2R27Uc9GxygY=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/rugby/2020-12-09-western-province-may-lose-siya-kolisi-and-other-world-cup-winners/"> Western Province may lose Siya Kolisi and other World Cup winners </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/other-sport/2020-12-07-golf-discussion-retail-sector-fights-its-way-out-of-the-rough/" title="Golf discussion: Retail sector fights its way out of the rough"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/yn0vxDax1MOrrsD2eHh_Hq5lVDXrgMIt5ybC9VhDpwLPXCQCVcC9WoeOIPfpSRmajjBFZe-FfvRWmTV9wk5FzH0U8cEnYqLE=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/other-sport/2020-12-07-golf-discussion-retail-sector-fights-its-way-out-of-the-rough/"> Golf discussion: Retail sector fights its way out of the rough </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/cricket/2020-12-09-cricket-sa-interim-board-freezes-out-ramela-and-vonya/" title="Cricket SA interim board freezes out Ramela and Vonya"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/yTmWDhXEvQxWv6yLh8MNmyvmPb9maIoHlxwT8SjAgAOrttXBFC02EOBFB2MHMDFSUWUcP8JWkwvqFXpL0si6hrG7qLLgdx4b=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/cricket/2020-12-09-cricket-sa-interim-board-freezes-out-ramela-and-vonya/"> Cricket SA interim board freezes out Ramela and Vonya </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/lifestyle/2020-12-10-wanted-online-cool-waters-five-luxurious-hotel-pools-worth-dipping-into/" target="_blank" title="Wanted Online: Cool waters: Five luxurious hotel pools worth dipping into"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUEBAIFBQUGBwwIBwcHBw8LCwkCEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwP/xAAoEAABAgMECwAAAAAAAAAAAAABAwUCBhEABCEyBxMiIzFEcXJ0sbP/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABoRAAICAwAAAAAAAAAAAAAAAAECAAQSITL/2gAMAwEAAhEDEQA/AHMozno7UZUWi/ShGmsmSnckm26U1rUAK7uAZgTjQAGoNONsnN6k0wKCCTXsChzty2HXZtOJf5HyU/qnZ295Lz2RerJpM+WmMnbKKnIM/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUEBAIFBQUGBwwIBwcHBw8LCwkCEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwP/xAAoEAABAgMECwAAAAAAAAAAAAABAwUCBhEABCEyBxMiIzFEcXJ0sbP/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABoRAAICAwAAAAAAAAAAAAAAAAECAAQSITL/2gAMAwEAAhEDEQA/AHMozno7UZUWi/ShGmsmSnckm26U1rUAK7uAZgTjQAGoNONsnN6k0wKCCTXsChzty2HXZtOJf5HyU/qnZ295Lz2RerJpM+WmMnbKKnIM/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/a3fKhDR2FkKIFssE_y3SG4-WvLEhQUTNfdFYmJZir0wXZy5f2gg8CqYtUEYvFi7el8AANZqMa-DSi8joZeCE_DM-30XIhBZbyg_tUHnOvnbX=s800" data-background-position="50% 50%"></span>       </a>   <h3> <a  href="/lifestyle/2020-12-10-wanted-online-cool-waters-five-luxurious-hotel-pools-worth-dipping-into/" target="_blank"> Wanted Online: Cool waters: Five luxurious hotel pools worth dipping into </a></h3>  <p>Cool off this December, and take a dip in one of these sparkling blues</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/life/motoring/2020-12-10-bmws-4-series-bucktooths-the-trend/" title="BMW’s 4 Series buck(tooth)s the trend"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/V6gX9bQ1U9kVvDa1BcEYtklFIjer_hzkEm8793ImIHPprewgYWowOpdkSvIHjbfGlQI8EU-gUFkOibNg6rmej1dyr-VoT9U=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2020-12-10-bmws-4-series-bucktooths-the-trend/"> BMW’s 4 Series buck(tooth)s the trend </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>14 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/motoring/2020-12-04-mbalula-extends-drivers-licence-grace-period-to-august-2021/" title="Mbalula extends driver’s licence grace period to August 2021"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUBAQQFBQEGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHAggIDh4UERQSEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAmEAACAQMDAwQDAAAAAAAAAAABAgMGBxEEBSEACBIXIjFxExQW/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EACARAAIBAgcBAAAAAAAAAAAAAAECAwYRABIxcaGxwQT/2gAMAwEAAhEDEQA/ABdOb/pKr7hltzR9JxS3Le5sv7GueZmceU5kHinAGAMZyfrrdcTf5aXrDbqro4wwd0xuuFBih/HqPcVIjYhzlTwoRsZAIKgdTbaN43K0V7Zq/txq5NPV3qigLrg5BfBBB4PyenF8U/rKOe9tSPLLclO1fbp4pGkbxiklmkEjxpnxRiEXlQCMcY6PmUvJTqobAKp3Nh73hj6Fjhmrhsusjjk4/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUBAQQFBQEGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHAggIDh4UERQSEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAmEAACAQMDAwQDAAAAAAAAAAABAgMGBxEEBSEACBIXIjFxExQW/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EACARAAIBAgcBAAAAAAAAAAAAAAECAwYRABIxcaGxwQT/2gAMAwEAAhEDEQA/ABdOb/pKr7hltzR9JxS3Le5sv7GueZmceU5kHinAGAMZyfrrdcTf5aXrDbqro4wwd0xuuFBih/HqPcVIjYhzlTwoRsZAIKgdTbaN43K0V7Zq/txq5NPV3qigLrg5BfBBB4PyenF8U/rKOe9tSPLLclO1fbp4pGkbxiklmkEjxpnxRiEXlQCMcY6PmUvJTqobAKp3Nh73hj6Fjhmrhsusjjk4/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/wPHGIw2MpjNOv1k53RP5QRTQxZjTEfjQ4peUy7BRGveFmtC-QARTe7VL3-XrW5HawAxUlygZCDT9XZ5ikD9JuybPQcbNH5tU=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2020-12-04-mbalula-extends-drivers-licence-grace-period-to-august-2021/"> Mbalula extends driver’s licence grace period to August 2021 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>6 days ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/life/2020-12-09-michael-fridjhon-wine-estates-offer-pocket-friendly-alternatives-to-their-premium-products/" title="MICHAEL FRIDJHON: Wine estates offer pocket-friendly alternatives to their premium products"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/eO43rJsN3VgH1i1JrV5tqDVCajbcoIdSozvfpgu_1hQEOhg_otqz39aRJQKpeXepGFI6LOYHO0lg-TH9JnEfyQWPe0SNQYzhvw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2020-12-09-michael-fridjhon-wine-estates-offer-pocket-friendly-alternatives-to-their-premium-products/"> MICHAEL FRIDJHON: Wine estates offer pocket-friendly alternatives to their premium products </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>  </div> </div></nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">     <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="Africa unlikely to get enough Covid-19 vaccine doses, Africa CDC head says" data-social-url="/bd/world/africa/2020-12-10-africa-unlikely-to-get-enough-covid-19-vaccine-doses-africa-cdc-head-says/" data-social-synopsis="John Nkengasong has urged richer nations to help poorer ones boost vaccination programmes to protect their citizens" data-social-image="//lh3.googleusercontent.com/rHJTew1BCffMTIzkKa23dteJytzVAuxKL_aans4kVueTY-th30l01ZZZFk3SvC2A-RUTEcgV06DZGLl-UyRpFPPLtRbfIE8E5g" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/africa/" rel="africa"  target=_new > Africa </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>Africa unlikely to get enough Covid-19 vaccine doses, Africa CDC head says</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>John Nkengasong has urged richer nations to help poorer ones boost vaccination programmes to protect their citizens</span>  </h3>      <div class="article-pub-date "> 10 December 2020 - 18:42  <span id=authors class=heading-author><span class='authors-list'>Omar Mohammed</span></span>   </div>   <div class="social-container ">     <div class=social-links data-social-title="Africa unlikely to get enough Covid-19 vaccine doses, Africa CDC head says" data-social-url="/bd/world/africa/2020-12-10-africa-unlikely-to-get-enough-covid-19-vaccine-doses-africa-cdc-head-says/" data-social-synopsis="John Nkengasong has urged richer nations to help poorer ones boost vaccination programmes to protect their citizens" data-social-image="//lh3.googleusercontent.com/rHJTew1BCffMTIzkKa23dteJytzVAuxKL_aans4kVueTY-th30l01ZZZFk3SvC2A-RUTEcgV06DZGLl-UyRpFPPLtRbfIE8E5g" data-social-tags="" data-social-pub="bd">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>    <div class=audio-player> <iframe allowfullscreen=false data-src=https://app.speechkit.io/api/v2/projects/694/podcasts/iframe.html frameborder=0 id=speechkit-io-iframe scrolling=no style="display: none;"></iframe> <script src=https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js></script></div>      <div class=article-widgets>       <div id="111c9e07-3d8b-4e25-9792-c7be43a97b41" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="articleb2c9a7f3615115a33db7d2e043c614dba6b7532d"  href="  //lh3.googleusercontent.com/rHJTew1BCffMTIzkKa23dteJytzVAuxKL_aans4kVueTY-th30l01ZZZFk3SvC2A-RUTEcgV06DZGLl-UyRpFPPLtRbfIE8E5g=s1200  " style="padding-top:61.9528619529%;"> <img src="  //lh3.googleusercontent.com/rHJTew1BCffMTIzkKa23dteJytzVAuxKL_aans4kVueTY-th30l01ZZZFk3SvC2A-RUTEcgV06DZGLl-UyRpFPPLtRbfIE8E5g=s594  " alt="Africa CDC director John Nkengasong. Picture: MINASSE WONDIMU HAILU/ANADOLU AGENCY/GETTY IMAGES"> </a>  <div class=image-text>    <span class=description> Africa CDC director John Nkengasong. Picture: MINASSE WONDIMU HAILU/ANADOLU AGENCY/GETTY IMAGES </span>    </div> </div> </div> </div>       <div id="3bd5a6f4d66dac1c1a519385e8857ea9b34e6b0b" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>Nairobi — <span>Countries that have ordered more Covid-19 vaccines than they need should consider distributing excess doses to Africa, the head of the continent's disease control body said on Thursday.</span></p><p><span>As African countries begin to feel the effects of a second wave of the coronavirus pandemic, John Nkengasong, director of the Africa Centres for Disease Control and Prevention (CDC), said it was unlikely to secure enough vaccine shots. Many African states are relying on Covax, a global Covid-19 vaccine allocation plan co-led by the World Health Organisation (WHO), which is working to lower prices and discourage hoarding.</span></p><p><span>“Some countries have got like three times to four, five times more than what they need,” Nkengasong told a news briefing, adding that those can help poorer ones kickstart vaccination programmes to protect their citizens. He did not name any states.</span></p><p><span>The WHO has repeatedly called on governments to make a vaccine protecting against Covid-19 a “public good”. Britain became the first Western nation to begin the mass-vaccination of its population against Covid-19, and other countries, such as Canada and the US, may also do the same in the next few weeks.</span></p><p><span>The UN should convene a special session to discuss ways that will ensure an equitable distribution and access to vaccines, Nkengasong said.</span></p><p><span>The African Union-owned CDC organisation is working with the Afreximbank and the World Bank to figure out how to raise funds for the procurement of the vaccines needed for the continent. </span><span>In October, Nkengasong said Afreximbank was ready to raise up to $5bn to purchase Covid-19 vaccines.</span></p><p><span>Cases and deaths were rising in Africa, Nkengasong said, adding that more vigilance, particularly mask wearing and social distancing, was needed as end-of-year holidays approached.</span></p><p><span>“The second wave is here,” he said.</span></p><p><em>Reuters</em></p>   </div> </div> </div>       <div id="0dfff928-8a02-4036-9bc7-f8f04cd717e2" class="article-widget article-widget-related_articles"  rel="related_articles">    <div class=wrap>     <div class=related-container data-ids="[4811264879493120,4715034761494528,6338651148517376,5706754756182016,6257136427335680]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/world/2020-12-10-solidarity-fund-not-saying-no-to-further-covid-vaccine-donation/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQEHDggIDh4UEQweHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4SHh4eHh4eEh4VHv/AABEIAA4AEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACMQAAIBAgYDAQEAAAAAAAAAAAECAwQRBQYHEiFBABMxMgj/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABsRAAEEAwAAAAAAAAAAAAAAAAIEBhFhAAPB/9oADAMBAAIRAxEAPwBJ1gwbMGIaczV+D09VIaOJ3eSnNpASpA28g35+j8jnryiyI1VB/LsFTXush9MEbyqSQZALMDck3BFieyD4ZZf1EzZgmqM8lbBRzQS1MkrpFUMPZuYBS104KqoUAG1vt7A+JOcceaPSBWvIkbsQtOijYCzxubt9O0KwHAvuN7dQalrZc5SBVGJbUTjbYQQ3PM//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/0Mvc_Hx6w5sajqE5DGD8jMefUwAG-6CZh4ZKP01p4EMe7QCmrU066tPnNoCrCrwliShRSg3KOchONDI5c769nIg4pyCKHViU=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/world/2020-12-10-solidarity-fund-not-saying-no-to-further-covid-vaccine-donation/" class=link-block><h3>Solidarity Fund ‘not saying no’ to further Covid vaccine donation</h3><div class=synopsis>The body says it is not planning more payments beyond the R327m tranche due to the Covax facility, but is not ruling out further support either</div><div class=section>World</div><div class=timestamp>1 hour ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/world/americas/2020-12-10-us-on-cusp-of-covid-19-vaccine-as-more-die-in-a-single-day-than-in-911-attacks/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/9UGqsNAqTVXtitVqfye2wHQ9UCTmQp3fxcbDA5boDO1J-XkScXd6l1OQI2d5srRp8Tx05lKOZSeZOzDGtyXfsf8_86brLallbxqYT3Uu1dXmD8A=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/world/americas/2020-12-10-us-on-cusp-of-covid-19-vaccine-as-more-die-in-a-single-day-than-in-911-attacks/" class=link-block><h3>US on cusp of Covid-19 vaccine, as more die in a single day than in 9/11 attacks</h3><div class=synopsis>A vaccine could start reaching health workers, first responders and nursing home residents as soon as Sunday, Trump administration officials say</div><div class=section>World</div><div class=timestamp>4 hours ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/world/europe/2020-12-08-oxford-astrazeneca-vaccine-70-effective-lancet-review-shows/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Gd99Nv64Ns4X6RCEUPqSkX59lugMGEbQWhLCJZYPMAT55B1_4kLxsPVKqHN00a_FuZaDBFb7_J0TSBnHuwDq7R9q9IAlSZw=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/world/europe/2020-12-08-oxford-astrazeneca-vaccine-70-effective-lancet-review-shows/" class=link-block><h3>Oxford-AstraZeneca vaccine 70% effective, Lancet review shows</h3><div class=synopsis>More analysis will be needed to see how well it works in older people, says first peer-reviewed data from any of the leading vaccines</div><div class=section>World</div><div class=timestamp>1 day ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/world/middle-east/2020-12-09-uae-late-stage-trial-shows-chinas-sinopharm-vaccine-is-86-effective/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/mqvQEyeMFOV58nWMIc12PL83Kz3YpGrE5065KeKEcuu5pnG9UI1vRzlPHYZpHHawRLHU1VetD3IZfLP1J05WDgnwfnJ-AChU=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/world/middle-east/2020-12-09-uae-late-stage-trial-shows-chinas-sinopharm-vaccine-is-86-effective/" class=link-block><h3>UAE late-stage trial shows China’s Sinopharm vaccine is 86% effective</h3><div class=synopsis>Gulf state officially registers the vaccine and calls for volunteers to take part in clinical trials of Russia's Covid-19 vaccine Sputnik-V</div><div class=section>World</div><div class=timestamp>1 day ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/national/health/2020-12-10-sa-to-fast-track-approval-of-covid-19-vaccines/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/mqvQEyeMFOV58nWMIc12PL83Kz3YpGrE5065KeKEcuu5pnG9UI1vRzlPHYZpHHawRLHU1VetD3IZfLP1J05WDgnwfnJ-AChU=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/national/health/2020-12-10-sa-to-fast-track-approval-of-covid-19-vaccines/" class=link-block><h3>SA to fast-track approval of Covid-19 vaccines</h3><div class=synopsis>The government hopes to receive its first vaccines from the Covax global vaccine distribution scheme in the second quarter of 2021</div><div class=section>National</div><div class=timestamp>6 hours ago</div></a></div></div>  </div>  </div> </div>    </div>    <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="Africa unlikely to get enough Covid-19 vaccine doses, Africa CDC head says" data-social-url="/bd/world/africa/2020-12-10-africa-unlikely-to-get-enough-covid-19-vaccine-doses-africa-cdc-head-says/" data-social-synopsis="John Nkengasong has urged richer nations to help poorer ones boost vaccination programmes to protect their citizens" data-social-image="//lh3.googleusercontent.com/rHJTew1BCffMTIzkKa23dteJytzVAuxKL_aans4kVueTY-th30l01ZZZFk3SvC2A-RUTEcgV06DZGLl-UyRpFPPLtRbfIE8E5g" data-social-tags="" data-social-pub="bd">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a class="next-article social-item" href="/bd/world/2020-12-10-solidarity-fund-not-saying-no-to-further-covid-vaccine-donation/" title="Solidarity Fund ‘not saying no’ to further Covid vaccine donation">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>  <script async src=//tags.chargeplatform.com/112681/ ></script>      <div class=no-access-comments><div class=row><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments?<br> Register (it’s quick and free) or sign in now.</p></div><div class="col-md-2 col-12"> <img src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-6 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-6 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting.</p></div></div></div> <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//business-live.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>     <script async src=//tags.chargeplatform.com/112679/ ></script>  <div class=mobile-bottom><div class=sidebar-second>        <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>   <center id="div-gpt-ad-1377771185441-5" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-5");
                });

            } </script> </center>    <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/world/americas/2020-12-10-why-experts-think-trumps-long-shot-texas-suit-wont-succeed/"> Why experts think Trump’s long-shot Texas suit ... </a></div><div class=section> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/americas/" rel="americas"  target=_new > Americas </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/world/africa/2020-12-09-zimbabwe-orders-all-vehicles-imports-from-japan-to-undergo-radiation-inspection/"> Zimbabwe orders all vehicles imports from Japan ... </a></div><div class=section> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/africa/" rel="africa"  target=_new > Africa </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/world/europe/2020-12-09-uk-issues-allergies-warning-for-pfizer-biontech-vaccine/"> UK issues allergies warning for Pfizer-BioNTech ... </a></div><div class=section> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/europe/" rel="europe"  target=_new > Europe </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/world/americas/2020-12-09-joe-biden-wants-a-waiver-for-first-black-secretary-of-defence/"> Joe Biden wants a waiver for first black ... </a></div><div class=section> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/americas/" rel="americas"  target=_new > Americas </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/world/americas/2020-12-10-spacexs-prototype-for-passenger-rocket-explodes-on-landing/"> SpaceX’s prototype for passenger rocket explodes ... </a></div><div class=section> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/americas/" rel="americas"  target=_new > Americas </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/world/2020-12-10-gates-foundation-to-add-250m-more-to-fight-against-covid-19/" class=link-block><h3>Gates Foundation to add $250m more to fight against Covid-19</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/world/" rel="world"  target=_new > World </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/companies/energy/2020-12-10-renergen-develops-pioneering-covid-19-vaccine-transport-vessel/" class=link-block><h3>Renergen develops pioneering Covid-19 vaccine transport vessel</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/companies/" rel="companies"  target=_new > Companies </a>  / <a href="/bd/companies/energy/" rel="energy"  target=_new > Energy </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/world/2020-12-08-fda-gives-early-safety-assurance-on-pfizer-biontech-vaccine-data/" class=link-block><h3>FDA gives early safety assurance on Pfizer-BioNTech vaccine data</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/world/" rel="world"  target=_new > World </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/2020-12-08-cartoon-ramaphosas-vaccine-van/" class=link-block><h3>CARTOON: Ramaphosa’s vaccine van</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/world/asia/2020-12-10-private-sector-likely-to-step-in-for-indias-1-million-vaccines-a-day/" class=link-block><h3>Private sector likely to step in for India’s 1-million vaccines a day</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/asia/" rel="asia"  target=_new > Asia </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/world/2020-12-10-the-genomic-twists-and-turns-of-an-evolving-coronavirus/" class=link-block><h3>The genomic twists and turns of an evolving coronavirus</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/world/" rel="world"  target=_new > World </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div> </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </div></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/world/americas/2020-12-10-why-experts-think-trumps-long-shot-texas-suit-wont-succeed/"> Why experts think Trump’s long-shot Texas suit ... </a></div><div class=section> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/americas/" rel="americas"  target=_new > Americas </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/world/africa/2020-12-09-zimbabwe-orders-all-vehicles-imports-from-japan-to-undergo-radiation-inspection/"> Zimbabwe orders all vehicles imports from Japan ... </a></div><div class=section> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/africa/" rel="africa"  target=_new > Africa </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/world/europe/2020-12-09-uk-issues-allergies-warning-for-pfizer-biontech-vaccine/"> UK issues allergies warning for Pfizer-BioNTech ... </a></div><div class=section> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/europe/" rel="europe"  target=_new > Europe </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/world/americas/2020-12-09-joe-biden-wants-a-waiver-for-first-black-secretary-of-defence/"> Joe Biden wants a waiver for first black ... </a></div><div class=section> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/americas/" rel="americas"  target=_new > Americas </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/world/americas/2020-12-10-spacexs-prototype-for-passenger-rocket-explodes-on-landing/"> SpaceX’s prototype for passenger rocket explodes ... </a></div><div class=section> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/americas/" rel="americas"  target=_new > Americas </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/world/2020-12-10-gates-foundation-to-add-250m-more-to-fight-against-covid-19/" class=link-block><h3>Gates Foundation to add $250m more to fight against Covid-19</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/world/" rel="world"  target=_new > World </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/companies/energy/2020-12-10-renergen-develops-pioneering-covid-19-vaccine-transport-vessel/" class=link-block><h3>Renergen develops pioneering Covid-19 vaccine transport vessel</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/companies/" rel="companies"  target=_new > Companies </a>  / <a href="/bd/companies/energy/" rel="energy"  target=_new > Energy </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/world/2020-12-08-fda-gives-early-safety-assurance-on-pfizer-biontech-vaccine-data/" class=link-block><h3>FDA gives early safety assurance on Pfizer-BioNTech vaccine data</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/world/" rel="world"  target=_new > World </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/2020-12-08-cartoon-ramaphosas-vaccine-van/" class=link-block><h3>CARTOON: Ramaphosa’s vaccine van</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/world/asia/2020-12-10-private-sector-likely-to-step-in-for-indias-1-million-vaccines-a-day/" class=link-block><h3>Private sector likely to step in for India’s 1-million vaccines a day</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/asia/" rel="asia"  target=_new > Asia </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/world/2020-12-10-the-genomic-twists-and-turns-of-an-evolving-coronavirus/" class=link-block><h3>The genomic twists and turns of an evolving coronavirus</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/world/" rel="world"  target=_new > World </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div> </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div> <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h4>   <a  href="/bd/politics/"> Politics </a>  </h4>                        </div> <div class=section>       <h4>   <a  href="/bd/national/"> National </a>  </h4>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> <li> <a  href="/group/bd/State_Capture_Inquiry"  > State Capture </a>  </li> </ul>                          </div> <div class=section>                     <h4>   <a  href="/bd/world/"> World </a>  </h4>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                       <h4>   <a  href="/bd/sport/"> Sport </a>  </h4>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>               <h4>   <a  href="/bd/companies/"> Companies </a>  </h4>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h4>   <a  href="/bd/markets/"> Markets </a>  </h4>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                              </div> <div class=section>                   <h4>   <a  href="/bd/business-and-economy/"> Business </a>  </h4>              </div> <div class=section>                 <h4>   <a  href="/bd/economy/"> Economy </a>  </h4>                </div> <div class=section>     <h4>   <a  href="/bd/opinion/"> Opinion </a>  </h4>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                            </div> <div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/sunday-times-daily.png></a></div><div class=times-group> <a href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2020 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXX </span><div class=social> <a target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-bd-world";
    _sf_async_config.authors = "Omar Mohammed";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.933bad716d7aaf036151.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.933bad716d7aaf036151.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.ed375062de58fd3d095a.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.ed375062de58fd3d095a.bundle.js"></script>    </body></html>