  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>LETTER: Black people bear the brunt in a capitalist society</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="public transport system,letter,joe slovo,the south african working class"><meta name=description content="Black majority are largely excluded from enjoying the socioeconomic benefits of the new dispensation"><meta name=news_keywords content="public transport system,letter,joe slovo,the south african working class"><link rel=alternate href="https://www.businesslive.co.za/bd/opinion/letters/2021-04-19-letter-black-people-bear-the-brunt-in-a-capitalist-society/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="Black majority are largely excluded from enjoying the socioeconomic benefits of the new dispensation"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/opinion/letters/2021-04-19-letter-black-people-bear-the-brunt-in-a-capitalist-society/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/opinion/letters/2021-04-19-letter-black-people-bear-the-brunt-in-a-capitalist-society/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/opinion/letters/2021-04-19-letter-black-people-bear-the-brunt-in-a-capitalist-society/",
                    "headline": "LETTER: Black people bear the brunt in a capitalist society",
                    "description": "Black majority are largely excluded from enjoying the socioeconomic benefits of the new dispensation",
                    "datePublished": "2021-04-19T17:13:02+0200",  "dateModified": "2021-04-19T17:13:02+0200",   "author": {
                            "@type": "Organization",
                            "name": "Business Day"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/BCWKegDje7hs6M7FBiDKOjVq_xz7EaeAPkWLFPMUZM9XIj6f07ymt4s5awUbaoEnNMC1ycDbAS-7N4nHc7f8Pdgrs12GBxr2oATp5O_pLggp",
                                "author": "",
                                "height": "746",
                                "width": "1120"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/opinion/letters/2021-04-19-letter-black-people-bear-the-brunt-in-a-capitalist-society/"><meta property=og:title content="LETTER: Black people bear the brunt in a capitalist society"><meta property=og:description content="Black majority are largely excluded from enjoying the socioeconomic benefits of the new dispensation"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/BCWKegDje7hs6M7FBiDKOjVq_xz7EaeAPkWLFPMUZM9XIj6f07ymt4s5awUbaoEnNMC1ycDbAS-7N4nHc7f8Pdgrs12GBxr2oATp5O_pLggp=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="LETTER: Black people bear the brunt in a capitalist society"><meta name=twitter:description content="Black majority are largely excluded from enjoying the socioeconomic benefits of the new dispensation"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/BCWKegDje7hs6M7FBiDKOjVq_xz7EaeAPkWLFPMUZM9XIj6f07ymt4s5awUbaoEnNMC1ycDbAS-7N4nHc7f8Pdgrs12GBxr2oATp5O_pLggp=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">                                                                                                        <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2021-04-19-letter-black-people-bear-the-brunt-in-a-capitalist-society',
      'articleAccess': 'yes',
      'contentCategory': 'opinion',
      'keywordsMetaData': 'public transport system,letter,joe slovo,the south african working class',
      'articleWordCount': '298',
      'author': '',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday async></script>     <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "523154661921505");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=523154661921505&ev=PageView&noscript=1"> </noscript>  <script>                            // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[320, 50], [320, 100], [300, 250], [320, 480], [336, 280]]). //other
            build();  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();  var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();
            

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/opinion/letters/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/opinion/letters/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/opinion/letters/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/opinion/letters/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/opinion/letters/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/opinion/letters/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("contextual",["public transport system,letter,joe slovo,the south african working class".split(",")] );

            googletag.pubads().setTargeting("type", "free");    googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 50,
                renderMarginPercent: 25,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();      
        googletag.enableServices();

    }); </script>    <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Day&#34;,&#34;description&#34;:&#34;Online coverage from the Business Day of the latest news, opinion, and analysis from South Africa\u2019s business sector, the political economy, companies and financial markets.&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;9222340771831401879&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;coronavirus&#34;,&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;cosmos_article_slug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:6290990013874176,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/opinion/letters/2021-04-19-letter-black-people-bear-the-brunt-in-a-capitalist-society/&#34;,&#34;slug_custom&#34;:&#34;2021-04-19-letter-black-people-bear-the-brunt-in-a-capitalist-society&#34;,&#34;image&#34;:{&#34;author&#34;:&#34;&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/ee2201c24d3e338afa4aa14b277c119905787189&#34;,&#34;height&#34;:746,&#34;keywords&#34;:[],&#34;palette&#34;:[&#34;#d8ecfa&#34;,&#34;#bddbfb&#34;,&#34;#5c4737&#34;,&#34;#a1a2a7&#34;,&#34;#231a15&#34;],&#34;title&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv97UtWJt8T4cMGHgex5N2ih0hwgXzc1-6LKr0rIH36JHq4g8paHN1TtEEdzdCg9Uh-rc2Ka6f_nCYBqp8ppwbusxCsJLj2oz9q5qMYtwGqEoRaGtlqnm1j0G3y_R22vmmhL3FK4pyzg9weDLUoCUZJ-P4OQvoT9rvueHZcQv0qEeJecA4QI&#34;,&#34;filename&#34;:&#34;ee2201c24d3e338afa4aa14b277c119905787189&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image ee2201c24d3e338afa4aa14b277c119905787189 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4VFR4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAkEAABAwMDBAMAAAAAAAAAAAABAgMEERIhAAUTBiIxQQdRYf/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAcEQABAwUAAAAAAAAAAAAAAAARAgYSAAEDBAX/2gAMAwEAAhEDEQA/AGsb532zcY61NbFtUYoSVLE7qBqNQAgGl6BcM+RWnumj28/MM8pvR0XF41rtbcTuXKlXuosQbvrtrkj1nUT2dhhyWuC4w0qOhDlqCgGlqQR+1qTnWd1TFZhqKofJFVzjuYdU2cqSPKSM4GdCnpO0xlT5NBpouRX/2Q==&#34;,&#34;description&#34;:&#34;Picture: WERNER HILLS&#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;ee2201c24d3e338afa4aa14b277c119905787189&#34;,&#34;fingerprint&#34;:&#34;gn4::14059946&#34;,&#34;aggregate&#34;:true,&#34;created&#34;:1618844873000,&#34;average&#34;:&#34;#7e7d7f&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/BCWKegDje7hs6M7FBiDKOjVq_xz7EaeAPkWLFPMUZM9XIj6f07ymt4s5awUbaoEnNMC1ycDbAS-7N4nHc7f8Pdgrs12GBxr2oATp5O_pLggp&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;focal_y&#34;:50},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;public transport system&#34;,&#34;letter&#34;,&#34;joe slovo&#34;,&#34;the south african working class&#34;],&#34;count_embedded_articles&#34;:3,&#34;title_section_text&#34;:&#34;LETTER: Black people bear the brunt in a capitalist society&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:&#34;200421OPletter3&#34;,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Business Day&#34;},&#34;title&#34;:&#34;LETTER: Black people bear the brunt in a capitalist society&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;nela@bdlive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;marrsd@businesslive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:{&#34;link&#34;:&#34;/bd/opinion/letters/&#34;,&#34;name&#34;:&#34;Letters&#34;,&#34;id&#34;:&#34;letters&#34;},&#34;embedded_articles_list&#34;:[6342055027539968,6223283478331392,6644185256951808],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;LETTER: Black people bear the brunt in a capitalist society&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;bd&#34;,&#34;section&#34;:&#34;opinion&#34;,&#34;subsection&#34;:&#34;letters&#34;,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;opinion&#34;,&#34;subsection&#34;:&#34;letters&#34;,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:2,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;Without access to essential primary health requirements, such as nutrition, water and housing, education may barely matter&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/2021-04-15-health-and-education-the-building-blocks-of-a-thriving-economy/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6519206003605504,&#34;title&#34;:&#34;Health and education: the building blocks of a thriving economy&#34;},{&#34;synopsis&#34;:&#34;Ireland went from civil war to prosperity by focusing especially on education, stability and certainty&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/2021-04-15-gary-rynhart-sa-is-no-basket-case-it-just-needs-irish-luck-and-lessons/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4740671370952704,&#34;title&#34;:&#34;GARY RYNHART: SA is no basket case, it just needs Irish luck and lessons&#34;},{&#34;synopsis&#34;:&#34;A response to the vulgar Marxism and the distortions of ANC economic policy used by \u2018RET forces\u2019 in public discourse&#34;,&#34;pub_url&#34;:&#34;/fm/opinion/2021-04-14-nkenke-kekana-the-real-policy-orientation-of-the-liberation-movement/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6113141004959744,&#34;title&#34;:&#34;NKENKE KEKANA: The real policy orientation of the liberation movement&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34;6290990013874176 LETTER: Black people bear the brunt in a capitalist society Black majority are largely excluded from enjoying the socioeconomic benefits of the new dispensation public transport system letter joe slovo the south african working class Black majority are largely excluded from enjoying the socioeconomic benefits of the new dispensation 200421OPletter3&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1618845144000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:99,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:{&#34;import_result&#34;:[{&#34;ObjectType&#34;:&#34;article&#34;,&#34;ObjectId&#34;:&#34;14131806&#34;,&#34;IsNew&#34;:&#34;true&#34;},{&#34;ObjectType&#34;:&#34;txtGeometry&#34;,&#34;ObjectId&#34;:&#34;14131811&#34;,&#34;IsNew&#34;:&#34;true&#34;},{&#34;ObjectType&#34;:&#34;article&#34;,&#34;ObjectId&#34;:&#34;14131806&#34;,&#34;IsNew&#34;:&#34;false&#34;},{&#34;ObjectType&#34;:&#34;txtGeometry&#34;,&#34;ObjectId&#34;:&#34;14131811&#34;,&#34;IsNew&#34;:&#34;false&#34;}],&#34;message&#34;:&#34;IsNew: true, ObjectId: 14131806, ObjectType: article\nIsNew: true, ObjectId: 14131811, ObjectType: txtGeometry\nIsNew: false, ObjectId: 14131806, ObjectType: article\nIsNew: false, ObjectId: 14131811, ObjectType: txtGeometry\nCode: 1, Message: printpos: 04\nCode: 0, Message: gn4id:14131806\n&#34;,&#34;log&#34;:[{&#34;Message&#34;:&#34;printpos: 04&#34;,&#34;Code&#34;:&#34;1&#34;},{&#34;Message&#34;:&#34;gn4id:14131806&#34;,&#34;Code&#34;:&#34;0&#34;}],&#34;success&#34;:true},&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:298,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:&#34;done&#34;,&#34;synopsis_custom&#34;:&#34;Black majority are largely excluded from enjoying the socioeconomic benefits of the new dispensation&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/ee2201c24d3e338afa4aa14b277c119905787189&#34;,&#34;height&#34;:746,&#34;keywords&#34;:[],&#34;palette&#34;:[&#34;#d8ecfa&#34;,&#34;#bddbfb&#34;,&#34;#5c4737&#34;,&#34;#a1a2a7&#34;,&#34;#231a15&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/BCWKegDje7hs6M7FBiDKOjVq_xz7EaeAPkWLFPMUZM9XIj6f07ymt4s5awUbaoEnNMC1ycDbAS-7N4nHc7f8Pdgrs12GBxr2oATp5O_pLggp&#34;,&#34;blob_key&#34;:&#34;AMIfv97UtWJt8T4cMGHgex5N2ih0hwgXzc1-6LKr0rIH36JHq4g8paHN1TtEEdzdCg9Uh-rc2Ka6f_nCYBqp8ppwbusxCsJLj2oz9q5qMYtwGqEoRaGtlqnm1j0G3y_R22vmmhL3FK4pyzg9weDLUoCUZJ-P4OQvoT9rvueHZcQv0qEeJecA4QI&#34;,&#34;filename&#34;:&#34;ee2201c24d3e338afa4aa14b277c119905787189&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image ee2201c24d3e338afa4aa14b277c119905787189 was uploaded&#34;,&#34;version&#34;:1,&#34;author&#34;:&#34;&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4VFR4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAkEAABAwMDBAMAAAAAAAAAAAABAgMEERIhAAUTBiIxQQdRYf/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAcEQABAwUAAAAAAAAAAAAAAAARAgYSAAEDBAX/2gAMAwEAAhEDEQA/AGsb532zcY61NbFtUYoSVLE7qBqNQAgGl6BcM+RWnumj28/MM8pvR0XF41rtbcTuXKlXuosQbvrtrkj1nUT2dhhyWuC4w0qOhDlqCgGlqQR+1qTnWd1TFZhqKofJFVzjuYdU2cqSPKSM4GdCnpO0xlT5NBpouRX/2Q==&#34;,&#34;description&#34;:&#34;Picture: WERNER HILLS&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;ee2201c24d3e338afa4aa14b277c119905787189&#34;,&#34;fingerprint&#34;:&#34;gn4::14059946&#34;,&#34;aggregate&#34;:true,&#34;created&#34;:1618844873000,&#34;average&#34;:&#34;#7e7d7f&#34;,&#34;title&#34;:&#34;&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;link&#34;:&#34;&#34;},{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/ee2201c24d3e338afa4aa14b277c119905787189&#34;,&#34;height&#34;:746,&#34;keywords&#34;:[],&#34;palette&#34;:[&#34;#d8ecfa&#34;,&#34;#bddbfb&#34;,&#34;#5c4737&#34;,&#34;#a1a2a7&#34;,&#34;#231a15&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/BCWKegDje7hs6M7FBiDKOjVq_xz7EaeAPkWLFPMUZM9XIj6f07ymt4s5awUbaoEnNMC1ycDbAS-7N4nHc7f8Pdgrs12GBxr2oATp5O_pLggp&#34;,&#34;blob_key&#34;:&#34;AMIfv97UtWJt8T4cMGHgex5N2ih0hwgXzc1-6LKr0rIH36JHq4g8paHN1TtEEdzdCg9Uh-rc2Ka6f_nCYBqp8ppwbusxCsJLj2oz9q5qMYtwGqEoRaGtlqnm1j0G3y_R22vmmhL3FK4pyzg9weDLUoCUZJ-P4OQvoT9rvueHZcQv0qEeJecA4QI&#34;,&#34;filename&#34;:&#34;ee2201c24d3e338afa4aa14b277c119905787189&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image ee2201c24d3e338afa4aa14b277c119905787189 was uploaded&#34;,&#34;version&#34;:1,&#34;author&#34;:&#34;&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4VFR4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAkEAABAwMDBAMAAAAAAAAAAAABAgMEERIhAAUTBiIxQQdRYf/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAcEQABAwUAAAAAAAAAAAAAAAARAgYSAAEDBAX/2gAMAwEAAhEDEQA/AGsb532zcY61NbFtUYoSVLE7qBqNQAgGl6BcM+RWnumj28/MM8pvR0XF41rtbcTuXKlXuosQbvrtrkj1nUT2dhhyWuC4w0qOhDlqCgGlqQR+1qTnWd1TFZhqKofJFVzjuYdU2cqSPKSM4GdCnpO0xlT5NBpouRX/2Q==&#34;,&#34;description&#34;:&#34;Picture: WERNER HILLS&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;ee2201c24d3e338afa4aa14b277c119905787189&#34;,&#34;fingerprint&#34;:&#34;gn4::14059946&#34;,&#34;aggregate&#34;:true,&#34;created&#34;:1618844873000,&#34;average&#34;:&#34;#7e7d7f&#34;,&#34;title&#34;:&#34;&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;link&#34;:&#34;&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/opinion/&#34;,&#34;name&#34;:&#34;Opinion&#34;,&#34;id&#34;:&#34;opinion&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;LETTER: Black people bear the brunt in a capitalist society&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;Black majority are largely excluded from enjoying the socioeconomic benefits of the new dispensation&#34;,&#34;title_text&#34;:&#34;LETTER: Black people bear the brunt in a capitalist society&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2021-04-19-letter-black-people-bear-the-brunt-in-a-capitalist-society&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;Black majority are largely excluded from enjoying the socioeconomic benefits of the new dispensation&#34;,&#34;created&#34;:1618835162000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Black majority are largely excluded from enjoying the socioeconomic benefits of the new dispensation&#34;,&#34;published&#34;:1618845182000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/opinion/letters/6290990013874176/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},&#34;now&#34;:1618853845000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;coronavirus&#34;,&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;cosmos_article_slug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}}"> <link rel="preload" href="/build/chunks/priority.2bce66637d80e4f13952.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.2bce66637d80e4f13952.bundle.js"></script><link rel="preload" href="/build/chunks/priority.2bce66637d80e4f13952.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.2bce66637d80e4f13952.bundle.css"> <link rel="preload" href="/build/chunks/entry.17ef7dea419d69dbc66b.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.17ef7dea419d69dbc66b.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.ba6450944ef916304828.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.ba6450944ef916304828.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.c7947632d818eafd5291.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>         <nav class="nav-light nav-publication-bd ">  <div class=nav-wrapper> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  class=selected  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/"  class=selected > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>  </ul>    <li> <a href="/news/latest-covid-19-coronavirus-coverage/"   > coronavirus </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/markets/2021-04-19-market-wrap-losses-by-naspers-and-prosus-weigh-on-jse/" title="MARKET WRAP: Losses by Naspers and Prosus weigh on JSE"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/-ce7ipbRICEON8g7b-Sf0yMSsmvE3IDPpM94uDHTYGqu9H7b7cTgAUhfCs6p96b1EGXorVK7NBUzNpeZDoUf6rPmiw1pHSw=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2021-04-19-market-wrap-losses-by-naspers-and-prosus-weigh-on-jse/"> MARKET WRAP: Losses by Naspers and Prosus weigh on JSE </a></h3>  <p>The JSE all share broke its four-day winning streak on the first trading day of the new week</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2021-04-18-bitcoin-plunges-the-most-in-more-than-seven-weeks/" title="Bitcoin plunges the most in more than seven weeks"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/IXEQ_zfR0DYUbi7HWygqXgoVrFc3L426WBJu4szjAAbqtBUAjCxKPHQst1sYdhU2kR3y5nhw3yGirbCKuMWFhbGILyCutFNb-cesaXzEJIBu=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-04-18-bitcoin-plunges-the-most-in-more-than-seven-weeks/"> Bitcoin plunges the most in more than seven weeks </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/markets/2021-04-19-jse-slips-as-concerns-mount-about-covid-19-variants/" title="JSE slips as concerns mount about Covid-19 variants"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/-ce7ipbRICEON8g7b-Sf0yMSsmvE3IDPpM94uDHTYGqu9H7b7cTgAUhfCs6p96b1EGXorVK7NBUzNpeZDoUf6rPmiw1pHSw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-04-19-jse-slips-as-concerns-mount-about-covid-19-variants/"> JSE slips as concerns mount about Covid-19 variants </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2021-04-19-jse-could-take-its-lead-from-firmer-asian-markets-on-monday/" title="JSE could take its lead from firmer Asian markets on Monday"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NjQb4Llwy_mNj8BjTHmY1p30ZZNTJMmiFtHvWQk_hOA22jweWbLFX9Mls0Xci9aK6p_62gq_A9Po7x4iJq7sVOIaSsbsn0wv=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-04-19-jse-could-take-its-lead-from-firmer-asian-markets-on-monday/"> JSE could take its lead from firmer Asian markets on Monday </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>12 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/"  class=selected > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2021-04-19-michel-pireu-teamwork-can-pay-off-but-solitary-trading-has-advantages/" title="MICHEL PIREU: Teamwork can pay off but solitary trading has advantages"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/kBlNJ01SF9mr9HpsJd7kZU_2eHwp80ufFDR8CNiuiymjU7HDefqfotfudpaEI8H4aCYs72jfgxoYcdL7nQlshnmYNGnveL2cPg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2021-04-19-michel-pireu-teamwork-can-pay-off-but-solitary-trading-has-advantages/"> MICHEL PIREU: Teamwork can pay off but solitary trading has advantages </a></h3>  <p>It may be difficult finding all the answers on our own but it is important not to be influenced by others</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2021-04-18-lukanyo-mnyanda-ramaphosa-may-be-missing-a-trick-with-his-r500bn-stimulus-number-that-wasnt/" title="LUKANYO MNYANDA: Ramaphosa may be missing a trick with his R500bn stimulus number that wasn’t"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/6WZxoSv2O1jKkwvJTIIZ0lj4gfEOTpTtUVMON90SdeWZpTk-or7ld_TqYYTAKKk7qUuOB7QhFTpsIyaSE5eObAbrrm3-1Aq3mLJjdLgv9YAsWg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2021-04-18-lukanyo-mnyanda-ramaphosa-may-be-missing-a-trick-with-his-r500bn-stimulus-number-that-wasnt/"> LUKANYO MNYANDA: Ramaphosa may be missing a trick with his R500bn stimulus number that wasn’t </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/2021-04-16-cartoon-mogoeng-gets-zumas-final-warning/" title="CARTOON: Mogoeng gets Zuma's final warning"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/I4fGfAaX_zpOFuezMRwumhRxhCxGy5KwbAADGskbHZXeNDyR26X129xMPDcsJXRKyfRz2_G-FLUxMdys3nlolu8hiSIgvWOuonj3zvl9Ap0gU1I=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2021-04-16-cartoon-mogoeng-gets-zumas-final-warning/"> CARTOON: Mogoeng gets Zuma's final warning </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/2021-04-16-remarks-over-hitler-by-uct-lecturer-lwazi-lushaba-are-offensive/" title="Remarks over Hitler by UCT lecturer Lwazi Lushaba are offensive"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/2czybOI7jJlzO8d7CLIcSpmjNKmapavfmMloi6OrdZgTh9wOokRhBf9j0YpFac_TkqJYrphwDmfYUvWKLKLLOPq1hrkOzOxCEQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2021-04-16-remarks-over-hitler-by-uct-lecturer-lwazi-lushaba-are-offensive/"> Remarks over Hitler by UCT lecturer Lwazi Lushaba are offensive </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/national/2021-04-19-bandile-masuku-to-appeal-anc-finding-in-ppe-scandal/" title="Bandile Masuku to appeal ANC finding in PPE scandal"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUEBAQFBQEGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHhUeHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgT/xAAlEAACAQMDAwUBAAAAAAAAAAABAgMEBxEFBggAEiExMkFhcSP/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAf/EAB4RAAIABgMAAAAAAAAAAAAAAAECABIxQXHRAxMh/9oADAMBAAIRAxEAPwBCXOqdzaHYCeu03UpIN8ybiUKoYGRkzl+wepIGSSPIUE/HWK3+6Nu7stlpRl1Ez3fhtpHHqPYUBWpTxKjoPY3cDlcD8HRqtzva69yOZcO/9dp6GC80PFwUEcdJGywLGKyMHCuzHJEsgPnGG9B1HcZdeuZDz4k1VZgd71PHaoM7so/oXeB2J+yxJ6rFlY8k1BC5R1L5UnNtx//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUEBAQFBQEGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHhUeHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgT/xAAlEAACAQMDAwUBAAAAAAAAAAABAgMEBxEFBggAEiExMkFhcSP/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAf/EAB4RAAIABgMAAAAAAAAAAAAAAAECABIxQXHRAxMh/9oADAMBAAIRAxEAPwBCXOqdzaHYCeu03UpIN8ybiUKoYGRkzl+wepIGSSPIUE/HWK3+6Nu7stlpRl1Ez3fhtpHHqPYUBWpTxKjoPY3cDlcD8HRqtzva69yOZcO/9dp6GC80PFwUEcdJGywLGKyMHCuzHJEsgPnGG9B1HcZdeuZDz4k1VZgd71PHaoM7so/oXeB2J+yxJ6rFlY8k1BC5R1L5UnNtx//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/oXeBTMcb8rU6sVTQ3zg14wbp-lBWRzCvTNm5N2HD9YLUvwBRrH3t7ufxjujRhNPcmUK2b2vE-tG9PtdgWq77NIUPmlOs_4le1phfz3NO7onM=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2021-04-19-bandile-masuku-to-appeal-anc-finding-in-ppe-scandal/"> Bandile Masuku to appeal ANC finding in PPE scandal </a></h3>  <p>Former Gauteng health MEC denies he brought party into disrepute over procurement of personal protective equipment</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/national/labour/2021-04-18-public-servants-association-threatens-industrial-action-over-0-wage-offer/" title="Public Servants Association threatens industrial action over 0% wage offer"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAQUBBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAIhAAAQMEAgMBAQAAAAAAAAAAAQIDEQQHEiEGCAAFMSIT/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAcEQADAAEFAAAAAAAAAAAAAAABAgMAESFBscH/2gAMAwEAAhEDEQA/AC/sL19Q7d29Y5YqlqAtzJTTcmFJ3gSoDUgExsiPFq8FxbeXPte7wdDKWHaUM1YaS4ouupcSfykAQopCgTsaE+a85tX1V4PaL2HPaVNal5D1O2nN7+mKVrbJCcwSmCVREfTM+T/sPx+2XR/tm7azj7TjNNUetdLyVuKVmcon7AiBoQNfPJNXoCrMSOcdozk4ZV0279z/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAQUBBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAIhAAAQMEAgMBAQAAAAAAAAAAAQIDEQQHEiEGCAAFMSIT/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAcEQADAAEFAAAAAAAAAAAAAAABAgMAESFBscH/2gAMAwEAAhEDEQA/AC/sL19Q7d29Y5YqlqAtzJTTcmFJ3gSoDUgExsiPFq8FxbeXPte7wdDKWHaUM1YaS4ouupcSfykAQopCgTsaE+a85tX1V4PaL2HPaVNal5D1O2nN7+mKVrbJCcwSmCVREfTM+T/sPx+2XR/tm7azj7TjNNUetdLyVuKVmcon7AiBoQNfPJNXoCrMSOcdozk4ZV0279z/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/m3y2IWZ0g6-hkkpWRmDJPGVdUsEc4Bb1Qq24pBHxVwdI7BbUrEiYV9bEWOMlwj4esVh669n0qiA8dY3diYBKb7m9yQHulsEn=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/labour/2021-04-18-public-servants-association-threatens-industrial-action-over-0-wage-offer/"> Public Servants Association threatens industrial action over 0% wage offer </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2021-04-18-burglary-at-state-capture-commission-office-treasonous/" title="Burglary at state capture commission office ‘treasonous’"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/3NbQham2rQCLkYTvMjsR4zh80KBm3NiAUIeqesYtRQCdHSpfYcre6ncTmUO8SPnIwfOLhG8WaPHDBUR7bTmrE5NmH3V_KWBuSstteRhG3re7-A=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2021-04-18-burglary-at-state-capture-commission-office-treasonous/"> Burglary at state capture commission office ‘treasonous’ </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2021-04-19-joburgs-beleaguered-billing-system-still-in-disarray-r70m-later/" title="Joburg’s beleaguered billing system still in disarray R70m later"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/7-EhvRfH6Ja2XYyxLvlViMwbjShjk1--k40OF8TLRnw-JjJ2mtrliwD1z9D8weYtBLdfZ884JN8NTHP2k_sfA2tWM8mvN9B80hMrpAuygJkP=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2021-04-19-joburgs-beleaguered-billing-system-still-in-disarray-r70m-later/"> Joburg’s beleaguered billing system still in disarray R70m later </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>14 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/politics/2021-04-18-political-week-ahead-internal-ructions-in-anc-and-da-set-to-take-centre-stage/" title="POLITICAL WEEK AHEAD: Internal ructions in ANC and DA set to take centre stage"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LAQkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcC/8QAIhAAAgICAgEFAQAAAAAAAAAAAQIDEQQFEiEGAAcUIkFR/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABoRAAEFAQAAAAAAAAAAAAAAAAEAAgMRMQT/2gAMAwEAAhEDEQA/AITseU3m+lixzj82xGAMyB/FxRYksCCKAs9ggVf56S+6PyFytTJPkYOQsmMzxy4mKkHjzLzIsqoABIANHuiOyCPQkGzmx9edTwjkV+TrkMWHuLHzCBlVgR9TwXog/v8ATeNls02sMGtyNbhp8FAFnjMo8vl6r725W6rsAE0LuvQ+eBkQF6EuaV7yawr/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LAQkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcC/8QAIhAAAgICAgEFAQAAAAAAAAAAAQIDEQQFEiEGAAcUIkFR/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABoRAAEFAQAAAAAAAAAAAAAAAAEAAgMRMQT/2gAMAwEAAhEDEQA/AITseU3m+lixzj82xGAMyB/FxRYksCCKAs9ggVf56S+6PyFytTJPkYOQsmMzxy4mKkHjzLzIsqoABIANHuiOyCPQkGzmx9edTwjkV+TrkMWHuLHzCBlVgR9TwXog/v8ATeNls02sMGtyNbhp8FAFnjMo8vl6r725W6rsAE0LuvQ+eBkQF6EuaV7yawr/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/CSMBPuUvGQxs4rC5kWVypQVadYnBjM1GGWnQueOgzukzdP9ZdqkKt-fp5fkvmMI_yHwXHX6bcJq2oydEkrrruy1RM4zS0RM=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/politics/2021-04-18-political-week-ahead-internal-ructions-in-anc-and-da-set-to-take-centre-stage/"> POLITICAL WEEK AHEAD: Internal ructions in ANC and DA set to take centre stage </a></h3>  <p>The role of parliament will come under scrutiny at the state capture commission</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2021-04-18-political-week-ahead-internal-ructions-in-anc-and-da-set-to-take-centre-stage/" title="POLITICAL WEEK AHEAD: Internal ructions in ANC and DA set to take centre stage"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LAQkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcC/8QAIhAAAgICAgEFAQAAAAAAAAAAAQIDEQQFEiEGAAcUIkFR/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABoRAAEFAQAAAAAAAAAAAAAAAAEAAgMRMQT/2gAMAwEAAhEDEQA/AITseU3m+lixzj82xGAMyB/FxRYksCCKAs9ggVf56S+6PyFytTJPkYOQsmMzxy4mKkHjzLzIsqoABIANHuiOyCPQkGzmx9edTwjkV+TrkMWHuLHzCBlVgR9TwXog/v8ATeNls02sMGtyNbhp8FAFnjMo8vl6r725W6rsAE0LuvQ+eBkQF6EuaV7yawr/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LAQkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcC/8QAIhAAAgICAgEFAQAAAAAAAAAAAQIDEQQFEiEGAAcUIkFR/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABoRAAEFAQAAAAAAAAAAAAAAAAEAAgMRMQT/2gAMAwEAAhEDEQA/AITseU3m+lixzj82xGAMyB/FxRYksCCKAs9ggVf56S+6PyFytTJPkYOQsmMzxy4mKkHjzLzIsqoABIANHuiOyCPQkGzmx9edTwjkV+TrkMWHuLHzCBlVgR9TwXog/v8ATeNls02sMGtyNbhp8FAFnjMo8vl6r725W6rsAE0LuvQ+eBkQF6EuaV7yawr/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/CSMBPuUvGQxs4rC5kWVypQVadYnBjM1GGWnQueOgzukzdP9ZdqkKt-fp5fkvmMI_yHwXHX6bcJq2oydEkrrruy1RM4zS0RM=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2021-04-18-political-week-ahead-internal-ructions-in-anc-and-da-set-to-take-centre-stage/"> POLITICAL WEEK AHEAD: Internal ructions in ANC and DA set to take centre stage </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2021-04-13-ace-magashule-launches-bid-to-save-his-political-career/" title="Ace Magashule launches bid to save his political career"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUFAQUEBAQFBQUGBwwIBwcHBw8FBgkFEQMSEhEPERETFhwXExQaFREWGCEMGh0dEx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHhUeHh4SHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBwgD/8QAJhAAAQMBBwQDAAAAAAAAAAAAAQIDBAUABgcREiG3CDlzdRMUMf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGREAAgMBAAAAAAAAAAAAAAAAAREAAjED/9oADAMBAAIRAxEAPwBs4lSH6XgY23AYdVUJ5MWKY7HzaJioB0q1EgIGY2Wc98rBsJb20q8eGrUYyVLqcZtqM85JbEZ+VJ+islSU/u4Qo6CApO+dpX6qu7zWPWxuN0Ww6UO9HdfxSOOHbRFK7EnqWp//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUFAQUEBAQFBQUGBwwIBwcHBw8FBgkFEQMSEhEPERETFhwXExQaFREWGCEMGh0dEx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHhUeHh4SHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBwgD/8QAJhAAAQMBBwQDAAAAAAAAAAAAAQIDBAUABgcREiG3CDlzdRMUMf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGREAAgMBAAAAAAAAAAAAAAAAAREAAjED/9oADAMBAAIRAxEAPwBs4lSH6XgY23AYdVUJ5MWKY7HzaJioB0q1EgIGY2Wc98rBsJb20q8eGrUYyVLqcZtqM85JbEZ+VJ+islSU/u4Qo6CApO+dpX6qu7zWPWxuN0Ww6UO9HdfxSOOHbRFK7EnqWp//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ORYVTMOour-ExdGYVoFKKNWQVTBD0zjArN1vs2KUh27MRydD5oA_mFMv1w3Sj2NHWQHm4IM6xwNOwqolNrfDaOyAFIUtLeGYNCyf363b-9Uz=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2021-04-13-ace-magashule-launches-bid-to-save-his-political-career/"> Ace Magashule launches bid to save his political career </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2021-02-09-under-siege-makhura-bemoans-the-spectre-of-factionalism-in-gauteng/" title="Under siege Makhura bemoans the spectre of factionalism in Gauteng"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUBBAEFBQEGBwwIBwEHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhUSHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACkQAAECBAQEBwAAAAAAAAAAAAECBgMECBEABQcSEyEiMRQVFhclUVL/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGBEBAQADAAAAAAAAAAAAAAAAAQIAITH/2gAMAwEAAhEDEQA/AGvU5xVq5Cz47hb9N0LOWCZK5eXioMAysUTxKlrSu5Wgp22CATcHtfAppzq45pyqufo9zDUGJmbjzqUM/wC6cr0GUmPSPGXLwYZuClKU7RdQIUCOeAR0PaspVVDm0mVVtn50rGYTUAaaHMY3BEPzZSdmzdbbbla1rYt6YJZtqqciOhTfhKcsFcwYTiKBvR8MgdJ7jkpXb9H7wYgk3iCl5n//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUBBAEFBQEGBwwIBwEHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhUSHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACkQAAECBAQEBwAAAAAAAAAAAAECBgMECBEABQcSEyEiMRQVFhclUVL/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGBEBAQADAAAAAAAAAAAAAAAAAQIAITH/2gAMAwEAAhEDEQA/AGvU5xVq5Cz47hb9N0LOWCZK5eXioMAysUTxKlrSu5Wgp22CATcHtfAppzq45pyqufo9zDUGJmbjzqUM/wC6cr0GUmPSPGXLwYZuClKU7RdQIUCOeAR0PaspVVDm0mVVtn50rGYTUAaaHMY3BEPzZSdmzdbbbla1rYt6YJZtqqciOhTfhKcsFcwYTiKBvR8MgdJ7jkpXb9H7wYgk3iCl5n//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Q5N1aNgtft0bCKZqQ2yhMOvx6Nlzg_koTe8E6_ATwERAlO8WoXVKXakBbya7s96uW59kPmJsNkVWpRa87w59WJRXpol42Eng=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2021-02-09-under-siege-makhura-bemoans-the-spectre-of-factionalism-in-gauteng/"> Under siege Makhura bemoans the spectre of factionalism in Gauteng </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 months ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/companies/2021-04-19-gamestop-shares-jump-after-retailer-sets-ceos-exit-date/" title="GameStop shares jump after retailer sets CEO’s exit date"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/KUkTBq4TDHOmyF0M3r3hyz45aejP0KzUyg01MTvRcFpeVvDJscB9-k7GUFW6Tyyh9AblxPzCw9_xl7vM-3CEDwe9jh2kfI3wSH4VmXec15Df=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/2021-04-19-gamestop-shares-jump-after-retailer-sets-ceos-exit-date/"> GameStop shares jump after retailer sets CEO’s exit date </a></h3>  <p>Game over for George Sherman as Reddit traders’ darling shifts focus to online commerce</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/mining/2021-04-18-sibanye-ceo-neal-froneman-pins-blame-over-investment-on-failing-municipalities/" title="Sibanye CEO Neal Froneman pins blame over investment on failing municipalities"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/l5uxOA-Kue5AAoRULA8UN7v7xDVSLG10O_XwtBem6ih0Mdd9e_p8k9bXkHU2Uwhsowj0XxW2Nh8-IanvI30sIipq5HFIUmABWNvK2o_ciZ0_mA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/mining/2021-04-18-sibanye-ceo-neal-froneman-pins-blame-over-investment-on-failing-municipalities/"> Sibanye CEO Neal Froneman pins blame over investment on failing municipalities </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/property/2021-04-16-boxwood-buys-durban-logistics-property-for-r450m/" title="Boxwood buys Durban logistics property for R450m"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eFRIeHh4eHh4eHhIeHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAb/xAAjEAABBAEDBAMAAAAAAAAAAAABAgMFEQQABhJBUZGhBxMh/8QAFQEBAQAAAAAAAAAAAAAAAAAABAL/xAAbEQEAAQUBAAAAAAAAAAAAAAABIQAEERQxAv/aAAwDAQACEQMRAD8A00FuSeW+w6rMx/qSsFTaLPIdroD1pkhpJmTjk5GKhI/KWm+XBXbQV8KwMVI7Yi8nNx1OurdpRLywCOQ6A1qio/bEBGY6lYEWwwogWU3Z86svvQ56UfVEiGv/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eFRIeHh4eHh4eHhIeHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAb/xAAjEAABBAEDBAMAAAAAAAAAAAABAgMFEQQABhJBUZGhBxMh/8QAFQEBAQAAAAAAAAAAAAAAAAAABAL/xAAbEQEAAQUBAAAAAAAAAAAAAAABIQAEERQxAv/aAAwDAQACEQMRAD8A00FuSeW+w6rMx/qSsFTaLPIdroD1pkhpJmTjk5GKhI/KWm+XBXbQV8KwMVI7Yi8nNx1OurdpRLywCOQ6A1qio/bEBGY6lYEWwwogWU3Z86svvQ56UfVEiGv/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/putHxTZ4T3PR-nxvUxnT5QYgxeppzyg1QUik9nCw1jZDROI80L8cref8lXTbfTMRFgAEBQgTUKqC2zPW_tOFABX1oCHUPNIjdg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/property/2021-04-16-boxwood-buys-durban-logistics-property-for-r450m/"> Boxwood buys Durban logistics property for R450m </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/telecoms-and-technology/2021-04-18-karooooo-set-for-inward-listing-on-jse/" title="Karooooo set for inward listing on JSE"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIAQcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ4eHh4eHh4eHh4eEh4eHh4eHh4eHhUeHh4eHhUeHh4eHh4eHhUeFR4eHh4VHh4eHh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQT/xAAqEAABAwIDBQkAAAAAAAAAAAABAgMEBREGEjEABxNBkQgUFiEiUWFicf/EABUBAQEAAAAAAAAAAAAAAAAAAAQA/8QAGhEAAQUBAAAAAAAAAAAAAAAAAQACBBIxEf/aAAwDAQACEQMRAD8A34TplUpeDag53CuVCmJmtS8ZzJUOOxHZyrBcJtIUtRI1sLDnYXO1XEdNeRKbqRpiocKeOLu2FvQpP1I6/hHIjZu3eRo7+7mjsPMNuMvwGlYkbWkFKytAKrj5JPXY07bLLcbcSqRHTwXIlSj+DC2cuS+ZJFhqLHQ+WnsNp0cakiUQ2vF//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIAQcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ4eHh4eHh4eHh4eEh4eHh4eHh4eHhUeHh4eHhUeHh4eHh4eHhUeFR4eHh4VHh4eHh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQT/xAAqEAABAwIDBQkAAAAAAAAAAAABAgMEBREGEjEABxNBkQgUFiEiUWFicf/EABUBAQEAAAAAAAAAAAAAAAAAAAQA/8QAGhEAAQUBAAAAAAAAAAAAAAAAAQACBBIxEf/aAAwDAQACEQMRAD8A34TplUpeDag53CuVCmJmtS8ZzJUOOxHZyrBcJtIUtRI1sLDnYXO1XEdNeRKbqRpiocKeOLu2FvQpP1I6/hHIjZu3eRo7+7mjsPMNuMvwGlYkbWkFKytAKrj5JPXY07bLLcbcSqRHTwXIlSj+DC2cuS+ZJFhqLHQ+WnsNp0cakiUQ2vF//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qkohzfnBtK0KYj2fhdb2gh8Y02qX5_BLAj7VE27Wncx6Ef5LyxeK0IVmoZT3uGi4jJR6_4jxPYp7igzo6llPEwg6bXgttxsPxBmN3G22O0IE=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/telecoms-and-technology/2021-04-18-karooooo-set-for-inward-listing-on-jse/"> Karooooo set for inward listing on JSE </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/economy/2021-04-18-growing-demand-for-used-vehicles-changing-the-sa-truck-market/" title="Growing demand for used vehicles changing the SA truck market"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/fyZFTSFLsnmHKqoF3TdbdD6JPO6iCmmZOJjiGwfCCERSRdFG7_9TLcz9elHm6pfBi25jxSss8QF7sq_3H95BUEtAv1PTujJv=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/economy/2021-04-18-growing-demand-for-used-vehicles-changing-the-sa-truck-market/"> Growing demand for used vehicles changing the SA truck market </a></h3>  <p>The shift has persuaded Daimler to expand its TruckStore used-vehicle division across SA</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2021-04-18-economic-week-ahead-moderate-pickup-in-inflation-unlikely-to-influence-2021-rate-outlook/" title="ECONOMIC WEEK AHEAD: Moderate pickup in inflation unlikely to influence 2021 rate outlook"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/851UcrepP2ATmII1D4kWyOoAtpxDLsUAdDTcznRKFjbMgoMFRWRFb96tcILAL-ipznL1ViOgg3oT2aXLW9ZDcL9AI4R42qSJiQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2021-04-18-economic-week-ahead-moderate-pickup-in-inflation-unlikely-to-influence-2021-rate-outlook/"> ECONOMIC WEEK AHEAD: Moderate pickup in inflation unlikely to influence 2021 rate outlook </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2021-04-18-growing-demand-for-used-vehicles-changing-the-sa-truck-market/" title="Growing demand for used vehicles changing the SA truck market"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/fyZFTSFLsnmHKqoF3TdbdD6JPO6iCmmZOJjiGwfCCERSRdFG7_9TLcz9elHm6pfBi25jxSss8QF7sq_3H95BUEtAv1PTujJv=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2021-04-18-growing-demand-for-used-vehicles-changing-the-sa-truck-market/"> Growing demand for used vehicles changing the SA truck market </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2021-04-16-watch-how-will-the-jse-fare-in-the-second-quarter/" title="WATCH: How will the JSE fare in the second quarter?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/fR8Dy1IltyH5A0gSbaM87Pkjr1Cgr2q33npHYTZsBQ-eou2Y15axb5_Elr8hUd_xowSbeN-6ku1Ue73rYN-_BsC0FzdJIC2o=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2021-04-16-watch-how-will-the-jse-fare-in-the-second-quarter/"> WATCH: How will the JSE fare in the second quarter? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/opinion/2021-04-18-bee-path-is-paved-with-good-intentions-but-comes-to-a-dead-end/" title="BEE path is paved with good intentions but comes to a dead end"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQCAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQOFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4WHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4WHh4eHh4eHh4eHh4eHh4eHh4eGh4eHv/AABEIABEAEAMBIgACEQEDEQH/xAAZAAABBQAAAAAAAAAAAAAAAAAHAAECBAb/xAApEAACAQMDAwIHAQAAAAAAAAABAgMEBREGBxIAFCITITQ2QnJ0sbII/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAdEQEAAQQDAQAAAAAAAAAAAAABAgADMfERUXEE/9oADAMBAAIRAxEAPwA47bbsQblvVI7QS00EvoJUKrI5OFYFwQFHNWx4/Uh9sMvWd/0XcazUFNbRaNQTUMSVAM4Ift2QI2WkMZA4IGyxkYKPEAFiAQhsrTap1tcrdd7LS0ENljSsd6nsUkEk3BlQlQObenJwxjiAFJyCBkq612zXW+rbHV7h6vsdTb7VVd6KBbSYjOqglYX9SdhwfHv4HOOJz1aULclAfNVK6ThwKJ3upbNfI0v2yf0eq9d8FQ/jD9np+l0qzmgfRgr/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQCAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQOFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4WHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4WHh4eHh4eHh4eHh4eHh4eHh4eGh4eHv/AABEIABEAEAMBIgACEQEDEQH/xAAZAAABBQAAAAAAAAAAAAAAAAAHAAECBAb/xAApEAACAQMDAwIHAQAAAAAAAAABAgMEBREGBxIAFCITITQ2QnJ0sbII/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAdEQEAAQQDAQAAAAAAAAAAAAABAgADMfERUXEE/9oADAMBAAIRAxEAPwA47bbsQblvVI7QS00EvoJUKrI5OFYFwQFHNWx4/Uh9sMvWd/0XcazUFNbRaNQTUMSVAM4Ift2QI2WkMZA4IGyxkYKPEAFiAQhsrTap1tcrdd7LS0ENljSsd6nsUkEk3BlQlQObenJwxjiAFJyCBkq612zXW+rbHV7h6vsdTb7VVd6KBbSYjOqglYX9SdhwfHv4HOOJz1aULclAfNVK6ThwKJ3upbNfI0v2yf0eq9d8FQ/jD9np+l0qzmgfRgr/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/lrMyVvMYRrYrgW13TnO3iTjt4OPsJrzaVE_Zi5z6oBGfyzmC99b5akT9u64ekGrm4lEV2dIuj9EjPQMtXC6zuvwHCdc_ckYoE0cyRRF0b73d9oo=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/2021-04-18-bee-path-is-paved-with-good-intentions-but-comes-to-a-dead-end/"> BEE path is paved with good intentions but comes to a dead end </a></h3>  <p>From obvious if illegal fronting to meaning well but achieving nothing, black empowerment needs to be better managed</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2021-03-15-native-its-a-new-tax-year-what-employees-and-employers-need-to-know/" title="It’s a new tax year: what employees and employers need to know"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/kPjE_6KxEQqSVXDpFSOMqfUY57RbuJHABR7yq-WzSU7zpjtPJHCIA3kd_rvmHlME06-3KZAO9RFSl-p8zm7Y-vV7Ye6f5tN6Z2hKHlGg_zzYLg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2021-03-15-native-its-a-new-tax-year-what-employees-and-employers-need-to-know/"> It’s a new tax year: what employees and employers need to know </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 month ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/business-and-economy/2019-05-28-travel-expenses-what-to-claim-for-and-how-its-taxed/" title="Travel expenses: what to claim for and how it’s taxed"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/KeM1EHGb_JMSVpo1VMkZ2X4n1AHkS3HqYZ5AGvx-ZxMfoH6k_guZRfKeBb7pA96DVkcA1FaSLwHyjWNZd0DvBIgX_FzfwNmy=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2019-05-28-travel-expenses-what-to-claim-for-and-how-its-taxed/"> Travel expenses: what to claim for and how it’s taxed </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 year ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2021-03-24-webinar-optimising-organisational-leadership-in-sa/" title="WATCH | Optimising organisational leadership in SA"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/yCY57OHvPchJlipx1mtSsHBRW_-jOOIJwN1tNhBggJ1r1blMKRJ52fxU0M7x9pxyqnwt_POa2FUSXRIeeVTdPyrSRJ38LezY=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2021-03-24-webinar-optimising-organisational-leadership-in-sa/"> WATCH | Optimising organisational leadership in SA </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 weeks ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/world/2021-04-19-nasa-ingenuity-helicopter-in-first-ever-flight-on-mars/" title="Nasa Ingenuity helicopter in first-ever flight on Mars"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/eYHoOkGaJZVTS8S2A-qto0MFrOY9QiGsqpnVlTWSN3znxEvP0vTBL9Z1IX1a6j9eCY4-SYwfum2rxKT_wAkFoZexpWY1cDl3ODf74EN1cr2Q0A=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/2021-04-19-nasa-ingenuity-helicopter-in-first-ever-flight-on-mars/"> Nasa Ingenuity helicopter in first-ever flight on Mars </a></h3>  <p>Miniature rotorcraft’s flight on Red Planet marks a 21st-century ‘Wright Brothers moment’, says Nasa</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/world/2021-04-18-greensill-collapse-has-steel-magnate-sanjeev-gupta-on-the-ropes/" title="Greensill collapse has steel magnate Sanjeev Gupta on the ropes"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/pDuzDg7k-_hr46CcOOYWA66q8QDrmAANeHrzrJMbGWRA12Dh3Mr4BBRj4UgP_anOlnJBfIEuJP5Ea65cURw7qGXiUwEpE9zNWRVvbMC6y_G5=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/2021-04-18-greensill-collapse-has-steel-magnate-sanjeev-gupta-on-the-ropes/"> Greensill collapse has steel magnate Sanjeev Gupta on the ropes </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/asia/2021-04-18-new-zealand-housing-crisis-spirals-as-rents-hit-record-highs/" title="New Zealand housing crisis spirals as rents hit record highs"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/GsyQZnUytqkcf5VL2MIrjuciMwmtDpR19I0eeSJjPNkXUD-MMgNktDsBmlXjkvKoJNuzMe8sWtoqJJx4qq1mcI-u0NvTwVu1erWiEUv8yi7e=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/asia/2021-04-18-new-zealand-housing-crisis-spirals-as-rents-hit-record-highs/"> New Zealand housing crisis spirals as rents hit record highs </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/2021-04-17-why-is-covid-19-deadlier-in-brazil-than-india/" title="Why is Covid-19 deadlier in Brazil than India?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/IPq6aItdiOFH3ZTVHdd7lrNHkFQJilIGaoN8mVu1tfRr3rO_n5cRjsqfIgrKNQq7ATR2LEOjxfkK7-C9_N0xIgJjsZJdAF9Aow=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/2021-04-17-why-is-covid-19-deadlier-in-brazil-than-india/"> Why is Covid-19 deadlier in Brazil than India? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2021-04-19-neil-manthorp-governance-crisis-threatens-to-cripple-sa-cricket/" title="NEIL MANTHORP: Governance crisis threatens to cripple SA cricket"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUEBAICBQUGBwwIBwcHBg8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQL/xAAoEAAABAMGBwEAAAAAAAAAAAABAgMEAAUHERIhM3GRExUigaGx0Qb/xAAVAQEBAAAAAAAAAAAAAAAAAAAGA//EACERAAECBAcAAAAAAAAAAAAAAAEDEQACIYEGBxYxQXHB/9oADAMBAAIRAxEAPwBOQq3SGVoEaB+fnB0krBLxWoCN7uPmITeqlH5sdc/KJY1eExuNr7ghMcBHpAAt02gJSyl9PkaJn7+oN6mzeBJo92PdfREU1cLBGaWdN5qMX2tzH//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUEBAICBQUGBwwIBwcHBg8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQL/xAAoEAAABAMGBwEAAAAAAAAAAAABAgMEAAUHERIhM3GRExUigaGx0Qb/xAAVAQEBAAAAAAAAAAAAAAAAAAAGA//EACERAAECBAcAAAAAAAAAAAAAAAEDEQACIYEGBxYxQXHB/9oADAMBAAIRAxEAPwBOQq3SGVoEaB+fnB0krBLxWoCN7uPmITeqlH5sdc/KJY1eExuNr7ghMcBHpAAt02gJSyl9PkaJn7+oN6mzeBJo92PdfREU1cLBGaWdN5qMX2tzH//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/yv93wJp9axCjDTKp-IRNtExsloZEnfpr7kWNB4zJ__qgKUlJjRqBQabFc48BhKb3MYrHcPUSsZdjDyxXe9mYgmF7Qgde0PYl=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2021-04-19-neil-manthorp-governance-crisis-threatens-to-cripple-sa-cricket/"> NEIL MANTHORP: Governance crisis threatens to cripple SA cricket </a></h3>  <p>The staggering, crass ineptitude and selfishness of the members’ council emerges at a special general meeting</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/sport/soccer/2021-04-18-alex-ferguson-says-breakaway-league-will-end-70-years-of-soccer-history/" title="Alex Ferguson says breakaway league will end 70 years of soccer history"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/iawjb05OJocEGjr06-l_wzeStZFBkW4kuCvkCKjvQ-c_VjPWzp27hdDRdPd0CwQHY5SOJ9Cn1kl6rftRFYgcv9E=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2021-04-18-alex-ferguson-says-breakaway-league-will-end-70-years-of-soccer-history/"> Alex Ferguson says breakaway league will end 70 years of soccer history </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>23 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/cricket/2021-04-18-sports-minister-nathi-mthethwa-says-he-will-suspend-cricket-sa-this-week/" title="Sports minister Nathi Mthethwa says he will suspend Cricket SA this week"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/SbxfdjRQ5hiDnqJMROyesbNUngiIiA4b4kSt_gePhs9i84ggggfoPmmszF6cIL4OC_yD4jsgGDcCVisSGtG8n5ndOKyZR_XUGkzVYmDZpV8fZw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/cricket/2021-04-18-sports-minister-nathi-mthethwa-says-he-will-suspend-cricket-sa-this-week/"> Sports minister Nathi Mthethwa says he will suspend Cricket SA this week </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/soccer/2021-04-18-ttm-stun-sundowns-to-book-spot-in-cup-final/" title="TTM stun Sundowns to book spot in cup final"  style="background-image:url('data:image/jpg;base64,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');background-position:40% 18%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:40% 18%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/A5IWkPlRiGBmCWzOXstul5ObENtQzTmaXIFsHyCe4tzS2kFo43vAboajmkpFVqCLvYpnewS6VqTxvVbdOrWRd2iDCQf1pYGIZTW06-RHT97c=s360" data-background-position="40% 18%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2021-04-18-ttm-stun-sundowns-to-book-spot-in-cup-final/"> TTM stun Sundowns to book spot in cup final </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/life/motoring/2021-04-19-web-brad-binder-reflects-on-impressive-motogp-ride-in-portugal/" title="Brad Binder reflects on impressive MotoGP ride in Portugal"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/wP6kZmLnKMg8SEbnqGVYhBzI0Wrv-z61s22n-F0fHO3cCz5LvOlMrtWcUfU9-dJylh-7JaPU-FcAXGEmyq8cGuGrMGLhFds4bD8sovgH7EXZjQ=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>MOTORSPORT</h4>  <h3> <a  href="/bd/life/motoring/2021-04-19-web-brad-binder-reflects-on-impressive-motogp-ride-in-portugal/"> Brad Binder reflects on impressive MotoGP ride in Portugal </a></h3>  <p>SA rider flies to fifth in Portimao after starting 15th on his KTM</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/life/motoring/2020-12-04-mbalula-extends-drivers-licence-grace-period-to-august-2021/" title="Mbalula extends driver’s licence grace period to August 2021"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUBAQQFBQEGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHAggIDh4UERQSEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAmEAACAQMDAwQDAAAAAAAAAAABAgMGBxEEBSEACBIXIjFxExQW/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EACARAAIBAgcBAAAAAAAAAAAAAAECAwYRABIxcaGxwQT/2gAMAwEAAhEDEQA/ABdOb/pKr7hltzR9JxS3Le5sv7GueZmceU5kHinAGAMZyfrrdcTf5aXrDbqro4wwd0xuuFBih/HqPcVIjYhzlTwoRsZAIKgdTbaN43K0V7Zq/txq5NPV3qigLrg5BfBBB4PyenF8U/rKOe9tSPLLclO1fbp4pGkbxiklmkEjxpnxRiEXlQCMcY6PmUvJTqobAKp3Nh73hj6Fjhmrhsusjjk4/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUBAQQFBQEGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHAggIDh4UERQSEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAmEAACAQMDAwQDAAAAAAAAAAABAgMGBxEEBSEACBIXIjFxExQW/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EACARAAIBAgcBAAAAAAAAAAAAAAECAwYRABIxcaGxwQT/2gAMAwEAAhEDEQA/ABdOb/pKr7hltzR9JxS3Le5sv7GueZmceU5kHinAGAMZyfrrdcTf5aXrDbqro4wwd0xuuFBih/HqPcVIjYhzlTwoRsZAIKgdTbaN43K0V7Zq/txq5NPV3qigLrg5BfBBB4PyenF8U/rKOe9tSPLLclO1fbp4pGkbxiklmkEjxpnxRiEXlQCMcY6PmUvJTqobAKp3Nh73hj6Fjhmrhsusjjk4/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/wPHGIw2MpjNOv1k53RP5QRTQxZjTEfjQ4peUy7BRGveFmtC-QARTe7VL3-XrW5HawAxUlygZCDT9XZ5ikD9JuybPQcbNH5tU=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2020-12-04-mbalula-extends-drivers-licence-grace-period-to-august-2021/"> Mbalula extends driver’s licence grace period to August 2021 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 months ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/life/2021-04-19-devlin-brown-at-the-water-cooler-should-i-flush-my-colon-to-lose-weight/" title="Devlin Brown at the water cooler: Should I flush my colon to lose weight?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/YQJUtvwuBO6PHyWzoXtwdzLj3mZcZgMAzKUC5Vqx1egPgTFOLmeGCcSFCGV4bp3qYLTsErLlnSzEFeZ5x6vpNf82CmMDht_2=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2021-04-19-devlin-brown-at-the-water-cooler-should-i-flush-my-colon-to-lose-weight/"> Devlin Brown at the water cooler: Should I flush my colon to lose weight? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>14 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/motoring/2021-04-15-toyotas-johan-van-zyl-returns-to-sa/" title="Toyota’s Johan van Zyl returns to SA"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eEh4eHh4eHh4eHh4eHh4eHh4SHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACYQAAICAQIEBwEAAAAAAAAAAAECAwQRBQYACBIxCRMUIkFRYQf/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAHBEAAQMFAAAAAAAAAAAAAAAAAQACEwMREiFR/9oADAMBAAIRAxEAPwBNr+hafqGwko3bMlerJKqyeVMsRYHIC5IPzg47nHEfTtS2rt7fdfbhuentan12467uzRwnIXp6mwVDlWZcjB92P2XzByyRcnolikeN0thlZTgqRFKQQfsEZ4F/2+vXg8QGy8EEUTPHEzFECliB3OOCjOYddM2q2EsI31f/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eEh4eHh4eHh4eHh4eHh4eHh4SHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACYQAAICAQIEBwEAAAAAAAAAAAECAwQRBQYACBIxCRMUIkFRYQf/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAHBEAAQMFAAAAAAAAAAAAAAAAAQACEwMREiFR/9oADAMBAAIRAxEAPwBNr+hafqGwko3bMlerJKqyeVMsRYHIC5IPzg47nHEfTtS2rt7fdfbhuentan12467uzRwnIXp6mwVDlWZcjB92P2XzByyRcnolikeN0thlZTgqRFKQQfsEZ4F/2+vXg8QGy8EEUTPHEzFECliB3OOCjOYddM2q2EsI31f/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/6TsuJogCmRPPQo1wIhdrbJlL4r-Y1h0cMvUekzldz72olXDyhvfgIY90qYhTjuOIZ0FdxcpV9o4BD1X5Wv17yhUQUfeHUCSNYnPPIDccrL4Y7fk=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2021-04-15-toyotas-johan-van-zyl-returns-to-sa/"> Toyota’s Johan van Zyl returns to SA </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>  </div> </div></nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">     <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="LETTER: Black people bear the brunt in a capitalist society" data-social-url="/bd/opinion/letters/2021-04-19-letter-black-people-bear-the-brunt-in-a-capitalist-society/" data-social-synopsis="Black majority are largely excluded from enjoying the socioeconomic benefits of the new dispensation" data-social-image="//lh3.googleusercontent.com/BCWKegDje7hs6M7FBiDKOjVq_xz7EaeAPkWLFPMUZM9XIj6f07ymt4s5awUbaoEnNMC1ycDbAS-7N4nHc7f8Pdgrs12GBxr2oATp5O_pLggp" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/letters/" rel="letters"  target=_new > Letters </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>LETTER: Black people bear the brunt in a capitalist society</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>Black majority are largely excluded from enjoying the socioeconomic benefits of the new dispensation</span>  </h3>      <div class="article-pub-date "> 19 April 2021 - 17:13   </div>   <div class="social-container ">     <div class=social-links data-social-title="LETTER: Black people bear the brunt in a capitalist society" data-social-url="/bd/opinion/letters/2021-04-19-letter-black-people-bear-the-brunt-in-a-capitalist-society/" data-social-synopsis="Black majority are largely excluded from enjoying the socioeconomic benefits of the new dispensation" data-social-image="//lh3.googleusercontent.com/BCWKegDje7hs6M7FBiDKOjVq_xz7EaeAPkWLFPMUZM9XIj6f07ymt4s5awUbaoEnNMC1ycDbAS-7N4nHc7f8Pdgrs12GBxr2oATp5O_pLggp" data-social-tags="" data-social-pub="bd">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>    <div class=audio-player> <iframe allowfullscreen=false data-src=https://app.speechkit.io/api/v2/projects/694/podcasts/iframe.html frameborder=0 id=speechkit-io-iframe scrolling=no style="display: none;"></iframe> <script src=https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js></script></div>      <div class=article-widgets>       <div id="0e5e7722-e8ef-4595-ba82-669d8a7d50c2" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class="image "  data-image="//lh3.googleusercontent.com/BCWKegDje7hs6M7FBiDKOjVq_xz7EaeAPkWLFPMUZM9XIj6f07ymt4s5awUbaoEnNMC1ycDbAS-7N4nHc7f8Pdgrs12GBxr2oATp5O_pLggp"   data-lightbox="articleee2201c24d3e338afa4aa14b277c119905787189"   href="//lh3.googleusercontent.com/BCWKegDje7hs6M7FBiDKOjVq_xz7EaeAPkWLFPMUZM9XIj6f07ymt4s5awUbaoEnNMC1ycDbAS-7N4nHc7f8Pdgrs12GBxr2oATp5O_pLggp=s1200"  style="padding-top:66.6071428571%;"> <img src="//lh3.googleusercontent.com/BCWKegDje7hs6M7FBiDKOjVq_xz7EaeAPkWLFPMUZM9XIj6f07ymt4s5awUbaoEnNMC1ycDbAS-7N4nHc7f8Pdgrs12GBxr2oATp5O_pLggp=s750" alt="Picture: WERNER HILLS"> </a>  <div class=image-text>    <span class=description> Picture: WERNER HILLS </span>    </div> </div> </div> </div>       <div id="72b80906-fb22-4da1-a265-61d88a41c41d" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>The rising cost of living is thrusting the poor into a poverty trap. Moreover, the public transport system is a shambles, with the dilapidated rail service in particular  severely affecting  the lives of the working class. What remains unchanged are ethically deficient politicians and unbridled corruption in the government.</p><p>The naked effect of this is the sharpest contradictions affecting black people in an unchanged capitalist society. It’s a matter of fact that white privilege insulates colonial relations in some centres of power from transformation by embracing bourgeois democracy and courting the black political elite to cultivate enduring influence.</p><p>This brings to mind a pamphlet written by Joe Slovo in 1988 entitled “The SA Working Class and the National Democratic Revolution”. Slovo articulated that the principal task of the national liberation struggle was to transform the state to serve the people, including capturing the commanding heights of the economy to improve the socioeconomic status of the poor.</p><p>Yet a self-serving elite group has now converged to bankroll a trust-funded presidential campaign that is distinctly alien to the intraparty succession tradition of our movement. The group could not use such power to ensure academically deserving students are relieved of the burden of funding their education. No-one seems ashamed of the inherited impoverishment of the black majority, who are largely excluded from enjoying the socioeconomic benefits of the new dispensation.</p><p>Even those raised by a village without water were hoodwinked to donate away from public scrutiny. These are challenges that we shall continue to grapple with in the coming years.</p><p><em><strong>Morgan Phaahla, </strong>Ekurhuleni&nbsp;</em></p><p><i><span>JOIN THE DISCUSSION: Send us an e-mail with your comments. Letters of more than 300 words will be edited for length. Send your letter by e-mail to <a href="mailto:letters@businesslive.co.za">letters@businesslive.co.za</a>. Anonymous correspondence will not be published. Writers should include a daytime telephone number.</span></i>&nbsp;&nbsp;</p>   </div> </div> </div>       <div id="9874b633-4c46-40cc-9460-c4b1ad374896" class="article-widget article-widget-related_articles"  rel="related_articles">    <div class=wrap>     <div class=related-container data-ids="[6342055027539968,6223283478331392,6644185256951808]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/opinion/letters/2021-04-19-letter-no-regard-for-the-poor/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/w4tkpt8qAZoYX2l1_BqNjLd8Rg43Nr45ZRmuXWO6hWlCuAaVg-geAtTNy4r-nNlL_upa_Av8-Yw2NnBsN5gE1rp-eBCdJGf73xytNV6pZ6JO=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/opinion/letters/2021-04-19-letter-no-regard-for-the-poor/" class=link-block><h3>LETTER: No regard for the poor</h3><div class=synopsis>Grant payments fiasco a serious injury to the needy</div><div class=section>Opinion</div><div class=timestamp>2 hours ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/opinion/columnists/2021-04-19-neva-makgetla-fragmentation-of-state-adds-to-failure-of-vaccine-rollout/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qi-an_ZaGRSJqZJb5MKB2hthgIHTkzxgADDH7AgYbfK2-a2EIINKJjywIPToJcOgO__JDj3dvyCSOOzQmoa14GWTEjFvs92YpKM2-p3A3d2w=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/opinion/columnists/2021-04-19-neva-makgetla-fragmentation-of-state-adds-to-failure-of-vaccine-rollout/" class=link-block><h3>NEVA MAKGETLA: Fragmentation of state adds to failure of vaccine rollout</h3><div class=synopsis>There is no government mobilisation to accelerate procurement, ensure access for the non-digital, or to set up mass vaccination sites</div><div class=section>Opinion</div><div class=timestamp>5 hours ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/fm/features/2021-04-15-is-imf-austerity-really-good-for-the-world/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/dKvGoTzI4W2mOG-zlObqDuFRmWMja6lfWNRmqKck7Rhrs-KuT39BOdWy30Fvs9_9R0xRWMgXNpFe10IqJyobNZEEkiyQTq_P7TiPQCa83Zllkw=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/fm/features/2021-04-15-is-imf-austerity-really-good-for-the-world/" class=link-block><h3>Is IMF austerity really good for the world?</h3><div class=synopsis>The ANC has historically been strongly opposed to SA approaching the IMF for funding. New research is likely to deepen that antipathy</div><div class=section>Features</div><div class=timestamp>4 days ago</div></a></div></div>  </div>  </div> </div>       <div id="7f89aaff-e30f-4ed0-8d7b-04f303fd8afe" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class="image "  data-image="//lh3.googleusercontent.com/BCWKegDje7hs6M7FBiDKOjVq_xz7EaeAPkWLFPMUZM9XIj6f07ymt4s5awUbaoEnNMC1ycDbAS-7N4nHc7f8Pdgrs12GBxr2oATp5O_pLggp"   data-lightbox="articleee2201c24d3e338afa4aa14b277c119905787189"   href="//lh3.googleusercontent.com/BCWKegDje7hs6M7FBiDKOjVq_xz7EaeAPkWLFPMUZM9XIj6f07ymt4s5awUbaoEnNMC1ycDbAS-7N4nHc7f8Pdgrs12GBxr2oATp5O_pLggp=s1200"  style="padding-top:66.6071428571%;"> <img src="//lh3.googleusercontent.com/BCWKegDje7hs6M7FBiDKOjVq_xz7EaeAPkWLFPMUZM9XIj6f07ymt4s5awUbaoEnNMC1ycDbAS-7N4nHc7f8Pdgrs12GBxr2oATp5O_pLggp=s750" alt="Picture: WERNER HILLS"> </a>  <div class=image-text>    <span class=description> Picture: WERNER HILLS </span>    </div> </div> </div> </div>    </div>    <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="LETTER: Black people bear the brunt in a capitalist society" data-social-url="/bd/opinion/letters/2021-04-19-letter-black-people-bear-the-brunt-in-a-capitalist-society/" data-social-synopsis="Black majority are largely excluded from enjoying the socioeconomic benefits of the new dispensation" data-social-image="//lh3.googleusercontent.com/BCWKegDje7hs6M7FBiDKOjVq_xz7EaeAPkWLFPMUZM9XIj6f07ymt4s5awUbaoEnNMC1ycDbAS-7N4nHc7f8Pdgrs12GBxr2oATp5O_pLggp" data-social-tags="" data-social-pub="bd">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a class="next-article social-item" href="/bd/opinion/2021-04-19-news-from-the-future-globalisation-is-dead/" title="NEWS FROM THE FUTURE: Globalisation is dead">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>  <script async src=//tags.chargeplatform.com/112681/ ></script>      <div class=no-access-comments><div class=row><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments?<br> Register (it’s quick and free) or sign in now.</p></div><div class="col-md-2 col-12"> <img src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-6 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-6 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting.</p></div></div></div> <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//business-live.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>     <script async src=//tags.chargeplatform.com/112679/ ></script>  <div class=mobile-bottom><div class=sidebar-second>        <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>   <center id="div-gpt-ad-1377771185441-5" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-5");
                });

            } </script> </center>    <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/opinion/columnists/2021-04-18-lukanyo-mnyanda-ramaphosa-may-be-missing-a-trick-with-his-r500bn-stimulus-number-that-wasnt/"> LUKANYO MNYANDA: Ramaphosa may be missing a trick ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/opinion/2021-04-16-cartoon-mogoeng-gets-zumas-final-warning/"> CARTOON: Mogoeng gets Zuma's final warning </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/opinion/2021-04-16-remarks-over-hitler-by-uct-lecturer-lwazi-lushaba-are-offensive/"> Remarks over Hitler by UCT lecturer Lwazi Lushaba ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/opinion/editorials/2021-04-19-editorial-shift-electric-vehicle-output-to-fast-lane/"> EDITORIAL: Shift electric vehicle output to fast ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/editorials/" rel="editorials"  target=_new > Editorials </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/opinion/2021-04-18-bee-path-is-paved-with-good-intentions-but-comes-to-a-dead-end/"> BEE path is paved with good intentions but comes ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/2021-04-15-health-and-education-the-building-blocks-of-a-thriving-economy/" class=link-block><h3>Health and education: the building blocks of a thriving economy</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/2021-04-15-gary-rynhart-sa-is-no-basket-case-it-just-needs-irish-luck-and-lessons/" class=link-block><h3>GARY RYNHART: SA is no basket case, it just needs Irish luck and lessons</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/2021-04-14-nkenke-kekana-the-real-policy-orientation-of-the-liberation-movement/" class=link-block><h3>NKENKE KEKANA: The real policy orientation of the liberation movement</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div> </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </div></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/opinion/columnists/2021-04-18-lukanyo-mnyanda-ramaphosa-may-be-missing-a-trick-with-his-r500bn-stimulus-number-that-wasnt/"> LUKANYO MNYANDA: Ramaphosa may be missing a trick ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/opinion/2021-04-16-cartoon-mogoeng-gets-zumas-final-warning/"> CARTOON: Mogoeng gets Zuma's final warning </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/opinion/2021-04-16-remarks-over-hitler-by-uct-lecturer-lwazi-lushaba-are-offensive/"> Remarks over Hitler by UCT lecturer Lwazi Lushaba ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/opinion/editorials/2021-04-19-editorial-shift-electric-vehicle-output-to-fast-lane/"> EDITORIAL: Shift electric vehicle output to fast ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/editorials/" rel="editorials"  target=_new > Editorials </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/opinion/2021-04-18-bee-path-is-paved-with-good-intentions-but-comes-to-a-dead-end/"> BEE path is paved with good intentions but comes ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/2021-04-15-health-and-education-the-building-blocks-of-a-thriving-economy/" class=link-block><h3>Health and education: the building blocks of a thriving economy</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/2021-04-15-gary-rynhart-sa-is-no-basket-case-it-just-needs-irish-luck-and-lessons/" class=link-block><h3>GARY RYNHART: SA is no basket case, it just needs Irish luck and lessons</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/2021-04-14-nkenke-kekana-the-real-policy-orientation-of-the-liberation-movement/" class=link-block><h3>NKENKE KEKANA: The real policy orientation of the liberation movement</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div> </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div> <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h4>   <a  href="/bd/politics/"> Politics </a>  </h4>                      </div> <div class=section>       <h4>   <a  href="/bd/national/"> National </a>  </h4>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> <li> <a  href="/group/bd/State_Capture_Inquiry"  > State Capture </a>  </li> </ul>                        </div> <div class=section>                   <h4>   <a  href="/bd/world/"> World </a>  </h4>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                     <h4>   <a  href="/bd/sport/"> Sport </a>  </h4>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>             <h4>   <a  href="/bd/companies/"> Companies </a>  </h4>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h4>   <a  href="/bd/markets/"> Markets </a>  </h4>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                            </div> <div class=section>                 <h4>   <a  href="/bd/business-and-economy/"> Business </a>  </h4>              </div> <div class=section>               <h4>   <a  href="/bd/economy/"> Economy </a>  </h4>                </div> <div class=section>     <h4>   <a  href="/bd/opinion/"> Opinion </a>  </h4>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                          </div> <div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/sunday-times-daily.png></a></div><div class=times-group> <a href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2021 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXXI </span><div class=social> <a target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-bd-opinion";
    _sf_async_config.authors = "";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.17ef7dea419d69dbc66b.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.17ef7dea419d69dbc66b.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.ba6450944ef916304828.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.ba6450944ef916304828.bundle.js"></script>     </body></html>