  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>AYABONGA CAWE: Failing state means we have no ballasts for future disasters</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="much,kwazulu natal,eastern cape,cawe,post-apartheid,south african,informal settlements upgrading partnership grant,sa weather service,co-operative governance and traditional affairs,state of cities report 2021,thembi nkadimeng,alexandra,diepsloot,metrofmtalk,south african cities network,metro,nelson mandela bay development agency ashraf adam,adams,@aycawe,xesibe holdings,metro fm,buffalo city,grant, Business Live"><meta name=description content="The floods in KwaZulu-Natal and the Eastern Cape reveal a government not even playing catch-up"><meta name=news_keywords content="much,kwazulu natal,eastern cape,cawe,post-apartheid,south african,informal settlements upgrading partnership grant,sa weather service,co-operative governance and traditional affairs,state of cities report 2021,thembi nkadimeng,alexandra,diepsloot,metrofmtalk,south african cities network,metro,nelson mandela bay development agency ashraf adam,adams,@aycawe,xesibe holdings,metro fm,buffalo city,grant, Business Live"><link rel=alternate href="https://www.businesslive.co.za/bd/opinion/columnists/2022-04-24-ayabonga-cawe-failing-state-means-we-have-no-ballasts-for-future-disasters/" hreflang="en-ZA">   <meta name=robots content="index, follow, noarchive">    <meta itemprop=description name="The floods in KwaZulu-Natal and the Eastern Cape reveal a government not even playing catch-up"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/opinion/columnists/2022-04-24-ayabonga-cawe-failing-state-means-we-have-no-ballasts-for-future-disasters/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/opinion/columnists/2022-04-24-ayabonga-cawe-failing-state-means-we-have-no-ballasts-for-future-disasters/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/opinion/columnists/2022-04-24-ayabonga-cawe-failing-state-means-we-have-no-ballasts-for-future-disasters/",
                    "headline": "AYABONGA CAWE: Failing state means we have no ballasts for future disasters",
                    "description": "The floods in KwaZulu-Natal and the Eastern Cape reveal a government not even playing catch-up",
                    "datePublished": "2022-04-24T16:22:12+0200",  "dateModified": "2022-04-24T16:22:12+0200",   "author": {
                            "@type": "Person",
                            "name": "Ayabonga Cawe"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/2vdgG2zOtaJzvKulmN5TvMJ-N9SPV75aUYMzRR7t_R-cnXSo2lyC2gQlimJ-0bSGR2nLCP-fLolEgFXuBlbfm8rL0XR2k0O6Kj2OautSqTnzyg",
                                "author": "",
                                "height": "740",
                                "width": "1120"
                            }
                        ],   "isAccessibleForFree": "False",
                          "hasPart": {
                            "@type": "WebPageElement",
                            "isAccessibleForFree": "False",
                            "cssSelector": ".premiumContent"
                          },  "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/opinion/columnists/2022-04-24-ayabonga-cawe-failing-state-means-we-have-no-ballasts-for-future-disasters/"><meta property=og:title content="AYABONGA CAWE: Failing state means we have no ballasts for future disasters"><meta property=og:description content="The floods in KwaZulu-Natal and the Eastern Cape reveal a government not even playing catch-up"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/2vdgG2zOtaJzvKulmN5TvMJ-N9SPV75aUYMzRR7t_R-cnXSo2lyC2gQlimJ-0bSGR2nLCP-fLolEgFXuBlbfm8rL0XR2k0O6Kj2OautSqTnzyg=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="AYABONGA CAWE: Failing state means we have no ballasts for future disasters"><meta name=twitter:description content="The floods in KwaZulu-Natal and the Eastern Cape reveal a government not even playing catch-up"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/2vdgG2zOtaJzvKulmN5TvMJ-N9SPV75aUYMzRR7t_R-cnXSo2lyC2gQlimJ-0bSGR2nLCP-fLolEgFXuBlbfm8rL0XR2k0O6Kj2OautSqTnzyg=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">   <meta name=article:author content="https://www.businesslive.co.za/authors/ayaboga-cawe/"><meta property=author content="https://www.businesslive.co.za/authors/ayaboga-cawe/"><link rel=author content="https://www.businesslive.co.za/authors/ayaboga-cawe/">   <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">                                                                                 <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': 'no',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2022-04-24-ayabonga-cawe-failing-state-means-we-have-no-ballasts-for-future-disasters',
      'articleAccess': 'no',
      'contentCategory': 'opinion',
      'keywordsMetaData': 'much,kwazulu natal,eastern cape,cawe,post-apartheid,south african,informal settlements upgrading partnership grant,sa weather service,co-operative governance and traditional affairs,state of cities report 2021,thembi nkadimeng,alexandra,diepsloot,metrofmtalk,south african cities network,metro,nelson mandela bay development agency ashraf adam,adams,@aycawe,xesibe holdings,metro fm,buffalo city,grant, Business Live',
      'articleWordCount': '647',
      'author': 'Ayabonga Cawe',
      'contentType': 'premium',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://cdn.browsiprod.com/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday async></script>     <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "523154661921505");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=523154661921505&ev=PageView&noscript=1"> </noscript>  <script>                            // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[320, 50], [320, 100], [300, 250], [320, 480], [336, 280]]). //other
            build();  var mpu_bot = googletag.sizeMapping().
            addSize([992, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();
            

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/opinion/columnists/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/opinion/columnists/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/opinion/columnists/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/opinion/columnists/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/opinion/columnists/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");
            
            googletag.defineSlot('/5963/BDLive-Web/Audio_Ads', [[320, 50], [300, 50], [300, 100], [320, 100]], 'div-gpt-ad-1377771185441-10').
            addService(googletag.companionAds()).addService(googletag.pubads());     googletag.pubads().setTargeting("contextual", ["much", "kwazulu natal", "eastern cape", "cawe", "post-apartheid", "south african", "informal settlements upgrading partnership grant", "sa weather service", "co-operative governance and traditional affairs", "state of cities report 2021", "thembi nkadimeng", "alexandra", "diepsloot", "metrofmtalk", "south african cities network", "metro", "nelson mandela bay development agency ashraf adam", "adams", "@aycawe", "xesibe holdings", "metro fm", "buffalo city", "grant"]);
            googletag.pubads().setTargeting("type", "premium");    googletag.pubads().enableLazyLoad(
  
            {
                fetchMarginPercent: 500,
                renderMarginPercent: 200,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();      
        googletag.companionAds().setRefreshUnfilledSlots(true);
        googletag.pubads().enableVideoAds();
        googletag.enableServices();

    }); </script>    <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Day&#34;,&#34;description&#34;:&#34;Online coverage from the Business Day of the latest news, opinion, and analysis from South Africa\u2019s business sector, the political economy, companies and financial markets.&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;9222340771831401879&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;COVID-19&#34;,&#34;hideInApp&#34;:true},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/business-and-economy/native-business-day-legals/&#34;,&#34;name&#34;:&#34;Legal Notices&#34;}],&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;},{&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5260116224901120,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/opinion/columnists/2022-04-24-ayabonga-cawe-failing-state-means-we-have-no-ballasts-for-future-disasters/&#34;,&#34;slug_custom&#34;:&#34;2022-04-24-ayabonga-cawe-failing-state-means-we-have-no-ballasts-for-future-disasters&#34;,&#34;image&#34;:{&#34;author&#34;:&#34;&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/9ce995922cc125760b6643643e6c08cecf13316e&#34;,&#34;height&#34;:740,&#34;keywords&#34;:[&#34;south africa&#34;,&#34;durban&#34;],&#34;palette&#34;:[&#34;#795f54&#34;,&#34;#e0d7d5&#34;,&#34;#684533&#34;,&#34;#362a22&#34;,&#34;#9e877f&#34;],&#34;title&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv95n0JXFfDYaFnxj7a6qRKhQIbNF_zigVQmgOSiOtr4oMxjsYuArO-u-95cE_BwIiVn6s3JyGMRygVQLh5lRnVZapyw9tCrTqgr3wKO2B1oAslH_GB5pd5OgEDDl87nWqHuUFQROs9NwcabGu5Rdpn0QA2i6gNAnp0oQEpD0UAQr93zwk-E&#34;,&#34;filename&#34;:&#34;9ce995922cc125760b6643643e6c08cecf13316e&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 9ce995922cc125760b6643643e6c08cecf13316e was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;description&#34;:&#34;A man walks around a damaged bridge caused by flooding in Umlazi near Durban, KwaZulu-Natal, April 16 2022. Picture: REUTERS/ROGAN WARD&#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;9ce995922cc125760b6643643e6c08cecf13316e&#34;,&#34;fingerprint&#34;:&#34;gn4::18901375&#34;,&#34;aggregate&#34;:true,&#34;index_position&#34;:1650262047,&#34;created&#34;:1650262047000,&#34;average&#34;:&#34;#8a7870&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/2vdgG2zOtaJzvKulmN5TvMJ-N9SPV75aUYMzRR7t_R-cnXSo2lyC2gQlimJ-0bSGR2nLCP-fLolEgFXuBlbfm8rL0XR2k0O6Kj2OautSqTnzyg&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;focal_y&#34;:50},&#34;author_keys&#34;:[4710336248676352],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;much&#34;,&#34;kwazulu natal&#34;,&#34;eastern cape&#34;,&#34;cawe&#34;,&#34;post-apartheid&#34;,&#34;south african&#34;,&#34;informal settlements upgrading partnership grant&#34;,&#34;sa weather service&#34;,&#34;co-operative governance and traditional affairs&#34;,&#34;state of cities report 2021&#34;,&#34;thembi nkadimeng&#34;,&#34;alexandra&#34;,&#34;diepsloot&#34;,&#34;metrofmtalk&#34;,&#34;south african cities network&#34;,&#34;metro&#34;,&#34;nelson mandela bay development agency ashraf adam&#34;,&#34;adams&#34;,&#34;@aycawe&#34;,&#34;xesibe holdings&#34;,&#34;metro fm&#34;,&#34;buffalo city&#34;,&#34;grant&#34;],&#34;count_embedded_articles&#34;:5,&#34;title_section_text&#34;:&#34;AYABONGA CAWE: Failing state means we have no ballasts for future disasters&#34;,&#34;access&#34;:false,&#34;style&#34;:null,&#34;print_name&#34;:&#34;250422OPmiddle&#34;,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Business Day&#34;},&#34;title&#34;:&#34;AYABONGA CAWE: Failing state means we have no ballasts for future disasters&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;blythl@bdlive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;marrsd@businesslive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:{&#34;link&#34;:&#34;/bd/opinion/columnists/&#34;,&#34;name&#34;:&#34;Columnists&#34;,&#34;id&#34;:&#34;columnists&#34;},&#34;embedded_articles_list&#34;:[6371608957550592,5138230891511808,5185410704605184,6093434336051200,5406311777828864],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;AYABONGA CAWE: Failing state means we have no ballasts for future disasters&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;bd&#34;,&#34;section&#34;:&#34;opinion&#34;,&#34;subsection&#34;:&#34;columnists&#34;,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;opinion&#34;,&#34;subsection&#34;:&#34;columnists&#34;,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;The apartheid Nationalists were concerned with the same issues uppermost in debates about foreigners today&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/columnists/2022-04-05-jabulani-sikhakhane-nothing-new-in-politicians-fear-mongering-over-immigrants/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5326132313325568,&#34;title&#34;:&#34;JABULANI SIKHAKHANE: Nothing new in politicians\u2019 fear-mongering over immigrants&#34;},{&#34;synopsis&#34;:&#34;Infrastructure challenges are harming competitiveness and having a negative effect on SA agricultural exports&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/2022-04-18-daryl-swanepoel-efficient-logistics-needed-to-keep-agri-exports-on-the-right-track/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6010970729086976,&#34;title&#34;:&#34;DARYL SWANEPOEL: Efficient logistics needed to keep agri exports on the right track&#34;},{&#34;synopsis&#34;:&#34;Black lobby groups have bemoaned the lack of appointment of black people in leadership at Absa, missing a golden opportunity to find a strategy for black people to take control of African Bank&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/2022-04-19-andile-ntingi-deep-focus-on-bee-stops-black-people-taking-opportunities-to-boost-control-of-economy/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6172607796740096,&#34;title&#34;:&#34;ANDILE NTINGI: Deep focus on BEE stops black people taking opportunities to boost control of economy&#34;},{&#34;synopsis&#34;:&#34;A quick win for government would be finding a comprehensive way to develop SA\u2019s oil and gas resources for the benefit of the majority&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/2022-03-11-state-needs-to-control-key-economic-assets-to-benefit-all/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5379164463955968,&#34;title&#34;:&#34;State needs to control key economic assets to benefit all&#34;},{&#34;synopsis&#34;:&#34;Peering into a crystal ball is often difficult, but scenario planning needs to go beyond standard probabilistic methods&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/columnists/2022-03-29-yacoob-abba-omar-will-sa-be-dancing-the-gwarra-gwarra-or-jerusalema/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6139986714820608,&#34;title&#34;:&#34;YACOOB ABBA OMAR: Will SA be dancing the Gwarra Gwarra or Jerusalema?&#34;},{&#34;synopsis&#34;:&#34;It is incorrect to conclude that there is an absolute bar on preferential procurement&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/2022-04-13-is-public-procurement-in-a-state-of-limbo/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6520887902732288,&#34;title&#34;:&#34;SARAH MOERANE: Is public procurement in a state of limbo?&#34;},{&#34;synopsis&#34;:&#34;Central planning failed the majority of South Africans during apartheid. It is attaining the same results today.&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/2022-04-18-nicholas-woode-smith-why-sa-does-not-need-central-planning/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6069270346727424,&#34;title&#34;:&#34;NICHOLAS WOODE-SMITH: Why SA does not need central planning&#34;},{&#34;synopsis&#34;:&#34;Unless the root causes of unemployment are dealt with it may contribute towards a failed state, writes Claire Bisseker&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/columnists/2022-04-04-claire-bisseker-when-it-comes-to-job-creation-sa-is-going-backwards/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5537165262979072,&#34;title&#34;:&#34;CLAIRE BISSEKER: When it comes to job creation, SA is going backwards&#34;},{&#34;synopsis&#34;:&#34;What SA needs is an unambiguous commitment to the unbundling of the hidebound monopolies that are Transnet and Eskom and an end to a command and control mindset&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/2022-03-24-ghaleb-cachalia-bland-assurances-only-serve-to-feed-dreams/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4595862018719744,&#34;title&#34;:&#34;GHALEB CACHALIA: Bland assurances only serve to feed dreams&#34;},{&#34;synopsis&#34;:&#34;Growth on the scale seen in South Korea is possible for SA if only we follow the right path&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/2022-03-31-daryl-swanepoel-rejuvenating-sas-economy-a-labour-sector-perspective/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5939326983602176,&#34;title&#34;:&#34;DARYL SWANEPOEL: Rejuvenating SA\u2019s economy \u2014 a labour sector perspective&#34;},{&#34;synopsis&#34;:&#34;Drunk on Soviet nostalgia and corruption, the ANC lets its personal politics get in the way of SA\u2019s foreign interests. It&#39;s time for opposition parties to step up to the plate&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/2022-04-20-nicholas-woode-smith-opposition-parties-must-unite-behind-better-foreign-policy/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5976688056860672,&#34;title&#34;:&#34;NICHOLAS WOODE-SMITH: Opposition parties must unite behind better foreign policy&#34;},{&#34;synopsis&#34;:&#34;Minimum usage demand and short-term contracts reflect ignorance of business needs&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/columnists/2022-04-13-khaya-sithole-transnets-ill-informed-invite-is-a-non-starter/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4898277309808640,&#34;title&#34;:&#34;KHAYA SITHOLE: Transnet\u2019s ill-informed invite is a non-starter&#34;},{&#34;synopsis&#34;:&#34;If IPPs are anticompetitive in terms of price and Eskom\u2019s problems continue unabated, the long-term effect will be widening inequality and an increase in instances of violence&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/2022-03-11-siphokuhle-mathe-energy-crisis-is-threat-to-security-and-thus-a-violation-of-attendant-human-rights/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4915773731504128,&#34;title&#34;:&#34;SIPHOKUHLE MATHE: Energy crisis is threat to security and thus a violation of attendant human rights&#34;},{&#34;synopsis&#34;:&#34;Administration lacks wherewithal to accelerate\u00a0 reforms or exercise expenditure restraint needed to bring debt under control&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/columnists/2022-03-07-claire-bisseker-why-ill-eat-my-hat-if-debt-stabilises-as-the-treasury-promises/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5870428376530944,&#34;title&#34;:&#34;CLAIRE BISSEKER: Why I\u2019ll eat my hat if debt stabilises, as the Treasury promises&#34;},{&#34;synopsis&#34;:&#34;Failure to detect and prosecute Isis could prove costly&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/editorials/2022-03-04-editorial-sa-in-danger-of-being-grey-listed-for-terror-financing/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5091359678529536,&#34;title&#34;:&#34;EDITORIAL: SA in danger of being grey-listed for terror financing&#34;}],&#34;content_type&#34;:&#34;premium&#34;,&#34;authors&#34;:[],&#34;title_custom&#34;:null,&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1650810122000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:215,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:{&#34;import_result&#34;:[{&#34;ObjectType&#34;:&#34;article&#34;,&#34;ObjectId&#34;:&#34;18991495&#34;,&#34;IsNew&#34;:&#34;true&#34;},{&#34;ObjectType&#34;:&#34;txtGeometry&#34;,&#34;ObjectId&#34;:&#34;18991499&#34;,&#34;IsNew&#34;:&#34;true&#34;},{&#34;ObjectType&#34;:&#34;article&#34;,&#34;ObjectId&#34;:&#34;18991495&#34;,&#34;IsNew&#34;:&#34;false&#34;},{&#34;ObjectType&#34;:&#34;txtGeometry&#34;,&#34;ObjectId&#34;:&#34;18991499&#34;,&#34;IsNew&#34;:&#34;false&#34;}],&#34;message&#34;:&#34;IsNew: true, ObjectId: 18991495, ObjectType: article\nIsNew: true, ObjectId: 18991499, ObjectType: txtGeometry\nIsNew: false, ObjectId: 18991495, ObjectType: article\nIsNew: false, ObjectId: 18991499, ObjectType: txtGeometry\nCode: 1, Message: printpos: 04\nCode: 0, Message: gn4id:18991495\n&#34;,&#34;log&#34;:[{&#34;Message&#34;:&#34;printpos: 04&#34;,&#34;Code&#34;:&#34;1&#34;},{&#34;Message&#34;:&#34;gn4id:18991495&#34;,&#34;Code&#34;:&#34;0&#34;}],&#34;success&#34;:true},&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:647,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:&#34;done&#34;,&#34;synopsis_custom&#34;:&#34;The floods in KwaZulu-Natal and the Eastern Cape reveal a government not even playing catch-up&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/9ce995922cc125760b6643643e6c08cecf13316e&#34;,&#34;height&#34;:740,&#34;keywords&#34;:[&#34;south africa&#34;,&#34;durban&#34;],&#34;palette&#34;:[&#34;#795f54&#34;,&#34;#e0d7d5&#34;,&#34;#684533&#34;,&#34;#362a22&#34;,&#34;#9e877f&#34;],&#34;author&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv95n0JXFfDYaFnxj7a6qRKhQIbNF_zigVQmgOSiOtr4oMxjsYuArO-u-95cE_BwIiVn6s3JyGMRygVQLh5lRnVZapyw9tCrTqgr3wKO2B1oAslH_GB5pd5OgEDDl87nWqHuUFQROs9NwcabGu5Rdpn0QA2i6gNAnp0oQEpD0UAQr93zwk-E&#34;,&#34;filename&#34;:&#34;9ce995922cc125760b6643643e6c08cecf13316e&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 9ce995922cc125760b6643643e6c08cecf13316e was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gxYSUNDX1BST0ZJTEUAAQEAAAxITGlubwIQAABtbnRyUkdCIFhZWiAHzgACAAkABgAxAABhY3NwTVNGVAAAAABJRUMgc1JHQgAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUhQICAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAABFjcHJ0AAABUAAAADNkZXNjAAABhAAAAGx3dHB0AAAB8AAAABRia3B0AAACBAAAABRyWFlaAAACGAAAABRnWFlaAAACLAAAABRiWFlaAAACQAAAABRkbW5kAAACVAAAAHBkbWRkAAACxAAAAIh2dWVkAAADTAAAAIZ2aWV3AAAD1AAAACRsdW1pAAAD+AAAABRtZWFzAAAEDAAAACR0ZWNoAAAEMAAAAAxyVFJDAAAEPAAACAxnVFJDAAAEPAAACAxiVFJDAAAEPAAACAx0ZXh0AAAAAENvcHlyaWdodCAoYykgMTk5OCBIZXdsZXR0LVBhY2thcmQgQ29tcGFueQAAZGVzYwAAAAAAAAASc1JHQiBJRUM2MTk2Ni0yLjEAAAAAAAAAAAAAABJzUkdCIElFQzYxOTY2LTIuMQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAWFlaIAAAAAAAAPNRAAEAAAABFsxYWVogAAAAAAAAAAAAAAAAAAAAAFhZWiAAAAAAAABvogAAOPUAAAOQWFlaIAAAAAAAAGKZAAC3hQAAGNpYWVogAAAAAAAAJKAAAA+EAAC2z2Rlc2MAAAAAAAAAFklFQyBodHRwOi8vd3d3LmllYy5jaAAAAAAAAAAAAAAAFklFQyBodHRwOi8vd3d3LmllYy5jaAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAABkZXNjAAAAAAAAAC5JRUMgNjE5NjYtMi4xIERlZmF1bHQgUkdCIGNvbG91ciBzcGFjZSAtIHNSR0IAAAAAAAAAAAAAAC5JRUMgNjE5NjYtMi4xIERlZmF1bHQgUkdCIGNvbG91ciBzcGFjZSAtIHNSR0IAAAAAAAAAAAAAAAAAAAAAAAAAAAAAZGVzYwAAAAAAAAAsUmVmZXJlbmNlIFZpZXdpbmcgQ29uZGl0aW9uIGluIElFQzYxOTY2LTIuMQAAAAAAAAAAAAAALFJlZmVyZW5jZSBWaWV3aW5nIENvbmRpdGlvbiBpbiBJRUM2MTk2Ni0yLjEAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAHZpZXcAAAAAABOk/gAUXy4AEM8UAAPtzAAEEwsAA1yeAAAAAVhZWiAAAAAAAEwJVgBQAAAAVx/nbWVhcwAAAAAAAAABAAAAAAAAAAAAAAAAAAAAAAAAAo8AAAACc2lnIAAAAABDUlQgY3VydgAAAAAAAAQAAAAABQAKAA8AFAAZAB4AIwAoAC0AMgA3ADsAQABFAEoATwBUAFkAXgBjAGgAbQByAHcAfACBAIYAiwCQAJUAmgCfAKQAqQCuALIAtwC8AMEAxgDLANAA1QDbAOAA5QDrAPAA9gD7AQEBBwENARMBGQEfASUBKwEyATgBPgFFAUwBUgFZAWABZwFuAXUBfAGDAYsBkgGaAaEBqQGxAbkBwQHJAdEB2QHhAekB8gH6AgMCDAIUAh0CJgIvAjgCQQJLAlQCXQJnAnECegKEAo4CmAKiAqwCtgLBAssC1QLgAusC9QMAAwsDFgMhAy0DOANDA08DWgNmA3IDfgOKA5YDogOuA7oDxwPTA+AD7AP5BAYEEwQgBC0EOwRIBFUEYwRxBH4EjASaBKgEtgTEBNME4QTwBP4FDQUcBSsFOgVJBVgFZwV3BYYFlgWmBbUFxQXVBeUF9gYGBhYGJwY3BkgGWQZqBnsGjAadBq8GwAbRBuMG9QcHBxkHKwc9B08HYQd0B4YHmQesB78H0gflB/gICwgfCDIIRghaCG4IggiWCKoIvgjSCOcI+wkQCSUJOglPCWQJeQmPCaQJugnPCeUJ+woRCicKPQpUCmoKgQqYCq4KxQrcCvMLCwsiCzkLUQtpC4ALmAuwC8gL4Qv5DBIMKgxDDFwMdQyODKcMwAzZDPMNDQ0mDUANWg10DY4NqQ3DDd4N+A4TDi4OSQ5kDn8Omw62DtIO7g8JDyUPQQ9eD3oPlg+zD88P7BAJECYQQxBhEH4QmxC5ENcQ9RETETERTxFtEYwRqhHJEegSBxImEkUSZBKEEqMSwxLjEwMTIxNDE2MTgxOkE8UT5RQGFCcUSRRqFIsUrRTOFPAVEhU0FVYVeBWbFb0V4BYDFiYWSRZsFo8WshbWFvoXHRdBF2UXiReuF9IX9xgbGEAYZRiKGK8Y1Rj6GSAZRRlrGZEZtxndGgQaKhpRGncanhrFGuwbFBs7G2MbihuyG9ocAhwqHFIcexyjHMwc9R0eHUcdcB2ZHcMd7B4WHkAeah6UHr4e6R8THz4faR+UH78f6iAVIEEgbCCYIMQg8CEcIUghdSGhIc4h+yInIlUigiKvIt0jCiM4I2YjlCPCI/AkHyRNJHwkqyTaJQklOCVoJZclxyX3JicmVyaHJrcm6CcYJ0kneierJ9woDSg/KHEooijUKQYpOClrKZ0p0CoCKjUqaCqbKs8rAis2K2krnSvRLAUsOSxuLKIs1y0MLUEtdi2rLeEuFi5MLoIuty7uLyQvWi+RL8cv/jA1MGwwpDDbMRIxSjGCMbox8jIqMmMymzLUMw0zRjN/M7gz8TQrNGU0njTYNRM1TTWHNcI1/TY3NnI2rjbpNyQ3YDecN9c4FDhQOIw4yDkFOUI5fzm8Ofk6Njp0OrI67zstO2s7qjvoPCc8ZTykPOM9Ij1hPaE94D4gPmA+oD7gPyE/YT+iP+JAI0BkQKZA50EpQWpBrEHuQjBCckK1QvdDOkN9Q8BEA0RHRIpEzkUSRVVFmkXeRiJGZ0arRvBHNUd7R8BIBUhLSJFI10kdSWNJqUnwSjdKfUrESwxLU0uaS+JMKkxyTLpNAk1KTZNN3E4lTm5Ot08AT0lPk0/dUCdQcVC7UQZRUFGbUeZSMVJ8UsdTE1NfU6pT9lRCVI9U21UoVXVVwlYPVlxWqVb3V0RXklfgWC9YfVjLWRpZaVm4WgdaVlqmWvVbRVuVW+VcNVyGXNZdJ114XcleGl5sXr1fD19hX7NgBWBXYKpg/GFPYaJh9WJJYpxi8GNDY5dj62RAZJRk6WU9ZZJl52Y9ZpJm6Gc9Z5Nn6Wg/aJZo7GlDaZpp8WpIap9q92tPa6dr/2xXbK9tCG1gbbluEm5rbsRvHm94b9FwK3CGcOBxOnGVcfByS3KmcwFzXXO4dBR0cHTMdSh1hXXhdj52m3b4d1Z3s3gReG54zHkqeYl553pGeqV7BHtje8J8IXyBfOF9QX2hfgF+Yn7CfyN/hH/lgEeAqIEKgWuBzYIwgpKC9INXg7qEHYSAhOOFR4Wrhg6GcobXhzuHn4gEiGmIzokziZmJ/opkisqLMIuWi/yMY4zKjTGNmI3/jmaOzo82j56QBpBukNaRP5GokhGSepLjk02TtpQglIqU9JVflcmWNJaflwqXdZfgmEyYuJkkmZCZ/JpomtWbQpuvnByciZz3nWSd0p5Anq6fHZ+Ln/qgaaDYoUehtqImopajBqN2o+akVqTHpTilqaYapoum/adup+CoUqjEqTepqaocqo+rAqt1q+msXKzQrUStuK4trqGvFq+LsACwdbDqsWCx1rJLssKzOLOutCW0nLUTtYq2AbZ5tvC3aLfguFm40blKucK6O7q1uy67p7whvJu9Fb2Pvgq+hL7/v3q/9cBwwOzBZ8Hjwl/C28NYw9TEUcTOxUvFyMZGxsPHQce/yD3IvMk6ybnKOMq3yzbLtsw1zLXNNc21zjbOts83z7jQOdC60TzRvtI/0sHTRNPG1EnUy9VO1dHWVdbY11zX4Nhk2OjZbNnx2nba+9uA3AXcit0Q3ZbeHN6i3ynfr+A24L3hROHM4lPi2+Nj4+vkc+T85YTmDeaW5x/nqegy6LzpRunQ6lvq5etw6/vshu0R7ZzuKO6070DvzPBY8OXxcvH/8ozzGfOn9DT0wvVQ9d72bfb794r4Gfio+Tj5x/pX+uf7d/wH/Jj9Kf26/kv+3P9t////2wCEAAUDBAEEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJhAAAQIFAgYDAAAAAAAAAAAAAQIDBAURISIABgcJEhMxQQgUkf/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAGxEBAAEFAQAAAAAAAAAAAAAAAZEAAxEhMQL/2gAMAwEAAhEDEQA/AGmXTnmC/Sh4zc3MQhJVDoWHm3C63j5GZSkIIAUMSo1J9dIOp1xmT8rZzENmd/L6ImEubee7Kg0yU9lXSQUooMqWIVW6Re+s0p3Fxtmba3I7iM88UMpKQaAA4XoLVyV+6Cb6mW+3Zetlzc7ikeaE+9SWx9dWaQuAawRX/9k=&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;description&#34;:&#34;A man walks around a damaged bridge caused by flooding in Umlazi near Durban, KwaZulu-Natal, April 16 2022. Picture: REUTERS/ROGAN WARD&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;9ce995922cc125760b6643643e6c08cecf13316e&#34;,&#34;fingerprint&#34;:&#34;gn4::18901375&#34;,&#34;aggregate&#34;:true,&#34;index_position&#34;:1650262047,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/2vdgG2zOtaJzvKulmN5TvMJ-N9SPV75aUYMzRR7t_R-cnXSo2lyC2gQlimJ-0bSGR2nLCP-fLolEgFXuBlbfm8rL0XR2k0O6Kj2OautSqTnzyg&#34;,&#34;created&#34;:1650262047000,&#34;average&#34;:&#34;#8a7870&#34;,&#34;title&#34;:&#34;&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;link&#34;:&#34;&#34;}],&#34;canonical_url&#34;:null,&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:{&#34;category&#34;:&#34;columnist&#34;,&#34;bio&#34;:&#34;Cawe, a development economist, is MD of Xesibe Holdings and hosts MetroFMTalk on Metro FM&#34;,&#34;tel&#34;:null,&#34;name&#34;:&#34;Ayabonga Cawe&#34;,&#34;created&#34;:1586957568000,&#34;indexed&#34;:true,&#34;publication_key&#34;:&#34;bd&#34;,&#34;image&#34;:{&#34;blob_path&#34;:&#34;/bl_cosmos_images/53e61d4ef27afb1f643cec5a319088a9ffc66ce9&#34;,&#34;height&#34;:1500,&#34;keywords&#34;:[],&#34;palette&#34;:[&#34;#d9f3fc&#34;,&#34;#c5ddeb&#34;,&#34;#f2cfbe&#34;,&#34;#282830&#34;,&#34;#aa8371&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/_Oqa68vJ-orRUd2Ozl_sYdZ1eB9e8UhqrBWlh9s2Eg3YeYkVlQcMZ1nPOcN4TfKC7sLRTq6D8iJTFapeAt4FiZLFKiLEtzyt&#34;,&#34;blob_key&#34;:&#34;AMIfv94_FJc4vzgL_bEC3_KG5-EL7Ud3bb_bx9tX50VaE5iH0R--ZiM0UMPsVYwuZO3KKjTdPjA3uHa3k_fAL8rHf5foFVHmHx-j7JsC2tgRhmg6AqfN4nphZCm7SYTH7ZoDHFefPUsooqabx63dX9Ye9vbzqKK0j_6G-3ko-QwQhOzUmHSdrXQ&#34;,&#34;filename&#34;:&#34;53e61d4ef27afb1f643cec5a319088a9ffc66ce9&#34;,&#34;width&#34;:1500,&#34;state&#34;:null,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;indexed&#34;:false,&#34;description&#34;:&#34;&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;fingerprint&#34;:null,&#34;version_index&#34;:1,&#34;index_position&#34;:null,&#34;created&#34;:1586957595000,&#34;average&#34;:&#34;#a3a4a5&#34;,&#34;author&#34;:&#34;&#34;,&#34;title&#34;:&#34;&#34;},&#34;title&#34;:&#34;Columnist&#34;,&#34;email&#34;:null,&#34;version_index&#34;:4,&#34;state&#34;:null,&#34;version&#34;:543,&#34;key&#34;:4710336248676352,&#34;social&#34;:{&#34;twitter&#34;:&#34;https://twitter.com/aycawe&#34;,&#34;facebook&#34;:null,&#34;instagram&#34;:null,&#34;linkedin&#34;:null},&#34;active&#34;:true,&#34;index_position&#34;:1586957568,&#34;slug&#34;:&#34;ayaboga-cawe&#34;},&#34;section&#34;:{&#34;link&#34;:&#34;/bd/opinion/&#34;,&#34;name&#34;:&#34;Opinion&#34;,&#34;id&#34;:&#34;opinion&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;related_articles_keys&#34;:[5326132313325568,6010970729086976,6172607796740096,5379164463955968,6139986714820608,6520887902732288,6069270346727424,5537165262979072,4595862018719744,5939326983602176,5976688056860672,4898277309808640,4915773731504128,5870428376530944,5091359678529536],&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:&#34;Why so much was lost when the rain\u00a0 came down&#34;,&#34;title_listing_text&#34;:&#34;AYABONGA CAWE: Failing state means we have no ballasts for future disasters&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;AYABONGA CAWE: Failing state means we have no ballasts for future disasters&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2022-04-24-ayabonga-cawe-failing-state-means-we-have-no-ballasts-for-future-disasters&#34;,&#34;editors_choice&#34;:false,&#34;index_position&#34;:1650810136,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1650797959000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;The floods in KwaZulu-Natal and the Eastern Cape reveal a government not even playing catch-up&#34;,&#34;published&#34;:1650810132000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/opinion/columnists/5260116224901120/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},&#34;now&#34;:1650818893000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;COVID-19&#34;,&#34;hideInApp&#34;:true},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/business-and-economy/native-business-day-legals/&#34;,&#34;name&#34;:&#34;Legal Notices&#34;}],&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;},{&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;}}"> <link rel="preload" href="/build/chunks/priority.d7e9d4e7b1fa14a6c926.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.d7e9d4e7b1fa14a6c926.bundle.js"></script><link rel="preload" href="/build/chunks/priority.d7e9d4e7b1fa14a6c926.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.d7e9d4e7b1fa14a6c926.bundle.css"> <link rel="preload" href="/build/chunks/entry.12fbd4a288be198200c6.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.12fbd4a288be198200c6.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.537df8a000a520563cb1.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.537df8a000a520563cb1.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.44a804eb7f7355d57ccd.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript>   <head><meta http-equiv=content-type content="text/html;charset=utf-8"><title></title><style type=text/css id=contentStyles> .backdrop {
            position: fixed;
            top: 0px;
            right: 0px;
            bottom: 0px;
            left: 0px;
            z-index: 100000;
            height: 100%;
            background: rgba(52, 58, 65, 0.600000);
            backdrop-filter: blur(0);
            width: 100%;
            display: none;
        }

        .register-modal-popup-wrapper {

            display: none;
            width: 100%;
            max-width: 424px;
            background-color: #fff;
            box-sizing: border-box;
            padding: 32px;
            border-radius: 6px;
            transition: opacity 200ms ease;
            opacity: 1;
            pointer-events: all;
            box-shadow: 0px 8px 12px rgba(60, 64, 67, .15), 0px 4px 4px rgba(60, 64, 67, .3);
            left: 50%;
            top: 50%;
            transform: translate(-50%, -50%);
            position: fixed;
            height: min-content;
            z-index: 1000000;

        }

        @media (max-width: 767.98px) {

            .register-modal-popup-wrapper {

                max-width: 362px;

            }

        }

        .register-popup-has-account {

            font-size: 12px;
            color: #212529;

        }

            #sign-in-popup-link {

                cursor: pointer;
                text-decoration: underline;
                color: #212529;
                font-weight: bolder;
                text-transform: uppercase;

            }

            .register-popup-modal-close {

                display: flex;
                justify-content: space-between;

            }

            .close-btn {

                cursor: pointer;
                position: relative;
                bottom: 26px;
                left: 16px;
                color: #9e9ea7;
                font-size: 1.5rem;

            }

            .register-popup-content-wrapper {

                display: flex;
                flex-direction: column;
                gap: 22px;

            }

            .register-pop-up-text {

                text-align: center;

            }


            .register-pop-up-header {

                color: #b72c1f;
                font-size: 32px;
                line-height: 40px;
                padding: 10px;
                margin-bottom: 1rem;

            }

            .register-popup-button {

                border: none;
                color: #fff;
                border-radius: 4px;
                background: #b72c1f;
                cursor: pointer;
                display: block;
                font-weight: bolder;
                text-align: center;
                text-decoration: none;
                text-transform: uppercase;
                transition: all .1s ease-in-out;
                height: 40px;
                padding: 10px 16px;
                font-size: 14px;

            }

            .register-popup-button:hover{

                color: #fff;
                background: #dc3c2d;
                text-decoration: none;

            } </style></head><div><div id=register-popup-backdrop class=backdrop></div><div id=register-popup-modal class=register-modal-popup-wrapper><div class=register-popup-modal-content><div id=register-popup-modal-close class=register-popup-modal-close><h4 class=register-popup-has-account> Already have an account? <a id=sign-in-popup-link href="/u/sign-in/?utm_source=sign-in-pop-bl&utm_medium=stories&utm_campaign=acc"> Sign In </a></h4> <a class=close-btn> × </a></div><div id=register-popup class=register-popup-content-wrapper><div class=register-pop-up-text><h1 class=register-pop-up-header> We've got news for you. </h1> <span> Register on <strong>BusinessLIVE</strong> at no cost to receive newsletters, read exclusive articles & more. </span></div><a href="/u/sign-up/?utm_source=reg-pop-bl&utm_medium=stories&utm_campaign=acc" id=register-popup-link class=register-popup-button> Register now </a></div></div></div></div><script> const checkCookie = () => {

        let userRegistrationCookie = getCookie("cosmos_user_closed_registration");

        if (!userRegistrationCookie) {

            displayRegistrationPopup()

        }

    }

    const displayRegistrationPopup = () => {

        setTimeout(() => {

            const popup = document.querySelector("#register-popup-modal");
            const backdrop = document.querySelector("#register-popup-backdrop");
            const body = document.querySelector("body");

            popup.style.display = "block";
            backdrop.style.display = "block";
            body.style.overflow = "hidden";

            document.querySelector("#register-popup-modal-close").addEventListener("click", () => {

                popup.style.display = "none";
                backdrop.style.display = "none";
                body.style.overflow = "auto"
                setCookie("cosmos_user_closed_registration", true, 5)

            });

            document.querySelector("#register-popup-link").addEventListener("click", () => {

                setCookie("cosmos_user_closed_registration", true, 5)

            });

            document.querySelector("#sign-in-popup-link").addEventListener("click", () => {

                setCookie("cosmos_user_closed_registration", true, 5)

            });

        }, 5000);

    }

    const getCookie = (cname) => {

        const cookiePolicy = document.cookie;
        const cookies = [];

        cookiePolicy.split(";").forEach((item) => {

            cookies.push(item.split("=")[0].trim());

        });

        return cookies.indexOf(cname) > 0;
    }

    const setCookie = (cname, cvalue, exdays) => {

        const d = new Date();
        d.setTime(d.getTime() + (exdays*24*60*60*1000));
        let expires = "expires="+ d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";

    }

    checkCookie(); </script>               <nav class="nav-light nav-publication-bd  ">   <div class=nav-wrapper> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>       <a href="/bloomberg/" class="bloomberg-logo" title="Bloomberg" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a aria-label=facebook target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a aria-label=twitter target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a aria-label=search href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>       <a href="/bloomberg/" class="bloomberg-logo" title="Bloomberg" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  class=selected  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/"  class=selected > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>  </ul>    <li> <a href="/news/latest-covid-19-coronavirus-coverage/"   > COVID-19 </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/business-and-economy/native-business-day-legals/"   > Legal Notices </a>  </li>   </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   <li class=dropdown>  <a href="https://www.wantedonline.co.za"  target=_new   > Wanted Online </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-04-22-market-wrap-miners-push-the-jse-lower/" title="MARKET WRAP: Miners push the JSE lower"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/84viEnDcS4ns6UDmo-PAqPd8gYc_gkJ0zAOV7bMk0htebnVx4as1AHzjUQoJTEWovhj_0gzty1sKwAz674Mas3MRjkW0vyJ7r_40SqXyUO23jQ=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2022-04-22-market-wrap-miners-push-the-jse-lower/"> MARKET WRAP: Miners push the JSE lower </a></h3>  <p>Weakness in mining and resources stocks saw the JSE ending down 1.5% in line with global peers</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-04-22-jse-weaker-as-markets-digest-powells-hawkish-comments/" title="JSE weaker as markets digest Powell’s hawkish comments"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHhIeHh4eHhUeHh4eHh4eHhIeHh4eHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAnEAACAQMCBAcBAAAAAAAAAAABAgMEESEHEgUGFDEAEyNRYYGRCP/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHREAAAUFAAAAAAAAAAAAAAAAAREhccEAAxIW4f/aAAwDAQACEQMRAD8AbUmq6nlRZU4pMaiQkMlVSsyg7RY4IzusSFsACcXItF591YkH85u3UVUdTPU+jNRRPCqwhc3ZiSTfdlbYt2PcLypwvh9ZocKmppUlmSjjkV2vdWMcpJH2i/g8Y9V0Wk0zooaYeVH0LSbFwNypIQbe9yc/PioCGjZqb8owblzbMEJpOK//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHhIeHh4eHhUeHh4eHh4eHhIeHh4eHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAnEAACAQMCBAcBAAAAAAAAAAABAgMEESEHEgUGFDEAEyNRYYGRCP/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHREAAAUFAAAAAAAAAAAAAAAAAREhccEAAxIW4f/aAAwDAQACEQMRAD8AbUmq6nlRZU4pMaiQkMlVSsyg7RY4IzusSFsACcXItF591YkH85u3UVUdTPU+jNRRPCqwhc3ZiSTfdlbYt2PcLypwvh9ZocKmppUlmSjjkV2vdWMcpJH2i/g8Y9V0Wk0zooaYeVH0LSbFwNypIQbe9yc/PioCGjZqb8owblzbMEJpOK//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Z4wbM7NnlRUe77A0GgZWDVfErbXWOQ8yjvGldeHKWK_aoJCoupWhYvsZPxV-H74zOLVwpjweMpHLPKNQTlCL8y6VawYsrj-uD9vqCJWKeaL0Rfk=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-04-22-jse-weaker-as-markets-digest-powells-hawkish-comments/"> JSE weaker as markets digest Powell’s hawkish comments </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-04-22-dollar-could-hit-top-of-range-as-fed-gears-up-for-rate-hikes/" title="Dollar could hit top of range as Fed gears up for rate hikes"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/58ExXDmZcjek4tAuYy1fETqFZWKVwiW9ODJLB5yaaIxSziW7_XDxsARLGy6O6aE8fn9iIDb5tYgIg7TwjyRVGb3A_9Z7utNXyLFiGflm10zo=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-04-22-dollar-could-hit-top-of-range-as-fed-gears-up-for-rate-hikes/"> Dollar could hit top of range as Fed gears up for rate hikes </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-04-22-emphatic-rate-hiking-plan-by-us-pushes-asian-shares-down/" title="Emphatic rate-hiking plan by US pushes Asian shares down"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUSHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAX/xAAlEAABAwIEBwEAAAAAAAAAAAABAgMRBAUABgchCAkSIjFRgRT/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHBEAAQMFAAAAAAAAAAAAAAAAAQIDMQAEESGx/9oADAMBAAIRAxEAPwDMyq5ZqXl1aG3e4INJDTa3g2lJbSg3uCUmDJiY3PdhiyIzTM8HuuDNMpZaNeN3AATNiHoD3icK9ltrhc0+pm09DSUtBKU7QBcRG/zC9ow+6jl0576VRNwKvA8/kGBqbSNgTRLS0Q0+t0Sc9r//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUSHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAX/xAAlEAABAwIEBwEAAAAAAAAAAAABAgMRBAUABgchCAkSIjFRgRT/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHBEAAQMFAAAAAAAAAAAAAAAAAQIDMQAEESGx/9oADAMBAAIRAxEAPwDMyq5ZqXl1aG3e4INJDTa3g2lJbSg3uCUmDJiY3PdhiyIzTM8HuuDNMpZaNeN3AATNiHoD3icK9ltrhc0+pm09DSUtBKU7QBcRG/zC9ow+6jl0576VRNwKvA8/kGBqbSNgTRLS0Q0+t0Sc9r//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/eCNRBcngAzgtkKm2vMjICqqT4-o4w852qbcF9aZ3mQ303fr75FhDffr3OyLVANI_eCwk8yqTIDRQx3X8qk93nDJsKbE_C64KpRFIF9d4-Dj5Ofw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-04-22-emphatic-rate-hiking-plan-by-us-pushes-asian-shares-down/"> Emphatic rate-hiking plan by US pushes Asian shares down </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/"  class=selected > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-04-24-peter-attard-montalto-time-for-a-rethink-as-energy-plans-are-going-nowhere/" title="PETER ATTARD MONTALTO: Time for a rethink as energy plans are going nowhere"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/DMqdVKrVba4Jk4tGhyJY6xhHzg-JfiN3SwR3srs9oHSEMxZ1_mhQXHGrn75JgFdea5_uLLilXmsnDAjxZmhGbK0VxE_43vw=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2022-04-24-peter-attard-montalto-time-for-a-rethink-as-energy-plans-are-going-nowhere/"> PETER ATTARD MONTALTO: Time for a rethink as energy plans are going nowhere </a></h3>  <p>There's no innovative or decisive policymaking, while serious procurement and market failures persist</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-04-24-desn-masie-london-is-always-calling-even-through-loss-and-lockdown/" title="DESNÉ MASIE: London is always calling — even through loss and lockdown"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQEGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggGDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBP/EACYQAAEDAgUDBQAAAAAAAAAAAAECAwQFEQAGBxIxExYhMkFRYWL/xAAUAQEAAAAAAAAAAAAAAAAAAAAC/8QAGREAAQUAAAAAAAAAAAAAAAAAAQACAxES/9oADAMBAAIRAxEAPwBlU9YHJUdyniAqBmdSN3VSpTwDfBO1AuCDc3/JwTg6wVylMT1LkPVnO75CzHluqCkFptCFhtPgJuAp0j2KvvBirx2Ozc71Hot95mI0gubR6QFoCbcW2qULcWOLtboMSn6VVSVBYRHzKHkqDjfhV3JDYWb/ACQSL4AmOqSdCA21/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQEGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggGDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBP/EACYQAAEDAgUDBQAAAAAAAAAAAAECAwQFEQAGBxIxExYhMkFRYWL/xAAUAQEAAAAAAAAAAAAAAAAAAAAC/8QAGREAAQUAAAAAAAAAAAAAAAAAAQACAxES/9oADAMBAAIRAxEAPwBlU9YHJUdyniAqBmdSN3VSpTwDfBO1AuCDc3/JwTg6wVylMT1LkPVnO75CzHluqCkFptCFhtPgJuAp0j2KvvBirx2Ozc71Hot95mI0gubR6QFoCbcW2qULcWOLtboMSn6VVSVBYRHzKHkqDjfhV3JDYWb/ACQSL4AmOqSdCA21/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/SPQzgbP_VGGr3n_GbuZrWwWDgPD-mgBQ6yA6LOpPTQp9RJP2Vx5p72u7kWAxHoAWIH5L_VBW5S8C5_aa48i-a8vMMWFzTzfyTmX3t9j1Nplr=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2022-04-24-desn-masie-london-is-always-calling-even-through-loss-and-lockdown/"> DESNÉ MASIE: London is always calling — even through loss and lockdown </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2022-04-24-lawrence-ruele-revival-strategy-set-to-make-alexandra-great/" title="LAWRENCE RUELE: Revival strategy set to make Alexandra great"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/f5ATwdAogDBGJcjoirnruJFDeH2B7IkwpUseVh0nJHHTRbBrb8KlrDa5jLdiVoeQeAWmWvqTxgoytVpRtoI_icHfF113t9sfbhAu4A7BBUBGJA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2022-04-24-lawrence-ruele-revival-strategy-set-to-make-alexandra-great/"> LAWRENCE RUELE: Revival strategy set to make Alexandra great </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-04-24-ayabonga-cawe-failing-state-means-we-have-no-ballasts-for-future-disasters/" title="AYABONGA CAWE: Failing state means we have no ballasts for future disasters"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/2vdgG2zOtaJzvKulmN5TvMJ-N9SPV75aUYMzRR7t_R-cnXSo2lyC2gQlimJ-0bSGR2nLCP-fLolEgFXuBlbfm8rL0XR2k0O6Kj2OautSqTnzyg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2022-04-24-ayabonga-cawe-failing-state-means-we-have-no-ballasts-for-future-disasters/"> AYABONGA CAWE: Failing state means we have no ballasts for future disasters </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-04-24-anc-considers-land-donations-among-new-policy-proposals/" title="ANC considers land donations among new policy proposals"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwBBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAnEAABAwEHAwUAAAAAAAAAAAABAgMRBAAFBgcSEyEIIpEUMTIzcf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAHREAAQMFAQAAAAAAAAAAAAAAAQIx8AADMlHBIf/aAAwDAQACEQMRAD8AOXQ/hxnK91ysxJe7lbWsKy93i2sNqSfkiESS2RpEyDp0mVc2yLmu+rpOm6pxjQM3Ky3TXi3k/s1i5dpW3YaIUPaQtY754BJ5i0+ILPShg6vadeTUepXlvr3VfUoqJRExEgeLLMbuuK6Eggq7XAjNFQHEupAAX+iTaFvH0l+x6QLAWlSxN1//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwBBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAnEAABAwEHAwUAAAAAAAAAAAABAgMRBAAFBgcSEyEIIpEUMTIzcf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAHREAAQMFAQAAAAAAAAAAAAAAAQIx8AADMlHBIf/aAAwDAQACEQMRAD8AOXQ/hxnK91ysxJe7lbWsKy93i2sNqSfkiESS2RpEyDp0mVc2yLmu+rpOm6pxjQM3Ky3TXi3k/s1i5dpW3YaIUPaQtY754BJ5i0+ILPShg6vadeTUepXlvr3VfUoqJRExEgeLLMbuuK6Eggq7XAjNFQHEupAAX+iTaFvH0l+x6QLAWlSxN1//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/aQGecDj8mCXRb_1wMP_AYgj9awiNnsRj_XSdnYd4wyCSV5AUixStMAtSCKoiMuG-0HnT5wEwK9Iw3lg_fSP2UkdUMQ6fqn7NtJOl2Y6r8Q-dfw=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2022-04-24-anc-considers-land-donations-among-new-policy-proposals/"> ANC considers land donations among new policy proposals </a></h3>  <p>ANC’s highest decision-making body reportedly to discuss new options for land redistribution that exclude expropriation</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-04-24-sa-cities-need-inclusive-approach-to-address-governance-challenges-says-report/" title="SA cities need inclusive approach to address governance challenges, says report"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwP/xAAmEAACAQIEBQUAAAAAAAAAAAABAgMEEQUGByEACBMUMRJBUXGh/8QAFQEBAQAAAAAAAAAAAAAAAAAABAH/xAAfEQABAQkBAAAAAAAAAAAAAAABAgAEERIxQVFh8QP/2gAMAwEAAhEDEQA/AGsOfzrnpLmSDl/SemrY/TVxGew6gSRmdAFJN7G3je32RthmeML5hMnMmWpT3DVKuYiL+FAO4JHkH32/eI3lrH6jR3V/utKaWmpJpayanLKZHCqJaiMWV2KjZF2tb4FtuFun2Y8S5hdUJaLWYUlWopaXoydrHHJAjySIY0ZALKPRcXuQSd+COzz7EhBUCRG2N9aSGMyqN//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwP/xAAmEAACAQIEBQUAAAAAAAAAAAABAgMEEQUGByEACBMUMRJBUXGh/8QAFQEBAQAAAAAAAAAAAAAAAAAABAH/xAAfEQABAQkBAAAAAAAAAAAAAAABAgAEERIxQVFh8QP/2gAMAwEAAhEDEQA/AGsOfzrnpLmSDl/SemrY/TVxGew6gSRmdAFJN7G3je32RthmeML5hMnMmWpT3DVKuYiL+FAO4JHkH32/eI3lrH6jR3V/utKaWmpJpayanLKZHCqJaiMWV2KjZF2tb4FtuFun2Y8S5hdUJaLWYUlWopaXoydrHHJAjySIY0ZALKPRcXuQSd+COzz7EhBUCRG2N9aSGMyqN//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/t-DraY6aOSuakAgCSH0pEivZHYTcAqMS0KdzUWKkcK4fOstHd4yXCTpIH3lWH3Uk6sumo6msL04_CxvkeqtehAtFMpOI2IQWLSUF3kyd5N_CAA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-04-24-sa-cities-need-inclusive-approach-to-address-governance-challenges-says-report/"> SA cities need inclusive approach to address governance challenges, says report </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>50 minutes ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-04-24-bus-operators-offer-unions-revised-6-wage-increase-parties-to-meet-again-tuesday/" title="Bus operators offer unions revised 6% wage increase, parties to meet again Tuesday"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUEBQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETChAXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhIeHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAAAwb/xAAfEAACAgICAwEAAAAAAAAAAAABAgMRBAUAMQYHISL/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHBEAAQMFAAAAAAAAAAAAAAAAAQACAwQTQlGh/9oADAMBAAIRAxEAPwBHuPf7LMx54dzs8UZ0EAjWIMqRJYIJCmSyP13RP2r65VelfKvIsfWoisJ9cS8eNizbIsFK2KNQyNAoKmiTR+UpsHhw46qNuBjhlxGiYC8jS//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUEBQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETChAXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhIeHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAAAwb/xAAfEAACAgICAwEAAAAAAAAAAAABAgMRBAUAMQYHISL/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHBEAAQMFAAAAAAAAAAAAAAAAAQACAwQTQlGh/9oADAMBAAIRAxEAPwBHuPf7LMx54dzs8UZ0EAjWIMqRJYIJCmSyP13RP2r65VelfKvIsfWoisJ9cS8eNizbIsFK2KNQyNAoKmiTR+UpsHhw46qNuBjhlxGiYC8jS//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/100R_ZD-53pymCxJ4H97VvVq8_v3SkmDPUtxuOyDil6HOrnA_QBMXLVe3A8mdITeo4l-FnQ-UG2PVvzo0TFTu6ToobRpAvs=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-04-24-bus-operators-offer-unions-revised-6-wage-increase-parties-to-meet-again-tuesday/"> Bus operators offer unions revised 6% wage increase, parties to meet again Tuesday </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-04-24-sa-concerned-about-developments-in-jerusalem/" title="SA concerned about developments in Jerusalem"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/P22--hgF7F7DYo7TtSranjcHKPMd-aOqTZXR9FCUtzidMR6rEv6H-g3XeugTVL6E6L4fx3cE3ZnP_qtB504WfcNchqm__Ave-Oxl9v_tdT9xgGM=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-04-24-sa-concerned-about-developments-in-jerusalem/"> SA concerned about developments in Jerusalem </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2022-04-20-nicholas-woode-smith-opposition-parties-must-unite-behind-better-foreign-policy/" title="NICHOLAS WOODE-SMITH: Opposition parties must unite behind better foreign policy"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/uOKGrN0ShsAcOEhrYDaDPbSQt1Qwf64oRYKqvG7OEAyo82qfwfgIz65xicslM8BtSvngaJceOwUgQ2wi5unuZ7TMZ2B-9egKUQ_BZp7vddHbsQ=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/2022-04-20-nicholas-woode-smith-opposition-parties-must-unite-behind-better-foreign-policy/"> NICHOLAS WOODE-SMITH: Opposition parties must unite behind better foreign policy </a></h3>  <p>Drunk on Soviet nostalgia and corruption, the ANC lets its personal politics get in the way of SA’s foreign interests. It's time for opposition parties to step up to the plate</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-04-19-anc-set-to-put-off-eastern-cape-elective-conference/" title="ANC postpones Eastern Cape elective conference"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/FPequ3AqgwQv_fJo7UJYUYNPEhJdIoCcdMQge6sqaM3Q5nZZRuddrq9mLh_Y0zZESacBkN31zF6vvfBy4IFSs7tKb69U5HpDMmtZqLtusZzrNA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2022-04-19-anc-set-to-put-off-eastern-cape-elective-conference/"> ANC postpones Eastern Cape elective conference </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-04-18-sacp-urges-ramaphosa-to-fill-dlodlos-position-only/" title="SACP urges Ramaphosa to fill Dlodlo’s position only"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/tGNL2GMRucazdNgOLESPVme0dEEG6S403Eh8kTezsKMj3avG0h-cbA4udhLAuyLy1iiTbJfVycd93cF2F4OS19hnQmP2DETMZlFVV_GyL5oMug=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2022-04-18-sacp-urges-ramaphosa-to-fill-dlodlos-position-only/"> SACP urges Ramaphosa to fill Dlodlo’s position only </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-04-18-lamola-hints-loopholes-in-step-aside-rule-will-be-closed-but-it-will-not-be-easy/" title="Lamola hints loopholes in step-aside rule will be closed, but it will not be easy"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/gVWKIvEMg2poIJTCJyiCR6ZCqhvXN6iOCOpvYRNi1Kn92lcZXC5Z9dRCld97vAzJyO-AOxZcely4JgUjL7Pq9hipWFuJW5AlWqxcEaZYjH1L=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2022-04-18-lamola-hints-loopholes-in-step-aside-rule-will-be-closed-but-it-will-not-be-easy/"> Lamola hints loopholes in step-aside rule will be closed, but it will not be easy </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/news/2022-04-24-totalenergies-shell-renew-bid-for-oil-exploration-wells-off-sa-coast/" title="TotalEnergies, Shell renew bid for oil exploration wells off SA coast"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHAggIAh4UEQgeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBwP/xAAmEAACAgADBwUAAAAAAAAAAAABAgMEBRESAAYHFCExUSMyQXHR/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EAB0RAAEDBQEAAAAAAAAAAAAAABEDBVEBBAYSIQD/2gAMAwEAAhEDEQA/AJZwUeblpsQrGOyY5IXtwGJQHFiVY2Oryulmy/Tmi7LbhwYXHiW71vCqAr6uYlp6qzxZLpYOSQdWeYPb62MnCXDq1rArVmVrImjtqiPHZkjICpGy+1h2J6eNtN8aMM1lVmluTeux1SW5WYEqufUtn1+fOwtzbZAqo7auwooJNBHfO2l3jiSbTszmqZjpnnv/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHAggIAh4UEQgeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBwP/xAAmEAACAgADBwUAAAAAAAAAAAABAgMEBRESAAYHFCExUSMyQXHR/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EAB0RAAEDBQEAAAAAAAAAAAAAABEDBVEBBAYSIQD/2gAMAwEAAhEDEQA/AJZwUeblpsQrGOyY5IXtwGJQHFiVY2Oryulmy/Tmi7LbhwYXHiW71vCqAr6uYlp6qzxZLpYOSQdWeYPb62MnCXDq1rArVmVrImjtqiPHZkjICpGy+1h2J6eNtN8aMM1lVmluTeux1SW5WYEqufUtn1+fOwtzbZAqo7auwooJNBHfO2l3jiSbTszmqZjpnnv/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/juO123Pu1W7d3RepMRM5woEzriVoE3gx-Dzv2WtaFt3bwb7hatGaofmNzgUbwmbJI9fl2SbP0EWRM7b8PAV0K6QSKguOQk8LHf6zBQoFIWXgXQ=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bloomberg"></span>    </a>   <h3> <a  href="/bloomberg/news/2022-04-24-totalenergies-shell-renew-bid-for-oil-exploration-wells-off-sa-coast/"> TotalEnergies, Shell renew bid for oil exploration wells off SA coast </a></h3>  <p>SLR Consulting has been contracted to conduct an environmental assessment and is developing a stakeholder database for the project</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/mining/2022-04-24-sa-business-must-step-up-efforts-to-plug-gaps-left-by-state-says-sibanye/" title="SA business must step up efforts to plug gaps left by state, says Sibanye"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQEGAQEIAQcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQb/xAAiEAABAwMFAQEBAAAAAAAAAAABAgMEBQYRBwgSITEAFhP/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EAB8RAAAGAQUAAAAAAAAAAAAAAAECETGB8AMABhZBUf/aAAwDAQACEQMRAD8AdPVZ6nt8KfDqH6RN0249cMRwpK1NuOFACAcgkKIHoBx1jIJPtGpVC35dRdutmZI1GTtztKXqNDfkJSIzhOWmEBKA2HV5cyAo9ITkj6Qt+U5K0suuoSm40i9Ym1Tcmq0XXo7a1JLSSpv0d8SSRn4Zl99emNz1L+zqbmoW1vZONDghZQ2jmt7kVtjCHScDtwKPvfZ+vHzUiABqzTe0zk2SdRAqAs+vGv/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQEGAQEIAQcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQb/xAAiEAABAwMFAQEBAAAAAAAAAAABAgMEBQYRBwgSITEAFhP/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EAB8RAAAGAQUAAAAAAAAAAAAAAAECETGB8AMABhZBUf/aAAwDAQACEQMRAD8AdPVZ6nt8KfDqH6RN0249cMRwpK1NuOFACAcgkKIHoBx1jIJPtGpVC35dRdutmZI1GTtztKXqNDfkJSIzhOWmEBKA2HV5cyAo9ITkj6Qt+U5K0suuoSm40i9Ym1Tcmq0XXo7a1JLSSpv0d8SSRn4Zl99emNz1L+zqbmoW1vZONDghZQ2jmt7kVtjCHScDtwKPvfZ+vHzUiABqzTe0zk2SdRAqAs+vGv/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/S-9rQtt_bpUEom-GjYjVANPNtgyqr66sPzoweORQxPwBvxay0q7C2Q_yF0Mso4V7jWliYz4m_I08nVf71-_8d4G-Ec_F3MulZNYztyHNeM4dx3U=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/mining/2022-04-24-sa-business-must-step-up-efforts-to-plug-gaps-left-by-state-says-sibanye/"> SA business must step up efforts to plug gaps left by state, says Sibanye </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/financial-services/2022-04-22-new-investment-firm-altvest-to-list-on-cape-town-stock-exchange/" title="New investment firm Altvest to list on Cape Town Stock Exchange"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/lvmKVSayyIubPPUAJvNJmtAWSejwAG9xUpIJ_6k53tIjh5fomfobnpm79HvVEHE11ZqVWWR0TGhvqEfp2ng5GH51nK4eBFIeR3nzkLcl7veg2dY=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/financial-services/2022-04-22-new-investment-firm-altvest-to-list-on-cape-town-stock-exchange/"> New investment firm Altvest to list on Cape Town Stock Exchange </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2022-04-22-watch-stock-picks/" title="WATCH: Stock picks"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NjQb4Llwy_mNj8BjTHmY1p30ZZNTJMmiFtHvWQk_hOA22jweWbLFX9Mls0Xci9aK6p_62gq_A9Po7x4iJq7sVOIaSsbsn0wv=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2022-04-22-watch-stock-picks/"> WATCH: Stock picks </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-04-24-economic-week-ahead-domestic-recovery-to-remain-fragile/" title="ECONOMIC WEEK AHEAD: Domestic recovery to remain fragile"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/OpFNCiNeLhOB57HzmHzVf48tyd2xSMVopfWL4y37M8PeXwi7f7Um9zGnUdoSD_gGAaPDugVRUqvbI9zsA4wh1YdS7wCp4qhY68U5YO3WpqXFOw=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/economy/2022-04-24-economic-week-ahead-domestic-recovery-to-remain-fragile/"> ECONOMIC WEEK AHEAD: Domestic recovery to remain fragile </a></h3>  <p>Rising cost of living, load-shedding, capacity constraints and geopolitical tensions to keep a lid on SA recovery</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-04-21-chinas-lockdown-will-effect-slowdown-in-sa-economy/" title="China’s lockdown will effect slowdown in SA economy"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Lga1QU9Ag_cpQA8bRzmMrodfKtAhYbkjwoD_VwKj9C_2Ma9Bc3VV-3vUmzgXGYP9ybyl0kmusnr2dspUfmJLZ0sVK5UsIMg2jjDXCjANZboLoQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2022-04-21-chinas-lockdown-will-effect-slowdown-in-sa-economy/"> China’s lockdown will effect slowdown in SA economy </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-04-21-hilary-joffe-how-sa-is-surfing-the-global-tidal-wave-as-many-nations-flounder/" title="HILARY JOFFE: How SA is surfing the global tidal wave as many nations flounder"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/a4xkHkN9PqlDr_ka4wr_M5_JcNP8awStudQhvZL_ASSNY2mqi5AEDz69Ff1WIc427qFG49vT6mxsdegjbg-JT2xkD8Z1q2JPkw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2022-04-21-hilary-joffe-how-sa-is-surfing-the-global-tidal-wave-as-many-nations-flounder/"> HILARY JOFFE: How SA is surfing the global tidal wave as many nations flounder </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-04-21-isaah-mhlanga-careful-with-that-cure-for-inflation/" title="ISAAH MHLANGA: Careful with that cure for inflation"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eFRIeFR4eHh4eEh4eFRUeHhUeEh4eHh4eFRIVEhIVFRUSFRISHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBAP/xAAjEAACAQMCBwEAAAAAAAAAAAABAgMEETEAIQUSIkFicbET/8QAFAEBAAAAAAAAAAAAAAAAAAAAAf/EABYRAQEBAAAAAAAAAAAAAAAAAAEhAP/aAAwDAQACEQMRAD8AWUVfKZKSQWCtIY3EbmMuvI2zAWuOkZ2uNW1HFqWnURqJIz2NwR6sCPuiwZg1GAxA/TF/B9a8TYtFzMSWAyc6QuFm/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eFRIeFR4eHh4eEh4eFRUeHhUeEh4eHh4eFRIVEhIVFRUSFRISHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBAP/xAAjEAACAQMCBwEAAAAAAAAAAAABAgMEETEAIQUSIkFicbET/8QAFAEBAAAAAAAAAAAAAAAAAAAAAf/EABYRAQEBAAAAAAAAAAAAAAAAAAEhAP/aAAwDAQACEQMRAD8AWUVfKZKSQWCtIY3EbmMuvI2zAWuOkZ2uNW1HFqWnURqJIz2NwR6sCPuiwZg1GAxA/TF/B9a8TYtFzMSWAyc6QuFm/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qLCQRzr651LjOj-974HVpUwUctW5cqRBgNL0JhUUEi31XJVb9vuCGkftrq3y7V5cJ0EC46N3jF05kPBV9BeNdhaA3Bary4L266cJRv_NrJtr=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2022-04-21-isaah-mhlanga-careful-with-that-cure-for-inflation/"> ISAAH MHLANGA: Careful with that cure for inflation </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/bd/business-and-economy/native-business-day-legals/"   > Legal Notices </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2022-04-21-sappi-claims-28m-from-insurers-for-flood-damage-and-lost-production/" title="Sappi claims $28m from insurers for flood damage and lost production"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4VFR4eHh4eHhUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAlEAACAgECBAcAAAAAAAAAAAABAgMRBQQhAAYSMRUiI0FEYYH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABsRAAIBBQAAAAAAAAAAAAAAAAECIQAEBQYH/9oADAMBAAIRAxEAPwB7oOZ4Joo38LgVWv5amqNG9tq4xZrn7GY8zINBp9Q0bFfSmLdjW+3ErzEjLjBAnSkYkYAIoWvNXcfR4JyZDWNDNGZz0IVCihXuP3g1M31B0EionttYVoFf/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4VFR4eHh4eHhUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAlEAACAgECBAcAAAAAAAAAAAABAgMRBQQhAAYSMRUiI0FEYYH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABsRAAIBBQAAAAAAAAAAAAAAAAECIQAEBQYH/9oADAMBAAIRAxEAPwB7oOZ4Joo38LgVWv5amqNG9tq4xZrn7GY8zINBp9Q0bFfSmLdjW+3ErzEjLjBAnSkYkYAIoWvNXcfR4JyZDWNDNGZz0IVCihXuP3g1M31B0EionttYVoFf/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/evJoWlbzbAXZE6Ka8cNgH4ObLD3R7Vhnx_jubVDQs9PseZW9XFubINOB22ux-_a8qND3n3b7muRCPJ1fHtyTL0zWlffvbTFZmQ=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/2022-04-21-sappi-claims-28m-from-insurers-for-flood-damage-and-lost-production/"> Sappi claims $28m from insurers for flood damage and lost production </a></h3>  <p>Paper producer says it lost an estimated 23,000 tonnes in production and 45,000 tonnes of inventory in warehouses</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/industrials/2022-04-19-arcelormittal-plans-renewable-energy-plants-as-it-aims-to-restart-saldanha-operation/" title="ArcelorMittal plans renewable-energy plants as it aims to restart Saldanha operation"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/QmfJ-HVKuLk6VY_YikGFBQrMt8bKthHdSqJ64xXaeGwi09euK1k6_EgEMr76-tHK7Ds1xygUZue-5O_tP7ruSkOFPYqilGNPZUpEIBevjxVNMg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/industrials/2022-04-19-arcelormittal-plans-renewable-energy-plants-as-it-aims-to-restart-saldanha-operation/"> ArcelorMittal plans renewable-energy plants as it aims to restart Saldanha operation </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2022-04-19-hamza-farooqui-tourism-is-a-promising-field-for-entrepreneurs-willing-to-face-fastballs/" title="HAMZA FAROOQUI: Tourism is a promising field for entrepreneurs willing to face fastballs"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUBBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaCRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEBREGBxIhAAgiMUETFBUjJv/EABUBAQEAAAAAAAAAAAAAAAAAAAIB/8QAHREAAgEEAwAAAAAAAAAAAAAAAQLwACGRwRExUf/aAAwDAQACEQMRAD8ABUrNeA1y3SoddqmI5lQzJGXrZ9KpLQGlxiXOld9aC664ElSdtITc9JPGLG2PWI+VzMfD9SrcmdmbHy0cJ+RkOeksur1JALl0KDTXgahrGwurgImmwTiqIr2rf6NrCTixbYqVKcSbDx9aQLDtbbi1l5T4bXMo6w2wkIw4rmzLZudQKFhCervs0ojv54jMqcsB3eYpBSbeTdf/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUBBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaCRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEBREGBxIhAAgiMUETFBUjJv/EABUBAQEAAAAAAAAAAAAAAAAAAAIB/8QAHREAAgEEAwAAAAAAAAAAAAAAAQLwACGRwRExUf/aAAwDAQACEQMRAD8ABUrNeA1y3SoddqmI5lQzJGXrZ9KpLQGlxiXOld9aC664ElSdtITc9JPGLG2PWI+VzMfD9SrcmdmbHy0cJ+RkOeksur1JALl0KDTXgahrGwurgImmwTiqIr2rf6NrCTixbYqVKcSbDx9aQLDtbbi1l5T4bXMo6w2wkIw4rmzLZudQKFhCervs0ojv54jMqcsB3eYpBSbeTdf/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/hqPffrHD3KSdseM6V5lu3yZ0m5PQ2CWHdL4q7DzmDIWBpF_PuAVHmFjbRGp0PA7R2gHMwvJEOmRTJ4BYcyFEYXbwumPu6ewDod0YIA9-kQVRFg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2022-04-19-hamza-farooqui-tourism-is-a-promising-field-for-entrepreneurs-willing-to-face-fastballs/"> HAMZA FAROOQUI: Tourism is a promising field for entrepreneurs willing to face fastballs </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 days ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2022-04-19-andile-ntingi-deep-focus-on-bee-stops-black-people-taking-opportunities-to-boost-control-of-economy/" title="ANDILE NTINGI: Deep focus on BEE stops black people taking opportunities to boost control of economy"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/X6LXXMK7aAi8a5JDQHgQf9AKXjNgBxgFwRqeNtMkpAUEmqCN5CqOYnHxSwX9DaBqFfy0vMvz3oVcFaNHxVf_Pr_Bvr3PRKJ35jaldESTB3CEmw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2022-04-19-andile-ntingi-deep-focus-on-bee-stops-black-people-taking-opportunities-to-boost-control-of-economy/"> ANDILE NTINGI: Deep focus on BEE stops black people taking opportunities to boost control of economy </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/europe/2022-04-24-france-votes-on-diametrically-opposed-macron-and-le-pen/" title="France votes on diametrically opposed Macron and Le Pen"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUBBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eEh4SHhIeHh4eHhIeHh4eHh4eHh4VHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAKRAAAQIEBAQHAAAAAAAAAAAAAQIDBAUGEQchMZEAEjJRCQoTFBVBYf/EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAaEQACAgMAAAAAAAAAAAAAAAABAgBRERIi/9oADAMBAAIRAxEAPwA1O6nnsDgzLGZE0Q9jrUhlay7l7dDiitbhH2Qm9hfU3ztYsmC06goLwn3atfUn42h1TKM5mk9TLT7wBAvqUt7nib1s6t7BL0XDzN0hVUG60LdKjENAnZR342UjExER5VFhb7y1rrx59L6ic3AqOdKgT+nXvn34KkPhrhHCa1P/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUBBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eEh4SHhIeHh4eHhIeHh4eHh4eHh4VHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAKRAAAQIEBAQHAAAAAAAAAAAAAQIDBAUGEQchMZEAEjJRCQoTFBVBYf/EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAaEQACAgMAAAAAAAAAAAAAAAABAgBRERIi/9oADAMBAAIRAxEAPwA1O6nnsDgzLGZE0Q9jrUhlay7l7dDiitbhH2Qm9hfU3ztYsmC06goLwn3atfUn42h1TKM5mk9TLT7wBAvqUt7nib1s6t7BL0XDzN0hVUG60LdKjENAnZR342UjExER5VFhb7y1rrx59L6ic3AqOdKgT+nXvn34KkPhrhHCa1P/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/2Zr2hi3kAwBwRdeCez8EE5L-XkQvQXjMVA_wAs8Hgnv-haHacpMVQ5zNGbiC967-Jf0zpDBubfctWphz1RplnBmQKc7Sn9cuvrGkL8mCQ2uHX7k=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/europe/2022-04-24-france-votes-on-diametrically-opposed-macron-and-le-pen/"> France votes on diametrically opposed Macron and Le Pen </a></h3>  <p>Showdown a repeat of the 2017 election, when Macron beat Le Pen with a hefty margin of almost 33 percentage points</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/europe/2022-04-23-volodymyr-zelensky-warns-russia-is-eyeing-other-countries-after-ukraine/" title="Volodymyr Zelensky warns Russia is eyeing other countries after Ukraine"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/eJfRP9I0PYtw0GBkR_LkgSmBS-AEB2g2VwcPX4LLzIbTqFD5A9oFIhW-IxMjjhd31SoSCBVjRWasvNFnB96x6wIgCoyRLzIqstT2pp021-AM02o=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/europe/2022-04-23-volodymyr-zelensky-warns-russia-is-eyeing-other-countries-after-ukraine/"> Volodymyr Zelensky warns Russia is eyeing other countries after Ukraine </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/europe/2022-04-23-musk-trying-to-appeal-courts-finding-that-his-tesla-tweets-were-false/" title="Musk trying to appeal court’s finding that his Tesla tweets were false"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAQUEBAEFBQUGBwwIBwcHBw8LBQkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eEh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBQL/xAAlEAABAwIFBQEBAAAAAAAAAAACAQMEBQYIERIiMQAHEyFRMhX/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EABgRAAIDAAAAAAAAAAAAAAAAAAECAAMx/9oADAMBAAIRAxEAPwDFSuSwMCNlxnL4vo4EqS15Y1PENdedH6oKqC2i8ZuEK/ELqhOn47u/+CoLhtC1qfRnzgf0xjPuBJqZRNRafbjfj8poBEKIOWnUi7slRCXJFtC1rYaaasaGoGm5HIwHnnz+kXoVUi78S/afGxPo9P7yymKdBt1mLGioSLFBsY7CjtX0pJrLeuZe+elewtspFE//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAQUEBAEFBQUGBwwIBwcHBw8LBQkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eEh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBQL/xAAlEAABAwIFBQEBAAAAAAAAAAACAQMEBQYIERIiMQAHEyFRMhX/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EABgRAAIDAAAAAAAAAAAAAAAAAAECAAMx/9oADAMBAAIRAxEAPwDFSuSwMCNlxnL4vo4EqS15Y1PENdedH6oKqC2i8ZuEK/ELqhOn47u/+CoLhtC1qfRnzgf0xjPuBJqZRNRafbjfj8poBEKIOWnUi7slRCXJFtC1rYaaasaGoGm5HIwHnnz+kXoVUi78S/afGxPo9P7yymKdBt1mLGioSLFBsY7CjtX0pJrLeuZe+elewtspFE//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/iI29vsbKDPxT1LURtKHCUQLjZKlriq3P_dnZ8H4tHHgPjl9nFv_x6N-5sakzOpIuTAs5KoXTelUk13ocMDFKJoDhWbDLNIqvONLH2NQS1UE04tk=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/europe/2022-04-23-musk-trying-to-appeal-courts-finding-that-his-tesla-tweets-were-false/"> Musk trying to appeal court’s finding that his Tesla tweets were false </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/africa/2022-04-23-sudans-military-gives-nod-to-al-bashir-allies-rejoining-civil-service/" title="Sudan’s military gives nod to al-Bashir allies rejoining civil service"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/X-guEHUuxwRCugBs0SU4ps2g1sl7CtVQBbWtW3Ew7n3ZmMnbqeK5KZ3AcoNUltN-CCsQjioFHBUqQDByyK3TZhuB7zM0YwdmDSyZXO0278OIhg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2022-04-23-sudans-military-gives-nod-to-al-bashir-allies-rejoining-civil-service/"> Sudan’s military gives nod to al-Bashir allies rejoining civil service </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/other-sport/2022-04-24-tyson-fury-vows-to-throw-in-the-towel-after-tko-win/" title="Tyson Fury vows to throw in the towel after TKO win"  style="background-image:url('data:image/jpg;base64,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');background-position:51% 0%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:51% 0%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/aKvrgaxCgnl5HzX1hoYPBgSxInssdCEn8rIgoQHDEN7E6vbzAaA8McuengfHigrkRiMtUABqAtG3SccrjYkCqzShXXHWv4Dxj_M7j_Xd36Tlry0=w800" data-background-position="51% 0%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/other-sport/2022-04-24-tyson-fury-vows-to-throw-in-the-towel-after-tko-win/"> Tyson Fury vows to throw in the towel after TKO win </a></h3>  <p>British boxer retains heavyweight title after stopping Dillian Whyte</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/other-sport/2022-04-24-do-sa-athletics-champs-have-what-it-takes-to-win-on-global-stage/" title="Do SA athletics champs have what it takes to win on global stage?"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAEBBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQYC/8QAIxAAAgEDBAIDAQAAAAAAAAAAAQMCBQYRBAcSEwAxIUHBIv/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAbEQACAQUAAAAAAAAAAAAAAAABAqEABREVMf/aAAwDAQACEQMRAD8AJvG8LY0lrUOsUXaC21Bjoz1em1WsmXoj0sfgHniJl19ZPoFkfn5HjG8by2+01eoqKduVZbdM58lVJvU6QTDhmMZ4+vUgRk8gsAYlIxuJ0+mQSpY2v294QaucI9QAjIH+ZDH2Mfno+ZqCkMRFxtu3RNE+a8LA4kDx/UFutFEG6qAMLNf/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAEBBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQYC/8QAIxAAAgEDBAIDAQAAAAAAAAAAAQMCBQYRBAcSEwAxIUHBIv/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAbEQACAQUAAAAAAAAAAAAAAAABAqEABREVMf/aAAwDAQACEQMRAD8AJvG8LY0lrUOsUXaC21Bjoz1em1WsmXoj0sfgHniJl19ZPoFkfn5HjG8by2+01eoqKduVZbdM58lVJvU6QTDhmMZ4+vUgRk8gsAYlIxuJ0+mQSpY2v294QaucI9QAjIH+ZDH2Mfno+ZqCkMRFxtu3RNE+a8LA4kDx/UFutFEG6qAMLNf/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/RfglsdUldzgkbnNuYRA_FY-Tbat1f-p8SF7FD-Tfi_FQWf3gb9VDYF09xd6mPhcQT2p-RZM89IeVvzR9Qpe2WE_G1J3VbrufSvQEOQIa6CHv_w=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/other-sport/2022-04-24-do-sa-athletics-champs-have-what-it-takes-to-win-on-global-stage/"> Do SA athletics champs have what it takes to win on global stage? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/other-sport/2022-04-22-fina-suspends-russian-olympic-swimming-gold-winner-evgeny-rylov/" title="Fina suspends Russian Olympic swimming gold winner Evgeny Rylov"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/WQ5u03sAYZiqCOxeHetALiq4ipa8pbmcqEYJzQyXNy1n6QFFQ5NAvlV4xDUJrwmb59fT1XI1ltEK5VpnBElWOMm-VPOsEwcd4FwlHEves6ZM2bU=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/other-sport/2022-04-22-fina-suspends-russian-olympic-swimming-gold-winner-evgeny-rylov/"> Fina suspends Russian Olympic swimming gold winner Evgeny Rylov </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/other-sport/2022-04-21-emotional-akani-simbine-wins-100m-as-scott-downs-caster/" title="Emotional Akani Simbine wins 100m as Scott downs Caster"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQSHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFBP/EACYQAAIBAwIEBwAAAAAAAAAAAAECAwQGEQUhAAcSIhMxMkFRgfH/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EACQRAAEBBAsAAAAAAAAAAAAAAAECBRESMQAEBgcTISJBgaHh/9oADAMBAAIRAxEAPwB++9UqKqC0a954YqTTbnUPU1LdSKzuIgoChcjvDSb47Tgj08UWvfmtR2HbegP0VddSXy082ryTS1MU7SlpkMUitHlAJAF3I6cbAcB3zTxahZHOSkrF8WBbdEyoSRh0YOp2+CB+cKWyTFYvIKFGYInICnUDOdvCXzPv98IawxMW1xShbhC+QO5pBQ2Sm7IEjVHPge9Sdn//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQSHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFBP/EACYQAAIBAwIEBwAAAAAAAAAAAAECAwQGEQUhAAcSIhMxMkFRgfH/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EACQRAAEBBAsAAAAAAAAAAAAAAAECBRESMQAEBgcTISJBgaHh/9oADAMBAAIRAxEAPwB++9UqKqC0a954YqTTbnUPU1LdSKzuIgoChcjvDSb47Tgj08UWvfmtR2HbegP0VddSXy082ryTS1MU7SlpkMUitHlAJAF3I6cbAcB3zTxahZHOSkrF8WBbdEyoSRh0YOp2+CB+cKWyTFYvIKFGYInICnUDOdvCXzPv98IawxMW1xShbhC+QO5pBQ2Sm7IEjVHPge9Sdn//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/19uwZd9Zua1e1JjIC-44wdWotxwPyNxZEdZn8GkwzddwEVT6R_xq-3LC3tJkEz5wpA2VsYlgUcBlae7-aSeEMGQ7YWHic-JCmF3SKA7lwS_I9A=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/other-sport/2022-04-21-emotional-akani-simbine-wins-100m-as-scott-downs-caster/"> Emotional Akani Simbine wins 100m as Scott downs Caster </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   <li class=dropdown>  <a href="https://www.wantedonline.co.za"  target=_new   > Wanted Online </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/motoring/2022-04-22-ferrari-296-gtb-arrives-in-sa-for-r638m/" title="Ferrari 296 GTB arrives in SA for R6.38m"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcD/8QAJRAAAQMCBgEFAAAAAAAAAAAAAQIDBBESAAUGBxMhCBQWMUFR/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAeEQABAgcBAAAAAAAAAAAAAAABAxEAEhMiMUGBAv/aAAwDAQACEQMRAD8ACia284JYW+jbDTTMXhDiZHoZLSjRPaDSQK2k2nqnyRjAbkb9NSCxm2io97brQaRlsp9nnC1WVF/KCAKqt6JCVE0pioZ3oPxizWe5Pm6CUt9whSyl5SATQCtEkfmGsjLtGiKI/t5riSDRNiaCo7+sTnJNwEJUTQHgU3fb45H/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcD/8QAJRAAAQMCBgEFAAAAAAAAAAAAAQIDBBESAAUGBxMhCBQWMUFR/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAeEQABAgcBAAAAAAAAAAAAAAABAxEAEhMiMUGBAv/aAAwDAQACEQMRAD8ACia284JYW+jbDTTMXhDiZHoZLSjRPaDSQK2k2nqnyRjAbkb9NSCxm2io97brQaRlsp9nnC1WVF/KCAKqt6JCVE0pioZ3oPxizWe5Pm6CUt9whSyl5SATQCtEkfmGsjLtGiKI/t5riSDRNiaCo7+sTnJNwEJUTQHgU3fb45H/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/v1eaVhh8F2bN4kMJisHrL_uP9LDFMiHhTxBdxvKfR5UcuRShNKWjEep2FsPppomf2YmnSHiR0ezweMy5ZpV-QtkADFxUwaWO2w3HIunqVARjOA=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>LOCAL LAUNCH</h4>  <h3> <a  href="/bd/life/motoring/2022-04-22-ferrari-296-gtb-arrives-in-sa-for-r638m/"> Ferrari 296 GTB arrives in SA for R6.38m </a></h3>  <p>There is already a two-year local waiting list for the striking, compact two-seater, one of the Italian marque’s most fun-to-drive cars</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/motoring/2022-04-22-stylish-opel-mokka-makes-its-sa-debut/" title="Stylish Opel Mokka makes its SA debut"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/_9rLEeQ9Xpr76Lf11-rqTzxtBxrG6sLwPZekn64Dh0tlQ0KEjuUj8dKIoVNl_aoT5C6qD0VLKYEDzsPmBTiR3cTPUX3AxiO4BHe2uXYNFy4QUkk=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2022-04-22-stylish-opel-mokka-makes-its-sa-debut/"> Stylish Opel Mokka makes its SA debut </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/2022-04-22-wanted-online-home-to-the-best-zha-jiang-mian/" target="_blank" title="Wanted Online: Home to the best zha jiang mian"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEAQQFBQUGBwwIBwcBBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGAf/EACQQAAEEAQMDBQAAAAAAAAAAAAECAwQRBwUGEgAIITFRYXGR/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAaEQACAgMAAAAAAAAAAAAAAAACEQABAxJB/9oADAMBAAIRAxEAPwBnv7cvdJg6QjTO1GLFd1JxBcQckNcmilPHkkErQOZCrFqqgfkh3hrc+TO6TS4cjMkaPGnITLYlIx+q2VusvIbK0eT7kEWaIULNX1FaNivL0cNZVgR5zR9W95Nhafa6P2f3pLoel7J2LIhHYTDcNiLEVFYjbMbShltsqQaCQPFcRVePXowAtnyXeSkp/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEAQQFBQUGBwwIBwcBBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGAf/EACQQAAEEAQMDBQAAAAAAAAAAAAECAwQRBwUGEgAIITFRYXGR/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAaEQACAgMAAAAAAAAAAAAAAAACEQABAxJB/9oADAMBAAIRAxEAPwBnv7cvdJg6QjTO1GLFd1JxBcQckNcmilPHkkErQOZCrFqqgfkh3hrc+TO6TS4cjMkaPGnITLYlIx+q2VusvIbK0eT7kEWaIULNX1FaNivL0cNZVgR5zR9W95Nhafa6P2f3pLoel7J2LIhHYTDcNiLEVFYjbMbShltsqQaCQPFcRVePXowAtnyXeSkp/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/h4rLMEsROBzy2JvuI5Xc2O0IBHyebMawey_OegQNnvFkPYu4KCEs3Y21cddXD7baz_PK5Mynp8-KvGf6Kl9y_BcnUotWW27DzpsufTL9Nade8Q=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2022-04-22-wanted-online-home-to-the-best-zha-jiang-mian/" target="_blank"> Wanted Online: Home to the best zha jiang mian </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/2022-04-22-the-week-in-pictures/" title="The week in pictures"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/6NzMrBqLw_II-IuovLeAML1h1-6MmI9tEBbFtS97m0l1xuP6onGVApbgdPsnQycaaYlzv6x5mud0fr7ho55b9ZScDVBCtaqcSOpp52I8RG_eww=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2022-04-22-the-week-in-pictures/"> The week in pictures </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>  </div> </div></nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">  <aside class=sidebar-first><div class=sidebar-sticky>   <div id=author-block><div class="author-block article-style-None"><div class=author-image>  <a aria-label="author image" href="/authors/ayaboga-cawe" class=image style="background-image:url('//lh3.googleusercontent.com/_Oqa68vJ-orRUd2Ozl_sYdZ1eB9e8UhqrBWlh9s2Eg3YeYkVlQcMZ1nPOcN4TfKC7sLRTq6D8iJTFapeAt4FiZLFKiLEtzyt')"></a>  </div><span class=name> <a aria-label="author name" href="/authors/ayaboga-cawe"> Ayabonga Cawe </a> </span>  <span class=title>Columnist</span>  <div class=author-social>    <span class=author-twitter> <a aria-label=twitter href="https://twitter.com/aycawe" target=_blank rel=noopener> <i class="fa fa-twitter"></i> </a> </span>      </div></div></div>  <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="AYABONGA CAWE: Failing state means we have no ballasts for future disasters" data-social-url="/bd/opinion/columnists/2022-04-24-ayabonga-cawe-failing-state-means-we-have-no-ballasts-for-future-disasters/" data-social-synopsis="Why so much was lost when the rain came down" data-social-image="//lh3.googleusercontent.com/2vdgG2zOtaJzvKulmN5TvMJ-N9SPV75aUYMzRR7t_R-cnXSo2lyC2gQlimJ-0bSGR2nLCP-fLolEgFXuBlbfm8rL0XR2k0O6Kj2OautSqTnzyg" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a aria-label=facebook class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a aria-label=twitter class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a aria-label=linkedin class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a aria-label=email class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a aria-label=print id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div> </div></aside>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>AYABONGA CAWE: Failing state means we have no ballasts for future disasters</span>  </h1> <h3 class="article-title article-title-tertiary">  </h3>        <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   <div class="article-pub-date ">  24 April 2022 - 16:22   </div>   <div class="social-container ">     <div class=social-links data-social-title="AYABONGA CAWE: Failing state means we have no ballasts for future disasters" data-social-url="/bd/opinion/columnists/2022-04-24-ayabonga-cawe-failing-state-means-we-have-no-ballasts-for-future-disasters/" data-social-synopsis="Why so much was lost when the rain came down" data-social-image="//lh3.googleusercontent.com/2vdgG2zOtaJzvKulmN5TvMJ-N9SPV75aUYMzRR7t_R-cnXSo2lyC2gQlimJ-0bSGR2nLCP-fLolEgFXuBlbfm8rL0XR2k0O6Kj2OautSqTnzyg" data-social-tags="" data-social-pub="bd">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>       <p><p>The recent floods in KwaZulu-Natal and the eastern parts of the Eastern Cape illustrated numerous related features of our contemporary socioeconomic crisis.</p><p>The first is that our social and economic infrastructure, be it roads, drainage or human settlement provisioning, has not caught up with population growth, settlement patterns and the spatial reorganisation of SA cities in the postapartheid era. Much of this infrastructure, built in the 20th century, has reached its terminal age and is in need of comprehensive replacement. Yet this seldom happens, and where repair and maintenance resources are allocated, they are in some cases unspent...</p></p> <div id=comment-shield class=premium-alert><h2 class=title>B<span>L</span> Premium </h2><h3>This article is reserved for our subscribers.</h3><p> A subscription helps you enjoy the best of our business content every day along with benefits such as articles from our international business news partners; ProfileData financial data; and digital access to the Sunday Times and Sunday Times Daily. </p>   <p> Already subscribed? Simply sign in below. </p>  <a href="/buy?publication=bd"> <button class="btn btn-default">Subscribe <i class="fa fa-lock"></i></button> </a>  <a id=premium-block-login> <button class="btn btn-default">Sign in <i class="fa fa-user" style="font-size: 25px!important;"></i></button> </a>  <br> <br><p class=questions> Questions or problems? Email <a href="mailto:helpdesk@businesslive.co.za?subject=BusinessLive Support?Subject=Help%20Me"><strong>helpdesk@businesslive.co.za</strong></a> or call <a href=tel:0860525200><strong>0860&nbsp;52&nbsp;52&nbsp;00</strong></a>. Got a subscription voucher? <a href=http://www.businesslive.co.za/u/redeem-voucher/ ><strong>Redeem it now</strong></a></p></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/opinion/2022-04-22-cartoon-that-awkward-first-call/"> CARTOON: That awkward first call </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/opinion/2022-04-21-anton-eberhard-sa-still-needs-eskom-but-also-new-generation-capacity/"> ANTON EBERHARD: SA still needs Eskom but also new ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/opinion/columnists/2022-04-21-hilary-joffe-how-sa-is-surfing-the-global-tidal-wave-as-many-nations-flounder/"> HILARY JOFFE: How SA is surfing the global tidal ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/opinion/columnists/2022-04-19-john-dludlu-can-ace-magashule-be-the-next-anc-president/"> JOHN DLUDLU: Can Ace Magashule be the next ANC ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/opinion/2022-04-21-cartoon-premier-class-disaster-relief/"> CARTOON: Premier class disaster relief </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3> <dl>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/columnists/2022-04-05-jabulani-sikhakhane-nothing-new-in-politicians-fear-mongering-over-immigrants/" class=link-block><h3>JABULANI SIKHAKHANE: Nothing new in politicians’ fear-mongering over immigrants</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/2022-04-18-daryl-swanepoel-efficient-logistics-needed-to-keep-agri-exports-on-the-right-track/" class=link-block><h3>DARYL SWANEPOEL: Efficient logistics needed to keep agri exports on the right ...</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/2022-04-19-andile-ntingi-deep-focus-on-bee-stops-black-people-taking-opportunities-to-boost-control-of-economy/" class=link-block><h3>ANDILE NTINGI: Deep focus on BEE stops black people taking opportunities to ...</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/2022-03-11-state-needs-to-control-key-economic-assets-to-benefit-all/" class=link-block><h3>State needs to control key economic assets to benefit all</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/columnists/2022-03-29-yacoob-abba-omar-will-sa-be-dancing-the-gwarra-gwarra-or-jerusalema/" class=link-block><h3>YACOOB ABBA OMAR: Will SA be dancing the Gwarra Gwarra or Jerusalema?</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/2022-04-13-is-public-procurement-in-a-state-of-limbo/" class=link-block><h3>SARAH MOERANE: Is public procurement in a state of limbo?</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/2022-04-18-nicholas-woode-smith-why-sa-does-not-need-central-planning/" class=link-block><h3>NICHOLAS WOODE-SMITH: Why SA does not need central planning</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/columnists/2022-04-04-claire-bisseker-when-it-comes-to-job-creation-sa-is-going-backwards/" class=link-block><h3>CLAIRE BISSEKER: When it comes to job creation, SA is going backwards</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/2022-03-24-ghaleb-cachalia-bland-assurances-only-serve-to-feed-dreams/" class=link-block><h3>GHALEB CACHALIA: Bland assurances only serve to feed dreams</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/2022-03-31-daryl-swanepoel-rejuvenating-sas-economy-a-labour-sector-perspective/" class=link-block><h3>DARYL SWANEPOEL: Rejuvenating SA’s economy — a labour sector perspective</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/2022-04-20-nicholas-woode-smith-opposition-parties-must-unite-behind-better-foreign-policy/" class=link-block><h3>NICHOLAS WOODE-SMITH: Opposition parties must unite behind better foreign policy</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/columnists/2022-04-13-khaya-sithole-transnets-ill-informed-invite-is-a-non-starter/" class=link-block><h3>KHAYA SITHOLE: Transnet’s ill-informed invite is a non-starter</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/2022-03-11-siphokuhle-mathe-energy-crisis-is-threat-to-security-and-thus-a-violation-of-attendant-human-rights/" class=link-block><h3>SIPHOKUHLE MATHE: Energy crisis is threat to security and thus a violation of ...</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/columnists/2022-03-07-claire-bisseker-why-ill-eat-my-hat-if-debt-stabilises-as-the-treasury-promises/" class=link-block><h3>CLAIRE BISSEKER: Why I’ll eat my hat if debt stabilises, as the Treasury ...</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/editorials/2022-03-04-editorial-sa-in-danger-of-being-grey-listed-for-terror-financing/" class=link-block><h3>EDITORIAL: SA in danger of being grey-listed for terror financing</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/editorials/" rel="editorials"  target=_new > Editorials </a>  </span></div></div></dt> <dd></dd>   </dl></div> <div class=investors><div class=logo> <a aria-label="investors logo" href="/bd/companies/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><h3 class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank>online coronavirus portal</a> or use the 24-hour public hotline: 0800 029 999 </h3></div></div> <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h3>   <a  href="/bd/politics/"> Politics </a>  </h3>                      </div> <div class=section>       <h3>   <a  href="/bd/national/"> National </a>  </h3>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> </ul>                        </div> <div class=section>                   <h3>   <a  href="/bd/world/"> World </a>  </h3>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                     <h3>   <a  href="/bd/sport/"> Sport </a>  </h3>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>             <h3>   <a  href="/bd/companies/"> Companies </a>  </h3>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h3>   <a  href="/bd/markets/"> Markets </a>  </h3>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                            </div> <div class=section>                 <h3>   <a  href="/bd/business-and-economy/"> Business </a>  </h3>  <ul>  <li> <a  href="/bd/business-and-economy/native-business-day-legals/"  > Legal Notices </a>  </li> </ul>              </div> <div class=section>               <h3>   <a  href="/bd/economy/"> Economy </a>  </h3>                </div> <div class=section>     <h3>   <a  href="/bd/opinion/"> Opinion </a>  </h3>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                          </div> <div class=section><h3> <a href=#>Read More</a></h3><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h3> <a href=#>Read More</a></h3><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a aria-label=business-day href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a aria-label=financial-mail href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a aria-label=businesstv-day href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a aria-label=business-times href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a aria-label=bloomberg class=bloomberg href=https://www.businesslive.co.za/bloomberg/ data-background-image=/publication/custom/static/logos/bloomberg.logo.png></a> <a aria-label=wanted href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a aria-label=sunday-times-daily class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/sunday-times-daily.png></a></div><div class=times-group> <a aria-label=times-group href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2022 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXXII </span><div class=social> <a aria-label=facebook target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a aria-label=twitter target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>       <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;  _sf_async_config.sections = "desktop-bd-opinion";
    _sf_async_config.authors = "Ayabonga Cawe";
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', 'anon']);
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.12fbd4a288be198200c6.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.12fbd4a288be198200c6.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.537df8a000a520563cb1.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.537df8a000a520563cb1.bundle.js"></script>     </body></html>