  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>MICHAEL FRIDJHON: MCCs worth tracking down</title>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="wines,krone,pieter ferreira,champagne,cap classiques,graham beck,mcc,blanc de blanc,dewetshof,bon vaillon,glenelly,diemersdal,premium"><meta name=description content="Cap Classique wines are not receiving much attention despite representing great value"><meta name=news_keywords content="wines,krone,pieter ferreira,champagne,cap classiques,graham beck,mcc,blanc de blanc,dewetshof,bon vaillon,glenelly,diemersdal,premium"><meta name=robots content="index, follow">  <meta itemprop=description name="Cap Classique wines are not receiving much attention despite representing great value"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/opinion/columnists/2019-06-19-michael-fridjhon-mccs-worth-tracking-down/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/opinion/columnists/2019-06-19-michael-fridjhon-mccs-worth-tracking-down/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/opinion/columnists/2019-06-19-michael-fridjhon-mccs-worth-tracking-down/",
                    "headline": "MICHAEL FRIDJHON: MCCs worth tracking down",
                    "description": "Cap Classique wines are not receiving much attention despite representing great value",
                    "datePublished": "19 June 2019 - 05:05",  "dateModified": "19 June 2019 - 05:05",   "author": {
                            "@type": "Person",
                            "name": "Michael Fridjhon"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/VRue5sfUPf1dxZINGYz3k1Ro0EEHBVIWYQ9rcwMClCoeF7Ar5FOsMeGwbkDcM-Np6ZWiWGinm58K-y50z8fnGdhxySExVjOm2g",
                                "author": "",
                                "height": "1672",
                                "width": "2508"
                            }
                        ],  "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/opinion/columnists/2019-06-19-michael-fridjhon-mccs-worth-tracking-down/"><meta property=og:title content="MICHAEL FRIDJHON: MCCs worth tracking down"><meta property=og:description content="Cap Classique wines are not receiving much attention despite representing great value"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/VRue5sfUPf1dxZINGYz3k1Ro0EEHBVIWYQ9rcwMClCoeF7Ar5FOsMeGwbkDcM-Np6ZWiWGinm58K-y50z8fnGdhxySExVjOm2g=s1000"><meta property=og:locale content="en-ZA"><meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="MICHAEL FRIDJHON: MCCs worth tracking down"><meta name=twitter:description content="Cap Classique wines are not receiving much attention despite representing great value"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/VRue5sfUPf1dxZINGYz3k1Ro0EEHBVIWYQ9rcwMClCoeF7Ar5FOsMeGwbkDcM-Np6ZWiWGinm58K-y50z8fnGdhxySExVjOm2g=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">   <meta name=article:author content="https://www.businesslive.co.za/authors/michael-fridjhon/"><meta property=author content="https://www.businesslive.co.za/authors/michael-fridjhon/"><link rel=author content="https://www.businesslive.co.za/authors/michael-fridjhon/">   <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">      <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Live&#34;,&#34;description&#34;:&#34;Business Live&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;1136225198662728309&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:6215658343759872,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/opinion/columnists/2019-06-19-michael-fridjhon-mccs-worth-tracking-down/&#34;,&#34;slug_custom&#34;:null,&#34;image&#34;:{&#34;palette&#34;:[&#34;#86542e&#34;,&#34;#c4bb7a&#34;,&#34;#592b0b&#34;,&#34;#3a1604&#34;,&#34;#0e0902&#34;],&#34;description&#34;:&#34;Pieter Ferreira&#39;s 2012 Blanc de Blanc is set to become something of benchmark in the MCC category. Picture: 123RF/ KONSTANTIN CHAGIN&#34;,&#34;created&#34;:1560846079000,&#34;blob_path&#34;:&#34;/bl_cosmos_images/547211cf2bb20dd13cb508829bf0b6e3937bef9a&#34;,&#34;blob_key&#34;:&#34;AMIfv97RxsnXFGWVQYBSwkyn1V7E1l7cVv7nlNUTorn3F2WzOcv5M_gBkxwMS54Sal5SUF9ZLPwIbLRxp6XSX5VEnC-7IRH0KxvcQ-FKeZyxhrkPEk9yo5rypPkn__Ei8ICPMCKWrPryeLIK0dfZ8VgPWPww2LEkAkyHaVlXXnPXoVpI658At8Y&#34;,&#34;average&#34;:&#34;#5d3d1e&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/VRue5sfUPf1dxZINGYz3k1Ro0EEHBVIWYQ9rcwMClCoeF7Ar5FOsMeGwbkDcM-Np6ZWiWGinm58K-y50z8fnGdhxySExVjOm2g&#34;,&#34;height&#34;:1672,&#34;width&#34;:2508,&#34;state&#34;:&#34;image 547211cf2bb20dd13cb508829bf0b6e3937bef9a was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;547211cf2bb20dd13cb508829bf0b6e3937bef9a&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[&#34;mcc&#34;,&#34;method cap classique&#34;,&#34;wine&#34;],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;&#34;,&#34;filename&#34;:&#34;547211cf2bb20dd13cb508829bf0b6e3937bef9a&#34;,&#34;blur&#34;:&#34;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&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;},&#34;author_keys&#34;:[5263625811918848],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;wines&#34;,&#34;krone&#34;,&#34;pieter ferreira&#34;,&#34;champagne&#34;,&#34;cap classiques&#34;,&#34;graham beck&#34;,&#34;mcc&#34;,&#34;blanc de blanc&#34;,&#34;dewetshof&#34;,&#34;bon vaillon&#34;,&#34;glenelly&#34;,&#34;diemersdal&#34;,&#34;premium&#34;],&#34;count_embedded_articles&#34;:4,&#34;title_section_text&#34;:&#34;MICHAEL FRIDJHON: MCCs worth tracking down&#34;,&#34;style&#34;:null,&#34;print_name&#34;:&#34;190619LIFEfridjhon&#34;,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;name&#34;:&#34;Business Day&#34;,&#34;primary&#34;:false},&#34;title&#34;:&#34;MICHAEL FRIDJHON: MCCs worth tracking down&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;blythl@bdlive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;oberholzers@tisoblackstar.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:{&#34;link&#34;:&#34;/bd/opinion/columnists/&#34;,&#34;name&#34;:&#34;Columnists&#34;,&#34;id&#34;:&#34;columnists&#34;},&#34;embedded_articles_list&#34;:[6320017190682624,5008318273683456,6118543294726144,5502014966464512],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;MICHAEL FRIDJHON: MCCs worth tracking down&#34;,&#34;sections&#34;:[{&#34;section&#34;:&#34;opinion&#34;,&#34;subsection&#34;:&#34;columnists&#34;,&#34;primary&#34;:true,&#34;publication&#34;:&#34;bd&#34;},{&#34;section&#34;:&#34;opinion&#34;,&#34;subsection&#34;:&#34;columnists&#34;,&#34;primary&#34;:false,&#34;publication&#34;:&#34;bl&#34;},{&#34;section&#34;:&#34;lifestyle&#34;,&#34;subsection&#34;:&#34;travel-and-food&#34;,&#34;primary&#34;:false,&#34;publication&#34;:&#34;bl&#34;},{&#34;section&#34;:&#34;life&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:false,&#34;publication&#34;:&#34;bd&#34;}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:1,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;Executives have told some foreign visitors to expect restrictions on booze to loosen in Saudi Arabia next year&#34;,&#34;pub_url&#34;:&#34;/bd/world/middle-east/2019-06-17-how-much-longer-will-the-cocktails-in-in-saudi-arabia-be-virgin/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5930366248419328,&#34;title&#34;:&#34;How much longer will the cocktails in in Saudi Arabia be virgin?&#34;},{&#34;synopsis&#34;:&#34;Chill Beverages International, owner of the Fitch &amp; Leedes brand, has grown in leaps and bounds since launching its first mixer in 2001&#34;,&#34;pub_url&#34;:&#34;/bt/business-and-economy/2019-06-09-craft-gin-just-the-tonic--for--chill-beverages--mixers/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5200520476098560,&#34;title&#34;:&#34;Craft gin just the tonic  for  Chill Beverages&#39;  mixers&#34;},{&#34;synopsis&#34;:&#34;Producers in the French wine-making region of Fronton are at the forefront of experiments with digital tools, including using drones to map out vineyards.&#34;,&#34;pub_url&#34;:&#34;/bd/life/2019-06-06-french-winemakers-add-drones-to-the-viticulture-mix/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5937370098565120,&#34;title&#34;:&#34;French winemakers add drones to the viticulture mix&#34;}],&#34;content_type&#34;:&#34;premium&#34;,&#34;authors&#34;:[&#34;MICHAEL FRIDJHON&#34;],&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34; MICHAEL FRIDJHON: MCCs worth tracking down Liquid investments Cap Classique wines are not receiving much attention despite representing great value Michael Fridjhon MICHAEL FRIDJHON wines krone pieter ferreira champagne cap classiques graham beck mcc blanc de blanc dewetshof bon vaillon glenelly diemersdal premium Cap Classique wines are not receiving much attention despite representing great value 190619LIFEfridjhon Business Day&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1560889760000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:218,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:{&#34;import_result&#34;:[{&#34;ObjectType&#34;:&#34;article&#34;,&#34;ObjectId&#34;:&#34;5171698&#34;,&#34;IsNew&#34;:&#34;true&#34;}],&#34;message&#34;:&#34;IsNew: true, ObjectId: 5171698, ObjectType: article\nCode: 0, Message: gn4id:5171698\n&#34;,&#34;log&#34;:[{&#34;Message&#34;:&#34;gn4id:5171698&#34;,&#34;Code&#34;:&#34;0&#34;}],&#34;success&#34;:true},&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:656,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:&#34;done&#34;,&#34;synopsis_custom&#34;:&#34;Cap Classique wines are not receiving much attention despite representing great value&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;palette&#34;:[&#34;#86542e&#34;,&#34;#c4bb7a&#34;,&#34;#592b0b&#34;,&#34;#3a1604&#34;,&#34;#0e0902&#34;],&#34;description&#34;:&#34;Pieter Ferreira&#39;s 2012 Blanc de Blanc is set to become something of benchmark in the MCC category. Picture: 123RF/ KONSTANTIN CHAGIN&#34;,&#34;created&#34;:1560846079000,&#34;blob_path&#34;:&#34;/bl_cosmos_images/547211cf2bb20dd13cb508829bf0b6e3937bef9a&#34;,&#34;blob_key&#34;:&#34;AMIfv97RxsnXFGWVQYBSwkyn1V7E1l7cVv7nlNUTorn3F2WzOcv5M_gBkxwMS54Sal5SUF9ZLPwIbLRxp6XSX5VEnC-7IRH0KxvcQ-FKeZyxhrkPEk9yo5rypPkn__Ei8ICPMCKWrPryeLIK0dfZ8VgPWPww2LEkAkyHaVlXXnPXoVpI658At8Y&#34;,&#34;average&#34;:&#34;#5d3d1e&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/VRue5sfUPf1dxZINGYz3k1Ro0EEHBVIWYQ9rcwMClCoeF7Ar5FOsMeGwbkDcM-Np6ZWiWGinm58K-y50z8fnGdhxySExVjOm2g&#34;,&#34;filename&#34;:&#34;547211cf2bb20dd13cb508829bf0b6e3937bef9a&#34;,&#34;width&#34;:2508,&#34;state&#34;:&#34;image 547211cf2bb20dd13cb508829bf0b6e3937bef9a was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;547211cf2bb20dd13cb508829bf0b6e3937bef9a&#34;,&#34;blur&#34;:&#34;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&#34;,&#34;keywords&#34;:[&#34;mcc&#34;,&#34;method cap classique&#34;,&#34;wine&#34;],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:1672,&#34;fingerprint&#34;:null,&#34;content_type&#34;:&#34;image/jpeg&#34;}],&#34;assignees&#34;:[],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:{&#34;category&#34;:&#34;columnist&#34;,&#34;bio&#34;:null,&#34;tel&#34;:null,&#34;name&#34;:&#34;Michael Fridjhon&#34;,&#34;created&#34;:1550235675000,&#34;publication_key&#34;:&#34;bd&#34;,&#34;image&#34;:{&#34;palette&#34;:[&#34;#d8f3fb&#34;,&#34;#daf2fc&#34;,&#34;#dcd6ce&#34;,&#34;#473935&#34;,&#34;#bdab99&#34;],&#34;description&#34;:&#34;&#34;,&#34;created&#34;:1550235675000,&#34;blob_path&#34;:&#34;/bl_cosmos_images/4edcc5f328947fc8761d2aefd08c775be0eff87c&#34;,&#34;blob_key&#34;:&#34;AMIfv95F6DgYZ12YuLHrbZ4yMaE2l8rhhgpzsZ91jNXpXglsLQUv1aq7QZOwMqkB1Fyl0kRjjBRpwWCpp-n8Rk4BNI7p-kghi8pF0eDs6hld-AucjTyewFFnim23dHf_PtYExX-CZiwsgzQEOEx99Z1jYKkbbFNWGC2EeuMXopcsFr3ErZrbSLg&#34;,&#34;average&#34;:&#34;#afb0ae&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/Sw8jdBOf14-6VMYFpb64xtwAUNj_sd5-loF8pJMcE81fHh1QC5nAKgL2ZCkQJ1MwwhL_2i3NcVTy3XEuJ66W7S1basbryqA&#34;,&#34;height&#34;:1500,&#34;width&#34;:1500,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;&#34;,&#34;filename&#34;:&#34;4edcc5f328947fc8761d2aefd08c775be0eff87c&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eFR4eEhUeHh4eHh4eHh4eHh4SHv/AABEIABAAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgF/8QAJxAAAgEDAwMDBQAAAAAAAAAAAQIDBAURBhIhBxMxABVBCAkiUbH/xAAVAQEBAAAAAAAAAAAAAAAAAAACAf/EABsRAAEEAwAAAAAAAAAAAAAAAAEAAgYiAyEy/9oADAMBAAIRAxEAPwB6a91bF0huy2v3A0tSYopIo1TLyb3ZSwGDuVdvjGP35GNfSt2bXrsvuS1ybV2t2wh5XdngAHIP89Tr1X6vaF+ovXlprbQaxzZ5Hpo7gT24aruecE8oikEiVhjJ5G07wYRdWtMfbgraKy3Oguc7TRRh3SRJZKSL43DIyPyPCnOF+eB6Je8TUW0oMLTAubL/2Q==&#34;},&#34;title&#34;:&#34;Columnist&#34;,&#34;email&#34;:null,&#34;state&#34;:null,&#34;version&#34;:1,&#34;key&#34;:5263625811918848,&#34;social&#34;:null,&#34;active&#34;:true,&#34;slug&#34;:&#34;michael-fridjhon&#34;},&#34;section&#34;:{&#34;link&#34;:&#34;/bd/opinion/&#34;,&#34;name&#34;:&#34;Opinion&#34;,&#34;id&#34;:&#34;opinion&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;access&#34;:false,&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;Liquid investments&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:8,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;MICHAEL FRIDJHON: MCCs worth tracking down&#34;,&#34;print_title&#34;:&#34;Business Day&#34;,&#34;title2&#34;:&#34;Liquid investments&#34;,&#34;title3&#34;:&#34;Cap Classique wines are not receiving much attention despite representing great value&#34;,&#34;title_text&#34;:&#34;MICHAEL FRIDJHON: MCCs worth tracking down&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2019-06-19-michael-fridjhon-mccs-worth-tracking-down&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;Cap Classique wines are not receiving much attention despite representing great value&#34;,&#34;created&#34;:1560843791000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Cap Classique wines are not receiving much attention despite representing great value&#34;,&#34;published&#34;:1560913505000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/opinion/columnists/6215658343759872/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},&#34;now&#34;:1560920529000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;}}"> <script type="text/javascript" src="/build/chunks/priority.32a5860a258f79f4ad83.bundle.js"></script><link rel="stylesheet" href="/build/chunks/priority.32a5860a258f79f4ad83.bundle.css"> <link rel="stylesheet" href="/build/chunks/entry.6ccd753bba4f252e8cd8.bundle.css"> <link rel="stylesheet" href="/build/chunks/pages/article.7a3f1e2bd1e5181dd335.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel=stylesheet type=text/css> <script src=https://www.google.com/recaptcha/api.js></script>    <script async=async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script>  <script> var cXUser = false;
        var cX = cX || {};

        cX.callQueue = cX.callQueue || [];

        function getUserSegmentIdsLocal() {

            var segments = [];

            if(
                typeof window.localStorage === "object" &&
                typeof window.localStorage.getItem === "function" &&
                localStorage.getItem("cxSegments") !== null &&
                localStorage.getItem("cxSegments").length > 0
            ){
                segments = localStorage.getItem("cxSegments").split(",");
            }

            return segments;

        }

        if(cXUser){

            // Additional block for the ID syncing
            cX.callQueue.push(['invoke', function() {
                var tmdid = "";
                if (tmdid) {
                    cX.addExternalId({ type: 'tmd', id: tmdid});
                }
            }]);

            cX.callQueue.push(['setCustomParameters', {
                'sub_codes': [  "NONE"  ]
            }]);

        }

        cX.callQueue.push([
            'invoke',
            function(){
                var newsletterId = cX.parseUrlArgs().acid;
                if(newsletterId){
                    cX.addExternalId({
                        id: newsletterId,
                        type: 'tmi'
                    });
                }
            }
        ]);

        cX.callQueue.push([
            "setSiteId",
            "1136225198662728309"
        ]);

        cX.callQueue.push(["sendPageViewEvent"]);

        cX.callQueue.push([
            "getUserSegmentIds",
            {
                persistedQueryId: "29c95053ad8ca93422b3a0cd7193bda411c68f58",
                callback: function(segments) {
                    if(
                        typeof window.localStorage === "object" &&
                        typeof window.localStorage.getItem === "function"
                    ){
                        localStorage.setItem("cxSegments", segments.join(","));
                    }
                }
            }
        ]); </script>  <script> (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
        e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script"); </script> <script async src=//code3.adtlgc.com/js/timesme_init.js></script>   <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "327649121357197");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=327649121357197&ev=PageView&noscript=1"> </noscript>   <script>                            // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();  var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/opinion/columnists/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/opinion/columnists/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/opinion/columnists/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/opinion/columnists/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/opinion/columnists/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("type", "premium");    googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
        googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 100,
                renderMarginPercent: 50,
                mobileScaling: 2.0
            });
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

    }); </script>   <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


// Creates an adblock detection plugin.
ga('provide', 'adblockTracker', function(tracker, opts) {
    var ad = document.createElement('ins');
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
    tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
    document.body.removeChild(ad);
});

ga('create', 'UA-79174547-3', 'auto');
ga('require', 'adblockTracker', {dimensionIndex: 1}); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>    <script src=//quotespeed.morningstar.com/apis/common/apimanager.js></script>   <meta name=cXenseParse:tmd-section content="opinion"><meta name=cXenseParse:tmd-content_type content="premium"><meta name=cXenseParse:tmd-article_access content="True"><meta name=is_article content=True>   <meta name=cXenseParse:tmd-article_access content="true">     <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.e11ca9791903a70ccf61.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>         <nav class="nav-light nav-publication-bd"> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>   <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>    <a href="/bd/" class="bd-logo" title="Business Day" > </a>    <a href="/rdm/" class="rdm-logo" title="Rand Daily Mail" > </a>    <a href="/bt/" class="bt-logo" title="Business Times" > </a>    <a href="/ft/" class="ft-logo" title="Financial Times" > </a>         </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a id=signin-block-login class="corner-button sign-in"> Sign In </a>   <a href=/u/sign-up/ class="corner-button subscribe"> Register </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a> <a href=/u/sign-up/ class="corner-button subscribe"> Register </a>  </div><div class=publications><div class=wrap><div class=pubs>   <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>    <a href="/bd/" class="bd-logo" title="Business Day" > </a>    <a href="/rdm/" class="rdm-logo" title="Rand Daily Mail" > </a>    <a href="/bt/" class="bt-logo" title="Business Times" > </a>    <a href="/ft/" class="ft-logo" title="Financial Times" > </a>         </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  class=selected  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/"  class=selected > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>   </ul>      <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/markets/2019-06-19-rand-in-favour-as-central-banks-turn-dovish/" title="Rand in favour as central banks turn dovish"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/2A8iRMybKNq7ulaB8v7XJYbnnKEnRC_7xu9dqWrntdF6RJnKKLcwcTbRB3iwY7ncOpT4pmeeSXB9IIDLmGYumnbVe-zZpIpT=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>SENTIMENT</h4>  <h3> <a  href="/bd/markets/2019-06-19-rand-in-favour-as-central-banks-turn-dovish/"> Rand in favour as central banks turn dovish </a></h3>  <p>Recent gains — on the prospect of quantitative easing elsewhere — mean the currency has now strengthened 4.1%</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2019-06-18-rand-boosted-to-two-week-high-as-ecb-signals-further-easing/" title="Rand boosted to two-week high as ECB signals further easing"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/CS_vfOKiBVcFpNQPWpSld55SK4MsMyw9UGuxhirPjeAUjGr1zhLpVP9y_d9f9UOMcUmyX8lZbNCESNytX7fXL8UKE9OFzTA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2019-06-18-rand-boosted-to-two-week-high-as-ecb-signals-further-easing/"> Rand boosted to two-week high as ECB signals further easing </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>15 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2019-06-18-busy-day-ahead-for-jse-as-steinhoff-and-multichoice-report/" title="Busy day ahead for JSE as Steinhoff and MultiChoice report"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/KkJqAU40xU29NizytM72Xej0hy2oS4PovnQFzL1Xs9sTltrciLHgHgwk6YZfSkyseuADNSzUXZyla1w6u6IN01kP6bEw0AUrRQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2019-06-18-busy-day-ahead-for-jse-as-steinhoff-and-multichoice-report/"> Busy day ahead for JSE as Steinhoff and MultiChoice report </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>23 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2019-06-18-market-wrap-jse-stronger-as-banks-rise-on-firmer-rand/" title="MARKET WRAP: JSE stronger as banks rise on firmer rand"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/9vM6KFcD6uPZ9giXSF1pDt97FM1fSSD0fh9hSPOJ1m6V0F9v5qzHtOJEs6A4AmocY15_4AAqKsc42CQLTA6vc6lV-7hCYhA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2019-06-18-market-wrap-jse-stronger-as-banks-rise-on-firmer-rand/"> MARKET WRAP: JSE stronger as banks rise on firmer rand </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>12 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/"  class=selected > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/opinion/2019-06-19-court-rulings-bringing-up-uncertainty-over-validity-of-public-sector-contracts/" title="Court rulings bringing up uncertainty over validity of public-sector contracts"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/teUHzDuzvwHI88qwzE0-BZD5wv0C98noOssBUTfVshyvBsjElcDJlCVqVSYJNuJc5tgUJG6OmIUBpbfymGMBhqlxKJwTtdjeDQ=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/2019-06-19-court-rulings-bringing-up-uncertainty-over-validity-of-public-sector-contracts/"> Court rulings bringing up uncertainty over validity of public-sector contracts </a></h3>  <p>Government entities are increasingly turning to legal processes to have irregular public procurement processes reviewed and set aside</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/2019-06-18-mmusi-maimane-where-the-da-rules-15-million-citizens-are-simply-better-off/" title="MMUSI MAIMANE: Where the DA rules, 15-million citizens are simply better off"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBgf/xAAlEAABBAEDAgcAAAAAAAAAAAABAgMEEQUAEiEHEwYUIkFCUZH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHREAAgEEAwAAAAAAAAAAAAAAARECAGFx8BIhQf/aAAwDAQACEQMRAD8AOwPWPN5xoSprjKCy6IaNsynVtOeo2nmqHys2kC6Nab5HVjHJnQ5LUbJCIpC2WmEjehVcF1QoqCQeNx45971Bun7Tc3G5vzCATjnW2YikjYppCbATaaJAH3eifFrKW/D8qYhbweV2gT3VVSztUKuuQB+aa+UR4yus3FEAjKZC1WxX/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBgf/xAAlEAABBAEDAgcAAAAAAAAAAAABAgMEEQUAEiEHEwYUIkFCUZH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHREAAgEEAwAAAAAAAAAAAAAAARECAGFx8BIhQf/aAAwDAQACEQMRAD8AOwPWPN5xoSprjKCy6IaNsynVtOeo2nmqHys2kC6Nab5HVjHJnQ5LUbJCIpC2WmEjehVcF1QoqCQeNx45971Bun7Tc3G5vzCATjnW2YikjYppCbATaaJAH3eifFrKW/D8qYhbweV2gT3VVSztUKuuQB+aa+UR4yus3FEAjKZC1WxX/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/q1i-uRfJd4Px18-2imCX41JBfocacaVgzGjzfLvvMoCrwyUQH76gxz9le5X1jv-2YhdOgbMmC-eK9sSLkGiWJEjQUsWpeaA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2019-06-18-mmusi-maimane-where-the-da-rules-15-million-citizens-are-simply-better-off/"> MMUSI MAIMANE: Where the DA rules, 15-million citizens are simply better off </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/2019-06-14-an-soe-is-not-a-private-business-and-cannot-be-run-like-one/" title="An SOE is not a private business and cannot be run like one"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/O0n3ITcy5rAHXyqCJyAF4-itKZBoTjkRHOOPBD2KUBrlZvsv7Bb-5wA2aftavZHuylsU9K8hqwh8nAwConNV9w8u3P4HG1ya=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2019-06-14-an-soe-is-not-a-private-business-and-cannot-be-run-like-one/"> An SOE is not a private business and cannot be run like one </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/2019-04-02-setting-the-record-straight-on-brazils-chicken-exports/" title="Setting the record straight on Brazil's chicken exports"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/GYLF5QTVhmXANpo50pypuYo8eQAPEHsC73wapKRYLV-1YUzR_JdbwvvVqKmRBySKwB0pyWMzdjLShFO-pN07Dvaxl2i5AD8a=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2019-04-02-setting-the-record-straight-on-brazils-chicken-exports/"> Setting the record straight on Brazil's chicken exports </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 months ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/national/2019-06-19-trillian-ruling-rips-into-eskom-officials-and-trillian-directors/" title="Trillian ruling rips into Eskom officials and Trillian directors"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/qbvHGY2u186Ijuo1DmgA2iZWABP3jW1w0NMKaBu-EnVc1A8v5Nzbq9Y_kJRhGYND_pwUv6UtKuj3bEDy7rvOKSFQRGr42HT8=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>ESKOM</h4>  <h3> <a  href="/bd/national/2019-06-19-trillian-ruling-rips-into-eskom-officials-and-trillian-directors/"> Trillian ruling rips into Eskom officials and Trillian directors </a></h3>  <p>The judgment sets aside and declares unlawful all the decision-making processes through which Eskom had concluded the contract with McKinsey</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/national/2019-06-17-two-mozambique-police-die-in-incident-with-sandf-troops/" title="Two Mozambique police die in ‘incident’ with SANDF troops"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwIEBAQFBQUGBwwIBwcHAQ8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBf/EACQQAAEDAwMEAwAAAAAAAAAAAAECAwQFBhEAITESEyJhBzJR/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABoRAAEFAQAAAAAAAAAAAAAAABIAAQIDESH/2gAMAwEAAhEDEQA/ADGTctbk1SpMyYKJhSQoBr4kLMgNHGPMdPkc8kbe9zqLUU3uuR2IjVZjM7FAlXww4pKDxhSjkj0NOrwRRrwqYprLDInYckA24lYWpKEBP2BwACdhgb551Eui4Ks1S7iU1JS13G3QoItdCQegDpOAMAj95O2eBomi2DuI8S1kZ5pL/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwIEBAQFBQUGBwwIBwcHAQ8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBf/EACQQAAEDAwMEAwAAAAAAAAAAAAECAwQFBhEAITESEyJhBzJR/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABoRAAEFAQAAAAAAAAAAAAAAABIAAQIDESH/2gAMAwEAAhEDEQA/ADGTctbk1SpMyYKJhSQoBr4kLMgNHGPMdPkc8kbe9zqLUU3uuR2IjVZjM7FAlXww4pKDxhSjkj0NOrwRRrwqYprLDInYckA24lYWpKEBP2BwACdhgb551Eui4Ks1S7iU1JS13G3QoItdCQegDpOAMAj95O2eBomi2DuI8S1kZ5pL/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/gVu-YkrP3-gytLWbGCzUWosjaeiwHdOc3FAMt43DsMo_BfvkrkmPnv-UaXP0FbzWzf8eoIrS0WZbR_gkfwuPzp9Brc1iTlt7=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2019-06-17-two-mozambique-police-die-in-incident-with-sandf-troops/"> Two Mozambique police die in ‘incident’ with SANDF troops </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/national/2019-06-17-faction-ridden-anc-poised-to-appoint-portfolio-committee-chairs/" title="Faction-ridden ANC poised to appoint portfolio committee chairs"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ0eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eEh4eHh4SHhIeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgD/8QAJBAAAQMDAwQDAAAAAAAAAAAAAQIDBQQGEQASIRMxQUIJIiP/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGhEAAgIDAAAAAAAAAAAAAAAAAQIAEQMSIf/aAAwDAQACEQMRAD8AW1wzltyU5TV1Va1uVDEdRqZZQ03hhYJP3UlvaVHklIX2zrOLteeuGkciYGLuSYlikPbqpxws0jKgPzQVkpx4znPGMaNPj/jaCXuydrpOkZq6ikaHQU6nds3kBWB2yQkc6tp1KWmVdNCUceoA0ZVoHYxOR6PBP//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ0eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eEh4eHh4SHhIeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgD/8QAJBAAAQMDAwQDAAAAAAAAAAAAAQIDBQQGEQASIRMxQUIJIiP/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGhEAAgIDAAAAAAAAAAAAAAAAAQIAEQMSIf/aAAwDAQACEQMRAD8AW1wzltyU5TV1Va1uVDEdRqZZQ03hhYJP3UlvaVHklIX2zrOLteeuGkciYGLuSYlikPbqpxws0jKgPzQVkpx4znPGMaNPj/jaCXuydrpOkZq6ikaHQU6nds3kBWB2yQkc6tp1KWmVdNCUceoA0ZVoHYxOR6PBP//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/No4O95X_2r4kROI_zOqrztKZXfjrANUpE8DZsJd3x2FEt1faNMgjc6WjSRUMem40zLeGl8yNoZekjyc4EA7_K7UUrTXJ_-IK=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2019-06-17-faction-ridden-anc-poised-to-appoint-portfolio-committee-chairs/"> Faction-ridden ANC poised to appoint portfolio committee chairs </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/national/2019-06-18-ramaphosa-meets-with-eskom-to-discuss-reforms-ahead-of-sona/" title="Ramaphosa meets with Eskom to discuss reforms ahead of Sona"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/3P-u23MyEmkTNW-iqWSufjZGebxy7AhIbYS6g5BiuckNOjYCC3PYkwwvZV7CpwSBIdtTUe_GXncl2ybpIjC2D-gTKnuTiTlL=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2019-06-18-ramaphosa-meets-with-eskom-to-discuss-reforms-ahead-of-sona/"> Ramaphosa meets with Eskom to discuss reforms ahead of Sona </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>14 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/opinion/columnists/2019-06-19-steven-friedman-a-system-to-allow-voters-to-choose-people-not-parties/" title="STEVEN FRIEDMAN: A system to allow voters to choose people, not parties"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/IxmQMeMbwllPjk01eeFelQ0Mj37jebR6vW-6zieTXesy8xqgOrH2ql47f0VANa3j0iyiIxrYRLKLmRpv4yNeqFfXIy-v3RT3=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2019-06-19-steven-friedman-a-system-to-allow-voters-to-choose-people-not-parties/"> STEVEN FRIEDMAN: A system to allow voters to choose people, not parties </a></h3>  <p>Multi-member constituencies would bring the benefits of proportional voting and the direct election of MPs</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2019-06-18-ramaphosa-in-a-tight-spot-ahead-of-sona-says-maimane/" title="Ramaphosa in a tight spot ahead of Sona, says Maimane"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/rwBDN9aBxWZ5WcbnxP42L1wGdXzgeNbqoWH3-6oae09WQqfubUEwK8PCNUWuzClWxMUIijGvLr256vu1Yd7kFEA53j1T9is=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2019-06-18-ramaphosa-in-a-tight-spot-ahead-of-sona-says-maimane/"> Ramaphosa in a tight spot ahead of Sona, says Maimane </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>13 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2019-05-28-watch-why-cyril-ramaphosa-delayed-the-cabinet-announcement/" title="WATCH: Why Cyril Ramaphosa delayed the cabinet announcement"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/sr6UPZmeCTNNyvh8c5Zo2Rvi40vQ7VFjoa9XG9lATsKanqtUGyvbPUhO08Sn9HwVrYOwTOhnMRL_601x-0RKYlT-_f-sL247JA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2019-05-28-watch-why-cyril-ramaphosa-delayed-the-cabinet-announcement/"> WATCH: Why Cyril Ramaphosa delayed the cabinet announcement </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 weeks ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2019-06-07-ramaphosa-and-magashule-when-will-the-dam-break-here-is-vrye-weekblads-view/" title="Ramaphosa and Magashule: when will the dam break? Here is Vrye Weekblad’s view"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/elekCI0cO2h1tSB-WrEfdWWwP5mblj0FNIIAABN57y7mQp09wR32OsEZKCCYdEOF6KS7yZWyz-4_zZvTZxMIvA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2019-06-07-ramaphosa-and-magashule-when-will-the-dam-break-here-is-vrye-weekblads-view/"> Ramaphosa and Magashule: when will the dam break? Here is Vrye Weekblad’s view </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> </div></div></div></div></div></div></div>         <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/companies/financial-services/2019-06-18-old-mutual-fires-suspended-ceo-peter-moyo/" title="Axed Old Mutual CEO Peter Moyo is fighting back"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhIeHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eFR4eHh4eHh4eHh4VHhIeHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAlEAACAQMCBQUAAAAAAAAAAAABAgMEESEAMQUGBxNBCBczYXH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGhEAAgIDAAAAAAAAAAAAAAAAAQMCIQARMf/aAAwDAQACEQMRAD8Auc7xwxdM5IpQBBLXMshJZV+NdyvixJt9aLdGqZpeXONxmrNRTitj7CM5YxjtyqQL7LkWA2zpZ1NUexteubMJGIv5xn9wNZeR4oU9O/DXjghiMVAyJ24wlgpuNhk3yTuSSTc6KtRmTfMWxojCI1Zz/9k=');background-position:0% 0%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:0% 0%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhIeHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eFR4eHh4eHh4eHh4VHhIeHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAlEAACAQMCBQUAAAAAAAAAAAABAgMEESEAMQUGBxNBCBczYXH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGhEAAgIDAAAAAAAAAAAAAAAAAQMCIQARMf/aAAwDAQACEQMRAD8Auc7xwxdM5IpQBBLXMshJZV+NdyvixJt9aLdGqZpeXONxmrNRTitj7CM5YxjtyqQL7LkWA2zpZ1NUexteubMJGIv5xn9wNZeR4oU9O/DXjghiMVAyJ24wlgpuNhk3yTuSSTc6KtRmTfMWxojCI1Zz/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/gQbp142reki5u5ROM_4bJhdhTi00svoDYJspiUUdk2B3GYfuXJwDDIlL98AaLfItIZTqJxZZc79wvm2auLdUGzXSNthYZz6P=s800" data-background-position="0% 0%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/financial-services/2019-06-18-old-mutual-fires-suspended-ceo-peter-moyo/"> Axed Old Mutual CEO Peter Moyo is fighting back </a></h3>  <p>Moyo vows to clear his name in court after he is accused of wrongly pocketing more than R30m</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/companies/financial-services/2019-06-18-fired-old-mutual-ceo-moyo-fights-back-with-lawsuit/" title="Fired Old Mutual CEO Moyo fights back with lawsuit"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eFR4eHh4VHh4eHh4eHh4eHh4eHh4SEh4VHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBAYA/8QAJRAAAQQBAwIHAAAAAAAAAAAAAQIDBBEhAAUHBjETFCJBUWGh/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgH/xAAaEQABBQEAAAAAAAAAAAAAAAACAAEDEVEE/9oADAMBAAIRAxEAPwA+9NbpHcm9Owiuc7GC5EZMd4qfab9iQkCkpBuiTQJxWkOndxgTGYcmPJUsJdT4iiCCFkD0nF9q7Yz9a3Ezjh5LcUXFFRjzEk3kjy7mPzUrxHmLvajkiRHAPwLOnLziAud4oMzlQ1q//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eFR4eHh4VHh4eHh4eHh4eHh4eHh4SEh4VHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBAYA/8QAJRAAAQQBAwIHAAAAAAAAAAAAAQIDBBEhAAUHBjETFCJBUWGh/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgH/xAAaEQABBQEAAAAAAAAAAAAAAAACAAEDEVEE/9oADAMBAAIRAxEAPwA+9NbpHcm9Owiuc7GC5EZMd4qfab9iQkCkpBuiTQJxWkOndxgTGYcmPJUsJdT4iiCCFkD0nF9q7Yz9a3Ezjh5LcUXFFRjzEk3kjy7mPzUrxHmLvajkiRHAPwLOnLziAud4oMzlQ1q//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Gjm38b5uT3D4YXz5rWmh-QnoV_dFsLDqcz07hpzDlrd4ju36YCv83jTvTquFdFGibo-NSmW5s87Hh2W3Q-mVBBVUJifEVyg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/financial-services/2019-06-18-fired-old-mutual-ceo-moyo-fights-back-with-lawsuit/"> Fired Old Mutual CEO Moyo fights back with lawsuit </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/companies/retail-and-consumer/2019-06-18-scandal-hit-steinhoff-posts-12bn-loss-in-delayed-2018-results/" title="Scandal-hit Steinhoff posts €1.2bn loss in delayed 2018 results"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/dLZaUEGa2fv-DGXQZBzcTupilPsHeFWukRoOvVl48RR95hIJ1i8csTa_zTwW0E4v-dJm2jkwlspe3IDv2v1j9stMJcqeSKc=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/retail-and-consumer/2019-06-18-scandal-hit-steinhoff-posts-12bn-loss-in-delayed-2018-results/"> Scandal-hit Steinhoff posts €1.2bn loss in delayed 2018 results </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 7 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/companies/financial-services/2019-06-18-old-mutual-fires-suspended-ceo-peter-moyo/" title="Axed Old Mutual CEO Peter Moyo is fighting back"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhIeHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eFR4eHh4eHh4eHh4VHhIeHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAlEAACAQMCBQUAAAAAAAAAAAABAgMEESEAMQUGBxNBCBczYXH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGhEAAgIDAAAAAAAAAAAAAAAAAQMCIQARMf/aAAwDAQACEQMRAD8Auc7xwxdM5IpQBBLXMshJZV+NdyvixJt9aLdGqZpeXONxmrNRTitj7CM5YxjtyqQL7LkWA2zpZ1NUexteubMJGIv5xn9wNZeR4oU9O/DXjghiMVAyJ24wlgpuNhk3yTuSSTc6KtRmTfMWxojCI1Zz/9k=');background-position:0% 0%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:0% 0%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhIeHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eFR4eHh4eHh4eHh4VHhIeHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAlEAACAQMCBQUAAAAAAAAAAAABAgMEESEAMQUGBxNBCBczYXH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGhEAAgIDAAAAAAAAAAAAAAAAAQMCIQARMf/aAAwDAQACEQMRAD8Auc7xwxdM5IpQBBLXMshJZV+NdyvixJt9aLdGqZpeXONxmrNRTitj7CM5YxjtyqQL7LkWA2zpZ1NUexteubMJGIv5xn9wNZeR4oU9O/DXjghiMVAyJ24wlgpuNhk3yTuSSTc6KtRmTfMWxojCI1Zz/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/gQbp142reki5u5ROM_4bJhdhTi00svoDYJspiUUdk2B3GYfuXJwDDIlL98AaLfItIZTqJxZZc79wvm2auLdUGzXSNthYZz6P=s360" data-background-position="0% 0%"></span>   </a>  <h4> <a class=article  href="/bd/companies/financial-services/2019-06-18-old-mutual-fires-suspended-ceo-peter-moyo/"> Axed Old Mutual CEO Peter Moyo is fighting back </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 1 hour ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/economy/2019-06-19-news-analysis-hopes-for-a-surge-in-confidence-dim/" title="NEWS ANALYSIS: Hopes for a surge in confidence dim"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/En4ZBzw2l8nDUL6bGIlr4L9n8p9Kv3sUtL477jUa-BuikbiKmPFr2CpCMEh8WXUMQs50lsRWM5NA40k17DQTgW7sVYBKI_g=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/economy/2019-06-19-news-analysis-hopes-for-a-surge-in-confidence-dim/"> NEWS ANALYSIS: Hopes for a surge in confidence dim </a></h3>  <p>Business confidence has not been this low since Pravin Gordhan was fired as finance minister in 2017 and the outlook remains grim</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2019-06-17-sa-enjoys-surge-in-foreign-direct-investment-as/" title="SA enjoys surge in foreign direct investment"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwIEAgICBQUGBwIIBwcHBwMCCwkCEQ8SEhEPERETFhwLExQaFRERGCEYGh0dHx8fExciJCIeGBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eFR4eEv/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAABQf/xAAiEAABAwMDBQAAAAAAAAAAAAABAgQFAwYRABIhExUxQUL/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EAB8RAAIBAgcAAAAAAAAAAAAAAAECAwQxABESYZGx0v/aAAwDAQACEQMRAD8AqF5Tcq0dTbWNibjWulHydZtVaMpW5FCbPvx0iQAQBncdx4xk6VRF2TlGeg6U/BXell2aDcOXdZLS3hUuZSiDmkSFhQCOSQAkY+Skk0aKqUMb6ySb32cEd8YpoEWZliIyB8nH/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwIEAgICBQUGBwIIBwcHBwMCCwkCEQ8SEhEPERETFhwLExQaFRERGCEYGh0dHx8fExciJCIeGBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eFR4eEv/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAABQf/xAAiEAABAwMDBQAAAAAAAAAAAAABAgQFAwYRABIhExUxQUL/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EAB8RAAIBAgcAAAAAAAAAAAAAAAECAwQxABESYZGx0v/aAAwDAQACEQMRAD8AqF5Tcq0dTbWNibjWulHydZtVaMpW5FCbPvx0iQAQBncdx4xk6VRF2TlGeg6U/BXell2aDcOXdZLS3hUuZSiDmkSFhQCOSQAkY+Skk0aKqUMb6ySb32cEd8YpoEWZliIyB8nH/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/lZRR9ILVhDGeXGzAiHJSUWZrFKUmE7oDFlqmyUFLuAqVWMRGVtQWfR0HqZEgk6Z3huJ1yDPfEyY-JjVpXoLdDbS0XyIGTwjN=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2019-06-17-sa-enjoys-surge-in-foreign-direct-investment-as/"> SA enjoys surge in foreign direct investment </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2019-06-18-reserve-bank-signals-its-willingness-to-drop-interest-rates/" title="Reserve Bank signals its willingness to drop interest rates"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/zSWno8RASDI5u3VVKs25jaI5_mAWBSa0FXA8-HckGrUwioeixACwbywKzPQV5Bl968WVhTH8vtWOmn60Riwz36vfAccm3eY4zw=s360" data-background-position="55% 4%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2019-06-18-reserve-bank-signals-its-willingness-to-drop-interest-rates/"> Reserve Bank signals its willingness to drop interest rates </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2019-06-18-reserve-bank-signals-cut-in-interest-rates-likely/" title="Reserve Bank signals cut in interest rates likely"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAADBgf/xAAlEAABAwMEAAcAAAAAAAAAAAABAgMEBQYRABIhQQcIIjFCYXH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHxEAAAQHAQAAAAAAAAAAAAAAAQIRQQAEEiGBofAD/9oADAMBAAIRAxEAPwAUquri2PSqpSrjcblSm23yhjCnSlTZJISfiCRk6JXH0ORYiX7rbkzUU1TUlQ4JcRk8/fpHPelXxJiQrQ8xT1Ht6zGYVOiMtKYjJKlIRuhqJAyScZ61KbGuOs1CrNPTbzcfcC9u5Z90qSQR+YPWgkkwMI3Zc8EJ9JpS0o+o/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAADBgf/xAAlEAABAwMEAAcAAAAAAAAAAAABAgMEBQYRABIhQQcIIjFCYXH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHxEAAAQHAQAAAAAAAAAAAAAAAQIRQQAEEiGBofAD/9oADAMBAAIRAxEAPwAUquri2PSqpSrjcblSm23yhjCnSlTZJISfiCRk6JXH0ORYiX7rbkzUU1TUlQ4JcRk8/fpHPelXxJiQrQ8xT1Ht6zGYVOiMtKYjJKlIRuhqJAyScZ61KbGuOs1CrNPTbzcfcC9u5Z90qSQR+YPWgkkwMI3Zc8EJ9JpS0o+o/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/0wp6EKjbBZlUG1vcNPmBR4mkasJpPvDNlejsg8ktI-Q85ES0SZSsntLemtjgCKT1F2AdpL1llh95igLgVvI0Ihn5kzsWmX5S=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2019-06-18-reserve-bank-signals-cut-in-interest-rates-likely/"> Reserve Bank signals cut in interest rates likely </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/national/2019-06-11-bill-threatens-r12bn-in-exports-to-us-markets/" title="Copyright Bill threatens R12bn in exports to US markets"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEAQQBBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYBDggIAh4UBRQeHh4eEh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBQcC/8QAJhAAAQMDAwIHAAAAAAAAAAAAAQIDBAYHERIhMQATBRUXIjJBYf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAhEQAABAUFAAAAAAAAAAAAAAACBiRSAAEDB8EEBRESFf/aAAwDAQACEQMRAD8AiFs6U9U1Qn6/iVo0CptfzDS1JWdKFJ1JOck84+ukdzKOcsR4s/FtyxW0tphnuKWU61NtgD3K07ADI343HQINya5tJB8vt3UVYMRYwS2y2EoIbTucDI4ySet+KXFrW8cVuHcuoKvksS0FuQhSUjuJBB0nA4yAcfnSI9cVREDp4qh0GU9tuCG7c6szOiZxmP/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEAQQBBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYBDggIAh4UBRQeHh4eEh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBQcC/8QAJhAAAQMDAwIHAAAAAAAAAAAAAQIDBAYHERIhMQATBRUXIjJBYf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAhEQAABAUFAAAAAAAAAAAAAAACBiRSAAEDB8EEBRESFf/aAAwDAQACEQMRAD8AiFs6U9U1Qn6/iVo0CptfzDS1JWdKFJ1JOck84+ukdzKOcsR4s/FtyxW0tphnuKWU61NtgD3K07ADI343HQINya5tJB8vt3UVYMRYwS2y2EoIbTucDI4ySet+KXFrW8cVuHcuoKvksS0FuQhSUjuJBB0nA4yAcfnSI9cVREDp4qh0GU9tuCG7c6szOiZxmP/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/wZUW01auzYZBvYFUo9cT1-xOYUIZ9XAKzELliv_LCqrzzeEQVnch0JJ3jClfNjDLvWpSgdhqBL_O-ro-YhxluWdL5sNQP90=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2019-06-11-bill-threatens-r12bn-in-exports-to-us-markets/"> Copyright Bill threatens R12bn in exports to US markets </a></h3>  <p>Contentious Amendment Bill could lead to the Trump administration denying SA preferential access to the US</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2019-03-12-understanding-travel-allowance-and-capital-gains-tax/" title="Understanding travel allowance and capital gains tax"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQb/xAApEAABAgQEBAcAAAAAAAAAAAABAgQDBQYRAAcIMRIhIlEJExRBYXGT/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABwRAQABBAMAAAAAAAAAAAAAAAERAAISIUFR0f/aAAwDAQACEQMRAD8AJqOqHDXStQtYQbt5lND5bVFwpLeDc3JuOZIAufnlgrKSqFz6msuHsVbSDGVGKIkQxkpERIXw8IRa4UfbuPsYgM4SUaEPDYSnkA0UR+ScOcrackcw0r6fJ68lbaNM2UVt6dyU9aOtHbfc77YXTG2LQ3PE0bcjcZrrpj2v/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQb/xAApEAABAgQEBAcAAAAAAAAAAAABAgQDBQYRAAcIMRIhIlEJExRBYXGT/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABwRAQABBAMAAAAAAAAAAAAAAAERAAISIUFR0f/aAAwDAQACEQMRAD8AJqOqHDXStQtYQbt5lND5bVFwpLeDc3JuOZIAufnlgrKSqFz6msuHsVbSDGVGKIkQxkpERIXw8IRa4UfbuPsYgM4SUaEPDYSnkA0UR+ScOcrackcw0r6fJ68lbaNM2UVt6dyU9aOtHbfc77YXTG2LQ3PE0bcjcZrrpj2v/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/IiIN5UJDiuijvRmfGX6k_GcbpS7syLo7vTRPSwMaaQOQjPc3dWJ3xcU7eiT-EbGgC6KiW28PzMh_bSKD1oySriT47t6hlyE=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2019-03-12-understanding-travel-allowance-and-capital-gains-tax/"> Understanding travel allowance and capital gains tax </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 months ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/business-and-economy/2017-02-06-watch-vaal-triangle-eyed-as-special-economic-zone/" title="WATCH: Vaal triangle eyed as Special Economic Zone"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/BCu3RvtIjHVolyyVebf4VbmFTHSXdUBfCTW-Hy668u_cA4CTluJ2elqr9AbxJu8SeUTkB9TusALVZOgjC7MJg2qj5Dxyl0U=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2017-02-06-watch-vaal-triangle-eyed-as-special-economic-zone/"> WATCH: Vaal triangle eyed as Special Economic Zone </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 years ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2018-07-12-sa-property-sector-is-going-backwards-on-transformation/" title="SA property sector is going backwards on transformation"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEhIeHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACIQAAICAQQCAwEAAAAAAAAAAAECAxEEAAUhMQYSIkFxFP/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAGREBAAIDAAAAAAAAAAAAAAAAAgXxAAED/9oADAMBAAIRAxEAPwBp4u06bJMf5ZceEATCEzhiVYi/ZSOKs8dmvrRbyHaNrjOVukeTCBL8sVRitH3xVs1A2brjjSPz13kz4ldmYNixKQTdqEFD8GoOA7x++HGzJjPAzNCppGPueSvWjusuwNiss5xgT07z/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEhIeHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACIQAAICAQQCAwEAAAAAAAAAAAECAxEEAAUhMQYSIkFxFP/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAGREBAAIDAAAAAAAAAAAAAAAAAgXxAAED/9oADAMBAAIRAxEAPwBp4u06bJMf5ZceEATCEzhiVYi/ZSOKs8dmvrRbyHaNrjOVukeTCBL8sVRitH3xVs1A2brjjSPz13kz4ldmYNixKQTdqEFD8GoOA7x++HGzJjPAzNCppGPueSvWjusuwNiss5xgT07z/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/HV_O79YArbNJJiUl9azxHdKIzu6jx2h_1uzj8Jlg1Kd_L-Jue1DZWJiGYmTprE61qBVhffX7rAdmo-FbwTtICT_7EBljzjTX=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2018-07-12-sa-property-sector-is-going-backwards-on-transformation/"> SA property sector is going backwards on transformation </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 months ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/world/africa/2019-06-18-ailing-zimbabwe-reels-as-18-hour-power-cuts-bite/" title="Ailing Zimbabwe reels as 18-hour power cuts bite"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/57fV7UssOGwTdM97CGjWOXFXaNZf_400nx979EPlsX7pBmHRL-8P_azc3zTBItgmK8RfKH6OHM2OAc_GykRSQYUB_oPkBKkRyw=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/africa/2019-06-18-ailing-zimbabwe-reels-as-18-hour-power-cuts-bite/"> Ailing Zimbabwe reels as 18-hour power cuts bite </a></h3>  <p>Most miners have been asked to import their own power, a move that could double their costs</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/world/africa/2019-06-17-zimbabwe-on-the-brink-as-inflation-nears-100/" title="Zimbabwe on the brink as inflation nears 100%"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/HHKAD6XYOlNWhwB52k-fNqU2_eS7rf8N-OUJryZsKwKTyH8U7R_cgM1bAcC2wlR2Q6Bma5z53lLsO_OVBXBB6RDIs-oNJwMK=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2019-06-17-zimbabwe-on-the-brink-as-inflation-nears-100/"> Zimbabwe on the brink as inflation nears 100% </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/africa/2019-06-18-ailing-zimbabwe-reels-as-18-hour-power-cuts-bite/" title="Ailing Zimbabwe reels as 18-hour power cuts bite"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/57fV7UssOGwTdM97CGjWOXFXaNZf_400nx979EPlsX7pBmHRL-8P_azc3zTBItgmK8RfKH6OHM2OAc_GykRSQYUB_oPkBKkRyw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2019-06-18-ailing-zimbabwe-reels-as-18-hour-power-cuts-bite/"> Ailing Zimbabwe reels as 18-hour power cuts bite </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>9 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/africa/2019-06-05-scepticism-over-islamic-states-claim-of-clash-with-army-in-mozambique/" title="Scepticism over Islamic State’s claim of clash with army in Mozambique"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/KMzmFGr0MiGC2LjqHpgea5wRQMEmyRAVUTwnGY0DmRz1oHsgJQ7R7jfGsrKPw9_qI6sUHrbGX8u9penQM3yhiNRUgQNdmb-P=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2019-06-05-scepticism-over-islamic-states-claim-of-clash-with-army-in-mozambique/"> Scepticism over Islamic State’s claim of clash with army in Mozambique </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/sport/cricket/2019-06-18-d-day-at-edgbaston-for-proteas/" title="D-day at Edgbaston for Proteas"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/3j8CeVPmXC3Z_YKVPOw71wcNDI_QLFUGcnimG5xQAjxKYZtyrf2p1pm7TuufC63sb0Tjmai5oWCXgIdEmHrt6DEoSXPpZaOoCg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/cricket/2019-06-18-d-day-at-edgbaston-for-proteas/"> D-day at Edgbaston for Proteas </a></h3>  <p>SA’s attack should have the measure of New Zealand’s batting line-up.</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/sport/cricket/2019-06-18-d-day-at-edgbaston-for-proteas/" title="D-day at Edgbaston for Proteas"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/3j8CeVPmXC3Z_YKVPOw71wcNDI_QLFUGcnimG5xQAjxKYZtyrf2p1pm7TuufC63sb0Tjmai5oWCXgIdEmHrt6DEoSXPpZaOoCg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/cricket/2019-06-18-d-day-at-edgbaston-for-proteas/"> D-day at Edgbaston for Proteas </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>13 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/2019-06-18-caster-semenya-takes-iaaf-to-task-over-sport-courts-arbitral-award/" title="Caster Semenya takes IAAF to task over sport court's arbitral award"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ZEziwBb3f-hJTaH-zdGnWsqjbcw_bWaMRH4ZvWm7pZ42jibNPqBhKL4Ky_po7jxw2kCO6EBHOaBb93c_PNPHdC3LvEl_75sO=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/2019-06-18-caster-semenya-takes-iaaf-to-task-over-sport-courts-arbitral-award/"> Caster Semenya takes IAAF to task over sport court's arbitral award </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>13 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/other-sport/2019-06-18-geraint-thomas-crashes-out-of-tour-de-suisse/" title="Geraint Thomas crashes out of Tour de Suisse"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dGR8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4SHhUeHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGAwL/xAAkEAACAQQABQUAAAAAAAAAAAABAgMEBQYRAAcxQXESIVFhkf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAZEQEAAgMAAAAAAAAAAAAAAAABAhIAAyH/2gAMAwEAAhEDEQA/AI82LtZcdla3mqlnua4S7tAsrutKulKDXfrsjx44zaebNwsGF0RpIqNZlxIxiraMNJJ7hgzFiQBojevnt2K51FHPnoklQM9RgDySserMYAd/o4FXaCGnudLSQoFgPJqElOoJ9P3wEaYyDYvcUtWSBn//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dGR8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4SHhUeHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGAwL/xAAkEAACAQQABQUAAAAAAAAAAAABAgMEBQYRAAcxQXESIVFhkf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAZEQEAAgMAAAAAAAAAAAAAAAABAhIAAyH/2gAMAwEAAhEDEQA/AI82LtZcdla3mqlnua4S7tAsrutKulKDXfrsjx44zaebNwsGF0RpIqNZlxIxiraMNJJ7hgzFiQBojevnt2K51FHPnoklQM9RgDySserMYAd/o4FXaCGnudLSQoFgPJqElOoJ9P3wEaYyDYvcUtWSBn//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/8dG18a_qAIio6eSV3-RDaBvfTnebOkZ8kVn4a9Qp6FPzF-rBB5e4jW0uZm3fqfCBxF56KTQ42yHxnoOjMbqa1vVygG8mDQSi=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/other-sport/2019-06-18-geraint-thomas-crashes-out-of-tour-de-suisse/"> Geraint Thomas crashes out of Tour de Suisse </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/life/2019-06-19-finding-peace-in-botswanas-dusty-maun/" title="Finding peace in Botswana’s dusty Maun"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEBBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIAhIUEQweHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eEh4eHh4SHhIeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBgj/xAAmEAABAgQGAQUAAAAAAAAAAAABAgMEBxExAAUGCBMhQQkSUWKR/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAcEQABAwUAAAAAAAAAAAAAAAARAQIGAAcTFpH/2gAMAwEAAhEDEQA/AHLI84m++S0fTjn/AAiOF1fM67DEIKCkCoDv2rew6r4NciJmuaegIo7OJixJeh21F0PMD31QCV0Cz0b9DziWcj1zu/h2AWdx02k0NuclP4esBai19vBqGUz21YhtACEpQEpoAKCw+MTIy7iPO4uFKZ4CCsXbxK//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEBBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIAhIUEQweHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eEh4eHh4SHhIeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBgj/xAAmEAABAgQGAQUAAAAAAAAAAAABAgMEBxExAAUGCBMhQQkSUWKR/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAcEQABAwUAAAAAAAAAAAAAAAARAQIGAAcTFpH/2gAMAwEAAhEDEQA/AHLI84m++S0fTjn/AAiOF1fM67DEIKCkCoDv2rew6r4NciJmuaegIo7OJixJeh21F0PMD31QCV0Cz0b9DziWcj1zu/h2AWdx02k0NuclP4esBai19vBqGUz21YhtACEpQEpoAKCw+MTIy7iPO4uFKZ4CCsXbxK//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/w666IZsTD0d6DpgPsLniqSdj9WNrc8G2SEzB_0yiHcMtvCcry-GUww6UbI4Qcz-WM_POYyv1fPrhHgGRVgfKG2d2FOqSh4ELiw=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/life/2019-06-19-finding-peace-in-botswanas-dusty-maun/"> Finding peace in Botswana’s dusty Maun </a></h3>  <p>An opportunity to glimpse the unspoilt beauty of Botswana from a gateway to the Okavango</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/life/2019-06-10-the-daredevil-who-aims-to-tow-an-iceberg-to-cape-town/" title="The daredevil who aims to tow an iceberg to Cape Town"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAEFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eFR4eHhIeFR4eHh4SFR4VFR4eHh4eHhUeHhIeFR4eHh4eEh4SEh4SHhUeFRUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAADB//EACQQAAIBBAECBwAAAAAAAAAAAAECAwQFBhEAIUEHFiIyYZGh/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABoRAAAHAAAAAAAAAAAAAAAAAAABAgMRMWH/2gAMAwEAAhEDEQA/AGt1ZBVTSUsWF4+sseMtM4krdFUXWyQOvcduBcacpElTN4M2mSKTHBKpSUnalioOm+VPIJZa+sjuMzJkUgL4M6sd9SOh1+D649zuFc9vjjfL52TyaPSXJHvPbjxO4CjSqbH/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAEFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eFR4eHhIeFR4eHh4SFR4VFR4eHh4eHhUeHhIeFR4eHh4eEh4SEh4SHhUeFRUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAADB//EACQQAAIBBAECBwAAAAAAAAAAAAECAwQFBhEAIUEHFiIyYZGh/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABoRAAAHAAAAAAAAAAAAAAAAAAABAgMRMWH/2gAMAwEAAhEDEQA/AGt1ZBVTSUsWF4+sseMtM4krdFUXWyQOvcduBcacpElTN4M2mSKTHBKpSUnalioOm+VPIJZa+sjuMzJkUgL4M6sd9SOh1+D649zuFc9vjjfL52TyaPSXJHvPbjxO4CjSqbH/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/GQZM24uxH6iH4khdXwqW5cjZ5AgKk5oyBHq_1vi9qt2h8UjqE1Roabfd5AtXrzl4UCSNITZ7qZpKMPmTvLwl_5k_AxfyyEwilw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2019-06-10-the-daredevil-who-aims-to-tow-an-iceberg-to-cape-town/"> The daredevil who aims to tow an iceberg to Cape Town </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/arts-and-entertainment/2019-06-18-rethinking-the-life-and-legacy-of-emily-hobhouse/" title="Rethinking the life and legacy of Emily Hobhouse"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/1QocMpAzBJOk2rEnQWcM933EGgolbpDhNrOCMNsP6B-fD6NfGmDlWQ9L_GbRzcbn2eLAB4U_Y14AUfgRVH7FtQgolG1a5Nwt=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/arts-and-entertainment/2019-06-18-rethinking-the-life-and-legacy-of-emily-hobhouse/"> Rethinking the life and legacy of Emily Hobhouse </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/motoring/2019-05-30-keanus-bikes-wear-joburg-made-wheels/" title="Keanu’s bikes wear Joburg-made wheels"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/VZUiQgSwUi_63_fu_ECpmb5NfLziFL5J352qjlOL3RcK_HjtDru0N8vMwHVJRg6oiPrniGeSc7oTWo9gBXreTDIyHLSVrJk=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2019-05-30-keanus-bikes-wear-joburg-made-wheels/"> Keanu’s bikes wear Joburg-made wheels </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 weeks ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>  </div> </nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >       <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div><div class="container-fluid fixed-sidebar-wrapper">    <div id=author-block><div class="author-block article-style-None"><div class=author-image>  <a href="/authors/michael-fridjhon" class=image style="background-image:url('//lh3.googleusercontent.com/Sw8jdBOf14-6VMYFpb64xtwAUNj_sd5-loF8pJMcE81fHh1QC5nAKgL2ZCkQJ1MwwhL_2i3NcVTy3XEuJ66W7S1basbryqA')"></a>  </div><span class=name> <a href="/authors/michael-fridjhon"> Michael Fridjhon </a> </span> <span class=title>Columnist</span><div class=author-social>   </div></div></div>  <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="MICHAEL FRIDJHON: MCCs worth tracking down" data-social-url="/bd/opinion/columnists/2019-06-19-michael-fridjhon-mccs-worth-tracking-down/" data-social-synopsis="Cap Classique wines are not receiving much attention despite representing great value" data-social-image="//lh3.googleusercontent.com/VRue5sfUPf1dxZINGYz3k1Ro0EEHBVIWYQ9rcwMClCoeF7Ar5FOsMeGwbkDcM-Np6ZWiWGinm58K-y50z8fnGdhxySExVjOm2g" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div>  <h2 class="article-title article-title-secondary">  <span>Liquid investments</span>  </h2> <h1 class="article-title article-title-primary">  <span>MICHAEL FRIDJHON: MCCs worth tracking down</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>Cap Classique wines are not receiving much attention despite representing great value</span>  </h3>     <div class=premium-icon> <i class="fa fa-lock"></i> BL PREMIUM </div> <div class="article-pub-date "> 19 June 2019 - 05:05  <span id=authors class=heading-author><span class='authors-list'>MICHAEL FRIDJHON</span></span>   </div>      <div class=social-links data-social-title="MICHAEL FRIDJHON: MCCs worth tracking down" data-social-url="/bd/opinion/columnists/2019-06-19-michael-fridjhon-mccs-worth-tracking-down/" data-social-synopsis="Cap Classique wines are not receiving much attention despite representing great value" data-social-image="//lh3.googleusercontent.com/VRue5sfUPf1dxZINGYz3k1Ro0EEHBVIWYQ9rcwMClCoeF7Ar5FOsMeGwbkDcM-Np6ZWiWGinm58K-y50z8fnGdhxySExVjOm2g" data-social-tags="" data-social-pub="bd">  <div class="social-bar-container article-style-None"><div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=google-plus target=_blank rel=noopener href=""><i class="fa fa-google-plus"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a class=whatsapp href=#><i class="fa fa-whatsapp"></i></a></div></div> </div> </div>           <div id=comment-shield class=premium-alert><h2 class=title>B<span>L</span> Premium </h2><h3>This article is reserved for our subscribers.</h3><p> A subscription helps you enjoy the best of our business content every day along with benefits such as exclusive Financial Times articles, Morningstar financial data, and digital access to the Sunday Times and Times Select. </p>   <p> Already subscribed? Simply sign in below. </p>  <a href=/buy/ > <button class="btn btn-default">Subscribe <i class="fa fa-lock"></i></button> </a>  <a id=premium-block-login> <button class="btn btn-default">Sign in <i class="fa fa-user" style="font-size: 25px!important;"></i></button> </a>  <br> <br><p class=questions> Questions or problems? Email <a href="mailto:helpdesk@businesslive.co.za?subject=BusinessLive Support?Subject=Help%20Me"><strong>helpdesk@businesslive.co.za</strong></a> or call <a href=tel:0860525200><strong>0860&nbsp;52&nbsp;52&nbsp;00</strong></a>. </p></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">    <a href=/buy/ >  <img class=subscribe-block-image src=/publication/custom/static/logos/business-day-premium-earpiece.png alt="Subscribe to BL premium">  </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/opinion/2019-06-18-mmusi-maimane-where-the-da-rules-15-million-citizens-are-simply-better-off/"> MMUSI MAIMANE: Where the DA rules, 15-million ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/fm/opinion/bruces-list/2019-06-18-peter-bruce-a-lifeboat-for-the-revolutionaries/"> PETER BRUCE: A lifeboat for the revolutionaries </a></div><div class=section> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/fm/opinion/bruces-list/" rel="bruces-list"  target=_new > Bruce's List </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/fm/opinion/between-the-chains/2019-06-13-sikonathi-mantshantsha-time-to-flush-out-the-ace/"> SIKONATHI MANTSHANTSHA: Time to flush out the Ace </a></div><div class=section> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/fm/opinion/between-the-chains/" rel="between-the-chains"  target=_new > Between the Chains </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/opinion/2019-06-14-an-soe-is-not-a-private-business-and-cannot-be-run-like-one/"> An SOE is not a private business and cannot be ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/fm/opinion/letters/2019-06-13-letter-visa-decisions-shoot-sa-in-the-foot/"> LETTER: Visa decisions shoot SA in the foot </a></div><div class=section> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/fm/opinion/letters/" rel="letters"  target=_new > Letters </a>  </div></div> </div></div></div>   <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>    <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/world/middle-east/2019-06-17-how-much-longer-will-the-cocktails-in-in-saudi-arabia-be-virgin/" class=link-block><h3>How much longer will the cocktails in Saudi Arabia be virgin?</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/middle-east/" rel="middle-east"  target=_new > Middle East </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bt/business-and-economy/2019-06-09-craft-gin-just-the-tonic--for--chill-beverages--mixers/" class=link-block><h3>Craft gin just the tonic  for  Chill Beverages'  mixers</h3></a><div class="section "> <span class="bt"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bt/business-and-economy/" rel="business-and-economy"  target=_new > Business </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/life/2019-06-06-french-winemakers-add-drones-to-the-viticulture-mix/" class=link-block><h3>French winemakers add drones to the viticulture mix</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/life/" rel="life"  target=_new > Life </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/bd/companies/investors-monthly/"></a></div><div class=investors-text><p> Published by Tiso Blackstar and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div> </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap>  <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h4>   <a  href="/bd/politics/"> Politics </a>  </h4>  <ul>  <li> <a  href="/bd/anc-conference-2017/"  > ANC Conference 2017 </a>  </li> </ul>                      </div> <div class=section>       <h4>   <a  href="/bd/national/"> National </a>  </h4>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> <li> <a  href="/group/bd/State_Capture_Inquiry"  > State Capture </a>  </li> </ul>                        </div> <div class=section>                   <h4>   <a  href="/bd/world/"> World </a>  </h4>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                     <h4>   <a  href="/bd/sport/"> Sport </a>  </h4>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>             <h4>   <a  href="/bd/companies/"> Companies </a>  </h4>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h4>   <a  href="/bd/markets/"> Markets </a>  </h4>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                            </div> <div class=section>                 <h4>   <a  href="/bd/business-and-economy/"> Business </a>  </h4>              </div> <div class=section>               <h4>   <a  href="/bd/economy/"> Economy </a>  </h4>                </div> <div class=section>     <h4>   <a  href="/bd/opinion/"> Opinion </a>  </h4>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                          </div> <div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a href=https://www.businesslive.co.za/rdm/ data-background-image=/publication/custom/static/logos/rand-daily-mail.logo.png></a> <a href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/times-select.logo.png></a></div><div class=times-group> <a href=http://www.timesmedia.co.za data-background-image=/publication/custom/static/logos/tiso-blackstar-group.logo.png></a><p> <strong>&copy; 2019 tiso blackstar group. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXIX </span><div class=social> <a target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-bd-opinion";
    _sf_async_config.authors = "Michael Fridjhon";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script> window.bk_async = function() {

            bk_allow_multiple_calls = true;
            bk_use_multiple_iframes = true;  BKTAG.doTag(Number(61860), 1);  BKTAG.doTag(Number(51522), 1);  };

        (function() {
            var scripts = document.getElementsByTagName("script")[0];
            var s = document.createElement("script");
            s.async = true;
            s.src = "https://nero.live/tags/mwa.min.js";
            scripts.parentNode.insertBefore(s, scripts)
        })(); </script>      <script type="text/javascript" src="/build/chunks/entry.6ccd753bba4f252e8cd8.bundle.js"></script> <script type="text/javascript" src="/build/chunks/pages/article.7a3f1e2bd1e5181dd335.bundle.js"></script>    </body></html>