  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>SINDILE VABAZA: The trouble with inefficient public spending</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="services,south africa,sindile vabaza,olwethu shedi,statssa,bangladesh,south america,denmark,europe,national treasury,quarterly employment survey,vabaza,free market foundation,the public sector wage bill, Business Live"><meta name=description content="It is clear that South Africans of any means tend to flee from public services to private ones for good reason"><meta name=news_keywords content="services,south africa,sindile vabaza,olwethu shedi,statssa,bangladesh,south america,denmark,europe,national treasury,quarterly employment survey,vabaza,free market foundation,the public sector wage bill, Business Live"><link rel=alternate href="https://www.businesslive.co.za/bd/opinion/2022-12-06-sindile-vabaza-the-trouble-with-inefficient-public-spending/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="It is clear that South Africans of any means tend to flee from public services to private ones for good reason"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/opinion/2022-12-06-sindile-vabaza-the-trouble-with-inefficient-public-spending/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/opinion/2022-12-06-sindile-vabaza-the-trouble-with-inefficient-public-spending/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/opinion/2022-12-06-sindile-vabaza-the-trouble-with-inefficient-public-spending/",
                    "headline": "SINDILE VABAZA: The trouble with inefficient public spending",
                    "description": "It is clear that South Africans of any means tend to flee from public services to private ones for good reason",
                    "datePublished": "2022-12-06T05:00:00+0200",  "dateModified": "2022-12-06T05:00:00+0200",   "author": {
                            "@type": "Person",
                            "name": "Sindile Vabaza"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/6Pftui2ewpiiL4-s43IT0P5Ni1onKuiu-7gON7cikCD5NqtZyWFgPZgyjdlaGci9Z81-nSLVe6-m4gHQYFP9mmVQgM4ea06O",
                                "author": "",
                                "height": "593",
                                "width": "1000"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href="/manifest.json?v=1"><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/opinion/2022-12-06-sindile-vabaza-the-trouble-with-inefficient-public-spending/"><meta property=og:title content="SINDILE VABAZA: The trouble with inefficient public spending"><meta property=og:description content="It is clear that South Africans of any means tend to flee from public services to private ones for good reason"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/6Pftui2ewpiiL4-s43IT0P5Ni1onKuiu-7gON7cikCD5NqtZyWFgPZgyjdlaGci9Z81-nSLVe6-m4gHQYFP9mmVQgM4ea06O=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="SINDILE VABAZA: The trouble with inefficient public spending"><meta name=twitter:description content="It is clear that South Africans of any means tend to flee from public services to private ones for good reason"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/6Pftui2ewpiiL4-s43IT0P5Ni1onKuiu-7gON7cikCD5NqtZyWFgPZgyjdlaGci9Z81-nSLVe6-m4gHQYFP9mmVQgM4ea06O=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">          <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;  // Refresh time value in seconds
    var REFRESH_KEY = 'refresh'; // Declaring variables for refreshing ad slots that are in view
    var REFRESH_VALUE = 'true'; // Declaring variables for refreshing ad slots that are in view                          // set ad path to window for dynamic injection
    window.adTagPath = "/5963/BDLive-Web/opinion/article";

    googletag.cmd.push(function(){

          var interslot = googletag.defineOutOfPageSlot('/5963/BDLive-Web/opinion/article/interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interslot)
            interslot
            .addService(googletag.pubads())
            .setTargeting("pos", "interstitial");

            var anchorSlot = googletag.defineOutOfPageSlot('/5963/BDLive-Web/opinion/article/home', googletag.enums.OutOfPageFormat.BOTTOM_ANCHOR); // Defining the sticky footer ad slot
            if (anchorSlot) { // Checking if anchor slot is supported and declaring it if it is supported
                anchorSlot.
                setTargeting('Pos', 'Sticky').
                setTargeting(REFRESH_KEY, REFRESH_VALUE). // Refreshing ad slots that are in view
                addService(googletag.pubads());
            }  googletag.pubads().setTargeting("scope", "article");
        googletag.pubads().setTargeting("publication", "bd");
        googletag.pubads().setTargeting("section", "opinion");
        googletag.pubads().setTargeting("subsection", "");  googletag.pubads().setTargeting("keyword", ["services", "south africa", "sindile vabaza", "olwethu shedi", "statssa", "bangladesh", "south america", "denmark", "europe", "national treasury", "quarterly employment survey", "vabaza", "free market foundation", "the public sector wage bill"] );
            googletag.pubads().setTargeting("tag", [""] );
            googletag.pubads().setTargeting("group", [""] );
            googletag.pubads().setTargeting("type", "free");
            googletag.pubads().setTargeting("editorial-ad-tag", "None");
            googletag.pubads().setTargeting("slug", "2022-12-06-sindile-vabaza-the-trouble-with-inefficient-public-spending");  googletag.pubads().setTargeting("author", ["Sindile Vabaza"]);   googletag.pubads().setTargeting("comments-enabled", "yes");   googletag.pubads().setTargeting("has-video", "no");   googletag.pubads().setTargeting("has-audio", "no");   googletag.pubads().setTargeting("editors-choice", "yes");   googletag.pubads().setTargeting("sensitive", "no");   googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 500,
                renderMarginPercent: 200,
                mobileScaling: 2.0
            }
        );

        googletag.pubads().addEventListener("slotRenderEnded", function(event) {

            const googleTagId = event.slot.getSlotElementId();

            if(!googleTagId.includes("_0")){

                if (!event.isEmpty) {

                    if(googleTagId !== "div-gpt-ad-wallpaper" && googleTagId !== "div-gpt-ad-thirdparty-1"){

                        $(`#${googleTagId}`).addClass("has-ad");

                    }

                } else {
                    $(`#${googleTagId}`).addClass("no-ad");
                }

            }

        });

        // Refresh function
        googletag.pubads().addEventListener('impressionViewable', function(event) {
            var slot = event.slot;
            if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
                setTimeout(function() {
                    googletag.pubads().refresh([slot]);
                }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
            }
        });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();
        googletag.companionAds().setRefreshUnfilledSlots(true);
        googletag.pubads().enableVideoAds();
        googletag.enableServices();

    }); </script>                                                                                          <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': 'no',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2022-12-06-sindile-vabaza-the-trouble-with-inefficient-public-spending',
      'articleAccess': 'yes',
      'contentCategory': 'opinion',
      'keywordsMetaData': 'services,south africa,sindile vabaza,olwethu shedi,statssa,bangladesh,south america,denmark,europe,national treasury,quarterly employment survey,vabaza,free market foundation,the public sector wage bill, Business Live',
      'articleWordCount': '878',
      'author': 'Sindile Vabaza',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "523154661921505");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=523154661921505&ev=PageView&noscript=1"> </noscript> <script>var _sf_startpt=(new Date()).getTime()</script>   <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Day&#34;,&#34;description&#34;:&#34;Online coverage from the Business Day of the latest news, opinion, and analysis from South Africa\u2019s business sector, the political economy, companies and financial markets.&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;9222340771831401879&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/business-and-economy/native-business-day-legals/&#34;,&#34;name&#34;:&#34;Legal Notices&#34;}],&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;},{&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;sections&#34;:[{&#34;image&#34;:&#34;/static/icons/times-live.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za&#34;,&#34;name&#34;:&#34;Times Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sunday-times.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za/sunday-times/&#34;,&#34;name&#34;:&#34;Sunday Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sowetan-live.png&#34;,&#34;link&#34;:&#34;https://www.sowetanlive.co.za&#34;,&#34;name&#34;:&#34;Sowetan Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-live.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za&#34;,&#34;name&#34;:&#34;Business Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-day.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bd/&#34;,&#34;name&#34;:&#34;Business Day&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/financial-mail.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/fm/&#34;,&#34;name&#34;:&#34;Financial Mail&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-times.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bt/&#34;,&#34;name&#34;:&#34;Business Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/herald-live.png&#34;,&#34;link&#34;:&#34;https://www.heraldlive.co.za&#34;,&#34;name&#34;:&#34;Herald Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/dispatch-live.png&#34;,&#34;link&#34;:&#34;https://www.dispatchlive.co.za&#34;,&#34;name&#34;:&#34;Dispatch Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/wanted.png&#34;,&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sa-home-owner.png&#34;,&#34;link&#34;:&#34;https://www.sahomeowner.co.za/&#34;,&#34;name&#34;:&#34;SA Home Owner&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-media-mags.png&#34;,&#34;link&#34;:&#34;https://businessmediamags.co.za/&#34;,&#34;name&#34;:&#34;Business Media Mags&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/arena-events.png&#34;,&#34;link&#34;:&#34;https://arenaevents.africa/&#34;,&#34;name&#34;:&#34;Arena Events&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;image&#34;:&#34;/static/icons/arena.png&#34;,&#34;link&#34;:&#34;#&#34;,&#34;name&#34;:&#34;Our Network&#34;,&#34;class&#34;:&#34;our-network-section&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5209809868554240,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/opinion/2022-12-06-sindile-vabaza-the-trouble-with-inefficient-public-spending/&#34;,&#34;slug_custom&#34;:null,&#34;image&#34;:{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/39dbda2ef6aa713ab8e108d1758b7b4743de8373&#34;,&#34;height&#34;:593,&#34;keywords&#34;:[&#34;rand&#34;,&#34;south african rand&#34;,&#34;inflation&#34;],&#34;palette&#34;:[&#34;#e6e0d1&#34;,&#34;#dbcfbb&#34;,&#34;#754b4a&#34;,&#34;#1a191d&#34;,&#34;#bd978a&#34;],&#34;title&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv96UusMfnb-RwabBlCuppE3SUW1Unr3hrySWd_x2EpbaS-ImmdjSDNlJZD6R8XFEql1wSvGqGKg3gIa1yLWQgQEDJ4-iH7SNEo6dPiEvS-EvckKCtKmtv0zlEqEJWK8YAYBO-vz9OmWsuUOuMZM4zy_xBfQNXLcGGac5hdEln2zEAtRq_Qk&#34;,&#34;filename&#34;:&#34;39dbda2ef6aa713ab8e108d1758b7b4743de8373&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;image 39dbda2ef6aa713ab8e108d1758b7b4743de8373 was uploaded&#34;,&#34;version&#34;:1,&#34;author&#34;:&#34;&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gKoSUNDX1BST0ZJTEUAAQEAAAKYbGNtcwQgAABtbnRyUkdCIFhZWiAH2gACABgADAAAAABhY3NwQVBQTAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLWxjbXMAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAtkZXNjAAABCAAAAEBjcHJ0AAABSAAAAE53dHB0AAABmAAAABRjaGFkAAABrAAAACxyWFlaAAAB2AAAABRiWFlaAAAB7AAAABRnWFlaAAACAAAAABRyVFJDAAACFAAAACBnVFJDAAACNAAAACBiVFJDAAACVAAAACBjaHJtAAACdAAAACRtbHVjAAAAAAAAAAEAAAAMZW5VUwAAACQAAAAcAHMAUgBHAEIAIABJAEUAQwA2ADEAOQA2ADYALQAyAC4AMQAAbWx1YwAAAAAAAAABAAAADGVuVVMAAAAyAAAAHABOAG8AIABjAG8AcAB5AHIAaQBnAGgAdAAsACAAdQBzAGUAIABmAHIAZQBlAGwAeQAAAABYWVogAAAAAAAA9tYAAQAAAADTLXNmMzIAAAAAAAEMSgAABeP///MqAAAHmwAA/Yf///ui///9owAAA9gAAMCUWFlaIAAAAAAAAG+UAAA47gAAA5BYWVogAAAAAAAAJJ0AAA+DAAC2vlhZWiAAAAAAAABipQAAt5AAABjecGFyYQAAAAAAAwAAAAJmZgAA8qcAAA1ZAAAT0AAACltwYXJhAAAAAAADAAAAAmZmAADypwAADVkAABPQAAAKW3BhcmEAAAAAAAMAAAACZmYAAPKnAAANWQAAE9AAAApbY2hybQAAAAAAAwAAAACj1wAAVHsAAEzNAACZmgAAJmYAAA9c/9sAhAAFAwQFBQEFBQUFBQUFBgcMCAcHBwcPBQsJBREPEhIRDwUOExYcFxMUDhURERgVGBodHR8THxMXIiQiHiQcHh8eAQUFBQcGBw4ICA4eDBEUHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh7/wAARCAAJABADASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAABAYHA//EACkQAAAFAQUIAwAAAAAAAAAAAAECAwQFBgASMTJzCBE4OUFRs8EHFSL/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABkRAQACAwAAAAAAAAAAAAAAAAECUQADEf/aAAwDAQACEQMRAD8A3nHECy2ZEJCTQ+8qKRbiiwpx5IHlLj8Rwb4bgKGYSgAYgFhkZWl6f2OlX05UU8aTVIUEopJ6LRUrsv5uRpSDuukwvDkDr3gXy3xzRumj5jWd6j505dAnu0gHBs7iu2BGeyNIZ//Z&#34;,&#34;ref&#34;:&#34;&#34;,&#34;description&#34;:&#34;Picture: 123RF/ALLAN SWART &#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;39dbda2ef6aa713ab8e108d1758b7b4743de8373&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;created&#34;:1543573138000,&#34;average&#34;:&#34;#8d766f&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/6Pftui2ewpiiL4-s43IT0P5Ni1onKuiu-7gON7cikCD5NqtZyWFgPZgyjdlaGci9Z81-nSLVe6-m4gHQYFP9mmVQgM4ea06O&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;link&#34;:&#34;&#34;,&#34;width&#34;:1000},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;services&#34;,&#34;south africa&#34;,&#34;sindile vabaza&#34;,&#34;olwethu shedi&#34;,&#34;statssa&#34;,&#34;bangladesh&#34;,&#34;south america&#34;,&#34;denmark&#34;,&#34;europe&#34;,&#34;national treasury&#34;,&#34;quarterly employment survey&#34;,&#34;vabaza&#34;,&#34;free market foundation&#34;,&#34;the public sector wage bill&#34;],&#34;count_embedded_articles&#34;:3,&#34;title_section_text&#34;:&#34;SINDILE VABAZA: The trouble with inefficient public spending&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:&#34;061222BMbotline&#34;,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Business Day&#34;},&#34;title&#34;:&#34;SINDILE VABAZA: The trouble with inefficient public spending&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;nela@bdlive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;marrsd@businesslive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[6270701418840064,4648373790441472,6506031334031360],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;SINDILE VABAZA: The trouble with inefficient public spending&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;bd&#34;,&#34;section&#34;:&#34;opinion&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;opinion&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;It is black rent-seeking firms, we are told, who are responsible for the failure to resolve maintenance challenges and inability to keep the lights on&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/columnists/2022-12-05-ayabonga-cawe-abb-payment-to-sa-shows-depth-of-crises-at-state-owned-enterprises/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5084119093477376,&#34;title&#34;:&#34;AYABONGA CAWE: ABB payment to SA shows depth of crises at state-owned enterprises&#34;},{&#34;synopsis&#34;:&#34;Rural hospitals and clinics struggle to attract or retain senior health-care professionals. Health workers who grew up in rural towns can plug the gap&#34;,&#34;pub_url&#34;:&#34;/fm/features/2022-11-30-why-these-health-workers-are-spending-their-lives-in-south-africas-poorest-villages/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6626807525670912,&#34;title&#34;:&#34;Why these health workers are spending their lives in South Africa\u2019s poorest villages&#34;},{&#34;synopsis&#34;:&#34;Foreign investment has become more expensive and crowds out spending from areas where it is sorely needed&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/columnists/2022-11-28-busisiwe-mavuso-we-remain-deep-in-junk-territory-and-its-costing-us-dearly/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5291173729009664,&#34;title&#34;:&#34;BUSISIWE MAVUSO: We remain deep in junk territory and it\u2019s costing us dearly&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Sindile Vabaza&#34;],&#34;title_custom&#34;:null,&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1670261772000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:292,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:{&#34;import_result&#34;:[{&#34;ObjectType&#34;:&#34;article&#34;,&#34;ObjectId&#34;:&#34;25089676&#34;,&#34;IsNew&#34;:&#34;true&#34;},{&#34;ObjectType&#34;:&#34;txtGeometry&#34;,&#34;ObjectId&#34;:&#34;25089681&#34;,&#34;IsNew&#34;:&#34;true&#34;},{&#34;ObjectType&#34;:&#34;article&#34;,&#34;ObjectId&#34;:&#34;25089676&#34;,&#34;IsNew&#34;:&#34;false&#34;},{&#34;ObjectType&#34;:&#34;txtGeometry&#34;,&#34;ObjectId&#34;:&#34;25089681&#34;,&#34;IsNew&#34;:&#34;false&#34;}],&#34;message&#34;:&#34;IsNew: true, ObjectId: 25089676, ObjectType: article\nIsNew: true, ObjectId: 25089681, ObjectType: txtGeometry\nIsNew: false, ObjectId: 25089676, ObjectType: article\nIsNew: false, ObjectId: 25089681, ObjectType: txtGeometry\nCode: 1, Message: printpos: 02\nCode: 0, Message: gn4id:25089676\n&#34;,&#34;log&#34;:[{&#34;Message&#34;:&#34;printpos: 02&#34;,&#34;Code&#34;:&#34;1&#34;},{&#34;Message&#34;:&#34;gn4id:25089676&#34;,&#34;Code&#34;:&#34;0&#34;}],&#34;success&#34;:true},&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:878,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:&#34;intended&#34;,&#34;synopsis_custom&#34;:&#34;It is clear that South Africans of any means tend to flee from public services to private ones for good reason&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/39dbda2ef6aa713ab8e108d1758b7b4743de8373&#34;,&#34;height&#34;:593,&#34;keywords&#34;:[&#34;rand&#34;,&#34;south african rand&#34;,&#34;inflation&#34;],&#34;link&#34;:&#34;&#34;,&#34;palette&#34;:[&#34;#e6e0d1&#34;,&#34;#dbcfbb&#34;,&#34;#754b4a&#34;,&#34;#1a191d&#34;,&#34;#bd978a&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/6Pftui2ewpiiL4-s43IT0P5Ni1onKuiu-7gON7cikCD5NqtZyWFgPZgyjdlaGci9Z81-nSLVe6-m4gHQYFP9mmVQgM4ea06O&#34;,&#34;blob_key&#34;:&#34;AMIfv96UusMfnb-RwabBlCuppE3SUW1Unr3hrySWd_x2EpbaS-ImmdjSDNlJZD6R8XFEql1wSvGqGKg3gIa1yLWQgQEDJ4-iH7SNEo6dPiEvS-EvckKCtKmtv0zlEqEJWK8YAYBO-vz9OmWsuUOuMZM4zy_xBfQNXLcGGac5hdEln2zEAtRq_Qk&#34;,&#34;filename&#34;:&#34;39dbda2ef6aa713ab8e108d1758b7b4743de8373&#34;,&#34;width&#34;:1000,&#34;state&#34;:&#34;image 39dbda2ef6aa713ab8e108d1758b7b4743de8373 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gKoSUNDX1BST0ZJTEUAAQEAAAKYbGNtcwQgAABtbnRyUkdCIFhZWiAH2gACABgADAAAAABhY3NwQVBQTAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLWxjbXMAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAtkZXNjAAABCAAAAEBjcHJ0AAABSAAAAE53dHB0AAABmAAAABRjaGFkAAABrAAAACxyWFlaAAAB2AAAABRiWFlaAAAB7AAAABRnWFlaAAACAAAAABRyVFJDAAACFAAAACBnVFJDAAACNAAAACBiVFJDAAACVAAAACBjaHJtAAACdAAAACRtbHVjAAAAAAAAAAEAAAAMZW5VUwAAACQAAAAcAHMAUgBHAEIAIABJAEUAQwA2ADEAOQA2ADYALQAyAC4AMQAAbWx1YwAAAAAAAAABAAAADGVuVVMAAAAyAAAAHABOAG8AIABjAG8AcAB5AHIAaQBnAGgAdAAsACAAdQBzAGUAIABmAHIAZQBlAGwAeQAAAABYWVogAAAAAAAA9tYAAQAAAADTLXNmMzIAAAAAAAEMSgAABeP///MqAAAHmwAA/Yf///ui///9owAAA9gAAMCUWFlaIAAAAAAAAG+UAAA47gAAA5BYWVogAAAAAAAAJJ0AAA+DAAC2vlhZWiAAAAAAAABipQAAt5AAABjecGFyYQAAAAAAAwAAAAJmZgAA8qcAAA1ZAAAT0AAACltwYXJhAAAAAAADAAAAAmZmAADypwAADVkAABPQAAAKW3BhcmEAAAAAAAMAAAACZmYAAPKnAAANWQAAE9AAAApbY2hybQAAAAAAAwAAAACj1wAAVHsAAEzNAACZmgAAJmYAAA9c/9sAhAAFAwQFBQEFBQUFBQUFBgcMCAcHBwcPBQsJBREPEhIRDwUOExYcFxMUDhURERgVGBodHR8THxMXIiQiHiQcHh8eAQUFBQcGBw4ICA4eDBEUHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh7/wAARCAAJABADASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAABAYHA//EACkQAAAFAQUIAwAAAAAAAAAAAAECAwQFBgASMTJzCBE4OUFRs8EHFSL/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABkRAQACAwAAAAAAAAAAAAAAAAECUQADEf/aAAwDAQACEQMRAD8A3nHECy2ZEJCTQ+8qKRbiiwpx5IHlLj8Rwb4bgKGYSgAYgFhkZWl6f2OlX05UU8aTVIUEopJ6LRUrsv5uRpSDuukwvDkDr3gXy3xzRumj5jWd6j505dAnu0gHBs7iu2BGeyNIZ//Z&#34;,&#34;ref&#34;:&#34;&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;description&#34;:&#34;Picture: 123RF/ALLAN SWART &#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;39dbda2ef6aa713ab8e108d1758b7b4743de8373&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;created&#34;:1543573138000,&#34;average&#34;:&#34;#8d766f&#34;,&#34;author&#34;:&#34;&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;title&#34;:&#34;&#34;}],&#34;canonical_url&#34;:null,&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/opinion/&#34;,&#34;name&#34;:&#34;Opinion&#34;,&#34;id&#34;:&#34;opinion&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;related_articles_keys&#34;:[5084119093477376,6626807525670912,5291173729009664],&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;SINDILE VABAZA: The trouble with inefficient public spending&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;It is clear that South Africans of any means tend to flee from public services to private ones for good reason&#34;,&#34;title_text&#34;:&#34;SINDILE VABAZA: The trouble with inefficient public spending&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2022-12-06-sindile-vabaza-the-trouble-with-inefficient-public-spending&#34;,&#34;editors_choice&#34;:true,&#34;index_position&#34;:1670295615,&#34;title3_text&#34;:&#34;It is clear that South Africans of any means tend to flee from public services to private ones for good reason&#34;,&#34;created&#34;:1669645907000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;It is clear that South Africans of any means tend to flee from public services to private ones for good reason&#34;,&#34;published&#34;:1670295600000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/opinion/5209809868554240/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},&#34;now&#34;:1670297797000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/business-and-economy/native-business-day-legals/&#34;,&#34;name&#34;:&#34;Legal Notices&#34;}],&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;},{&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;sections&#34;:[{&#34;image&#34;:&#34;/static/icons/times-live.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za&#34;,&#34;name&#34;:&#34;Times Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sunday-times.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za/sunday-times/&#34;,&#34;name&#34;:&#34;Sunday Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sowetan-live.png&#34;,&#34;link&#34;:&#34;https://www.sowetanlive.co.za&#34;,&#34;name&#34;:&#34;Sowetan Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-live.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za&#34;,&#34;name&#34;:&#34;Business Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-day.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bd/&#34;,&#34;name&#34;:&#34;Business Day&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/financial-mail.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/fm/&#34;,&#34;name&#34;:&#34;Financial Mail&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-times.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bt/&#34;,&#34;name&#34;:&#34;Business Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/herald-live.png&#34;,&#34;link&#34;:&#34;https://www.heraldlive.co.za&#34;,&#34;name&#34;:&#34;Herald Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/dispatch-live.png&#34;,&#34;link&#34;:&#34;https://www.dispatchlive.co.za&#34;,&#34;name&#34;:&#34;Dispatch Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/wanted.png&#34;,&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sa-home-owner.png&#34;,&#34;link&#34;:&#34;https://www.sahomeowner.co.za/&#34;,&#34;name&#34;:&#34;SA Home Owner&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-media-mags.png&#34;,&#34;link&#34;:&#34;https://businessmediamags.co.za/&#34;,&#34;name&#34;:&#34;Business Media Mags&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/arena-events.png&#34;,&#34;link&#34;:&#34;https://arenaevents.africa/&#34;,&#34;name&#34;:&#34;Arena Events&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;image&#34;:&#34;/static/icons/arena.png&#34;,&#34;link&#34;:&#34;#&#34;,&#34;name&#34;:&#34;Our Network&#34;,&#34;class&#34;:&#34;our-network-section&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.1e1fc0f4e29a97811bd0.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.1e1fc0f4e29a97811bd0.bundle.js"></script><link rel="preload" href="/build/chunks/priority.1e1fc0f4e29a97811bd0.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.1e1fc0f4e29a97811bd0.bundle.css"> <link rel="preload" href="/build/chunks/entry.3b51a77bd92b09b36867.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.3b51a77bd92b09b36867.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.9e14a8fa6a39348dc62d.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.9e14a8fa6a39348dc62d.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.6784989c41b168c227a7.bundle.css" media=print>   </head><body class="publication-bd  ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript>          <nav class="nav-light nav-publication-bd  ">  <div class=nav-wrapper>  <div class=nav-content-container> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>       <a href="/bloomberg/" class="bloomberg-logo" title="Bloomberg" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a aria-label=facebook target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a aria-label=twitter target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a aria-label=search href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> </div><div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>       <a href="/bloomberg/" class="bloomberg-logo" title="Bloomberg" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/markets-data/"   >  Markets Data  </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  class=selected  rel="opinion"> Opinion </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class="dropdown ">  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class="dropdown ">  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  rel="national"> National </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/national/education/" > Education </a>  </li>   <li class="dropdown ">  <a href="/bd/national/health/" > Health </a>  </li>   <li class="dropdown ">  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class="dropdown ">  <a href="/bd/national/media/" > Media </a>  </li>   <li class="dropdown ">  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class="subsections ">  </ul>    <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/management/" > Management </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/property/" > Property </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class="dropdown ">  <a href="/markets-data/"   >  Markets Data  </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class="subsections ">  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/business-and-economy/native-business-day-legals/"   >  Legal Notices  </a>  </li>   </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class="dropdown ">  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class="dropdown ">  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class="dropdown ">  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class="dropdown ">  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class="dropdown ">  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class="dropdown ">  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class="dropdown ">  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class="dropdown ">  <a href="/bd/life/books/" > Books </a>  </li>   <li class="dropdown ">  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class="dropdown ">  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   <li class="dropdown ">  <a href="https://www.wantedonline.co.za"  target=_new   >  Wanted Online  </a>  </li>   </ul>    <li> <a href="/multimedia/"    > Multimedia &amp; TV </a>  </li><ul class="subsections ">  </ul>    <li> <a href="/e-edition/"  target=_new    > E-Edition </a>  </li><ul class="subsections ">  </ul>    <li> <a href="#"    rel=network  > Our Network </a>  </li><ul class="subsections our-network-section">    <li class="dropdown image-dropdown">  <a href="https://www.timeslive.co.za"  target=_new   >  <img class=subsection-image alt="Times Live" src="/static/icons/times-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.timeslive.co.za/sunday-times/"  target=_new   >  <img class=subsection-image alt="Sunday Times" src="/static/icons/sunday-times.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.sowetanlive.co.za"  target=_new   >  <img class=subsection-image alt="Sowetan Live" src="/static/icons/sowetan-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za"  target=_new   >  <img class=subsection-image alt="Business Live" src="/static/icons/business-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/bd/"  target=_new   >  <img class=subsection-image alt="Business Day" src="/static/icons/business-day.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/fm/"  target=_new   >  <img class=subsection-image alt="Financial Mail" src="/static/icons/financial-mail.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/bt/"  target=_new   >  <img class=subsection-image alt="Business Times" src="/static/icons/business-times.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.heraldlive.co.za"  target=_new   >  <img class=subsection-image alt="Herald Live" src="/static/icons/herald-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.dispatchlive.co.za"  target=_new   >  <img class=subsection-image alt="Dispatch Live" src="/static/icons/dispatch-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.wantedonline.co.za"  target=_new   >  <img class=subsection-image alt="Wanted Online" src="/static/icons/wanted.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.sahomeowner.co.za/"  target=_new   >  <img class=subsection-image alt="SA Home Owner" src="/static/icons/sa-home-owner.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://businessmediamags.co.za/"  target=_new   >  <img class=subsection-image alt="Business Media Mags" src="/static/icons/business-media-mags.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://arenaevents.africa/"  target=_new   >  <img class=subsection-image alt="Arena Events" src="/static/icons/arena-events.png">  </a>  </li>   </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-12-05-watch-market-report2/" title="WATCH: Market Report"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/D_cXG9c2NjeIJIBpNZmFNWa48io6Y37iUlsPvrtOKiMmHroIZTa4_IicXt5tFQU-qVpw3iMEzCaGuShRXr48IJ_SSlCsoPUOfg=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>MARKET WRAP</h4>  <h3> <a  href="/bd/markets/2022-12-05-watch-market-report2/"> WATCH: Market Report </a></h3>  <p>Business Day TV speaks to independent analyst Kearabilwe Nonyana</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-12-05-market-data-december-5-2022/" title="Market data — December 5 2022"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggD/8QAJRAAAQMDAwMFAAAAAAAAAAAAAgEDEQQSIQAGBwUTQSIyUWGx/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EAB4RAAECBwEAAAAAAAAAAAAAAAEGEQACBAUHEhMD/9oADAMBAAIRAxEAPwA1T8zKtcVH2ek16ttENR6+0YOXe0TyC2piVScFlFSNYcX7oPqG7ypXrm6chQJcxGFi7xNyL9RmcpqX9suGG6zQTIUvPCL8hP7nT9wJUPi488LzguOU6XmhLJRdEr50qsvaq80TNzDQmjT+Lp1KNw5Mf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggD/8QAJRAAAQMDAwMFAAAAAAAAAAAAAgEDEQQSIQAGBwUTQSIyUWGx/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EAB4RAAECBwEAAAAAAAAAAAAAAAEGEQACBAUHEhMD/9oADAMBAAIRAxEAPwA1T8zKtcVH2ek16ttENR6+0YOXe0TyC2piVScFlFSNYcX7oPqG7ypXrm6chQJcxGFi7xNyL9RmcpqX9suGG6zQTIUvPCL8hP7nT9wJUPi488LzguOU6XmhLJRdEr50qsvaq80TNzDQmjT+Lp1KNw5Mf//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/znCkN_Ap7DR6JAAToZOfPqWxcmV0QZtDJAlQTitHBQ0zhEzQXHAzZO1gZw6lAElcgfsDetz-guOYoLx6yQCSNz3qYxksKun8EDNuSkVHNPh6hqk=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-12-05-market-data-december-5-2022/"> Market data — December 5 2022 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-12-05-market-wrap-rand-and-jse-gain-but-risks-remain/" title="MARKET WRAP: Rand and JSE gain, but risks remain"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgX/xAAkEAABAwIGAgMAAAAAAAAAAAABAgMEBhEABRIhQVEHMQgTIv/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAHxEAAAQHAQAAAAAAAAAAAAAAAQMRIQACEhdBscEG/9oADAMBAAIRAxEAPwA6wGGo1Q0e6qnmG4Lmv6nQ0LOKSkXGrqxPJ47xXvR5GceKaUkRqQOsBbRipaJTew2FvZIVwOsalO05kqqk8Wx10QlbKXmSG1rUpNy6QdieRthFRctgZbSnwzbg0kywlM9Sfyn2BEkAE9myEi532GLih5Ut3WB8hVzDQGUUpXu8x//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgX/xAAkEAABAwIGAgMAAAAAAAAAAAABAgMEBhEABRIhQVEHMQgTIv/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAHxEAAAQHAQAAAAAAAAAAAAAAAQMRIQACEhdBscEG/9oADAMBAAIRAxEAPwA6wGGo1Q0e6qnmG4Lmv6nQ0LOKSkXGrqxPJ47xXvR5GceKaUkRqQOsBbRipaJTew2FvZIVwOsalO05kqqk8Wx10QlbKXmSG1rUpNy6QdieRthFRctgZbSnwzbg0kywlM9Sfyn2BEkAE9myEi532GLih5Ut3WB8hVzDQGUUpXu8x//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/RBGgFTMZ2HpQnbfGfmMDCbkPmUq150MnjdttkaC51bMcj68apaBEFdKm1WRNViqtwmqVmbEWyxg6mAvPhnIFC0B0XClPyLg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-12-05-market-wrap-rand-and-jse-gain-but-risks-remain/"> MARKET WRAP: Rand and JSE gain, but risks remain </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-12-05-china-eases-covid-19-curbs-but-european-markets-stay-cautious/" title="China eases Covid-19 curbs but European markets stay cautious"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qMjDEvA4CzVe_jLIlyDLMZNEb4kxlOp9_z2s02CChFqdVtCV0fhuDLpAVfiQKlZVfdJbtPkFaAgTK6qxegd_759pR5zMBK8gIc6V4_1vr7LfvQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-12-05-china-eases-covid-19-curbs-but-european-markets-stay-cautious/"> China eases Covid-19 curbs but European markets stay cautious </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>15 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/editorials/2022-12-06-editorial-scrap-metal-export-ban-an-admission-of-defeat/" title="EDITORIAL: Scrap metal export ban an admission of defeat"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDgEIDh4UDhQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBwgC/8QAIxAAAgICAQMFAQAAAAAAAAAAAQIDBAUREgAHIQYxMkFxE//EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAHhEAAQQBBQAAAAAAAAAAAAAAAQIEBjERAAVBcYH/2gAMAwEAAhEDEQA/AM18nSyXdGXBvVbHrjEmLu0RClxGpfk5GgihvY+50fodAPVfc2KCCvNhGggoht2ZrPH+hKk844x5Da4/IeDscTo7Dz70U66ehozEhhM11I5GiYoXVkYMCVIJBAG/wdTVJjMbXtRpHQqstfHWZohJCr8HSqJFYcgfIdieknm4ztJMSSqznPPXmpm7SJkCRFNCtf/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDgEIDh4UDhQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBwgC/8QAIxAAAgICAQMFAQAAAAAAAAAAAQIDBAUREgAHIQYxMkFxE//EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAHhEAAQQBBQAAAAAAAAAAAAAAAQIEBjERAAVBcYH/2gAMAwEAAhEDEQA/AM18nSyXdGXBvVbHrjEmLu0RClxGpfk5GgihvY+50fodAPVfc2KCCvNhGggoht2ZrPH+hKk844x5Da4/IeDscTo7Dz70U66ehozEhhM11I5GiYoXVkYMCVIJBAG/wdTVJjMbXtRpHQqstfHWZohJCr8HSqJFYcgfIdieknm4ztJMSSqznPPXmpm7SJkCRFNCtf/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/PiI40fQbbHGOuSk2nYK9F8LVOS4gNbQjNX8B5V5Y16IxzMydxEK8rIEyFsA2ZXowLkQ502jD8OkoNdBBVTKGE6vIZV15ahAdSKxetpJbsyhx-Q=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/editorials/2022-12-06-editorial-scrap-metal-export-ban-an-admission-of-defeat/"> EDITORIAL: Scrap metal export ban an admission of defeat </a></h3>  <p>Chances are we will see little impact on cable theft during the six months of the ban, which is more a misguided attempt at industrial policy than an effective effort to fight crime</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-12-06-michael-bleby-moderate-to-the-extreme-malaysias-newest-leader-is-an-old-contender/" title="MICHAEL BLEBY: Moderate to the extreme: Malaysia’s newest leader is an old contender"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHhIeHh4eHh4eHh4eFR4eHhIeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAIBf/EACYQAAIBAgUDBQEAAAAAAAAAAAECAwQFBgcRITEACBIiQVFhcRP/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAf/EABwRAAEDBQAAAAAAAAAAAAAAAAEDMZEABBEhof/aAAwDAQACEQMRAD8ANWE6eC44qlq6iCmZKTCTTTU4BH9I1B8m2PI50BHz7dVrfGp7LLyksjIq5qU0qRlNi26+Xl+E7ccdQ8tiT3E2+M6FJMeCN1I1DKwIYH6IPS5yMw7Y5+0eyXKptVLUVTZW04LzIJBsNR6W1HO/HTE7kJuM7BiqGntf/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHhIeHh4eHh4eHh4eFR4eHhIeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAIBf/EACYQAAIBAgUDBQEAAAAAAAAAAAECAwQFBgcRITEACBIiQVFhcRP/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAf/EABwRAAEDBQAAAAAAAAAAAAAAAAEDMZEABBEhof/aAAwDAQACEQMRAD8ANWE6eC44qlq6iCmZKTCTTTU4BH9I1B8m2PI50BHz7dVrfGp7LLyksjIq5qU0qRlNi26+Xl+E7ccdQ8tiT3E2+M6FJMeCN1I1DKwIYH6IPS5yMw7Y5+0eyXKptVLUVTZW04LzIJBsNR6W1HO/HTE7kJuM7BiqGntf/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/YqfkA1EFaI9H-JZLIj1UDloZFqK1J8Aa22--T6_ZQiAQbUcQ-zfS4LbCrHoE0RCn-f9673frPbtQOzcf3duYXFPRHdmoiPiNbQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2022-12-06-michael-bleby-moderate-to-the-extreme-malaysias-newest-leader-is-an-old-contender/"> MICHAEL BLEBY: Moderate to the extreme: Malaysia’s newest leader is an old contender </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>36 minutes ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2022-12-06-khungeka-njobe-bold-action-needed-to-address-triple-planetary-and-development-challenges/" title="KHUNGEKA NJOBE: Bold action needed to address triple planetary and development challenges"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/J4_O2nOm_ocShRyt-SXu_xVFuprKRb-Fa0p1pfTcQJA7ahQpZIISy9fJw37wI5Cuv2K92Mezxyxrq7g3znUzjZvEZQUt4sQpm8OLOR6GrT6lCA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2022-12-06-khungeka-njobe-bold-action-needed-to-address-triple-planetary-and-development-challenges/"> KHUNGEKA NJOBE: Bold action needed to address triple planetary and development challenges </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>36 minutes ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-12-06-tom-eaton-to-not-resign-or-to-not-resign-theres-the-rub-for-the-anc/" title="TOM EATON: To not resign or to not resign, there’s the rub for the ANC"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/rumsL9eMUzPT-o4MxLyweFRfQkDodo839NRTdFLruLBfB4JL_zv7za0Gx7tO9GgHWvkG3mVxdPZ6sb9_lt3cxdDJFVp1qxypmpX0ZrWvphO1bA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2022-12-06-tom-eaton-to-not-resign-or-to-not-resign-theres-the-rub-for-the-anc/"> TOM EATON: To not resign or to not resign, there’s the rub for the ANC </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>36 minutes ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-12-05-national-assembly-vote-on-phala-phala-panel-report-postponed/" title="National Assembly vote on Phala Phala panel report postponed"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQEEBAEFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAlEAABAgQGAgMAAAAAAAAAAAABAgQDBgcRAAUhIjFBCBITJjL/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EACIRAAIAAwkBAAAAAAAAAAAAAAECETFRAAMVITNBscHRBP/aAAwDAQACEQMRAD8AQckTJr6gdW42ZzfZTSVRCZouR8CNFRD6o/W5Rv7E8aA3OD/2h94zTs0zWZWyngl5MFLtB90JtBCEhahpcJCElQvonuxwRljI6PvPEeb2zumjRxBZyklbdEWEFhBEKMvvncASDz3fEwzXMJ1TWmb2iZliBuaWm8MHadijqOzcc4mj6SisElENnUex4srwZ3VRfPpwu8hWEqdnYW//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQEEBAEFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAlEAABAgQGAgMAAAAAAAAAAAABAgQDBgcRAAUhIjFBCBITJjL/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EACIRAAIAAwkBAAAAAAAAAAAAAAECETFRAAMVITNBscHRBP/aAAwDAQACEQMRAD8AQckTJr6gdW42ZzfZTSVRCZouR8CNFRD6o/W5Rv7E8aA3OD/2h94zTs0zWZWyngl5MFLtB90JtBCEhahpcJCElQvonuxwRljI6PvPEeb2zumjRxBZyklbdEWEFhBEKMvvncASDz3fEwzXMJ1TWmb2iZliBuaWm8MHadijqOzcc4mj6SisElENnUex4srwZ3VRfPpwu8hWEqdnYW//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/lzXZ38wJyCM47jhIA3GGxcCEFeDzvLYp4dS28HPTVgBYDp19Zu9Pnvmd8cKBd0zxZh7XRyXiuooqL28Ep8VlPtUpoKbzbPM-5kFTiYX_emZFyA=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2022-12-05-national-assembly-vote-on-phala-phala-panel-report-postponed/"> National Assembly vote on Phala Phala panel report postponed </a></h3>  <p>The postponement until Tuesday next week will give MPs enough time to make arrangements to get to Cape Town to attend the vote</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-12-05-municipalities-are-living-beyond-their-means-says-treasury/" title="Municipalities are living beyond their means, says Treasury"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4VHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgE/8QAKRAAAQMBBQcFAAAAAAAAAAAAAQIDBBEABQYSIQcIEzFRY5EUFjJBYf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAbEQEAAAcAAAAAAAAAAAAAAAABAAIREhMx0f/aAAwDAQACEQMRAD8ACp8vGXtOE9hF+LJnof4rgaaS+VobQpSknWgAIBIqDQGn6yo9/bpE3ZWQ46xEfYRkW2tIStBy9DafcFXljOLtyb9O6G6zZDZyoT8agU5dxfm2C/5WIl7y+IVqfczC9Jaef1xKa9dAPAsZLKzG+wzGMoMf/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4VHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgE/8QAKRAAAQMBBQcFAAAAAAAAAAAAAQIDBBEABQYSIQcIEzFRY5EUFjJBYf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAbEQEAAAcAAAAAAAAAAAAAAAABAAIREhMx0f/aAAwDAQACEQMRAD8ACp8vGXtOE9hF+LJnof4rgaaS+VobQpSknWgAIBIqDQGn6yo9/bpE3ZWQ46xEfYRkW2tIStBy9DafcFXljOLtyb9O6G6zZDZyoT8agU5dxfm2C/5WIl7y+IVqfczC9Jaef1xKa9dAPAsZLKzG+wzGMoMf/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/54liHYZR6XF8fabshr1AAsFmKAXZ0NB_m0uBgn_jfYV90XCiyf2R083hgq1y9u1Y31H3YMlXoV3PWxk6IFTGDmi0JggJRGZX3kp6a2EFnK0=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-12-05-municipalities-are-living-beyond-their-means-says-treasury/"> Municipalities are living beyond their means, says Treasury </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>9 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-12-02-focus-on-phala-phala/" target="_blank" title="Focus on Phala Phala"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/5oT5xlEtJG9XZbacwP74wRrvg_1JnUTVHQfgBsLT-e_mal6w-O8OGsg_YtakSeb1MANrgvVD5AlA_0282KaxP3x7I088EK6BetCMMO_T1-Eh=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-12-02-focus-on-phala-phala/" target="_blank"> Focus on Phala Phala </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 days ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/science-and-environment/2022-12-05-local-firm-wins-r890m-contract-for-ska-radio-telescope/" title="Local firm wins R890m contract for SKA radio telescope"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/VGznO64HT53qnPcxCGVcHFI5x76EDVzDqrfhNqx9TlcRs7nFlhY9rrJ6ov4jxiWJNUbSqyyPIIRTYkCga-Frd87A_NFa0dcrGw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/science-and-environment/2022-12-05-local-firm-wins-r890m-contract-for-ska-radio-telescope/"> Local firm wins R890m contract for SKA radio telescope </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-12-05-da-declines-to-table-no-confidence-motion-in-ramaphosa/" title="DA declines to table no-confidence motion in Ramaphosa"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/cy2Wfks696q8nqARJuwia83DuHR2aFXpOstmzv5PLXnmekUp3Ln1RzrzBbGVe-vI8XAjz9wYcY1By620ZGdzj297wt6DgA0saS-myOggJ35Y=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/politics/2022-12-05-da-declines-to-table-no-confidence-motion-in-ramaphosa/"> DA declines to table no-confidence motion in Ramaphosa </a></h3>  <p>Opposition MPs will vote in favour of the section 89 Phala Phala report proceeding to the next step in parliament</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-12-05-anc-scrutiny-leaves-ramaphosa-nowhere-to-hide-in-days-ahead/" title="ANC scrutiny leaves Ramaphosa nowhere to hide in days ahead"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/2GuoelLA6SL_F6i77q-EDMauOKv5Co0W6EOfBZmMrZqeWFe2PRVdW_bpP4inPxh4dp9Vhk9TmYYnUZUkeDtGe9wz3R34wF8Lgdk-T4FZGDdcvQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2022-12-05-anc-scrutiny-leaves-ramaphosa-nowhere-to-hide-in-days-ahead/"> ANC scrutiny leaves Ramaphosa nowhere to hide in days ahead </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-12-02-focus-on-phala-phala/" target="_blank" title="Focus on Phala Phala"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/5oT5xlEtJG9XZbacwP74wRrvg_1JnUTVHQfgBsLT-e_mal6w-O8OGsg_YtakSeb1MANrgvVD5AlA_0282KaxP3x7I088EK6BetCMMO_T1-Eh=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-12-02-focus-on-phala-phala/" target="_blank"> Focus on Phala Phala </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 days ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-12-04-ramaphosa-camp-prepares-for-war-against-his-opponents/" title="Ramaphosa camp prepares for war against his opponents"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/kU0c_lPL_VL8Pq_P6PQgC34eMofj-OoRda9c6kzOnuARnBp4kkE9zvoA-wLUVOjeopfrrywnEqkXhDTAuEhr6e6KZ-xjw8xam6rGBGB1eJo=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2022-12-04-ramaphosa-camp-prepares-for-war-against-his-opponents/"> Ramaphosa camp prepares for war against his opponents </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2022-12-05-watch-technical-analysis-on-jse-property-counters/" title="WATCH: Technical analysis on JSE property counters"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/eSXSGcl4Ef83PZ4Xl7533yLVz2zxBGwjO_6L0b1G3JCpENmmaIQZNA1LDn3cwNrSej_Gh2sT51eJ_g3Gtixl7u-4yuoOuZflOEpLbfOsvTV0=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>TRADE OF THE WEEK</h4>  <h3> <a  href="/bd/companies/2022-12-05-watch-technical-analysis-on-jse-property-counters/"> WATCH: Technical analysis on JSE property counters </a></h3>  <p>Business Day TV speaks to independent analyst Loyiso Mpeta</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2022-12-05-watch-how-tharisa-achieved-record-annual-profits/" title="WATCH: How Tharisa achieved record annual profits"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/oVbF4GQjCzSQ-CYlkYk4lAFigxlHS-b86lvU3orT7GA16A0AzBCCHJchCPrp1TdVNJdRxkL0zInj632mDp8BMAYKapVG7ZOTdnSOmAz_vLFWFA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2022-12-05-watch-how-tharisa-achieved-record-annual-profits/"> WATCH: How Tharisa achieved record annual profits </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>7 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2022-12-05-watch-how-nampak-plans-to-strengthen-its-balance-sheet/" title="WATCH: How Nampak plans to strengthen its balance sheet"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/MYv-Xn25D7o10yIZKmfIYaxLuxVqnxLIGrwgzcwVtcyYwU3wogvRDOrlmZ62XnSw7rbdjmRLnq0P5Tl2juuXqlfLunpDz4KH=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2022-12-05-watch-how-nampak-plans-to-strengthen-its-balance-sheet/"> WATCH: How Nampak plans to strengthen its balance sheet </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>7 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2022-12-05-watch-stock-picks/" title="WATCH: Stock Picks"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NjQb4Llwy_mNj8BjTHmY1p30ZZNTJMmiFtHvWQk_hOA22jweWbLFX9Mls0Xci9aK6p_62gq_A9Po7x4iJq7sVOIaSsbsn0wv=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2022-12-05-watch-stock-picks/"> WATCH: Stock Picks </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>7 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-12-05-uptick-in-business-activity-likely-to-stave-off-recession/" title="Uptick in business activity likely to stave off recession"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/0RWogFWp8IxMVhmFCesiWdTbzreX5HVSUjMqgdsBwtsMF8gGnQTSGxKn9ImqNj-TYm8GToIiL3lPTIBgWHv5r4Cs9I4O0VvQRHtKpAd0yBzl4fw=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>GDP GROWTH</h4>  <h3> <a  href="/bd/economy/2022-12-05-uptick-in-business-activity-likely-to-stave-off-recession/"> Uptick in business activity likely to stave off recession </a></h3>  <p>Monthly indicators provide clues about growth momentum as PMI shows private-sector activity increased for the first time in three months</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-12-05-private-sector-activity-improves-for-first-time-in-three-months/" title="Private-sector activity improves for first time in three months"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/BYN8x7zYpiUSK89kQXCRVmxc2pmIC8q5cJ3X9SnoGJKmzOX-HDGbl5ZSBgsBiMfFzo_aMMYvHlXT7KQUtw-nr63DPR2uLIN3snSUrGozDnvtIw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2022-12-05-private-sector-activity-improves-for-first-time-in-three-months/"> Private-sector activity improves for first time in three months </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>15 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-12-05-african-central-bank-challenge-at-a-time-of-high-inflation-low-growth/" title="African central bank challenge at a time of high inflation, low growth"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/daVxtVBTswnL79TCQMAKR4g9CJzffcHVvZIEv-YkNufQH_lTn7MJkhVAKOeeFQ1H-K5vnsYVSH5lXa5XvS1cZ5TWcw-11_Pyc3uq46217A_vuw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2022-12-05-african-central-bank-challenge-at-a-time-of-high-inflation-low-growth/"> African central bank challenge at a time of high inflation, low growth </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-12-05-blended-finance-helps-alleviate-africas-infrastructure-shortfall/" title="Blended finance helps alleviate Africa’s infrastructure shortfall"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/h-FHABSP9ig91EgBmzfHE2JDA3n0N2b-j04L4DMwb2yEoYRnhhIPgUd6u5Dewvlczby7aWYm4FK9tX1yXl1TwCntY76NBORkLQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2022-12-05-blended-finance-helps-alleviate-africas-infrastructure-shortfall/"> Blended finance helps alleviate Africa’s infrastructure shortfall </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/bd/business-and-economy/native-business-day-legals/"   > Legal Notices </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-12-01-motor-firms-press-government-over-new-energy-vehicles-policy/" title="Motor firms press government over new energy vehicles policy"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/TWlQvtrjujFSrtTCTaseYIkBLU2BV-33hYLS2Y3MXC1T_NdfVF5uFxHLzCvMNC5ZMqYUd6bWNQKhvPCjrnHJec0gVOj1lyi9qLcRXpdtLTRcbqfF=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2022-12-01-motor-firms-press-government-over-new-energy-vehicles-policy/"> Motor firms press government over new energy vehicles policy </a></h3>  <p>Automotive Business Council will put out its own discussion document to stave off threats to SA motor industry</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-12-01-steel-industry-calls-for-removal-of-import-tariffs/" title="Steel industry calls for removal of import tariffs"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/3Wbm8FLHxIHhyBq65UiaGKvN6PAr5hjy7wBp2rTvBlavXIH-RN8CbuySwRXKkAjO_THSeZwyu8f8DrISI9TtvqNvsPJ1wDJ1=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-12-01-steel-industry-calls-for-removal-of-import-tariffs/"> Steel industry calls for removal of import tariffs </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/business-and-economy/2022-12-05-free-to-read-infrastructure-magazine2/" title="FREE TO READ | Infrastructure magazine"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAQUCBAIFAgUGBwwIBwcHBw8CCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBAggIDh4UERQeHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwP/xAAoEAABAgQFAgcAAAAAAAAAAAACAQUDBAYRAAcSIUGytAgiMTc5cXb/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EACERAAAEBQUAAAAAAAAAAAAAAAECAxIABQYRIQQHUZHB/9oADAMBAAIRAxEAPwAHLwGRxytcHyJTsWo48pEC4w5c3stJJYUSyWTdS5RdueAH2eqpc/YtFUhUk6xhPyKBNnBFGhDDzCReuw20jq3XFY8FPtPV/wBQ+gsaZ0fLg5/lZXv42JdYoZOjZ2YM2B3UIy1Eq251MkHDhYNuBsHsf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAQUCBAIFAgUGBwwIBwcHBw8CCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBAggIDh4UERQeHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwP/xAAoEAABAgQFAgcAAAAAAAAAAAACAQUDBAYRAAcSIUGytAgiMTc5cXb/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EACERAAAEBQUAAAAAAAAAAAAAAAECAxIABQYRIQQHUZHB/9oADAMBAAIRAxEAPwAHLwGRxytcHyJTsWo48pEC4w5c3stJJYUSyWTdS5RdueAH2eqpc/YtFUhUk6xhPyKBNnBFGhDDzCReuw20jq3XFY8FPtPV/wBQ+gsaZ0fLg5/lZXv42JdYoZOjZ2YM2B3UIy1Eq251MkHDhYNuBsHsf//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/nNU1YJ8LAvntVjI1vYbvyFfM7nWqhy_PA9-_F5v_xfJXy_AUcf9Xtzsl6foT0heZ9HRPyTK0YSV4Gq_y63UHFf1wIqRU0nMCJhrEGXYaU9fBmg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2022-12-05-free-to-read-infrastructure-magazine2/"> FREE TO READ | Infrastructure magazine </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>17 hours ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-11-30-waste-pickers-likely-to-suffer-under-scrap-metal-export-ban/" title="Waste pickers likely to suffer under scrap metal export ban"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/N8xQlsbJFvX5ac_lSDojZBoBrR5GQslxDvsJlgqITs0nAdRZc2pxqPTBWxGvWtQzYOC9hL-nMnt9gqHMa6PCWDZH77r5p8KtE11oUYP2Lqjk=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-11-30-waste-pickers-likely-to-suffer-under-scrap-metal-export-ban/"> Waste pickers likely to suffer under scrap metal export ban </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/europe/2022-12-05-oil-tanker-traffic-jam-off-turkey-as-price-cap-on-russian-crude-kicks-in/" title="Oil tanker traffic jam off Turkey as price cap on Russian crude kicks in"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/bDLITEt9a5iJPTLgkyMqpyJ2r8QghOL7r2pcfZDmP2J3E4uJCCsudJir4IWQjY3g9LRLOINiH73BmT67C2o-TCFykjap1v9ykfn1qU6arhfYAg=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/europe/2022-12-05-oil-tanker-traffic-jam-off-turkey-as-price-cap-on-russian-crude-kicks-in/"> Oil tanker traffic jam off Turkey as price cap on Russian crude kicks in </a></h3>  <p>Ankara is demanding confirmation of insurance cover</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/asia/2022-12-05-iranian-city-shops-shut-after-strike-call/" title="Iranian city shops shut after strike call"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/FxxtjNEwxME13q0tZS-upeHc8t4aO4gqZntTlC84skNYT2Arl3SJ5FKFjuBqYaXRmUUHPYC_mKmq6NxabI1cfSHNU-rD-NRLnzz2mdAVeif7eg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/asia/2022-12-05-iranian-city-shops-shut-after-strike-call/"> Iranian city shops shut after strike call </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/americas/2022-12-05-jury-deliberations-begin-in-trump-organization-criminal-tax-fraud-trial/" title="Jury deliberations begin in Trump Organization criminal tax fraud trial"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQEEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDgEIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFBP/EACUQAAECBAUFAQAAAAAAAAAAAAECAwQGESEFBwgSMQATIkFCMv/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAHhEAAgEDBQAAAAAAAAAAAAAAAQIGABESAwQhkcH/2gAMAwEAAhEDEQA/AKsy8WyvVIE2x2dLkeiDhl+TbLS3luhLRQQShPiLKPcNAK1+k9ElvJybdQuoaEm1SkY5hSmW8S2Ls8A2U3pYWAClfpNCgVJCjTM2ITdByRqUiJdeKHNrDtdoI3Fwejal7Dgeh0bJswZt4vmvMKZ6ikrDELDrb7bKGiCtTW41QBXk88GhFCB1ZttN3hRlAa2N+OqVbBJWI2VBB8vX/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQEEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDgEIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFBP/EACUQAAECBAUFAQAAAAAAAAAAAAECAwQGESEFBwgSMQATIkFCMv/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAHhEAAgEDBQAAAAAAAAAAAAAAAQIGABESAwQhkcH/2gAMAwEAAhEDEQA/AKsy8WyvVIE2x2dLkeiDhl+TbLS3luhLRQQShPiLKPcNAK1+k9ElvJybdQuoaEm1SkY5hSmW8S2Ls8A2U3pYWAClfpNCgVJCjTM2ITdByRqUiJdeKHNrDtdoI3Fwejal7Dgeh0bJswZt4vmvMKZ6ikrDELDrb7bKGiCtTW41QBXk88GhFCB1ZttN3hRlAa2N+OqVbBJWI2VBB8vX/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/3JJ1AbNfOc2zDs0dxyYtAR2Z16l7pyN_sdMxoKShs1MztuMHBy-SfGEa1wQLWrwpvuymffVdaSfFj08AlsZh8ojBLLSX03kmhRBJcKVqpb1ycfc=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/americas/2022-12-05-jury-deliberations-begin-in-trump-organization-criminal-tax-fraud-trial/"> Jury deliberations begin in Trump Organization criminal tax fraud trial </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>9 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/africa/2022-12-05-sudan-parties-sign-accord-on-transition-to-civilian-authority/" title="Sudan parties sign accord on transition to civilian authority"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qzpX8i8peIH0fIYDiCTRRgua0vsWxVguKexx6bZIn3VG4CMBXSCtSk4hC4TG-jcgsXP-8OQZDnCgN2u_m2uZxRXi-9MYD2f0JoANgSXkLKPK=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2022-12-05-sudan-parties-sign-accord-on-transition-to-civilian-authority/"> Sudan parties sign accord on transition to civilian authority </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-12-06-neil-manthorp-a-series-of-moments-for-sa-down-under-may-not-have-ended-yet/" title="NEIL MANTHORP: A series of moments for SA Down Under may not have ended yet"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/K2kmWWJA0-yfb9kB-kWz8rr3W54GzYHq9UEfQrS5UvWlCom90XJn_NwbXymR8AdDkIpeeTqwJBbjDfOjD1MULXu4GTo7gZqdGWpHsqpC94aH=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2022-12-06-neil-manthorp-a-series-of-moments-for-sa-down-under-may-not-have-ended-yet/"> NEIL MANTHORP: A series of moments for SA Down Under may not have ended yet </a></h3>  <p>All the odds are against Dean Elgar's warriors, but so were they in 2008 when SA won its first series in Australia</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/soccer/2022-12-05-croatia-goalkeeper-saves-the-best-for-last-in-world-cup-penalty-shootout/" title="Croatia goalkeeper saves the best for last in World Cup penalty shootout"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Si8fsrF7tNa3W7V3iBfgnIYO5oP4QPD-ml1BCH_pnBwuOJ6kJuVv4avW2O6ji_y7txso2Zlhm-ixyx16dLw1wEPI9uc2NR88fafAcdmBmzAEXvQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2022-12-05-croatia-goalkeeper-saves-the-best-for-last-in-world-cup-penalty-shootout/"> Croatia goalkeeper saves the best for last in World Cup penalty shootout </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>9 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/soccer/2022-12-05-hakimi-up-against-country-of-his-birth-at-world-cup/" title="Hakimi up against country of his birth at World Cup"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/RX6RExIF-0TGEgItaAWwUNWmy-1b4-XIJsMQbZWMf3Lmu1BIRNvSEmc_Di4yO5SQcWGiOzqZ0WCpOtcQjlEKOIMeDtShxUcQ6H6mdB7ce_GOEw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2022-12-05-hakimi-up-against-country-of-his-birth-at-world-cup/"> Hakimi up against country of his birth at World Cup </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/soccer/2022-12-05-elated-england-turn-thoughts-to-fearsome-france/" title="Elated England turn thoughts to fearsome France"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4VHh4eEh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgP/xAAhEAACAQQCAwEBAAAAAAAAAAABAgMEBQYRByEACBIxIv/EABUBAQEAAAAAAAAAAAAAAAAAAAQC/8QAHxEAAQIGAwAAAAAAAAAAAAAAAQIRAAMGEkHwYXHB/9oADAMBAAIRAxEAPwA+suIS+w3qxHiOAJZrq6VTTUkv2YauFn0CiyMPh0/kt8nX4T5jlnEEPqrjbU3JC2ymnqCjw1D1sk0i/IAkRdKsYJY7OwSBoDY7MXYMgvPGWN1s3H9xmppFCurRnRDaPY8QeZb7duQPTrAp8xrXmllpHmkcgbZyVBJ6768pU6eKSBuF3WHaDhD04VZ3j2P/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4VHh4eEh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgP/xAAhEAACAQQCAwEBAAAAAAAAAAABAgMEBQYRByEACBIxIv/EABUBAQEAAAAAAAAAAAAAAAAAAAQC/8QAHxEAAQIGAwAAAAAAAAAAAAAAAQIRAAMGEkHwYXHB/9oADAMBAAIRAxEAPwA+suIS+w3qxHiOAJZrq6VTTUkv2YauFn0CiyMPh0/kt8nX4T5jlnEEPqrjbU3JC2ymnqCjw1D1sk0i/IAkRdKsYJY7OwSBoDY7MXYMgvPGWN1s3H9xmppFCurRnRDaPY8QeZb7duQPTrAp8xrXmllpHmkcgbZyVBJ6768pU6eKSBuF3WHaDhD04VZ3j2P/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/1LwKFPHS-ioqXjeSUSSGXFKjK_VE5S2w0bplomUoFXHWvY8XXW_bGOGf7mhuUwtUUNWxunZoujY5Dipzoccka02NgIZmzX8p=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2022-12-05-elated-england-turn-thoughts-to-fearsome-france/"> Elated England turn thoughts to fearsome France </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>12 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   <li class=dropdown>  <a href="https://www.wantedonline.co.za"  target=_new   > Wanted Online </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/life/2022-12-06-big-read-why-lgbtq-is-increasingly-in-the-crosshairs-of-right-wing-populism/" title="BIG READ: Why LGBTQ+ is increasingly in the crosshairs of right-wing populism"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/mW9b28v2jhhYQ9dcadvXEOzeSMDAPik4w1Yd7gJnD_kpKtiCE5ewRbm6kfsx9UWHfrDOhmLlbBdB-9F8yzmU0AVIwhotkI9ynjOpzIx21pFVlw0=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/life/2022-12-06-big-read-why-lgbtq-is-increasingly-in-the-crosshairs-of-right-wing-populism/"> BIG READ: Why LGBTQ+ is increasingly in the crosshairs of right-wing populism </a></h3>  <p>Community poses what Paleo-conservatives, right-wingers and religious fundamentalists see as a danger to societies</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/2022-12-06-the-power-of-political-statement-in-silence/" title="The power of political statement in silence"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHAgEIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAmEAACAQMCBQUBAAAAAAAAAAABAgQDBREGIQASEzFBCENRYXEH/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAhEQABAQcFAAAAAAAAAAAAAAABAgQFBhEhgbEAAxQxof/aAAwDAQACEQMRAD8AEP8Ay6JHjw4tx1RNi9OYK0SGaY6ewJw2AGVsFwDnz2PAv1FapsN7OnZ9ovu0GikRo/KWWqWVqhZcdio5AwJ9ykf1nslISNMPVr1K9Qx1ZKKtXflQAAbLnHb64k2t4MNLXbykWkpEySuQoBIDhRk+dlA3+OFuppXyHBBKKdm8icUvqDZsJVtvSOF1IAHss6//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHAgEIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAmEAACAQMCBQUBAAAAAAAAAAABAgQDBREGIQASEzFBCENRYXEH/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAhEQABAQcFAAAAAAAAAAAAAAABAgQFBhEhgbEAAxQxof/aAAwDAQACEQMRAD8AEP8Ay6JHjw4tx1RNi9OYK0SGaY6ewJw2AGVsFwDnz2PAv1FapsN7OnZ9ovu0GikRo/KWWqWVqhZcdio5AwJ9ykf1nslISNMPVr1K9Qx1ZKKtXflQAAbLnHb64k2t4MNLXbykWkpEySuQoBIDhRk+dlA3+OFuppXyHBBKKdm8icUvqDZsJVtvSOF1IAHss6//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/KRaPuGtIVFEGjcAlyR88a4uYZIep_Cp29i7IsJuIvjsd4wEIUCdMVQTs7AeeAwySDjb4Z0SsOqGsu0lVE2_DhxIlZCf3BimM7hAulcSmPoJLEg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2022-12-06-the-power-of-political-statement-in-silence/"> The power of political statement in silence </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>36 minutes ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/motoring/2022-12-05-production-of-hydrogen-powered-bmw-ix5-begins/" title="Production of hydrogen-powered BMW iX5 begins"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGAQEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAIxAAAgEEAgICAwAAAAAAAAAAAQIDBAcREgUhABMGIjFRwf/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAGhEAAAcAAAAAAAAAAAAAAAAAAAECAyLB8P/aAAwDAQACEQMRAD8Am1w2ku9DAOe4D26XAuj7yGaEKoOq6tjTrHfbEDP5H2GLjZYbM8WF4bjJaanqrl2cjQKsglMjPgATKdQegRhvtscgABfHW8E7/FLiVFFCkIpzZKxtfo0KvioO0fsGwOG0UDr+nwdbAr87uVwtBUxQtSxW1v1WpEkSoonOimTCgZbDHs/vxQmtQkapD//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGAQEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAIxAAAgEEAgICAwAAAAAAAAAAAQIDBAcREgUhABMGIjFRwf/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAGhEAAAcAAAAAAAAAAAAAAAAAAAECAyLB8P/aAAwDAQACEQMRAD8Am1w2ku9DAOe4D26XAuj7yGaEKoOq6tjTrHfbEDP5H2GLjZYbM8WF4bjJaanqrl2cjQKsglMjPgATKdQegRhvtscgABfHW8E7/FLiVFFCkIpzZKxtfo0KvioO0fsGwOG0UDr+nwdbAr87uVwtBUxQtSxW1v1WpEkSoonOimTCgZbDHs/vxQmtQkapD//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/g6VNGUK1a2YTrxzGT9sOClaGUyZUrfMFX_W-INBWa84-s11gwzuR1-lfsuHc2WTT8d_aznuIuvHdafOiC6NPzKwXTrIAtRg8y0GYcwdfe4_guA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2022-12-05-production-of-hydrogen-powered-bmw-ix5-begins/"> Production of hydrogen-powered BMW iX5 begins </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>12 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/motoring/2022-12-05-bmw-gusheshe-auctioned-in-sa-for-r900000/" title="BMW ‘Gusheshe’ auctioned in SA for R900,000"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUCBAQFAgUGBwwIBwcHBwMLCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFCAYHDggIDh4UERQeHhISHh4eHhIeHh4SHhISEh4SHh4eHh4SEhISEhISEh4SHhIeEhISEh4SEhISEhISEv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAlEAABAwIEBwEAAAAAAAAAAAABAwQFAAIRITEzFUFRcYGx4RP/xAAVAQEBAAAAAAAAAAAAAAAAAAACAP/EABYRAAMAAAAAAAAAAAAAAAAAAAABEf/aAAwDAQACEQMRAD8AISrtJRBWNTvui3SWGIXaPjZrngQc+f0UKjJdZJzwp2ojMX3AGz8GkomBrkSSQdOnsVYJLb8UpSW4O1Gk0f/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUCBAQFAgUGBwwIBwcHBwMLCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFCAYHDggIDh4UERQeHhISHh4eHhIeHh4SHhISEh4SHh4eHh4SEhISEhISEh4SHhIeEhISEh4SEhISEhISEv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAlEAABAwIEBwEAAAAAAAAAAAABAwQFAAIRITEzFUFRcYGx4RP/xAAVAQEBAAAAAAAAAAAAAAAAAAACAP/EABYRAAMAAAAAAAAAAAAAAAAAAAABEf/aAAwDAQACEQMRAD8AISrtJRBWNTvui3SWGIXaPjZrngQc+f0UKjJdZJzwp2ojMX3AGz8GkomBrkSSQdOnsVYJLb8UpSW4O1Gk0f/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/zkoY7qoo2yvLRmF7CGoqnGbiKu_CZaKmdoTsxUH_jv6K9rTIZKF5Dlitm266FEGTojESn19QQcshHWFJlsGf_KLXCp2n9vO0PTbuYHtGshFjQYw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2022-12-05-bmw-gusheshe-auctioned-in-sa-for-r900000/"> BMW ‘Gusheshe’ auctioned in SA for R900,000 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>17 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="https://www.timeslive.co.za"  target=_new   > Times Live </a>  </li>   <li class=dropdown>  <a href="https://www.timeslive.co.za/sunday-times/"  target=_new   > Sunday Times </a>  </li>   <li class=dropdown>  <a href="https://www.sowetanlive.co.za"  target=_new   > Sowetan Live </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za"  target=_new   > Business Live </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/bd/"  target=_new   > Business Day </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/fm/"  target=_new   > Financial Mail </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/bt/"  target=_new   > Business Times </a>  </li>   <li class=dropdown>  <a href="https://www.heraldlive.co.za"  target=_new   > Herald Live </a>  </li>   <li class=dropdown>  <a href="https://www.dispatchlive.co.za"  target=_new   > Dispatch Live </a>  </li>   <li class=dropdown>  <a href="https://www.wantedonline.co.za"  target=_new   > Wanted Online </a>  </li>   <li class=dropdown>  <a href="https://www.sahomeowner.co.za/"  target=_new   > SA Home Owner </a>  </li>   <li class=dropdown>  <a href="https://businessmediamags.co.za/"  target=_new   > Business Media Mags </a>  </li>   <li class=dropdown>  <a href="https://arenaevents.africa/"  target=_new   > Arena Events </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>  </div> <div class=flyovers>                           <div class="flyover flyover-network our-network-section" rel=network><div class=container-fluid><div class=row>  <div class="col-12 subsections"><ul>   <li class="dropdown image-dropdown">  <a href="https://www.timeslive.co.za"  target=_new   >  <img class=subsection-image alt="Times Live" src="/static/icons/times-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.timeslive.co.za/sunday-times/"  target=_new   >  <img class=subsection-image alt="Sunday Times" src="/static/icons/sunday-times.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.sowetanlive.co.za"  target=_new   >  <img class=subsection-image alt="Sowetan Live" src="/static/icons/sowetan-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za"  target=_new   >  <img class=subsection-image alt="Business Live" src="/static/icons/business-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/bd/"  target=_new   >  <img class=subsection-image alt="Business Day" src="/static/icons/business-day.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/fm/"  target=_new   >  <img class=subsection-image alt="Financial Mail" src="/static/icons/financial-mail.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/bt/"  target=_new   >  <img class=subsection-image alt="Business Times" src="/static/icons/business-times.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.heraldlive.co.za"  target=_new   >  <img class=subsection-image alt="Herald Live" src="/static/icons/herald-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.dispatchlive.co.za"  target=_new   >  <img class=subsection-image alt="Dispatch Live" src="/static/icons/dispatch-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.wantedonline.co.za"  target=_new   >  <img class=subsection-image alt="Wanted Online" src="/static/icons/wanted.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.sahomeowner.co.za/"  target=_new   >  <img class=subsection-image alt="SA Home Owner" src="/static/icons/sa-home-owner.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://businessmediamags.co.za/"  target=_new   >  <img class=subsection-image alt="Business Media Mags" src="/static/icons/business-media-mags.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://arenaevents.africa/"  target=_new   >  <img class=subsection-image alt="Arena Events" src="/static/icons/arena-events.png">  </a>  </li>  </ul></div> </div></div></div>  </div></div></nav>  <div id=content class="container-fluid ">   <div class=thirdparty><div id=div-gpt-ad-thirdparty-1 class=ad-manager data-target-pos=thirdparty-1 data-refresh=false data-sizes="[
            {
                &#34;screenSize&#34;: [0, 0],
                &#34;adSizes&#34;: [[1, 2]]
            }
        ]"></div></div><div class=wallpaper><div id=div-gpt-ad-wallpaper class=ad-manager data-refresh=false data-target-pos=Skin data-sizes="[
            {
                &#34;screenSize&#34;: [1000, 0],
                &#34;adSizes&#34;: [[1, 1]]
            },
            {
                &#34;screenSize&#34;: [0, 0],
                &#34;adSizes&#34;: []
            }
        ]"></div></div> <div class=co-brand-logo></div><div id=article   class=comments-enabled  data-article-key="5209809868554240">     <div class=ad-gutter><div id=div-gpt-ad-banner-1 class=ad-manager data-target-pos=banner-1 data-hide-down=992 data-max-height=250 data-min-width=728 data-min-height=90></div></div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">  <aside class=sidebar-first><div class=sidebar-sticky><div class=sidebar-wrapper>    <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="SINDILE VABAZA: The trouble with inefficient public spending" data-social-url="/bd/opinion/2022-12-06-sindile-vabaza-the-trouble-with-inefficient-public-spending/" data-social-synopsis="It is clear that South Africans of any means tend to flee from public services to private ones for good reason" data-social-image="//lh3.googleusercontent.com/6Pftui2ewpiiL4-s43IT0P5Ni1onKuiu-7gON7cikCD5NqtZyWFgPZgyjdlaGci9Z81-nSLVe6-m4gHQYFP9mmVQgM4ea06O" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a aria-label=facebook class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a aria-label=twitter class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a aria-label=linkedin class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a aria-label=email class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a aria-label=print id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div> </div></div></aside>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>SINDILE VABAZA: The trouble with inefficient public spending</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>It is clear that South Africans of any means tend to flee from public services to private ones for good reason</span>  </h3>      <div class="article-pub-date ">    06 December 2022 - 05:00  <span id=authors class=heading-author><span class='authors-list'>Sindile Vabaza</span></span>   </div>   <div class="social-container ">     <div class=social-links data-social-title="SINDILE VABAZA: The trouble with inefficient public spending" data-social-url="/bd/opinion/2022-12-06-sindile-vabaza-the-trouble-with-inefficient-public-spending/" data-social-synopsis="It is clear that South Africans of any means tend to flee from public services to private ones for good reason" data-social-image="//lh3.googleusercontent.com/6Pftui2ewpiiL4-s43IT0P5Ni1onKuiu-7gON7cikCD5NqtZyWFgPZgyjdlaGci9Z81-nSLVe6-m4gHQYFP9mmVQgM4ea06O" data-social-tags="" data-social-pub="bd">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>     <div class=audio-player> <iframe allowfullscreen=false data-src=https://app.speechkit.io/api/v2/projects/694/podcasts/iframe.html frameborder=0 id=speechkit-io-iframe scrolling=no style="display: none;"></iframe> <script src=https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js></script></div>  <div class=audio-companion><div id=div-gpt-ad-banner-4 class=ad-manager data-target-pos=banner-4 data-max-height=100 data-min-width=300 data-max-width=320></div></div>     <div class=article-widgets>       <div id="c4a3b59b-fbdc-4cc9-b781-8350fce91250" class="article-widget article-widget-image"  aria-label=widget-anchor rel="image">    <div class=wrap>  <div class=image-container> <a aria-label=image class="image "  data-image="//lh3.googleusercontent.com/6Pftui2ewpiiL4-s43IT0P5Ni1onKuiu-7gON7cikCD5NqtZyWFgPZgyjdlaGci9Z81-nSLVe6-m4gHQYFP9mmVQgM4ea06O"   data-lightbox="article39dbda2ef6aa713ab8e108d1758b7b4743de8373"   href="//lh3.googleusercontent.com/6Pftui2ewpiiL4-s43IT0P5Ni1onKuiu-7gON7cikCD5NqtZyWFgPZgyjdlaGci9Z81-nSLVe6-m4gHQYFP9mmVQgM4ea06O=s1200"  style="padding-top:59.3%;"> <img src="//lh3.googleusercontent.com/6Pftui2ewpiiL4-s43IT0P5Ni1onKuiu-7gON7cikCD5NqtZyWFgPZgyjdlaGci9Z81-nSLVe6-m4gHQYFP9mmVQgM4ea06O=s750" alt="Picture: 123RF/ALLAN SWART"> </a>  <div class=image-text>    <span class=description> Picture: 123RF/ALLAN SWART  </span>    </div> </div> </div> </div>       <div id="f147c3a1-0dae-49d1-bc6f-0dda7567b8f7" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p>“While spending on government consumption has been held down over the last 10 years, demand for public services has increased substantially. Meanwhile, as<span>&nbsp;</span><span>public</span><span>&nbsp;</span>employment in health, education and criminal justice has stagnated, employment by<span>&nbsp;</span><span>private</span><span>&nbsp;</span>companies providing the same services has surged.&nbsp;</p><p>“This shift may be welcomed by some as contributing towards more efficient services. However, rising private sector provision of social services in tandem with deep cuts to public services means a redistribution of resources from the poor to affluent citizens. This could materially widen SA’s extreme levels of inequality.”</p><p>This is a quote from an article by authors Michael Sachs and Arabo K Ewinyu and contributor Olwethu Shedi, all from the Public Economy Project, published in The Conversation on October 21. It typifies the sort of language often used in SA public discourse, which obscures the facts of social problems and government inefficiency and profligacy, and how quite plainly the death spiral of public services comes down to government mismanagement and the natural inefficiencies of the state itself.&nbsp;</p><p>It is also clear that South Africans with any means tend to flee from public services to private ones for good reason, often at great sacrifice for middle-class  South Africans who are essentially double taxed when it comes to funding public services but not using them.&nbsp;</p><p>The language mentioned above is often driven by<span>&nbsp;</span><em>a priori</em><span>&nbsp;</span>assumptions, which set up the conversation around public services in such a way that any discussion of free-market  solutions is deemed “anti-poor” and “anti-black” and as a redistribution towards the affluent.&nbsp;</p><p>Take education for example. Why wouldn’t parents who have the means and are willing to make sacrifices for their children not choose the low-fee private option? According to a <span>Trends in International Mathematics &amp; Science Study</span><span>&nbsp;</span>assessment, 79% of SA teachers don’t have adequate content knowledge in the subjects they teach. And this does not take into account teacher absenteeism or  teacher unions protecting woefully bad and absentee teachers.&nbsp;&nbsp;</p><p>It beggars belief that school vouchers (a market solution), which change incentives and fundamentally put more power into the hands of parents — especially poor and working-class parents — and less power in the hands of clearly incompetent administrators and woeful and uncommitted teachers, are not pursued as policy.&nbsp;</p><p>This same obscuring of facts happens when it comes to health care too. The fundamental premise of the proposed National Health Insurance scheme uses the same logic, that health-care resources are weighted disproportionately towards the affluent (private sector) and that this is a fundamental injustice.</p><p>Government officials, academics and even some in the media push this narrative, even as ordinary South Africans can see that doctors and nurses in the public health system do not even trust each other or public health administrators for their own health-care needs. Public servants have private health-care in the form of the Government Employees Medical Scheme (Gems). In fact, government officials generally avoid public services if they can help it. This startling hypocrisy between behaviour and policy objectives and public pronouncements is rightly infuriating.&nbsp;&nbsp;</p><p>Again, why shouldn’t a market solution to this be on the table if people consistently flee public services when they have the means, to include those who work in public services and administration? &nbsp;</p><p><strong>Deeper structural problems</strong></p><p>With another major public sector downing of tools planned because of public servants’ unhappiness with a 3% pay increase, it seems obvious to point out that SA’s need for fiscal consolidation and public sector spending cuts can be broadly attributed to the migration and thinning of a skilled and high earning tax base, due to the mismanagement, corruption and poor policy decisions of all three spheres of government.&nbsp;&nbsp;</p><p>It is a vicious cycle in which governments fail to create a conducive policy environment that encourages investment and therefore the creation of jobs. This means government then has to intervene and initiate social programmes and fiscal transfers to ameliorate its initial failures. Falling revenues then also contribute to the government being unable to meet its obligations, and spending falls in real terms in core public services.&nbsp;&nbsp;</p><p>A report, “The Public Sector Wage Bill — an evidence-based assessment and how to address the challenge”, compiled by Intellidex — said that the country’s public sector wages are higher than the average of 46 countries monitored by the IMF. These range from Bangladesh to Norway and Denmark, and include countries from Europe, Africa, South America and elsewhere. &nbsp;</p><p>Business Unity SA (Busa) commissioned Intellidex to research various aspects of the public wage bill in SA, and it produced the report that utilises data released by the National Treasury, as well as the Quarterly Employment Survey released by Stats SA,  which measures the full public sector.&nbsp;</p><p>While public sector wages have stabilised as a percentage of GDP from the boom years from 2007 to 2010, payroll costs in SA are larger than the global norm as a percentage of GDP, public spending or tax revenues, according to the report.</p><p>Public sector wages as a percentage of tax revenues grew from 31% before the global financial crisis to 41% in 2009/2010, despite a global slowdown. The figure exceeded 50% of revenue in 2020/2021 before dropping to 47% in 2021/2022, and is expected to be 45% in 2022/2023.&nbsp;</p><p><em>• Vabaza, an aspiring economist and an avid writer, is a contributing author for the Free Market Foundation. He writes in his personal capacity.&nbsp;</em></p>   </div> </div> </div>       <div id="eff7d978-4743-456f-b87b-784dc34a762a" class="article-widget article-widget-related_articles"  aria-label=widget-anchor rel="related_articles">    <div class=wrap>      <div class=related-container data-ids="[6270701418840064,4648373790441472,6506031334031360]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/economy/2022-12-05-private-sector-activity-improves-for-first-time-in-three-months/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/BYN8x7zYpiUSK89kQXCRVmxc2pmIC8q5cJ3X9SnoGJKmzOX-HDGbl5ZSBgsBiMfFzo_aMMYvHlXT7KQUtw-nr63DPR2uLIN3snSUrGozDnvtIw=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/economy/2022-12-05-private-sector-activity-improves-for-first-time-in-three-months/" class=link-block><h3>Private-sector activity improves for first time in three months</h3><div class=synopsis>The turnaround of SA's private-sector health was largely due to a renewed increase in new business volumes</div><div class=section>Economy</div><div class=timestamp>15 hours ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/economy/2022-12-05-blended-finance-helps-alleviate-africas-infrastructure-shortfall/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/h-FHABSP9ig91EgBmzfHE2JDA3n0N2b-j04L4DMwb2yEoYRnhhIPgUd6u5Dewvlczby7aWYm4FK9tX1yXl1TwCntY76NBORkLQ=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/economy/2022-12-05-blended-finance-helps-alleviate-africas-infrastructure-shortfall/" class=link-block><h3>Blended finance helps alleviate Africa’s infrastructure shortfall</h3><div class=synopsis>The trend will be tested in the global economic slowdown and governments should create systems that allow capital to flow efficiently, analysts warn</div><div class=section>Economy</div><div class=timestamp>1 day ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/economy/2022-12-05-african-central-bank-challenge-at-a-time-of-high-inflation-low-growth/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/daVxtVBTswnL79TCQMAKR4g9CJzffcHVvZIEv-YkNufQH_lTn7MJkhVAKOeeFQ1H-K5vnsYVSH5lXa5XvS1cZ5TWcw-11_Pyc3uq46217A_vuw=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/economy/2022-12-05-african-central-bank-challenge-at-a-time-of-high-inflation-low-growth/" class=link-block><h3>African central bank challenge at a time of high inflation, low growth</h3><div class=synopsis>These issues put mandate of African countries’ central banks under a microscope as most governments question inflation-targeting mandate of their ...</div><div class=section>Economy</div><div class=timestamp>1 day ago</div></a></div></div>  </div>  </div> </div>    </div>    <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="SINDILE VABAZA: The trouble with inefficient public spending" data-social-url="/bd/opinion/2022-12-06-sindile-vabaza-the-trouble-with-inefficient-public-spending/" data-social-synopsis="It is clear that South Africans of any means tend to flee from public services to private ones for good reason" data-social-image="//lh3.googleusercontent.com/6Pftui2ewpiiL4-s43IT0P5Ni1onKuiu-7gON7cikCD5NqtZyWFgPZgyjdlaGci9Z81-nSLVe6-m4gHQYFP9mmVQgM4ea06O" data-social-tags="" data-social-pub="bd">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a aria-label=next class="next-article social-item" href="/bd/national/2022-12-05-national-assembly-vote-on-phala-phala-panel-report-postponed/" title="National Assembly vote on Phala Phala panel report postponed">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>                                                                   <div class=article-subscribe> <a href=/buy/ ><img width=100% height=100% src=/publication/custom/static/banners/bl-subscribe.png alt=subscribe></a></div>   <div id=viafoura-conversations>  <div class=no-access-comments><div class=row><div class="col-md-10 col-12 no-access-comments--text"><p>Would you like to comment on this article?<br> Register (it's quick and free) or sign in now.</p></div><div class="col-md-2 col-12 no-access-comments--img"> <img width=100% height=100% src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-6 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-6 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/pages/comments/ >Comment Policy</a> before commenting.</p></div></div></div> <div id=viafoura-conversations-component class="viafoura  viafoura-no-user  bd "> <span class=viafoura-house-rules> Commenting is subject to our <a href=/pages/comments/ target=_blank rel=noopener>house rules</a>. </span> <vf-conversations vf-container-id="5209809868554240"></vf-conversations></div></div> <div class=mobile-bottom><div class=sidebar-second>       <div class="sticky-column ">  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>   <div class=ad-gutter><div id=div-gpt-ad-banner-1-mobile class=ad-manager data-target-pos=banner-1-mobile data-hide-up=992 data-max-height=280 data-min-width=300 data-max-width=336></div></div>  <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/opinion/columnists/2022-12-05-stuart-theobald-phala-phala-has-made-it-clear-ramaphosa-is-vulnerable-but-there-is-no-alternative/"> STUART THEOBALD: Phala Phala has made it clear ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/opinion/columnists/2022-12-05-alexander-parker-rama-drama-is-just-the-latest-manifestation-of-our-crisis-in-perpetuity/"> ALEXANDER PARKER: Rama-drama is just the latest ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/opinion/columnists/2022-12-05-ayabonga-cawe-abb-payment-to-sa-shows-depth-of-crises-at-state-owned-enterprises/"> AYABONGA CAWE: ABB payment to SA shows depth of ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/opinion/editorials/2022-12-05-editorial-lets-keep-our-fingers-crossed-for-china/"> EDITORIAL: Let’s keep our fingers crossed for ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/editorials/" rel="editorials"  target=_new > Editorials </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/opinion/2022-12-04-gabriel-makin-whither-the-anc-if-cyril-goes/"> GABRIEL MAKIN: Whither the ANC if Cyril goes? </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3> <dl>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/columnists/2022-12-05-ayabonga-cawe-abb-payment-to-sa-shows-depth-of-crises-at-state-owned-enterprises/" class=link-block><h3>AYABONGA CAWE: ABB payment to SA shows depth of crises at state-owned ...</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/features/2022-11-30-why-these-health-workers-are-spending-their-lives-in-south-africas-poorest-villages/" class=link-block><h3>Why these health workers are spending their lives in SA’s poorest villages</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/columnists/2022-11-28-busisiwe-mavuso-we-remain-deep-in-junk-territory-and-its-costing-us-dearly/" class=link-block><h3>BUSISIWE MAVUSO: We remain deep in junk territory and it’s costing us dearly</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div></dt> <dd></dd>   </dl></div> <div class=investors><div class=logo> <a aria-label="investors logo" href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div>   </div></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>  <div class=ad-gutter><div id=div-gpt-ad-block-1 class=ad-manager data-target-pos=block-1 data-hide-down=992 data-min-height=250 data-max-height=600 data-min-width=300 data-max-width=300></div></div>   <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/opinion/columnists/2022-12-05-stuart-theobald-phala-phala-has-made-it-clear-ramaphosa-is-vulnerable-but-there-is-no-alternative/"> STUART THEOBALD: Phala Phala has made it clear ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/opinion/columnists/2022-12-05-alexander-parker-rama-drama-is-just-the-latest-manifestation-of-our-crisis-in-perpetuity/"> ALEXANDER PARKER: Rama-drama is just the latest ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/opinion/columnists/2022-12-05-ayabonga-cawe-abb-payment-to-sa-shows-depth-of-crises-at-state-owned-enterprises/"> AYABONGA CAWE: ABB payment to SA shows depth of ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/opinion/editorials/2022-12-05-editorial-lets-keep-our-fingers-crossed-for-china/"> EDITORIAL: Let’s keep our fingers crossed for ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/editorials/" rel="editorials"  target=_new > Editorials </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/opinion/2022-12-04-gabriel-makin-whither-the-anc-if-cyril-goes/"> GABRIEL MAKIN: Whither the ANC if Cyril goes? </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3> <dl>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/columnists/2022-12-05-ayabonga-cawe-abb-payment-to-sa-shows-depth-of-crises-at-state-owned-enterprises/" class=link-block><h3>AYABONGA CAWE: ABB payment to SA shows depth of crises at state-owned ...</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/features/2022-11-30-why-these-health-workers-are-spending-their-lives-in-south-africas-poorest-villages/" class=link-block><h3>Why these health workers are spending their lives in SA’s poorest villages</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/features/" rel="features"  target=_new > Features </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/columnists/2022-11-28-busisiwe-mavuso-we-remain-deep-in-junk-territory-and-its-costing-us-dearly/" class=link-block><h3>BUSISIWE MAVUSO: We remain deep in junk territory and it’s costing us dearly</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div></dt> <dd></dd>   </dl></div> <div class=investors><div class=logo> <a aria-label="investors logo" href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div> <div class=sticky><div class=ad-gutter><div id=div-gpt-ad-block-2 class=ad-manager data-target-pos=block-2 data-hide-down=992 data-max-width=300 data-min-width=300 data-max-height=600 data-min-height=250></div></div><div class=ad-gutter><div id=div-gpt-ad-block-2-mobile class=ad-manager data-target-pos=block-2-mobile data-hide-up=992 data-max-height=280 data-min-width=300 data-max-width=336></div></div></div>   </aside>  </div><div class=ad-gutter><div id=div-gpt-ad-banner-5 class=ad-manager data-target-pos=banner-5 data-hide-down=992 data-max-height=250 data-min-height=90 data-min-width=728></div></div></div>  </div>  <div class="viafoura bd"> <vf-tray-trigger floating=true></vf-tray-trigger></div></div> <footer><div class=container-fluid><div class=wrap><div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>                <h3>   <a href="/bd/politics/"  > Politics </a>  </h3>                                         </div> <div class=section>            <h3>   <a href="/bd/national/"  > National </a>  </h3>  <ul>  <li>  <a href="/bd/national/education/" > Education </a>   </li> <li>  <a href="/bd/national/health/" > Health </a>   </li> <li>  <a href="/bd/national/labour/" > Labour </a>   </li> <li>  <a href="/bd/national/media/" > Media </a>   </li> <li>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>   </li> </ul>                                             </div> <div class=section>                                <h3>   <a href="/bd/world/"  > World </a>  </h3>  <ul>  <li>  <a href="/bd/world/africa/" > Africa </a>   </li> <li>  <a href="/bd/world/americas/" > Americas </a>   </li> <li>  <a href="/bd/world/asia/" > Asia </a>   </li> <li>  <a href="/bd/world/europe/" > Europe </a>   </li> <li>  <a href="/bd/world/middle-east/" > Middle East </a>   </li> </ul>                         </div> <div class=section>                                    <h3>   <a href="/bd/sport/"  > Sport </a>  </h3>  <ul>  <li>  <a href="/bd/sport/cricket/" > Cricket </a>   </li> <li>  <a href="/bd/sport/other-sport/" > Other Sport </a>   </li> <li>  <a href="/bd/sport/rugby/" > Rugby </a>   </li> <li>  <a href="/bd/sport/soccer/" > Soccer </a>   </li> </ul>                     </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>                    <h3>   <a href="/bd/companies/"  > Companies </a>  </h3>  <ul>  <li>  <a href="/bd/companies/energy/" > Energy </a>   </li> <li>  <a href="/bd/companies/financial-services/" > Financial Services </a>   </li> <li>  <a href="/bd/companies/healthcare/" > Healthcare </a>   </li> <li>  <a href="/bd/companies/industrials/" > Industrials </a>   </li> <li>  <a href="/bd/companies/innovation/" > Innovation </a>   </li> <li>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>   </li> <li>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>   </li> <li>  <a href="/bd/companies/management/" > Management </a>   </li> <li>  <a href="/bd/companies/mining/" > Mining </a>   </li> <li>  <a href="/bd/companies/property/" > Property </a>   </li> <li>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>   </li> <li>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>   </li> <li>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>   </li> <li>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>   </li> <li>  <a href="/markets-data/"   > Markets Data </a>   </li> </ul>                                     </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>    <h3>   <a href="/bd/markets/"  > Markets </a>  </h3>  <ul>  <li>  <a href="/markets-data/"   > Markets Data </a>   </li> </ul>                                                     </div> <div class=section>                            <h3>   <a href="/bd/business-and-economy/"  > Business </a>  </h3>  <ul>  <li>  <a href="/bd/business-and-economy/native-business-day-legals/"   > Legal Notices </a>   </li> </ul>                             </div> <div class=section>                        <h3>   <a href="/bd/economy/"  > Economy </a>  </h3>                                 </div> <div class=section>        <h3>   <a href="/bd/opinion/"  > Opinion </a>  </h3>  <ul>  <li>  <a href="/bd/opinion/columnists/" > Columnists </a>   </li> <li>  <a href="/bd/opinion/editorials/" > Editorials </a>   </li> <li>  <a href="/bd/opinion/letters/" > Letters </a>   </li> </ul>                                                 </div> <div class=section><h3> <a href=#>Read More</a></h3><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=https://www.careersarena.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h3> <a href=#>Read More</a></h3><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a aria-label=business-day href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a aria-label=financial-mail href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a aria-label=businesstv-day href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a aria-label=business-times href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a aria-label=bloomberg class=bloomberg href=https://www.businesslive.co.za/bloomberg/ data-background-image=/publication/custom/static/logos/bloomberg.logo.png></a> <a aria-label=wanted href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a aria-label=sunday-times-daily class=ts-footer-logo href=https://www.timeslive.co.za/sunday-times-daily/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/times-live-premium.logo.png></a></div><div class=times-group> <a aria-label=times-group href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2022 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXXII </span><div class=social> <a aria-label=facebook target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a aria-label=twitter target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>  <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//cdn.viafoura.net><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>      <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;  _sf_async_config.sections = "desktop-bd-opinion";
    _sf_async_config.authors = "Sindile Vabaza";
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', 'anon']);
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>   <script async src=https://cdn.viafoura.net/entry/index.js></script>   <link rel="preload" href="/build/chunks/entry.3b51a77bd92b09b36867.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.3b51a77bd92b09b36867.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.9e14a8fa6a39348dc62d.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.9e14a8fa6a39348dc62d.bundle.js"></script>     </body></html>