  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>CARTOON: Coalition machinations</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="cartoon,coalition machinations,coalition politcs, anc, eff, da, Business Live"><meta name=description content="Friday, November 11 2022"><meta name=news_keywords content="cartoon,coalition machinations,coalition politcs, anc, eff, da, Business Live"><link rel=alternate href="https://www.businesslive.co.za/bd/opinion/2022-11-11-cartoon-coalition-machinations/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="Friday, November 11 2022"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/opinion/2022-11-11-cartoon-coalition-machinations/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/opinion/2022-11-11-cartoon-coalition-machinations/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/opinion/2022-11-11-cartoon-coalition-machinations/",
                    "headline": "CARTOON: Coalition machinations",
                    "description": "Friday, November 11 2022",
                    "datePublished": "2022-11-11T05:00:00+0200",  "dateModified": "2022-11-11T05:00:00+0200",   "author": {
                            "@type": "Person",
                            "name": "Brandan Reynolds"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/aWmf9sehgepV8g7OI6QOj_RdUA2DkGsqS5FDl85-iPplUWcQ0aAY528WI5bU_GYcLGQmvsxZ58h7mZ6n6FikmSPvuB6YTnk1EDuuORsaqa1kiA",
                                "author": "",
                                "height": "695",
                                "width": "1000"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href="/manifest.json?v=1"><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/opinion/2022-11-11-cartoon-coalition-machinations/"><meta property=og:title content="CARTOON: Coalition machinations"><meta property=og:description content="Friday, November 11 2022"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/aWmf9sehgepV8g7OI6QOj_RdUA2DkGsqS5FDl85-iPplUWcQ0aAY528WI5bU_GYcLGQmvsxZ58h7mZ6n6FikmSPvuB6YTnk1EDuuORsaqa1kiA=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="CARTOON: Coalition machinations"><meta name=twitter:description content="Friday, November 11 2022"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/aWmf9sehgepV8g7OI6QOj_RdUA2DkGsqS5FDl85-iPplUWcQ0aAY528WI5bU_GYcLGQmvsxZ58h7mZ6n6FikmSPvuB6YTnk1EDuuORsaqa1kiA=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">                                                                                                 <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': 'no',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2022-11-11-cartoon-coalition-machinations',
      'articleAccess': 'yes',
      'contentCategory': 'opinion',
      'keywordsMetaData': 'cartoon,coalition machinations,coalition politcs, anc, eff, da, Business Live',
      'articleWordCount': '0',
      'author': 'Brandan Reynolds',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://cdn.browsiprod.com/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday async></script>      <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "523154661921505");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=523154661921505&ev=PageView&noscript=1"> </noscript>  <script>                          // set ad path to window for dynamic injection
    window.adTagPath = "/5963/BDLive-Web/opinion/article";

    // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[320, 50], [320, 100], [300, 250], [320, 480], [336, 280]]). //other
            build();  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();  var mpu_bot = googletag.sizeMapping().
            addSize([992, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();


            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/opinion/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");

            googletag.defineSlot('/5963/BDLive-Web/Audio_Ads', [[320, 50], [300, 50], [300, 100], [320, 100]], 'div-gpt-ad-1377771185441-10').
            addService(googletag.companionAds()).addService(googletag.pubads());     googletag.pubads().setTargeting("contextual", ["cartoon", "coalition machinations", "coalition politcs", " anc", " eff", " da"]);
            googletag.pubads().setTargeting("type", "free");    googletag.pubads().enableLazyLoad(

            {
                fetchMarginPercent: 500,
                renderMarginPercent: 200,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();
        googletag.companionAds().setRefreshUnfilledSlots(true);
        googletag.pubads().enableVideoAds();
        googletag.enableServices();

    }); </script>     <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Day&#34;,&#34;description&#34;:&#34;Online coverage from the Business Day of the latest news, opinion, and analysis from South Africa\u2019s business sector, the political economy, companies and financial markets.&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;9222340771831401879&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/business-and-economy/native-business-day-legals/&#34;,&#34;name&#34;:&#34;Legal Notices&#34;}],&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;},{&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;sections&#34;:[{&#34;image&#34;:&#34;/static/icons/times-live.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za&#34;,&#34;name&#34;:&#34;Times Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sunday-times.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za/sunday-times/&#34;,&#34;name&#34;:&#34;Sunday Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sowetan-live.png&#34;,&#34;link&#34;:&#34;https://www.sowetanlive.co.za&#34;,&#34;name&#34;:&#34;Sowetan Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-live.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za&#34;,&#34;name&#34;:&#34;Business Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-day.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bd/&#34;,&#34;name&#34;:&#34;Business Day&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/financial-mail.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/fm/&#34;,&#34;name&#34;:&#34;Financial Mail&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-times.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bt/&#34;,&#34;name&#34;:&#34;Business Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/herald-live.png&#34;,&#34;link&#34;:&#34;https://www.heraldlive.co.za&#34;,&#34;name&#34;:&#34;Herald Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/dispatch-live.png&#34;,&#34;link&#34;:&#34;https://www.dispatchlive.co.za&#34;,&#34;name&#34;:&#34;Dispatch Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/wanted.png&#34;,&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sa-home-owner.png&#34;,&#34;link&#34;:&#34;https://www.sahomeowner.co.za/&#34;,&#34;name&#34;:&#34;SA Home Owner&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-media-mags.png&#34;,&#34;link&#34;:&#34;https://businessmediamags.co.za/&#34;,&#34;name&#34;:&#34;Business Media Mags&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/arena-events.png&#34;,&#34;link&#34;:&#34;https://arenaevents.africa/&#34;,&#34;name&#34;:&#34;Arena Events&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;image&#34;:&#34;/static/icons/arena.png&#34;,&#34;link&#34;:&#34;#&#34;,&#34;name&#34;:&#34;Our Network&#34;,&#34;class&#34;:&#34;our-network-section&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5066146299510784,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/opinion/2022-11-11-cartoon-coalition-machinations/&#34;,&#34;slug_custom&#34;:null,&#34;image&#34;:{&#34;author&#34;:&#34;&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/df7632e97c75f8e5e30384c94d141ced29b2261b&#34;,&#34;height&#34;:695,&#34;keywords&#34;:[],&#34;palette&#34;:[&#34;#fdfdfc&#34;,&#34;#edece9&#34;,&#34;#949491&#34;,&#34;#060000&#34;,&#34;#000000&#34;],&#34;title&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv96PiQX7RS50fmreojwGqKM2qKdgoLtWk_ehahytisSPi5786pxK6nEJm982Zd97MgVv2JtHAzyer4PveJQkWmInZhgySBEEAEmJtGlnXeqLe89tUN7lcQ0J0kCevdP6jWOGkvvCKjV3C16ySqIRYCxguBUI9QqmU0X8RP1MFfUnqtP5NvGQPoYGPBZxQpk186UuOjN6&#34;,&#34;filename&#34;:&#34;df7632e97c75f8e5e30384c94d141ced29b2261b&#34;,&#34;width&#34;:1000,&#34;state&#34;:&#34;image df7632e97c75f8e5e30384c94d141ced29b2261b was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwEEAQEFBQUGBwwIBwcHAQMLCwkMEQ8SEhEPERETFhAXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eEh4VHh4eHh4eHhUeHh4SHhIeFR4eHh4eHh4eHh4eHhIVFR4SEhUeHhISFR4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcD/8QAJhAAAQMDAgUFAAAAAAAAAAAAAQIDBAUGEQcIABIhMVETIiNBYf/EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAXEQEAAwAAAAAAAAAAAAAAAAASAAER/9oADAMBAAIRAxEAPwBjG2hMXJCtd3d3vrqlReYA9se0ITbaR0JSkkrOMDH15wO3B+ru2embuY9vSNGN1ooTFPQUxaQzoZCMSMlZKsBKVoIWo45nDkq5PwAUqnypmpse003dfc0j00K+O/qg0c8vlBTxhU5ErTyFqALcvSYSpvJL191B49O3VZUcDxwFSiNnZ//Z&#34;,&#34;description&#34;:&#34;Friday, November 11 2022&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;df7632e97c75f8e5e30384c94d141ced29b2261b&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;index_position&#34;:1668117192,&#34;created&#34;:1668117192000,&#34;average&#34;:&#34;#979796&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/aWmf9sehgepV8g7OI6QOj_RdUA2DkGsqS5FDl85-iPplUWcQ0aAY528WI5bU_GYcLGQmvsxZ58h7mZ6n6FikmSPvuB6YTnk1EDuuORsaqa1kiA&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;link&#34;:&#34;&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[&#34;blythl@bdlive.co.za&#34;],&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;cartoon&#34;,&#34;coalition machinations&#34;,&#34;coalition politcs&#34;,&#34; anc&#34;,&#34; eff&#34;,&#34; da&#34;],&#34;count_embedded_articles&#34;:5,&#34;title_section_text&#34;:&#34;CARTOON: Coalition machinations&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Business Day&#34;},&#34;title&#34;:&#34;CARTOON: Coalition machinations&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;blythl@bdlive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;blythl@bdlive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[4781545794568192,6010316140838912,4825877775908864,4765441982464000,5979302819528704],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;CARTOON: Coalition machinations&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;bd&#34;,&#34;section&#34;:&#34;opinion&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;opinion&#34;,&#34;subsection&#34;:&#34;cartoons&#34;,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:2,&#34;related_articles&#34;:null,&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Brandan Reynolds&#34;],&#34;title_custom&#34;:null,&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1668118260000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:0,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:0,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Friday, November 11 2022&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/df7632e97c75f8e5e30384c94d141ced29b2261b&#34;,&#34;height&#34;:695,&#34;keywords&#34;:[],&#34;link&#34;:&#34;&#34;,&#34;palette&#34;:[&#34;#fdfdfc&#34;,&#34;#edece9&#34;,&#34;#949491&#34;,&#34;#060000&#34;,&#34;#000000&#34;],&#34;author&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv96PiQX7RS50fmreojwGqKM2qKdgoLtWk_ehahytisSPi5786pxK6nEJm982Zd97MgVv2JtHAzyer4PveJQkWmInZhgySBEEAEmJtGlnXeqLe89tUN7lcQ0J0kCevdP6jWOGkvvCKjV3C16ySqIRYCxguBUI9QqmU0X8RP1MFfUnqtP5NvGQPoYGPBZxQpk186UuOjN6&#34;,&#34;filename&#34;:&#34;df7632e97c75f8e5e30384c94d141ced29b2261b&#34;,&#34;width&#34;:1000,&#34;state&#34;:&#34;image df7632e97c75f8e5e30384c94d141ced29b2261b was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwEEAQEFBQUGBwwIBwcHAQMLCwkMEQ8SEhEPERETFhAXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eEh4VHh4eHh4eHhUeHh4SHhIeFR4eHh4eHh4eHh4eHhIVFR4SEhUeHhISFR4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcD/8QAJhAAAQMDAgUFAAAAAAAAAAAAAQIDBAUGEQcIABIhMVETIiNBYf/EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAXEQEAAwAAAAAAAAAAAAAAAAASAAER/9oADAMBAAIRAxEAPwBjG2hMXJCtd3d3vrqlReYA9se0ITbaR0JSkkrOMDH15wO3B+ru2embuY9vSNGN1ooTFPQUxaQzoZCMSMlZKsBKVoIWo45nDkq5PwAUqnypmpse003dfc0j00K+O/qg0c8vlBTxhU5ErTyFqALcvSYSpvJL191B49O3VZUcDxwFSiNnZ//Z&#34;,&#34;description&#34;:&#34;Friday, November 11 2022&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;df7632e97c75f8e5e30384c94d141ced29b2261b&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;index_position&#34;:1668117192,&#34;created&#34;:1668117192000,&#34;average&#34;:&#34;#979796&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/aWmf9sehgepV8g7OI6QOj_RdUA2DkGsqS5FDl85-iPplUWcQ0aAY528WI5bU_GYcLGQmvsxZ58h7mZ6n6FikmSPvuB6YTnk1EDuuORsaqa1kiA&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;title&#34;:&#34;&#34;},{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/7cc4e34e63ea4492af8804d55f3674f5941c5f07&#34;,&#34;height&#34;:695,&#34;keywords&#34;:[],&#34;palette&#34;:[&#34;#ffffff&#34;,&#34;#fdfffe&#34;,&#34;#f6f6f6&#34;,&#34;#b0b2b7&#34;,&#34;#040404&#34;],&#34;author&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv94OC4h4x4QLHzSU9wldSljybeCwsWRVco_E5vsXPWZ9Dc5yEntH1dRnUeAmfpNPo5_LcIEBnOvEk5C3D6dLSrXGQ2bwqLDXJmebXeWC__R0oxv4Lu4pQEq30RO9NzvrOme6p2t3srFco5CgWO2mVQMZvmMIxw493BjdoVNy60IVqWF_wg79Rmvfh9OPjpbAqhe16htl&#34;,&#34;filename&#34;:&#34;7cc4e34e63ea4492af8804d55f3674f5941c5f07&#34;,&#34;width&#34;:1000,&#34;state&#34;:&#34;updated image 7cc4e34e63ea4492af8804d55f3674f5941c5f07&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;description&#34;:&#34;Thursday, November 10 2022&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;7cc4e34e63ea4492af8804d55f3674f5941c5f07&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;index_position&#34;:1668029254,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/7A6DeX5GL82CbKVGm-Y5nc4cnwEokvZf-2DGnvItHTPFmBeu7PpVGJr4Ajol4YgkSPObeokBrItjE-X6txHzwHQV3OKgSE4JqSghOuNmGvRwsg&#34;,&#34;created&#34;:1668028937000,&#34;average&#34;:&#34;#abacad&#34;,&#34;title&#34;:&#34;&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;link&#34;:&#34;&#34;}],&#34;canonical_url&#34;:null,&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/opinion/&#34;,&#34;name&#34;:&#34;Opinion&#34;,&#34;id&#34;:&#34;opinion&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;related_articles_keys&#34;:[],&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;CARTOON: Coalition machinations&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;CARTOON: Coalition machinations&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2022-11-11-cartoon-coalition-machinations&#34;,&#34;editors_choice&#34;:false,&#34;index_position&#34;:1668135617,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1668116989000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Friday, November 11 2022&#34;,&#34;published&#34;:1668135600000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/opinion/5066146299510784/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},&#34;now&#34;:1668144747000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/business-and-economy/native-business-day-legals/&#34;,&#34;name&#34;:&#34;Legal Notices&#34;}],&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;},{&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;sections&#34;:[{&#34;image&#34;:&#34;/static/icons/times-live.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za&#34;,&#34;name&#34;:&#34;Times Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sunday-times.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za/sunday-times/&#34;,&#34;name&#34;:&#34;Sunday Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sowetan-live.png&#34;,&#34;link&#34;:&#34;https://www.sowetanlive.co.za&#34;,&#34;name&#34;:&#34;Sowetan Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-live.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za&#34;,&#34;name&#34;:&#34;Business Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-day.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bd/&#34;,&#34;name&#34;:&#34;Business Day&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/financial-mail.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/fm/&#34;,&#34;name&#34;:&#34;Financial Mail&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-times.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bt/&#34;,&#34;name&#34;:&#34;Business Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/herald-live.png&#34;,&#34;link&#34;:&#34;https://www.heraldlive.co.za&#34;,&#34;name&#34;:&#34;Herald Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/dispatch-live.png&#34;,&#34;link&#34;:&#34;https://www.dispatchlive.co.za&#34;,&#34;name&#34;:&#34;Dispatch Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/wanted.png&#34;,&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sa-home-owner.png&#34;,&#34;link&#34;:&#34;https://www.sahomeowner.co.za/&#34;,&#34;name&#34;:&#34;SA Home Owner&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-media-mags.png&#34;,&#34;link&#34;:&#34;https://businessmediamags.co.za/&#34;,&#34;name&#34;:&#34;Business Media Mags&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/arena-events.png&#34;,&#34;link&#34;:&#34;https://arenaevents.africa/&#34;,&#34;name&#34;:&#34;Arena Events&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;image&#34;:&#34;/static/icons/arena.png&#34;,&#34;link&#34;:&#34;#&#34;,&#34;name&#34;:&#34;Our Network&#34;,&#34;class&#34;:&#34;our-network-section&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.1e1fc0f4e29a97811bd0.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.1e1fc0f4e29a97811bd0.bundle.js"></script><link rel="preload" href="/build/chunks/priority.1e1fc0f4e29a97811bd0.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.1e1fc0f4e29a97811bd0.bundle.css"> <link rel="preload" href="/build/chunks/entry.cfbaadcb8092f0a104f1.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.cfbaadcb8092f0a104f1.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.5064009433e0c3f88079.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.5064009433e0c3f88079.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.6784989c41b168c227a7.bundle.css" media=print>   </head><body class="publication-bd  ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript>   <head><meta http-equiv=content-type content="text/html;charset=utf-8"><title></title><style type=text/css id=contentStyles> .backdrop {
            position: fixed;
            top: 0px;
            right: 0px;
            bottom: 0px;
            left: 0px;
            z-index: 100000;
            height: 100%;
            background: rgba(52, 58, 65, 0.600000);
            backdrop-filter: blur(0);
            width: 100%;
            display: none;
        }

        .register-modal-popup-wrapper {

            display: none;
            width: 100%;
            max-width: 424px;
            background-color: #fff;
            box-sizing: border-box;
            padding: 32px;
            border-radius: 6px;
            transition: opacity 200ms ease;
            opacity: 1;
            pointer-events: all;
            box-shadow: 0px 8px 12px rgba(60, 64, 67, .15), 0px 4px 4px rgba(60, 64, 67, .3);
            left: 50%;
            top: 50%;
            transform: translate(-50%, -50%);
            position: fixed;
            height: min-content;
            z-index: 1000000;

        }

        @media (max-width: 767.98px) {

            .register-modal-popup-wrapper {

                max-width: 362px;

            }

        }

        .register-popup-has-account {

            font-size: 12px;
            color: #212529;

        }

            #sign-in-popup-link {

                cursor: pointer;
                text-decoration: underline;
                color: #212529;
                font-weight: bolder;
                text-transform: uppercase;

            }

            .register-popup-modal-close {

                display: flex;
                justify-content: space-between;

            }

            .close-btn {

                cursor: pointer;
                position: relative;
                bottom: 26px;
                left: 16px;
                color: #9e9ea7;
                font-size: 1.5rem;

            }

            .register-popup-content-wrapper {

                display: flex;
                flex-direction: column;
                gap: 22px;

            }

            .register-pop-up-text {

                text-align: center;

            }


            .register-pop-up-header {

                color: #b72c1f;
                font-size: 32px;
                line-height: 40px;
                padding: 10px;
                margin-bottom: 1rem;

            }

            .register-popup-button {

                border: none;
                color: #fff;
                border-radius: 4px;
                background: #b72c1f;
                cursor: pointer;
                display: block;
                font-weight: bolder;
                text-align: center;
                text-decoration: none;
                text-transform: uppercase;
                transition: all .1s ease-in-out;
                height: 40px;
                padding: 10px 16px;
                font-size: 14px;

            }

            .register-popup-button:hover{

                color: #fff;
                background: #dc3c2d;
                text-decoration: none;

            } </style></head><div><div id=register-popup-backdrop class=backdrop></div><div id=register-popup-modal class=register-modal-popup-wrapper><div class=register-popup-modal-content><div id=register-popup-modal-close class=register-popup-modal-close><h4 class=register-popup-has-account> Already have an account? <a id=sign-in-popup-link href="/u/sign-in/?utm_source=sign-in-pop-bl&utm_medium=stories&utm_campaign=acc"> Sign In </a></h4> <a class=close-btn> × </a></div><div id=register-popup class=register-popup-content-wrapper><div class=register-pop-up-text><h1 class=register-pop-up-header> We've got news for you. </h1> <span> Register on <strong>BusinessLIVE</strong> at no cost to receive newsletters, read exclusive articles & more. </span></div><a href="/u/sign-up/?utm_source=reg-pop-bl&utm_medium=stories&utm_campaign=acc" id=register-popup-link class=register-popup-button> Register now </a></div></div></div></div><script> const checkCookie = () => {

        let userRegistrationCookie = getCookie("cosmos_user_closed_registration");

        if (!userRegistrationCookie) {

            displayRegistrationPopup()

        }

    }

    const displayRegistrationPopup = () => {

        setTimeout(() => {

            const popup = document.querySelector("#register-popup-modal");
            const backdrop = document.querySelector("#register-popup-backdrop");
            const body = document.querySelector("body");

            popup.style.display = "block";
            backdrop.style.display = "block";
            body.style.overflow = "hidden";

            document.querySelector("#register-popup-modal-close").addEventListener("click", () => {

                popup.style.display = "none";
                backdrop.style.display = "none";
                body.style.overflow = "auto"
                setCookie("cosmos_user_closed_registration", true, 5)

            });

            document.querySelector("#register-popup-link").addEventListener("click", () => {

                setCookie("cosmos_user_closed_registration", true, 5)

            });

            document.querySelector("#sign-in-popup-link").addEventListener("click", () => {

                setCookie("cosmos_user_closed_registration", true, 5)

            });

        }, 5000);

    }

    const getCookie = (cname) => {

        const cookiePolicy = document.cookie;
        const cookies = [];

        cookiePolicy.split(";").forEach((item) => {

            cookies.push(item.split("=")[0].trim());

        });

        return cookies.indexOf(cname) > 0;
    }

    const setCookie = (cname, cvalue, exdays) => {

        const d = new Date();
        d.setTime(d.getTime() + (exdays*24*60*60*1000));
        let expires = "expires="+ d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";

    }

    checkCookie(); </script>               <nav class="nav-light nav-publication-bd  ">  <div class=nav-wrapper>  <div class=nav-content-container> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>       <a href="/bloomberg/" class="bloomberg-logo" title="Bloomberg" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a aria-label=facebook target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a aria-label=twitter target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a aria-label=search href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> </div><div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>       <a href="/bloomberg/" class="bloomberg-logo" title="Bloomberg" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/markets-data/"   >  Markets Data  </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  class=selected  rel="opinion"> Opinion </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class="dropdown ">  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class="dropdown ">  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  rel="national"> National </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/national/education/" > Education </a>  </li>   <li class="dropdown ">  <a href="/bd/national/health/" > Health </a>  </li>   <li class="dropdown ">  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class="dropdown ">  <a href="/bd/national/media/" > Media </a>  </li>   <li class="dropdown ">  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class="subsections ">  </ul>    <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/management/" > Management </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/property/" > Property </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class="dropdown ">  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class="dropdown ">  <a href="/markets-data/"   >  Markets Data  </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class="subsections ">  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/business-and-economy/native-business-day-legals/"   >  Legal Notices  </a>  </li>   </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class="dropdown ">  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class="dropdown ">  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class="dropdown ">  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class="dropdown ">  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class="dropdown ">  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class="dropdown ">  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class="dropdown ">  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class="subsections ">    <li class="dropdown ">  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class="dropdown ">  <a href="/bd/life/books/" > Books </a>  </li>   <li class="dropdown ">  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class="dropdown ">  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   <li class="dropdown ">  <a href="https://www.wantedonline.co.za"  target=_new   >  Wanted Online  </a>  </li>   </ul>    <li> <a href="/multimedia/"    > Multimedia &amp; TV </a>  </li><ul class="subsections ">  </ul>    <li> <a href="/e-edition/"  target=_new    > E-Edition </a>  </li><ul class="subsections ">  </ul>    <li> <a href="#"    rel=network  > Our Network </a>  </li><ul class="subsections our-network-section">    <li class="dropdown image-dropdown">  <a href="https://www.timeslive.co.za"  target=_new   >  <img class=subsection-image alt="Times Live" src="/static/icons/times-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.timeslive.co.za/sunday-times/"  target=_new   >  <img class=subsection-image alt="Sunday Times" src="/static/icons/sunday-times.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.sowetanlive.co.za"  target=_new   >  <img class=subsection-image alt="Sowetan Live" src="/static/icons/sowetan-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za"  target=_new   >  <img class=subsection-image alt="Business Live" src="/static/icons/business-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/bd/"  target=_new   >  <img class=subsection-image alt="Business Day" src="/static/icons/business-day.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/fm/"  target=_new   >  <img class=subsection-image alt="Financial Mail" src="/static/icons/financial-mail.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/bt/"  target=_new   >  <img class=subsection-image alt="Business Times" src="/static/icons/business-times.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.heraldlive.co.za"  target=_new   >  <img class=subsection-image alt="Herald Live" src="/static/icons/herald-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.dispatchlive.co.za"  target=_new   >  <img class=subsection-image alt="Dispatch Live" src="/static/icons/dispatch-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.wantedonline.co.za"  target=_new   >  <img class=subsection-image alt="Wanted Online" src="/static/icons/wanted.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.sahomeowner.co.za/"  target=_new   >  <img class=subsection-image alt="SA Home Owner" src="/static/icons/sa-home-owner.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://businessmediamags.co.za/"  target=_new   >  <img class=subsection-image alt="Business Media Mags" src="/static/icons/business-media-mags.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://arenaevents.africa/"  target=_new   >  <img class=subsection-image alt="Arena Events" src="/static/icons/arena-events.png">  </a>  </li>   </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-11-11-us-stocks-notch-biggest-gains-in-two-years-on-improved-inflation-data/" title="US stocks notch biggest gains in two years on improved inflation data"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHhUeHh4eFR4eHh4eHh4eEh4eHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQT/xAAlEAABAQcDBQEAAAAAAAAAAAABAgADBAUhMUEREhMHFSNRYQb/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EABoRAAICAwAAAAAAAAAAAAAAAAECABEDITH/2gAMAwEAAhEDEQA/AJfShEpeS5wVwkO7IAACb0AF8/cspv8AtruHJSEJwNDRhX8cOGTwnFqjx7qHO5DapnNpimHQkRS9NyRYemR4gCgqQGJR6O+T/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHhUeHh4eFR4eHh4eHh4eEh4eHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQT/xAAlEAABAQcDBQEAAAAAAAAAAAABAgADBAUhMUEREhMHFSNRYQb/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EABoRAAICAwAAAAAAAAAAAAAAAAECABEDITH/2gAMAwEAAhEDEQA/AJfShEpeS5wVwkO7IAACb0AF8/cspv8AtruHJSEJwNDRhX8cOGTwnFqjx7qHO5DapnNpimHQkRS9NyRYemR4gCgqQGJR6O+T/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/_RdJpTfQyIYVNV2c-hoPDJXPMv3YjNFFYRSVBkhUR9Br34ZU1WEBlOp1lh-WMX4vMLC10t3_4U74T_Ag7ZHH_pvTYdoaQOp60EqVaUvOgUG-C_0=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2022-11-11-us-stocks-notch-biggest-gains-in-two-years-on-improved-inflation-data/"> US stocks notch biggest gains in two years on improved inflation data </a></h3>  <p>Nasdaq jumps over 7% as CPI report indicates cooler-than-expected inflation</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-11-10-market-data-november-10-2022/" title="Market data — November 10 2022"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgX/xAAkEAABAwIGAgMAAAAAAAAAAAABAgMEBhEABRIhQVEHMQgTIv/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAHxEAAAQHAQAAAAAAAAAAAAAAAQMRIQACEhdBscEG/9oADAMBAAIRAxEAPwA6wGGo1Q0e6qnmG4Lmv6nQ0LOKSkXGrqxPJ47xXvR5GceKaUkRqQOsBbRipaJTew2FvZIVwOsalO05kqqk8Wx10QlbKXmSG1rUpNy6QdieRthFRctgZbSnwzbg0kywlM9Sfyn2BEkAE9myEi532GLih5Ut3WB8hVzDQGUUpXu8x//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgX/xAAkEAABAwIGAgMAAAAAAAAAAAABAgMEBhEABRIhQVEHMQgTIv/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAHxEAAAQHAQAAAAAAAAAAAAAAAQMRIQACEhdBscEG/9oADAMBAAIRAxEAPwA6wGGo1Q0e6qnmG4Lmv6nQ0LOKSkXGrqxPJ47xXvR5GceKaUkRqQOsBbRipaJTew2FvZIVwOsalO05kqqk8Wx10QlbKXmSG1rUpNy6QdieRthFRctgZbSnwzbg0kywlM9Sfyn2BEkAE9myEi532GLih5Ut3WB8hVzDQGUUpXu8x//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/RBGgFTMZ2HpQnbfGfmMDCbkPmUq150MnjdttkaC51bMcj68apaBEFdKm1WRNViqtwmqVmbEWyxg6mAvPhnIFC0B0XClPyLg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-11-10-market-data-november-10-2022/"> Market data — November 10 2022 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>9 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-11-10-watch-market-report2/" title="WATCH: Market Report"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/D_cXG9c2NjeIJIBpNZmFNWa48io6Y37iUlsPvrtOKiMmHroIZTa4_IicXt5tFQU-qVpw3iMEzCaGuShRXr48IJ_SSlCsoPUOfg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-11-10-watch-market-report2/"> WATCH: Market Report </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>9 hours ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-11-10-market-wrap-jse-and-rand-surge-as-us-inflation-surprises/" title="MARKET WRAP: JSE and rand surge as US inflation surprises"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NjQb4Llwy_mNj8BjTHmY1p30ZZNTJMmiFtHvWQk_hOA22jweWbLFX9Mls0Xci9aK6p_62gq_A9Po7x4iJq7sVOIaSsbsn0wv=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-11-10-market-wrap-jse-and-rand-surge-as-us-inflation-surprises/"> MARKET WRAP: JSE and rand surge as US inflation surprises </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-11-11-chris-thurman-constellations-offers-momentary-respite-in-a-world-too-much-with-us/" title="CHRIS THURMAN: ‘Constellations’ offers momentary respite in a world too much with us"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAIFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABgAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAABAYH/8QAJBAAAQMEAQQDAQAAAAAAAAAAAQIDEQQFBiESAAcTQSIxUQj/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EACARAAIBBAEFAAAAAAAAAAAAAAEDAgAEESHwBRNBcYH/2gAMAwEAAhEDEQA/AMeYwDGaayPVzlyWKnipLaGypZWtI2gBAJBEGZ1rcbAncrxKkVYm7izeKWnDK+Cy4+nfLYH2SSCFA/hIBj3bdq7PXZRQIqrtc0Xe3MVqFMWx+qWjwo0nyckzJ+DelBQMEnZJ6U7pdnV2A2YWPMKZxq8MlVRQedE0TwV80bM8QAIV9qCDPRRU5rZljtg/PXBSJNrKVqCIZzSH8953asdceprxevF5V8iX1QjgI1Pr30j3yzemueTODHb+hymTMvMiJBPLiDEkCf3o6OrpsElncI85qdDqboKK461iv//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAIFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABgAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAABAYH/8QAJBAAAQMEAQQDAQAAAAAAAAAAAQIDEQQFBiESAAcTQSIxUQj/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EACARAAIBBAEFAAAAAAAAAAAAAAEDAgAEESHwBRNBcYH/2gAMAwEAAhEDEQA/AMeYwDGaayPVzlyWKnipLaGypZWtI2gBAJBEGZ1rcbAncrxKkVYm7izeKWnDK+Cy4+nfLYH2SSCFA/hIBj3bdq7PXZRQIqrtc0Xe3MVqFMWx+qWjwo0nyckzJ+DelBQMEnZJ6U7pdnV2A2YWPMKZxq8MlVRQedE0TwV80bM8QAIV9qCDPRRU5rZljtg/PXBSJNrKVqCIZzSH8953asdceprxevF5V8iX1QjgI1Pr30j3yzemueTODHb+hymTMvMiJBPLiDEkCf3o6OrpsElncI85qdDqboKK461iv//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/JcaMnYP5F5ht60V00zPlioeD1eyllgPdane1KaCAxPDuKfmZkxd9gKbL1NDhyD7b1Df4XB7xi6QxUmgWgOS1W-Geqg-LUdEIqMfNyN6UHRAZ2g=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2022-11-11-chris-thurman-constellations-offers-momentary-respite-in-a-world-too-much-with-us/"> CHRIS THURMAN: ‘Constellations’ offers momentary respite in a world too much with us </a></h3>  <p>This year the event at Spier takes its inspiration from Benin’s sacred forests dedicated to the veneration of women</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2022-11-11-peter-hain-links-must-be-made-between-political-corruption-and-threats-to-wildlife/" title="PETER HAIN: Links must be made between political corruption and threats to wildlife"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/CC9i_lZ-FJxoxpxdjnGWHqpAG1HsjpZ7QUQuoaUewtoQ_bnYZ1vd-Kya3vVKu1M_3jXxjEeCYvE5emtSo09SN-dEaCelBEs20w=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2022-11-11-peter-hain-links-must-be-made-between-political-corruption-and-threats-to-wildlife/"> PETER HAIN: Links must be made between political corruption and threats to wildlife </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2022-11-11-cartoon-coalition-machinations/" title="CARTOON: Coalition machinations"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwEEAQEFBQUGBwwIBwcHAQMLCwkMEQ8SEhEPERETFhAXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eEh4VHh4eHh4eHhUeHh4SHhIeFR4eHh4eHh4eHh4eHhIVFR4SEhUeHhISFR4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcD/8QAJhAAAQMDAgUFAAAAAAAAAAAAAQIDBAUGEQcIABIhMVETIiNBYf/EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAXEQEAAwAAAAAAAAAAAAAAAAASAAER/9oADAMBAAIRAxEAPwBjG2hMXJCtd3d3vrqlReYA9se0ITbaR0JSkkrOMDH15wO3B+ru2embuY9vSNGN1ooTFPQUxaQzoZCMSMlZKsBKVoIWo45nDkq5PwAUqnypmpse003dfc0j00K+O/qg0c8vlBTxhU5ErTyFqALcvSYSpvJL191B49O3VZUcDxwFSiNnZ//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwEEAQEFBQUGBwwIBwcHAQMLCwkMEQ8SEhEPERETFhAXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eEh4VHh4eHh4eHhUeHh4SHhIeFR4eHh4eHh4eHh4eHhIVFR4SEhUeHhISFR4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcD/8QAJhAAAQMDAgUFAAAAAAAAAAAAAQIDBAUGEQcIABIhMVETIiNBYf/EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAXEQEAAwAAAAAAAAAAAAAAAAASAAER/9oADAMBAAIRAxEAPwBjG2hMXJCtd3d3vrqlReYA9se0ITbaR0JSkkrOMDH15wO3B+ru2embuY9vSNGN1ooTFPQUxaQzoZCMSMlZKsBKVoIWo45nDkq5PwAUqnypmpse003dfc0j00K+O/qg0c8vlBTxhU5ErTyFqALcvSYSpvJL191B49O3VZUcDxwFSiNnZ//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/aWmf9sehgepV8g7OI6QOj_RdUA2DkGsqS5FDl85-iPplUWcQ0aAY528WI5bU_GYcLGQmvsxZ58h7mZ6n6FikmSPvuB6YTnk1EDuuORsaqa1kiA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2022-11-11-cartoon-coalition-machinations/"> CARTOON: Coalition machinations </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/editorials/2022-11-11-editorial-more-light-needs-to-shine-on-state-security-agency/" title="EDITORIAL: More light needs to shine on State Security Agency"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/9IX7f0gu8RSpwZ5UpCn2Dch3-2898k4avCkGVrYEOVUFLigPtFZRJPTuteYbsWNsPw7efIyeP2pHcangqPM-Yj2bPxn86Ms=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/editorials/2022-11-11-editorial-more-light-needs-to-shine-on-state-security-agency/"> EDITORIAL: More light needs to shine on State Security Agency </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-11-10-transnet-looks-for-green-energy-to-move-its-freight/" title="Transnet looks for green energy to move its freight"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQEHDggIAh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBgcA/8QAIRAAAgEEAgMBAQAAAAAAAAAAAQIDBAURIRIxABNhcUH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EACARAAECBQUAAAAAAAAAAAAAAAEFEQACBAdBAwYI4fD/2gAMAwEAAhEDEQA/ANfbZbLWphijiqakLyZfYqpEO8uxIxreBv8APEO/2yjrp6eWpvlug4xsyU6TFmc7yfUvQAKqM5+9+Eego5rciyQLhYeIxrSuyqNfwBFGPnksmjSpoJjOOftmplcE6ICsBrrpQM/PJVircS9jidSYDAhtDRbM49gHSSQZjkhz153j/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQEHDggIAh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBgcA/8QAIRAAAgEEAgMBAQAAAAAAAAAAAQIDBAURIRIxABNhcUH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EACARAAECBQUAAAAAAAAAAAAAAAEFEQACBAdBAwYI4fD/2gAMAwEAAhEDEQA/ANfbZbLWphijiqakLyZfYqpEO8uxIxreBv8APEO/2yjrp6eWpvlug4xsyU6TFmc7yfUvQAKqM5+9+Eego5rciyQLhYeIxrSuyqNfwBFGPnksmjSpoJjOOftmplcE6ICsBrrpQM/PJVircS9jidSYDAhtDRbM49gHSSQZjkhz153j/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/5kx5r9yL1wA31cegmYn0BlKkYUg2J1qWJEomNPfHfUZoYyiyiGJdyqMpTBl-Ln_mnYS03MXKey-eqPozuNdkkHgBCnSFw7xN5lFBJp3qaUL8Ww=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>POWER SUPPLY</h4>  <h3> <a  href="/bd/national/2022-11-10-transnet-looks-for-green-energy-to-move-its-freight/"> Transnet looks for green energy to move its freight </a></h3>  <p>Transnet Freight Rail starts the process to procure power from renewable energy sources to lessen its reliance on Eskom</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-11-10-state-will-go-on-leading-electricity-generation-says-mantashe/" title="State will go on leading electricity generation, says Mantashe"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Y6N7SDKobV8OFtepqyJv65GF-4fzYbD9F6JCirSZCg0xHq93gr2jRgjbXlb5-BlU2Cu6-e2g84kBytdNc0Pptxlpio3A6_S-Bxc=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-11-10-state-will-go-on-leading-electricity-generation-says-mantashe/"> State will go on leading electricity generation, says Mantashe </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>12 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2022-11-10-confess-if-you-want-forgiveness-wiese-tells-jooste/" title="Confess if you want forgiveness, Wiese tells Jooste"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAgIEAgQCBQ4GBwIIBwcHBw8LAgkCEQ8SEhEPERETFhAXExQaCRERDBUYGhEdHx8TExciJBYeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAABAX/xAAjEAAABgICAQUAAAAAAAAAAAABAgMEBQYREgAiIQcIExUz/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAeEQABAgcBAAAAAAAAAAAAAAABAgMAERJBUdHhBP/aAAwDAQACEQMRAD8AjemMVZi2mFXrRpVBg9mIRo8FZ5mvhcTlH4QUQxjUXerdM2wgBvGoZAeLWyL9yMfUKzUbrLy/6RrpRsmZFGM+hEo5ADF1Hq4yQ2Tj2IPYceThwavI25TaeiYul1QBGOR//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAgIEAgQCBQ4GBwIIBwcHBw8LAgkCEQ8SEhEPERETFhAXExQaCRERDBUYGhEdHx8TExciJBYeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAABAX/xAAjEAAABgICAQUAAAAAAAAAAAABAgMEBQYREgAiIQcIExUz/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAeEQABAgcBAAAAAAAAAAAAAAABAgMAERJBUdHhBP/aAAwDAQACEQMRAD8AjemMVZi2mFXrRpVBg9mIRo8FZ5mvhcTlH4QUQxjUXerdM2wgBvGoZAeLWyL9yMfUKzUbrLy/6RrpRsmZFGM+hEo5ADF1Hq4yQ2Tj2IPYceThwavI25TaeiYul1QBGOR//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/OJF9pqcFSEOTBgYNEQjL6kS7OHJmf68NM4EMtRNdzDTft_p2S2vlcWCIrESn-YkUuPog5DfD87PtuHP2Fu6aLlRs_ohseDqfiPGhaS3kYNEAeA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2022-11-10-confess-if-you-want-forgiveness-wiese-tells-jooste/"> Confess if you want forgiveness, Wiese tells Jooste </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 8 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-10-24-were-hiring-companies-and-markets-editor/" target="_blank" title="WE’RE HIRING: Companies and markets editor"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eFR4eHh4eHh4eHh4eHh4VHh4eHhIeHhIeHh4eEh4eHh4SFR4eFRUVFR4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBwT/xAAnEAACAgAEAwkAAAAAAAAAAAABAgMEAAUGEQcSMRQhIjIzQXGR8f/EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAYEQEAAwEAAAAAAAAAAAAAAAABAAIhIv/aAAwDAQACEQMRAD8AUMOutFSZaL8Gqcmlq9A8NtHHxspJ/RiS8XeOFjL5hR0pPXii8LSXBXNicoSQSkZ2VRuPMec9RyDrg2dvuS5LchksymN5UVl5u7YKm31jBnkzJpOluscgKMCssayL6j+zAjDqBbYV5yf/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eFR4eHh4eHh4eHh4eHh4VHh4eHhIeHhIeHh4eEh4eHh4SFR4eFRUVFR4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBwT/xAAnEAACAgAEAwkAAAAAAAAAAAABAgMEAAUGEQcSMRQhIjIzQXGR8f/EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAYEQEAAwEAAAAAAAAAAAAAAAABAAIhIv/aAAwDAQACEQMRAD8AUMOutFSZaL8Gqcmlq9A8NtHHxspJ/RiS8XeOFjL5hR0pPXii8LSXBXNicoSQSkZ2VRuPMec9RyDrg2dvuS5LchksymN5UVl5u7YKm31jBnkzJpOluscgKMCssayL6j+zAjDqBbYV5yf/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Vmo8wNqx6X33SvSwudG7hT7cgrnP_qSVJ7GDVIV_QzagRnbvFrjXyq3ZUlbBNw92s0LXAxvW8ZaNEh9FYtQr2_4rCosnetl11Ra2NR2QD4XF=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-10-24-were-hiring-companies-and-markets-editor/" target="_blank"> WE’RE HIRING: Companies and markets editor </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 weeks ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-11-10-mzwandile-masina-blamed-after-failure-to-retake-metros-says-gauteng-anc/" title="Mzwandile Masina blamed after failure to retake metros, says Gauteng ANC"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/EYyqzs5GUWGSJ4XhIx0ipYRcBM5h-XD21eK24DiPeOdAko68dP6KCWcIYXnIeXDK7VZNnq4N_0KW_YTiIuy-N2FXxsUHEKM-xSY2sM6zmw7EAQ=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/politics/2022-11-10-mzwandile-masina-blamed-after-failure-to-retake-metros-says-gauteng-anc/"> Mzwandile Masina blamed after failure to retake metros, says Gauteng ANC </a></h3>  <p>Masina to face disciplinary action after defying ANC leaders by moving against Tania Campbell</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-11-10-zille-says-da-was-shocked-when-eff-vote-returned-tania-campbell-as-mayor/" title="Zille says DA was shocked when EFF vote returned Tania Campbell as mayor"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/FZKfiwmReIwrFTDidH9iTdQEZIOyNszVvsAvhX_GKqtIRyHMnaiJTb0XyffbdxMHx2yNimM612zjE6HJDWR77FR8UxrLEBdrxB_Mwv_m-YuZ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2022-11-10-zille-says-da-was-shocked-when-eff-vote-returned-tania-campbell-as-mayor/"> Zille says DA was shocked when EFF vote returned Tania Campbell as mayor </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 22 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2017-12-19-alliance-partner-warns-cyril-ramaphosa-cosatus-backing-is-no-blank-cheque/" title="Alliance partner warns Cyril Ramaphosa: Cosatu’s backing is no blank cheque"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgF/8QAJRAAAQMCBQQDAAAAAAAAAAAAAQIDBAYSABETITEFBxRBCCJR/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABsRAAICAwEAAAAAAAAAAAAAAAEDAhEAQcES/9oADAMBAAIRAxEAPwArrTuCr5Lsv+U1GhzvDdigoLykouVsdkccZ+9vw4nmtGpNATVNsvtqBhoev03Agr4ULVAG32Dh+xIUSsGUypMdpbziUrUu3IlRG52xhdQpnoXceoJKJ3Tm5A09P7qUTbYDbnnxmeMBRMyz1M3jcmKKgtcSK3d8Gf/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgF/8QAJRAAAQMCBQQDAAAAAAAAAAAAAQIDBAYSABETITEFBxRBCCJR/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABsRAAICAwEAAAAAAAAAAAAAAAEDAhEAQcES/9oADAMBAAIRAxEAPwArrTuCr5Lsv+U1GhzvDdigoLykouVsdkccZ+9vw4nmtGpNATVNsvtqBhoev03Agr4ULVAG32Dh+xIUSsGUypMdpbziUrUu3IlRG52xhdQpnoXceoJKJ3Tm5A09P7qUTbYDbnnxmeMBRMyz1M3jcmKKgtcSK3d8Gf/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/rDOQmbwF_VydAWv-e4uJCKzmEsL-epjq3BR_PwumRet9mZpEDEosfmKYjWIVrmfhiWOkJKakZ81tjr95DKUIlaafEd8vdeBp=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2017-12-19-alliance-partner-warns-cyril-ramaphosa-cosatus-backing-is-no-blank-cheque/"> Alliance partner warns Cyril Ramaphosa: Cosatu’s backing is no blank cheque </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 years ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-11-09-anc-support-is-at-41percent-opinion-poll-shows/" title="ANC support is at 41%, opinion poll shows"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwEIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHAggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAnEAABAwIFAgcAAAAAAAAAAAABAgMEBhEABQcIMRIhCRMWIkGBkf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAeEQABAwQDAAAAAAAAAAAAAAABAgMRAAUhoTFRsf/aAAwDAQACEQMRAD8ARtIK8yHJtk+kan6XzlSIwrKMpUZpx66msu61FLaLqKbEC4FgSL84kKxjdHhuah5w/p8xClSKf1hfdQLlaXVUkVlJUR7rFVrj5vjXpmFDn+CNTEedSjEpl2JQnmNvNhaV2zdJFwexsQD9YNKjlSV7YN9UZVRPKYahbg0ttlZKUD0kjsBwOT+nAL4aaRZkKTJMQesj2dUk2suG4KGI3zX/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwEIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHAggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAnEAABAwIFAgcAAAAAAAAAAAABAgMEBhEABQcIMRIhCRMWIkGBkf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAeEQABAwQDAAAAAAAAAAAAAAABAgMRAAUhoTFRsf/aAAwDAQACEQMRAD8ARtIK8yHJtk+kan6XzlSIwrKMpUZpx66msu61FLaLqKbEC4FgSL84kKxjdHhuah5w/p8xClSKf1hfdQLlaXVUkVlJUR7rFVrj5vjXpmFDn+CNTEedSjEpl2JQnmNvNhaV2zdJFwexsQD9YNKjlSV7YN9UZVRPKYahbg0ttlZKUD0kjsBwOT+nAL4aaRZkKTJMQesj2dUk2suG4KGI3zX/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ZSl_v1V4XhFPPpSZ9u4KtqLbPvBEasEOPQ5IGo8Cs8jCVBmM8BdaRqdYIf6j13zwiKfcYMFTmlvvU5c5m4wCHusn2sUdjZUcQxetY9PQnp_Ezc0=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-11-09-anc-support-is-at-41percent-opinion-poll-shows/"> ANC support is at 41%, opinion poll shows </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 1 day ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/industrials/2022-11-10-qa-sappi-ceo-steve-binnie-upbeat-over-another-sterling-year-on-horizon/" title="Q&A: Sappi CEO Steve Binnie upbeat over another sterling year on horizon"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeGBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGB//EACMQAAEDAwQCAwAAAAAAAAAAAAECAxEEBRIABiFBE4EVMVH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABsRAAEEAwAAAAAAAAAAAAAAACEBAgMRAMHw/9oADAMBAAIRAxEAPwATWVW7Lra7nZU7baTQPMqabSWFKDikzio4g8EgHk/ntDdNq37cl0b+OtiKO8usIeqi+2acYmIKyZyJhWJgfUcDnSaxuOeSnT5FQXWwRPRPI1X6gA1K1kDIuQT31qGCFtAV2kxGadyBxtEz/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeGBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGB//EACMQAAEDAwQCAwAAAAAAAAAAAAECAxEEBRIABiFBE4EVMVH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABsRAAEEAwAAAAAAAAAAAAAAACEBAgMRAMHw/9oADAMBAAIRAxEAPwATWVW7Lra7nZU7baTQPMqabSWFKDikzio4g8EgHk/ntDdNq37cl0b+OtiKO8usIeqi+2acYmIKyZyJhWJgfUcDnSaxuOeSnT5FQXWwRPRPI1X6gA1K1kDIuQT31qGCFtAV2kxGadyBxtEz/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/_UCmBRzdx4wN2lg5If7h-TXkBZDGSfNMeucMOiNJR17G7MzvCpK16OwZ0xRqfROCb-lXV9Zhif_q2In1rebHFShl4iSMXR1R7NkRE40T9_Bt=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>ON THE SPOT</h4>  <h3> <a  href="/bd/companies/industrials/2022-11-10-qa-sappi-ceo-steve-binnie-upbeat-over-another-sterling-year-on-horizon/"> Q&A: Sappi CEO Steve Binnie upbeat over another sterling year on horizon </a></h3>  <p>The head of the multinational raw materials manufacturer and supplier says ongoing port congestion may impact sales volumes in the first quarter</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2022-11-10-watch-stock-picks/" title="WATCH: Stock Picks"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NjQb4Llwy_mNj8BjTHmY1p30ZZNTJMmiFtHvWQk_hOA22jweWbLFX9Mls0Xci9aK6p_62gq_A9Po7x4iJq7sVOIaSsbsn0wv=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2022-11-10-watch-stock-picks/"> WATCH: Stock Picks </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>9 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2022-11-10-watch-binance-ditches-ftx-merger-deal/" title="WATCH: Binance ditches FTX merger deal"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBggA/8QAJhAAAgEDAwIHAQAAAAAAAAAAAQIDBAURBhIhADETIkFRYXHRFP/EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAHREAAAUFAAAAAAAAAAAAAAAAAQIREiEAAzFx8P/aAAwDAQACEQMRAD8Am/Q9fT2quaS/2ipqLS3nk/kVfGiYdmXfwRwAQSPv0O1bcZSWlpLHFQ2eZi1vast5iklTAIOV8jEgg5Bx2Pt0uU0j7cbzjaVx8HP70fW6v1JWWxdNVd2mnta+EohkVS22IYjUvjeVQcKCcKOBgcdEVHQuKm7aKcXDIj2q/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBggA/8QAJhAAAgEDAwIHAQAAAAAAAAAAAQIDBAURBhIhADETIkFRYXHRFP/EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAHREAAAUFAAAAAAAAAAAAAAAAAQIREiEAAzFx8P/aAAwDAQACEQMRAD8Am/Q9fT2quaS/2ipqLS3nk/kVfGiYdmXfwRwAQSPv0O1bcZSWlpLHFQ2eZi1vast5iklTAIOV8jEgg5Bx2Pt0uU0j7cbzjaVx8HP70fW6v1JWWxdNVd2mnta+EohkVS22IYjUvjeVQcKCcKOBgcdEVHQuKm7aKcXDIj2q/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/2VdBqZds7tB3HjhfVQbknlLwm_naah7putftB_mQXhZbX3zejL2AwB-OcEbAMbTKF0wAQ2EHyvnxbZ57zJ98-G1zdKnjEWmfOJQgMq5iTeik=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2022-11-10-watch-binance-ditches-ftx-merger-deal/"> WATCH: Binance ditches FTX merger deal </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>9 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2022-11-10-watch-multichoice-bets-on-the-fifa-world-cup/" title="WATCH: MultiChoice bets on the Fifa World Cup"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIAh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwL/xAAmEAABAgUDAwUAAAAAAAAAAAABAgMEBQYREhMhMQAHYQgUIlHB/8QAFQEBAQAAAAAAAAAAAAAAAAAABAL/xAAhEQAABAUFAAAAAAAAAAAAAAABAgQxAAURIfAGFkFh4f/aAAwDAQACEQMRAD8A13Ink7T6u6igqequLlDSpjk2tuYrZ00YIubDkZHgfXk3Roqp5mioZ6xVdVOz2HagEe0VGltxSHtUJK0KxBOxFj+9S+rYSGiqpeXU7KH1rczWpwZFSuLknnp7tpEuwfcRiApvTRDLZS8W9NJ+ZLgJuRcCyE7cbeT0pUvJssClkIBQAvyPbY0SmRmPqe81evkf/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIAh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwL/xAAmEAABAgUDAwUAAAAAAAAAAAABAgMEBQYREhMhMQAHYQgUIlHB/8QAFQEBAQAAAAAAAAAAAAAAAAAABAL/xAAhEQAABAUFAAAAAAAAAAAAAAABAgQxAAURIfAGFkFh4f/aAAwDAQACEQMRAD8A13Ink7T6u6igqequLlDSpjk2tuYrZ00YIubDkZHgfXk3Roqp5mioZ6xVdVOz2HagEe0VGltxSHtUJK0KxBOxFj+9S+rYSGiqpeXU7KH1rczWpwZFSuLknnp7tpEuwfcRiApvTRDLZS8W9NJ+ZLgJuRcCyE7cbeT0pUvJssClkIBQAvyPbY0SmRmPqe81evkf/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Sq06cuZLlESlwdRHUVsGjxy6HODYsIyg6QtaQphwOyRq4GtWCbJGWXW8P-_GzcCFFFp_vlb18cZiHlxhVuKVKTUukz8iWiDHTYLrlamaIaJk7Q=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2022-11-10-watch-multichoice-bets-on-the-fifa-world-cup/"> WATCH: MultiChoice bets on the Fifa World Cup </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-11-10-watch-what-is-behind-the-mining-sectors-decline/" title="WATCH: What is behind the mining sector’s decline?"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/NiST4tzP69ulq78-OAj0KfywCRG7RUKlo4fRwefzpQW1wTZdkqXCVr1ewg1z0VGgthFeoEaslEJKqHTSUlDIgJ3zL0Zp4QU=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>NEWS LEADER</h4>  <h3> <a  href="/bd/economy/2022-11-10-watch-what-is-behind-the-mining-sectors-decline/"> WATCH: What is behind the mining sector’s decline? </a></h3>  <p>Business Day TV speaks to mining analyst Peter Major</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-11-10-sa-to-focus-on-improving-fixed-investment-says-godongwana/" title="SA to focus on improving fixed investment, says Godongwana"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUCBAQFBQIGBwwIBwcHBw8LCwkMBQ8SBhEPERETFhwXExQaFQURGCEMGh0dHxMfExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4SHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgX/xAAnEAABAwIFAgcAAAAAAAAAAAABAgMEBQcABhESIgh1FCEyNziys//EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAdEQEAAgAHAAAAAAAAAAAAAAABAhEAAwQSIUGR/9oADAMBAAIRAxEAPwCMpFy+pC++aU29cqzaaXJW4WYcWOzHDxpyVTNu9IC/TFPArAWRoSddCjbIXCyjcJDOQpbfh7r0tgRZokFIddk03dDfIA1BGsYkL15cvIbTgudP/vBk7uEj8HsbOSvljQe7Sfq/hy0sGk4avy8IzkjtTvH/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUCBAQFBQIGBwwIBwcHBw8LCwkMBQ8SBhEPERETFhwXExQaFQURGCEMGh0dHxMfExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4SHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgX/xAAnEAABAwIFAgcAAAAAAAAAAAABAgMEBQcABhESIgh1FCEyNziys//EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAdEQEAAgAHAAAAAAAAAAAAAAABAhEAAwQSIUGR/9oADAMBAAIRAxEAPwCMpFy+pC++aU29cqzaaXJW4WYcWOzHDxpyVTNu9IC/TFPArAWRoSddCjbIXCyjcJDOQpbfh7r0tgRZokFIddk03dDfIA1BGsYkL15cvIbTgudP/vBk7uEj8HsbOSvljQe7Sfq/hy0sGk4avy8IzkjtTvH/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/R_3cMCDQPrWljXsr-Md7H94WXB4Ju-9uwQDhK-citexznlA8lzdy_9a3z8QJLqMNWBHPpkX921YUyY1q8Gagm0V9kC60dqw37dxJDfffbj4P=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2022-11-10-sa-to-focus-on-improving-fixed-investment-says-godongwana/"> SA to focus on improving fixed investment, says Godongwana </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-10-31-consumers-rush-to-credit-to-keep-their-heads-above-water/" title="Consumers rush to credit to keep their heads above water"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFAQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEBDggIDh4UERQSHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgT/xAAlEAACAQMCBgMBAAAAAAAAAAABAgMEBhEFBwATISIxURYYsRL/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHhEAAQMEAwAAAAAAAAAAAAAAAQIHEgMRITEABmH/2gAMAwEAAhEDEQA/AEK4L70Ta2za/T7MHyyWoheSommjYDlIvcyI4w5A6d2AB78cDldcNx79aNDLDBFYGmtJyKWJJFVSy4aQhF/nAJxliDknHkcVm2rfbedobnVN94lp5CsdWgkUHCjIB6Zx+D0ONl20dLtzRLSUNNFbUFNGEhRVGEAHQDg5qHsbfmQzLiEpS37mA07xhrGz7bn/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFAQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEBDggIDh4UERQSHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgT/xAAlEAACAQMCBgMBAAAAAAAAAAABAgMEBhEFBwATISIxURYYsRL/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHhEAAQMEAwAAAAAAAAAAAAAAAQIHEgMRITEABmH/2gAMAwEAAhEDEQA/AEK4L70Ta2za/T7MHyyWoheSommjYDlIvcyI4w5A6d2AB78cDldcNx79aNDLDBFYGmtJyKWJJFVSy4aQhF/nAJxliDknHkcVm2rfbedobnVN94lp5CsdWgkUHCjIB6Zx+D0ONl20dLtzRLSUNNFbUFNGEhRVGEAHQDg5qHsbfmQzLiEpS37mA07xhrGz7bn/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/QHLEysy41YLn3fdPrUJ9cwhpV4B5pWmBYSxsIvAUEtsn_nYlNL9TRWW67rxLAYVK5PKPhqZmZOiq_lp1KlitWXh8hkoV0ZPl=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2022-10-31-consumers-rush-to-credit-to-keep-their-heads-above-water/"> Consumers rush to credit to keep their heads above water </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 16 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-11-10-brian-kantor-fiscal-debt-that-runs-up-debt-will-cost-sa-dearly/" title="BRIAN KANTOR: Fiscal debt that runs up debt will cost SA dearly"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/CY14LvstzMcjxfoOSrAhssdWc1RjqIEsoIQf9oA2cVVYpRfHTUbCHsjKR2Am4BxP61JK4Twp3TFzDOOerYgjNGSJ0XDcrwg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2022-11-10-brian-kantor-fiscal-debt-that-runs-up-debt-will-cost-sa-dearly/"> BRIAN KANTOR: Fiscal debt that runs up debt will cost SA dearly </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>16 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/bd/business-and-economy/native-business-day-legals/"   > Legal Notices </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2022-11-10-cannabis-market-stunted-by-misalignment-of-policy-and-law/" title="Cannabis market stunted by misalignment of policy and law"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eEhIeHh4eHh4eHh4eHhISHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAIB//EACUQAAIBAgUDBQAAAAAAAAAAAAECAwQRBQYSIjEAEyEHCBQyYf/EABUBAQEAAAAAAAAAAAAAAAAAAAMA/8QAGBEAAgMAAAAAAAAAAAAAAAAAAQIAEiH/2gAMAwEAAhEDEQA/AEZiWYp8qRTUlRFHJSQHvRducKwia50kNbapuAUJKjt7SL9TH1X9SaerrKbLOHakkxWmMsLpoDq5R0JGo7jfcpPFid31FKklZpcoSMELVUggmui7kaFnItbxuRT4twOhV7qJ5qbM+DYzDK/z0qJ1WdjqYBIaWRB5uLBpHIH7biw6Fw1sMjP/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eEhIeHh4eHh4eHh4eHhISHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAIB//EACUQAAIBAgUDBQAAAAAAAAAAAAECAwQRBQYSIjEAEyEHCBQyYf/EABUBAQEAAAAAAAAAAAAAAAAAAAMA/8QAGBEAAgMAAAAAAAAAAAAAAAAAAQIAEiH/2gAMAwEAAhEDEQA/AEZiWYp8qRTUlRFHJSQHvRducKwia50kNbapuAUJKjt7SL9TH1X9SaerrKbLOHakkxWmMsLpoDq5R0JGo7jfcpPFid31FKklZpcoSMELVUggmui7kaFnItbxuRT4twOhV7qJ5qbM+DYzDK/z0qJ1WdjqYBIaWRB5uLBpHIH7biw6Fw1sMjP/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qWvH2bSeqKH6U8Z-lRdccflYPMk1IxxuIED0YEbZzf-raqc0iX7zxzIOxRvQDdyfDB6UFu09yxDyjsTyzYCxshO_8vSSadU9WSLkAAkLzu98Kpg=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/2022-11-10-cannabis-market-stunted-by-misalignment-of-policy-and-law/"> Cannabis market stunted by misalignment of policy and law </a></h3>  <p>SA has earmarked the sector as a growth industry but legislative uncertainty and regulatory hurdles effectively lock out local industry from competing in Europe</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2022-11-10-philippa-rodseth-steel-master-plan-gets-into-gear-outside-sa/" title="PHILIPPA RODSETH: Steel master plan gets into gear as industry discovers collaboration"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/gKv9dG4UPx9ul1JzDl9pQFfvrJpKDG8xadF-P_hxe0jVCzShHHiaBiJDdtpYJSY-qgbCQEMeCV5T9IncMNoSu7guD68HwLjp=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2022-11-10-philippa-rodseth-steel-master-plan-gets-into-gear-outside-sa/"> PHILIPPA RODSETH: Steel master plan gets into gear as industry discovers collaboration </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 15 hours ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-11-09-khaya-sithole-slow-bee-progress-a-poser-for-policymakers/" title="KHAYA SITHOLE: Slow BEE progress a poser for policymakers"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/UZVwTTtExVc00dvvBwmyKCxIP0H5KEniK8HxSkeqqKLmXkJvxzai5rivI4Bqg_HewTfexDE8H091PMAy1kcyhUs=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2022-11-09-khaya-sithole-slow-bee-progress-a-poser-for-policymakers/"> KHAYA SITHOLE: Slow BEE progress a poser for policymakers </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2022-11-09-william-gumede-dysfunctional-sezs-are-a-waste-of-public-resources/" title="WILLIAM GUMEDE: Dysfunctional SEZs are a waste of public resources"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/OzyaE7LnU_xaQ_w5xI-jPSxUi4MXpZUKmebVWDBUIu-x1jKBMu8hmBPghUnplWgl1-mPOVBSYxHdE8T2jcQDP4zT4Di3Ydoq-dqfHlWahhNr=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2022-11-09-william-gumede-dysfunctional-sezs-are-a-waste-of-public-resources/"> WILLIAM GUMEDE: Dysfunctional SEZs are a waste of public resources </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/europe/2022-11-10-vaticans-ousted-auditor-general-and-deputy-sue-over-sacking/" title="Vatican’s ousted auditor-general and deputy sue over sacking"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/-OZEO6RJVxSk-dsOJX0Ajge1TP8sGuJOOHTnfa1m1lbhHvN6J9L71f-noJwVjVr4jHY0rEd6PSs9KIQe1jg0Rp9LaXR8DWdeq4GGuPw0KeZ5=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/europe/2022-11-10-vaticans-ousted-auditor-general-and-deputy-sue-over-sacking/"> Vatican’s ousted auditor-general and deputy sue over sacking </a></h3>  <p>Libero Milone, a former chair and CEO of Deloitte in Italy, says he did his job and denies spying</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/africa/2022-11-10-kenya-drops-graft-case-against-deputy-president/" title="Kenya drops graft case against deputy president"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/aMuDoA0_ybL8GhjqNGvZ1kMfnULkb7PkoUOhxdsh_lL4CJif7MUkf13KtsRbAlZVl_Ui-oR5Ck0Qt-VmbwJRZG45peeuXW_F0uDMGC5VCj9kllY=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2022-11-10-kenya-drops-graft-case-against-deputy-president/"> Kenya drops graft case against deputy president </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/europe/2022-11-10-croatia-gets-green-light-for-schengen-admission/" title="Croatia gets green light for Schengen admission"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/5rh0OfCDwI_uxdtBDaSOPWyBJF27HuYxNJPlSD4p6_kqATHRQStulOuR8l-npcT0hVklu0HO8YLGqwqJfZHjzHpBwX-6XiR5ZMtJMg-epubqcvo=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/europe/2022-11-10-croatia-gets-green-light-for-schengen-admission/"> Croatia gets green light for Schengen admission </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>12 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/europe/2022-11-10-france-has-harsh-words-for-italy-as-it-allows-migrant-boat-to-dock/" title="France has harsh words for Italy as it allows migrant boat to dock"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/nkFwAVwsRGDrVd327loXu8VO1Eynz_3rINplAgrUmWrFRAaWE958WagCV_8VmgGW0BE6L6PqS4L25MZhWNzv3wzEZSL_XNrJdcKnA2_mykPA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/europe/2022-11-10-france-has-harsh-words-for-italy-as-it-allows-migrant-boat-to-dock/"> France has harsh words for Italy as it allows migrant boat to dock </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>12 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/other-sport/2022-11-10-sa-duo-chasing-the-fox-at-sun-city/" title="SA duo chasing the Fox at Sun City"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBf/EACUQAAIBAgUEAwEAAAAAAAAAAAECBAMSBQYHETEAISJRJJGxE//EABUBAQEAAAAAAAAAAAAAAAAAAAQB/8QAGhEAAQUBAAAAAAAAAAAAAAAAAgAEESHwAf/aAAwDAQACEQMRAD8AO9OcIj4+iuZpppGlq86k4HnHGG3G0jyNQ2MvjtaNjueOqOasp4rByzQzWIUx8Hmj+seq4U01oPO2oODfc1wI5Rdrl5uHUTQR3TPTBWZfjOex27iYm36fvpb1OZn0pjs7FmpvJjoSdytJcUlhaY9KAqgDgWj10TjcBCVRGa2pf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBf/EACUQAAIBAgUEAwEAAAAAAAAAAAECBAMSBQYHETEAISJRJJGxE//EABUBAQEAAAAAAAAAAAAAAAAAAAQB/8QAGhEAAQUBAAAAAAAAAAAAAAAAAgAEESHwAf/aAAwDAQACEQMRAD8AO9OcIj4+iuZpppGlq86k4HnHGG3G0jyNQ2MvjtaNjueOqOasp4rByzQzWIUx8Hmj+seq4U01oPO2oODfc1wI5Rdrl5uHUTQR3TPTBWZfjOex27iYm36fvpb1OZn0pjs7FmpvJjoSdytJcUlhaY9KAqgDgWj10TjcBCVRGa2pf//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/55ejBvHGhQobtvBO87WgOFPzuzGMt2vgevrOyxzse22dHP9qGl-wPyMJxJsNb3bvpOtqJQ3JOqwbZ_xafOU9vZrhPXz2l40FRJ3I7YSujkJGGg=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/other-sport/2022-11-10-sa-duo-chasing-the-fox-at-sun-city/"> SA duo chasing the Fox at Sun City </a></h3>  <p>New Zealander signed for an eight-under-par 64 to lead the field by one stroke</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/soccer/2022-11-10-maddison-wilson-and-rashford-named-in-england-squad/" title="Maddison, Wilson and Rashford named in England squad"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/SaZXV0ZJLW6A-mTVFu42i2h1M4htCUaTv6dpWmJFB7ZK_Z2SQTKQBysktBFYx_wDqhN_APmuFUKMWl-JJFjQGv0Iile0uzQmFeCfTwq8VtsL_bk=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2022-11-10-maddison-wilson-and-rashford-named-in-england-squad/"> Maddison, Wilson and Rashford named in England squad </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>14 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/cricket/2022-11-10-kevin-mccallum-double-dutch-sa-cricket-has-gone-beyond-patching-things-up-with-double-talk/" title="KEVIN MCCALLUM: Double Dutch SA cricket has gone beyond patching things up with double talk"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQCAwUCBAQFAgUGBwEIBwcHBw8LCwkCEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggHDh4UERQSHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAJxAAAQMCBAUFAAAAAAAAAAAAAQIDBgQFABMhMQcSUXOzETQ1QXH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EACARAAECBQUAAAAAAAAAAAAAABECEgABE1GhAwYXISL/2gAMAwEAAhEDEQA/AIbC4smZXNFneCbLT0zUwcU+umzcy6aENq1AUkak+n0D1BGk5sdFBrjWQ6irKi4tvtRp0hSOUN3pSlaZY02TududB64buHXtl9qNeJeAPFP51f7FvCzgxS9Xmym7zSIEriKkJRPYDx28YMf/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQCAwUCBAQFAgUGBwEIBwcHBw8LCwkCEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggHDh4UERQSHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAJxAAAQMCBAUFAAAAAAAAAAAAAQIDBgQFABMhMQcSUXOzETQ1QXH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EACARAAECBQUAAAAAAAAAAAAAABECEgABE1GhAwYXISL/2gAMAwEAAhEDEQA/AIbC4smZXNFneCbLT0zUwcU+umzcy6aENq1AUkak+n0D1BGk5sdFBrjWQ6irKi4tvtRp0hSOUN3pSlaZY02TududB64buHXtl9qNeJeAPFP51f7FvCzgxS9Xmym7zSIEriKkJRPYDx28YMf/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/5_Oc9__bSltB0CB0sZ20yPxZUL8lgQoWX-cCjQxaFjzqHLozD7Yy7YUzbBQVS1h5oFT4TN2zx8LNKHeN6Y74IR3p1eGG7mH5dqXGwIDRYNAY=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/cricket/2022-11-10-kevin-mccallum-double-dutch-sa-cricket-has-gone-beyond-patching-things-up-with-double-talk/"> KEVIN MCCALLUM: Double Dutch SA cricket has gone beyond patching things up with double talk </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>14 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/other-sport/2022-11-10-hamilton-eyes-home-win-as-honorary-brazilian/" title="Hamilton eyes ‘home’ win as honorary Brazilian"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/KIOvOU6kyCwk4DsdSewu4SGcuaCN_hYAo_tyjVrgQcXsUWiB5FfVzu4awL9eJNvAo33JLr-tWBajlL4s6BJVBiIvOjiU8BUWUqm991kF2M7AjA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/other-sport/2022-11-10-hamilton-eyes-home-win-as-honorary-brazilian/"> Hamilton eyes ‘home’ win as honorary Brazilian </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>14 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   <li class=dropdown>  <a href="https://www.wantedonline.co.za"  target=_new   > Wanted Online </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-11-11-chris-thurman-constellations-offers-momentary-respite-in-a-world-too-much-with-us/" title="CHRIS THURMAN: ‘Constellations’ offers momentary respite in a world too much with us"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAIFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABgAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAABAYH/8QAJBAAAQMEAQQDAQAAAAAAAAAAAQIDEQQFBiESAAcTQSIxUQj/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EACARAAIBBAEFAAAAAAAAAAAAAAEDAgAEESHwBRNBcYH/2gAMAwEAAhEDEQA/AMeYwDGaayPVzlyWKnipLaGypZWtI2gBAJBEGZ1rcbAncrxKkVYm7izeKWnDK+Cy4+nfLYH2SSCFA/hIBj3bdq7PXZRQIqrtc0Xe3MVqFMWx+qWjwo0nyckzJ+DelBQMEnZJ6U7pdnV2A2YWPMKZxq8MlVRQedE0TwV80bM8QAIV9qCDPRRU5rZljtg/PXBSJNrKVqCIZzSH8953asdceprxevF5V8iX1QjgI1Pr30j3yzemueTODHb+hymTMvMiJBPLiDEkCf3o6OrpsElncI85qdDqboKK461iv//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAIFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABgAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAABAYH/8QAJBAAAQMEAQQDAQAAAAAAAAAAAQIDEQQFBiESAAcTQSIxUQj/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EACARAAIBBAEFAAAAAAAAAAAAAAEDAgAEESHwBRNBcYH/2gAMAwEAAhEDEQA/AMeYwDGaayPVzlyWKnipLaGypZWtI2gBAJBEGZ1rcbAncrxKkVYm7izeKWnDK+Cy4+nfLYH2SSCFA/hIBj3bdq7PXZRQIqrtc0Xe3MVqFMWx+qWjwo0nyckzJ+DelBQMEnZJ6U7pdnV2A2YWPMKZxq8MlVRQedE0TwV80bM8QAIV9qCDPRRU5rZljtg/PXBSJNrKVqCIZzSH8953asdceprxevF5V8iX1QjgI1Pr30j3yzemueTODHb+hymTMvMiJBPLiDEkCf3o6OrpsElncI85qdDqboKK461iv//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/JcaMnYP5F5ht60V00zPlioeD1eyllgPdane1KaCAxPDuKfmZkxd9gKbL1NDhyD7b1Df4XB7xi6QxUmgWgOS1W-Geqg-LUdEIqMfNyN6UHRAZ2g=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2022-11-11-chris-thurman-constellations-offers-momentary-respite-in-a-world-too-much-with-us/"> CHRIS THURMAN: ‘Constellations’ offers momentary respite in a world too much with us </a></h3>  <p>This year the event at Spier takes its inspiration from Benin’s sacred forests dedicated to the veneration of women</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/life/arts-and-entertainment/2022-11-11-wakanda-forever-has-potential-to-be-even-bigger-than-its-first-iteration/" title="‘Wakanda Forever’ has potential to be even bigger than its first iteration"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/DvqZAxWto9WUgQO_czq0UU7An1LJIkcVu5mAWvIgRcqI5pOAUxoIZWwN0ORvqDYmbrEKY3SBIeh7stcl7DGb-Cf5EKYFw0JCcXxgEjj7hB0qy9o=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/arts-and-entertainment/2022-11-11-wakanda-forever-has-potential-to-be-even-bigger-than-its-first-iteration/"> ‘Wakanda Forever’ has potential to be even bigger than its first iteration </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/arts-and-entertainment/2022-11-11-five-things-to-watch-this-weekend/" title="Five things to watch this weekend"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUCBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQSHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcB/8QAKBAAAQIDBQkBAAAAAAAAAAAAAQIDBQYRAAQSE7IxMjVBUXFzgdEH/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EAB4RAAIBAwUAAAAAAAAAAAAAAAECBAADESExQYGx/9oADAMBAAIRAxEAPwCYyfLb8QnNMm3h1lnIBW87lh9sURjApsVX70suRBaGopfoQg4gxeHG0qw0DiQohKgOQIofdgX67x5/ujQi2wbce8StRsxHl3bjqzHdBp1mj7sdEQgcMfcV/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUCBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQSHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcB/8QAKBAAAQIDBQkBAAAAAAAAAAAAAQIDBQYRAAQSE7IxMjVBUXFzgdEH/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EAB4RAAIBAwUAAAAAAAAAAAAAAAECBAADESExQYGx/9oADAMBAAIRAxEAPwCYyfLb8QnNMm3h1lnIBW87lh9sURjApsVX70suRBaGopfoQg4gxeHG0qw0DiQohKgOQIofdgX67x5/ujQi2wbce8StRsxHl3bjqzHdBp1mj7sdEQgcMfcV/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/aItuxR92b4W-3oVMUb4ItyFK7c6oZq1gIBKqF-n8XdsAlUQ3-aECo7x3-MI6fOd3QdARBHuM1_cx4tXOVDV6jAWUvn-iIlrJc2XHeQUJGZtA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/arts-and-entertainment/2022-11-11-five-things-to-watch-this-weekend/"> Five things to watch this weekend </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/2022-11-10-late-microsoft-co-founder-paul-allens-art-collection-fetches-record-15bn/" title="Late Microsoft co-founder Paul Allen’s art collection fetches record $1.5bn"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4OERQeHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHhUeHhUeHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggE/8QAIxAAAgEDAwQDAAAAAAAAAAAAAQIDBAURACIxBxITUQYhQf/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAXEQEBAQEAAAAAAAAAAAAAAAABIQAR/9oADAMBAAIRAxEAPwBYgm6ZVtluKXX5DNb74a+ZKdqaV/HHSYHjGO0xHd7BO7BOtFVe+nlBfLhbbRcpWp5agNAtTLJKjkx7xKGB7/vOA3GzgY1MkruAQHYDuI5/ARjRWeR5ryEldpFeRC4Y5DE+LOfedC9mUCu//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4OERQeHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHhUeHhUeHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggE/8QAIxAAAgEDAwQDAAAAAAAAAAAAAQIDBAURACIxBxITUQYhQf/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAXEQEBAQEAAAAAAAAAAAAAAAABIQAR/9oADAMBAAIRAxEAPwBYgm6ZVtluKXX5DNb74a+ZKdqaV/HHSYHjGO0xHd7BO7BOtFVe+nlBfLhbbRcpWp5agNAtTLJKjkx7xKGB7/vOA3GzgY1MkruAQHYDuI5/ARjRWeR5ryEldpFeRC4Y5DE+LOfedC9mUCu//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/KV4XhLdEmOdmI1phJDcI2Lpi-uQKPF246FdgXKvKzHLeA73YI-Bu44bLNAMbBBBkdstUgQqGw5-AzR7eKhssOfr_tEV92OtYkeM1tRAgM1v0=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2022-11-10-late-microsoft-co-founder-paul-allens-art-collection-fetches-record-15bn/"> Late Microsoft co-founder Paul Allen’s art collection fetches record $1.5bn </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>12 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="https://www.timeslive.co.za"  target=_new   > Times Live </a>  </li>   <li class=dropdown>  <a href="https://www.timeslive.co.za/sunday-times/"  target=_new   > Sunday Times </a>  </li>   <li class=dropdown>  <a href="https://www.sowetanlive.co.za"  target=_new   > Sowetan Live </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za"  target=_new   > Business Live </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/bd/"  target=_new   > Business Day </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/fm/"  target=_new   > Financial Mail </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/bt/"  target=_new   > Business Times </a>  </li>   <li class=dropdown>  <a href="https://www.heraldlive.co.za"  target=_new   > Herald Live </a>  </li>   <li class=dropdown>  <a href="https://www.dispatchlive.co.za"  target=_new   > Dispatch Live </a>  </li>   <li class=dropdown>  <a href="https://www.wantedonline.co.za"  target=_new   > Wanted Online </a>  </li>   <li class=dropdown>  <a href="https://www.sahomeowner.co.za/"  target=_new   > SA Home Owner </a>  </li>   <li class=dropdown>  <a href="https://businessmediamags.co.za/"  target=_new   > Business Media Mags </a>  </li>   <li class=dropdown>  <a href="https://arenaevents.africa/"  target=_new   > Arena Events </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>  </div> <div class=flyovers>                           <div class="flyover flyover-network our-network-section" rel=network><div class=container-fluid><div class=row>  <div class="col-12 subsections"><ul>   <li class="dropdown image-dropdown">  <a href="https://www.timeslive.co.za"  target=_new   >  <img class=subsection-image alt="Times Live" src="/static/icons/times-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.timeslive.co.za/sunday-times/"  target=_new   >  <img class=subsection-image alt="Sunday Times" src="/static/icons/sunday-times.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.sowetanlive.co.za"  target=_new   >  <img class=subsection-image alt="Sowetan Live" src="/static/icons/sowetan-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za"  target=_new   >  <img class=subsection-image alt="Business Live" src="/static/icons/business-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/bd/"  target=_new   >  <img class=subsection-image alt="Business Day" src="/static/icons/business-day.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/fm/"  target=_new   >  <img class=subsection-image alt="Financial Mail" src="/static/icons/financial-mail.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/bt/"  target=_new   >  <img class=subsection-image alt="Business Times" src="/static/icons/business-times.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.heraldlive.co.za"  target=_new   >  <img class=subsection-image alt="Herald Live" src="/static/icons/herald-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.dispatchlive.co.za"  target=_new   >  <img class=subsection-image alt="Dispatch Live" src="/static/icons/dispatch-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.wantedonline.co.za"  target=_new   >  <img class=subsection-image alt="Wanted Online" src="/static/icons/wanted.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.sahomeowner.co.za/"  target=_new   >  <img class=subsection-image alt="SA Home Owner" src="/static/icons/sa-home-owner.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://businessmediamags.co.za/"  target=_new   >  <img class=subsection-image alt="Business Media Mags" src="/static/icons/business-media-mags.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://arenaevents.africa/"  target=_new   >  <img class=subsection-image alt="Arena Events" src="/static/icons/arena-events.png">  </a>  </li>  </ul></div> </div></div></div>  </div></div></nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article   class=comments-enabled  data-article-key="5066146299510784">     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">  <aside class=sidebar-first><div class=sidebar-sticky><div class=sidebar-wrapper>    <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="CARTOON: Coalition machinations" data-social-url="/bd/opinion/2022-11-11-cartoon-coalition-machinations/" data-social-synopsis="Friday, November 11 2022" data-social-image="//lh3.googleusercontent.com/aWmf9sehgepV8g7OI6QOj_RdUA2DkGsqS5FDl85-iPplUWcQ0aAY528WI5bU_GYcLGQmvsxZ58h7mZ6n6FikmSPvuB6YTnk1EDuuORsaqa1kiA" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a aria-label=facebook class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a aria-label=twitter class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a aria-label=linkedin class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a aria-label=email class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a aria-label=print id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div> </div></div></aside>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>CARTOON: Coalition machinations</span>  </h1> <h3 class="article-title article-title-tertiary">  </h3>      <div class="article-pub-date ">    11 November 2022 - 05:00  <span id=authors class=heading-author><span class='authors-list'>Brandan Reynolds</span></span>   </div>   <div class="social-container ">     <div class=social-links data-social-title="CARTOON: Coalition machinations" data-social-url="/bd/opinion/2022-11-11-cartoon-coalition-machinations/" data-social-synopsis="Friday, November 11 2022" data-social-image="//lh3.googleusercontent.com/aWmf9sehgepV8g7OI6QOj_RdUA2DkGsqS5FDl85-iPplUWcQ0aAY528WI5bU_GYcLGQmvsxZ58h7mZ6n6FikmSPvuB6YTnk1EDuuORsaqa1kiA" data-social-tags="" data-social-pub="bd">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>      <div class=audio-companion> <center id="div-gpt-ad-1377771185441-10" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-10");
                });

            } </script> </center>  </div>     <div class=article-widgets>       <div id="413fd811-d7fa-4416-a167-d3b16b7c4dbc" class="article-widget article-widget-image"  aria-label=widget-anchor rel="image">    <div class=wrap>  <div class=image-container> <a aria-label=image class="image "  data-image="//lh3.googleusercontent.com/aWmf9sehgepV8g7OI6QOj_RdUA2DkGsqS5FDl85-iPplUWcQ0aAY528WI5bU_GYcLGQmvsxZ58h7mZ6n6FikmSPvuB6YTnk1EDuuORsaqa1kiA"   data-lightbox="articledf7632e97c75f8e5e30384c94d141ced29b2261b"   href="//lh3.googleusercontent.com/aWmf9sehgepV8g7OI6QOj_RdUA2DkGsqS5FDl85-iPplUWcQ0aAY528WI5bU_GYcLGQmvsxZ58h7mZ6n6FikmSPvuB6YTnk1EDuuORsaqa1kiA=s1200"  style="padding-top:69.5%;"> <img src="//lh3.googleusercontent.com/aWmf9sehgepV8g7OI6QOj_RdUA2DkGsqS5FDl85-iPplUWcQ0aAY528WI5bU_GYcLGQmvsxZ58h7mZ6n6FikmSPvuB6YTnk1EDuuORsaqa1kiA=s750" alt="Friday, November 11 2022"> </a>  <div class=image-text>    <span class=description> Friday, November 11 2022 </span>    </div> </div> </div> </div>       <div id="08d974bc-3363-4c94-820c-8b746fd42404" class="article-widget article-widget-related_articles"  aria-label=widget-anchor rel="related_articles">    <div class=wrap>      <div class=related-container data-ids="[4781545794568192,6010316140838912,4825877775908864,4765441982464000,5979302819528704]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/opinion/columnists/2022-11-10-jonny-steinberg-proportional-representation-and-its-kingmakers-keep-the-anc-corrupt/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAADBAb/xAAkEAABAwMEAQUAAAAAAAAAAAABAgMEBQYhABETQRIHIjJRkf/EABUBAQEAAAAAAAAAAAAAAAAAAAQA/8QAIREAAgADCQAAAAAAAAAAAAAAAREDUfAAAgUTITFBgeH/2gAMAwEAAhEDEQA/AA0yt0aDWbQq656pU8LtUPrQyVEEoI40+XikdE5HxPZ0KffEGuR7GgNLS3VJEi0WGJIbU4EoWo8a/d0k5III3GCMabqtBo8Gr2G3FgNNIUbnKgN87JJGpjbijX4WypJFu+oxBCjghT23519aLCxO5HRAOq3M2K9tZ8eGkQAJBV2+JW//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/gI7odLO06igR9tjGxHbTCSCPFMQmDDhVfa9UUGXEo1HGo33R7njJPetwydl2ZpFgezrqu-PbmGeT1oSnrWECHtVV6-vP5QwDGg=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/opinion/columnists/2022-11-10-jonny-steinberg-proportional-representation-and-its-kingmakers-keep-the-anc-corrupt/" class=link-block><h3>JONNY STEINBERG: Proportional representation and its kingmakers keep the ANC corrupt</h3><div class=synopsis>Our electoral system spawns small parties that hold us to ransom by way of coalitions</div><div class=section>Opinion</div><div class=timestamp>17 hours ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/politics/2022-11-10-zille-says-da-was-shocked-when-eff-vote-returned-tania-campbell-as-mayor/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/FZKfiwmReIwrFTDidH9iTdQEZIOyNszVvsAvhX_GKqtIRyHMnaiJTb0XyffbdxMHx2yNimM612zjE6HJDWR77FR8UxrLEBdrxB_Mwv_m-YuZ=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/politics/2022-11-10-zille-says-da-was-shocked-when-eff-vote-returned-tania-campbell-as-mayor/" class=link-block><h3>Zille says DA was shocked when EFF vote returned Tania Campbell as mayor</h3><div class=synopsis>Federal council chair says the EFF’s decision to vote with the DA took the party by surprise</div><div class=section>Politics</div><div class=timestamp>23 hours ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/politics/2022-11-10-mzwandile-masina-blamed-after-failure-to-retake-metros-says-gauteng-anc/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/EYyqzs5GUWGSJ4XhIx0ipYRcBM5h-XD21eK24DiPeOdAko68dP6KCWcIYXnIeXDK7VZNnq4N_0KW_YTiIuy-N2FXxsUHEKM-xSY2sM6zmw7EAQ=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/politics/2022-11-10-mzwandile-masina-blamed-after-failure-to-retake-metros-says-gauteng-anc/" class=link-block><h3>Mzwandile Masina blamed after failure to retake metros, says Gauteng ANC</h3><div class=synopsis>Masina to face disciplinary action after defying  ANC  leaders by moving against Tania Campbell</div><div class=section>Politics</div><div class=timestamp>8 hours ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/national/2022-11-09-anc-support-is-at-41percent-opinion-poll-shows/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwEIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHAggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAnEAABAwIFAgcAAAAAAAAAAAABAgMEBhEABQcIMRIhCRMWIkGBkf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAeEQABAwQDAAAAAAAAAAAAAAABAgMRAAUhoTFRsf/aAAwDAQACEQMRAD8ARtIK8yHJtk+kan6XzlSIwrKMpUZpx66msu61FLaLqKbEC4FgSL84kKxjdHhuah5w/p8xClSKf1hfdQLlaXVUkVlJUR7rFVrj5vjXpmFDn+CNTEedSjEpl2JQnmNvNhaV2zdJFwexsQD9YNKjlSV7YN9UZVRPKYahbg0ttlZKUD0kjsBwOT+nAL4aaRZkKTJMQesj2dUk2suG4KGI3zX/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ZSl_v1V4XhFPPpSZ9u4KtqLbPvBEasEOPQ5IGo8Cs8jCVBmM8BdaRqdYIf6j13zwiKfcYMFTmlvvU5c5m4wCHusn2sUdjZUcQxetY9PQnp_Ezc0=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/national/2022-11-09-anc-support-is-at-41percent-opinion-poll-shows/" class=link-block><h3>ANC support is at 41%, opinion poll shows</h3><div class=synopsis>Ipsos poll finds more than seven in 10 South African voters believe the country is moving in the wrong direction</div><div class=section>National</div><div class=timestamp>1 day ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/opinion/editorials/2022-11-10-editorial-how-to-stop-the-coalitions-political-circus/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/uOKGrN0ShsAcOEhrYDaDPbSQt1Qwf64oRYKqvG7OEAyo82qfwfgIz65xicslM8BtSvngaJceOwUgQ2wi5unuZ7TMZ2B-9egKUQ_BZp7vddHbsQ=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/opinion/editorials/2022-11-10-editorial-how-to-stop-the-coalitions-political-circus/" class=link-block><h3>EDITORIAL: How to stop the coalitions’ political circus</h3><div class=synopsis>Perhaps it’s time to seek a fresh mandate from residents to govern</div><div class=section>Opinion</div><div class=timestamp>1 day ago</div></a></div></div>  </div>  </div> </div>       <div id="01af92b8-de63-4be1-9854-21412c671b99" class="article-widget article-widget-image"  aria-label=widget-anchor rel="image">    <div class=wrap>  <div class=image-container> <a aria-label=image class="image "  data-image="//lh3.googleusercontent.com/7A6DeX5GL82CbKVGm-Y5nc4cnwEokvZf-2DGnvItHTPFmBeu7PpVGJr4Ajol4YgkSPObeokBrItjE-X6txHzwHQV3OKgSE4JqSghOuNmGvRwsg"   data-lightbox="article7cc4e34e63ea4492af8804d55f3674f5941c5f07"   href="//lh3.googleusercontent.com/7A6DeX5GL82CbKVGm-Y5nc4cnwEokvZf-2DGnvItHTPFmBeu7PpVGJr4Ajol4YgkSPObeokBrItjE-X6txHzwHQV3OKgSE4JqSghOuNmGvRwsg=s1200"  style="padding-top:69.5%;"> <img src="//lh3.googleusercontent.com/7A6DeX5GL82CbKVGm-Y5nc4cnwEokvZf-2DGnvItHTPFmBeu7PpVGJr4Ajol4YgkSPObeokBrItjE-X6txHzwHQV3OKgSE4JqSghOuNmGvRwsg=s750" alt="Thursday, November 10 2022"> </a>  <div class=image-text>    <span class=description> Thursday, November 10 2022 </span>    </div> </div> </div> </div>    </div>    <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="CARTOON: Coalition machinations" data-social-url="/bd/opinion/2022-11-11-cartoon-coalition-machinations/" data-social-synopsis="Friday, November 11 2022" data-social-image="//lh3.googleusercontent.com/aWmf9sehgepV8g7OI6QOj_RdUA2DkGsqS5FDl85-iPplUWcQ0aAY528WI5bU_GYcLGQmvsxZ58h7mZ6n6FikmSPvuB6YTnk1EDuuORsaqa1kiA" data-social-tags="" data-social-pub="bd">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a aria-label=next class="next-article social-item" href="/bd/markets/2022-11-11-us-stocks-notch-biggest-gains-in-two-years-on-improved-inflation-data/" title="US stocks notch biggest gains in two years on improved inflation data">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>                                                                   <div class=article-subscribe> <a href=/buy/ ><img width=100% height=100% src=/publication/custom/static/banners/bl-subscribe.png alt=subscribe></a></div>   <div id=viafoura-conversations>  <div class=no-access-comments><div class=row><div class="col-md-10 col-12 no-access-comments--text"><p>Would you like to comment on this article?<br> Register (it's quick and free) or sign in now.</p></div><div class="col-md-2 col-12 no-access-comments--img"> <img width=100% height=100% src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-6 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-6 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/pages/comments/ >Comment Policy</a> before commenting.</p></div></div></div> <div id=viafoura-conversations-component class="viafoura  viafoura-no-user  bd "> <span class=viafoura-house-rules> Commenting is subject to our <a href=/pages/comments/ target=_blank rel=noopener>house rules</a>. </span> <vf-conversations vf-container-id="5066146299510784"></vf-conversations></div></div> <div class=mobile-bottom><div class=sidebar-second>       <div class="sticky-column ">  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>   <center id="div-gpt-ad-1377771185441-5" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-5");
                });

            } </script> </center>    <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/opinion/columnists/2022-11-09-peter-bruce-everyone-loves-cyril-but-can-he-make-a-just-transition/"> PETER BRUCE: Everyone loves Cyril, but can he ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/opinion/columnists/2022-11-10-jonny-steinberg-proportional-representation-and-its-kingmakers-keep-the-anc-corrupt/"> JONNY STEINBERG: Proportional representation and ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/opinion/letters/2022-11-07-letter-a-pure-dont-care-attitude/"> LETTER: ‘A pure don’t care attitude’ </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/letters/" rel="letters"  target=_new > Letters </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/opinion/columnists/2022-11-09-gracelin-baskaran-trumps-red-wave-beaten-back-in-us-midterm-election/"> GRACELIN BASKARAN: Trump’s red wave beaten back ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/opinion/2022-11-08-david-lewis-with-comrades-like-boesak-and-sisulu-who-needs-enemies/"> DAVID LEWIS: With comrades like Boesak and ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> </div></div></div>   <div class=investors><div class=logo> <a aria-label="investors logo" href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </div></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/opinion/columnists/2022-11-09-peter-bruce-everyone-loves-cyril-but-can-he-make-a-just-transition/"> PETER BRUCE: Everyone loves Cyril, but can he ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/opinion/columnists/2022-11-10-jonny-steinberg-proportional-representation-and-its-kingmakers-keep-the-anc-corrupt/"> JONNY STEINBERG: Proportional representation and ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/opinion/letters/2022-11-07-letter-a-pure-dont-care-attitude/"> LETTER: ‘A pure don’t care attitude’ </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/letters/" rel="letters"  target=_new > Letters </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/opinion/columnists/2022-11-09-gracelin-baskaran-trumps-red-wave-beaten-back-in-us-midterm-election/"> GRACELIN BASKARAN: Trump’s red wave beaten back ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/opinion/2022-11-08-david-lewis-with-comrades-like-boesak-and-sisulu-who-needs-enemies/"> DAVID LEWIS: With comrades like Boesak and ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> </div></div></div>   <div class=investors><div class=logo> <a aria-label="investors logo" href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  <div class="viafoura bd"> <vf-tray-trigger floating=true></vf-tray-trigger></div></div> <footer><div class=container-fluid><div class=wrap><div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>                <h3>   <a href="/bd/politics/"  > Politics </a>  </h3>                                         </div> <div class=section>            <h3>   <a href="/bd/national/"  > National </a>  </h3>  <ul>  <li>  <a href="/bd/national/education/" > Education </a>   </li> <li>  <a href="/bd/national/health/" > Health </a>   </li> <li>  <a href="/bd/national/labour/" > Labour </a>   </li> <li>  <a href="/bd/national/media/" > Media </a>   </li> <li>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>   </li> </ul>                                             </div> <div class=section>                                <h3>   <a href="/bd/world/"  > World </a>  </h3>  <ul>  <li>  <a href="/bd/world/africa/" > Africa </a>   </li> <li>  <a href="/bd/world/americas/" > Americas </a>   </li> <li>  <a href="/bd/world/asia/" > Asia </a>   </li> <li>  <a href="/bd/world/europe/" > Europe </a>   </li> <li>  <a href="/bd/world/middle-east/" > Middle East </a>   </li> </ul>                         </div> <div class=section>                                    <h3>   <a href="/bd/sport/"  > Sport </a>  </h3>  <ul>  <li>  <a href="/bd/sport/cricket/" > Cricket </a>   </li> <li>  <a href="/bd/sport/other-sport/" > Other Sport </a>   </li> <li>  <a href="/bd/sport/rugby/" > Rugby </a>   </li> <li>  <a href="/bd/sport/soccer/" > Soccer </a>   </li> </ul>                     </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>                    <h3>   <a href="/bd/companies/"  > Companies </a>  </h3>  <ul>  <li>  <a href="/bd/companies/energy/" > Energy </a>   </li> <li>  <a href="/bd/companies/financial-services/" > Financial Services </a>   </li> <li>  <a href="/bd/companies/healthcare/" > Healthcare </a>   </li> <li>  <a href="/bd/companies/industrials/" > Industrials </a>   </li> <li>  <a href="/bd/companies/innovation/" > Innovation </a>   </li> <li>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>   </li> <li>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>   </li> <li>  <a href="/bd/companies/management/" > Management </a>   </li> <li>  <a href="/bd/companies/mining/" > Mining </a>   </li> <li>  <a href="/bd/companies/property/" > Property </a>   </li> <li>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>   </li> <li>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>   </li> <li>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>   </li> <li>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>   </li> <li>  <a href="/markets-data/"   > Markets Data </a>   </li> </ul>                                     </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>    <h3>   <a href="/bd/markets/"  > Markets </a>  </h3>  <ul>  <li>  <a href="/markets-data/"   > Markets Data </a>   </li> </ul>                                                     </div> <div class=section>                            <h3>   <a href="/bd/business-and-economy/"  > Business </a>  </h3>  <ul>  <li>  <a href="/bd/business-and-economy/native-business-day-legals/"   > Legal Notices </a>   </li> </ul>                             </div> <div class=section>                        <h3>   <a href="/bd/economy/"  > Economy </a>  </h3>                                 </div> <div class=section>        <h3>   <a href="/bd/opinion/"  > Opinion </a>  </h3>  <ul>  <li>  <a href="/bd/opinion/columnists/" > Columnists </a>   </li> <li>  <a href="/bd/opinion/editorials/" > Editorials </a>   </li> <li>  <a href="/bd/opinion/letters/" > Letters </a>   </li> </ul>                                                 </div> <div class=section><h3> <a href=#>Read More</a></h3><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=https://www.careersarena.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h3> <a href=#>Read More</a></h3><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a aria-label=business-day href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a aria-label=financial-mail href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a aria-label=businesstv-day href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a aria-label=business-times href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a aria-label=bloomberg class=bloomberg href=https://www.businesslive.co.za/bloomberg/ data-background-image=/publication/custom/static/logos/bloomberg.logo.png></a> <a aria-label=wanted href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a aria-label=sunday-times-daily class=ts-footer-logo href=https://www.timeslive.co.za/sunday-times-daily/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/times-live-premium.logo.png></a></div><div class=times-group> <a aria-label=times-group href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2022 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXXII </span><div class=social> <a aria-label=facebook target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a aria-label=twitter target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>  <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//cdn.viafoura.net><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>      <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;  _sf_async_config.sections = "desktop-bd-opinion";
    _sf_async_config.authors = "Brandan Reynolds";
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', 'anon']);
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>   <script async src=https://cdn.viafoura.net/entry/index.js></script>   <link rel="preload" href="/build/chunks/entry.cfbaadcb8092f0a104f1.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.cfbaadcb8092f0a104f1.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.5064009433e0c3f88079.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.5064009433e0c3f88079.bundle.js"></script>     </body></html>