  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>HAMLET HLOMENDLINI: Let’s be alert to the potential for job creation in agriprocessing</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="agriculture,qlfs,south africa,hamlet hlomendlini,quarterly labour force survey,stats sa"><meta name=description content="There could be some relief for SA’s most pressing problem if there is more focus on secondary production"><meta name=news_keywords content="agriculture,qlfs,south africa,hamlet hlomendlini,quarterly labour force survey,stats sa"><link rel=alternate href="https://www.businesslive.co.za/bd/opinion/2021-09-29-hamlet-hlomendlini-lets-be-alert-to-the-potential-for-job-creation-in-agriprocessing/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="There could be some relief for SA’s most pressing problem if there is more focus on secondary production"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/opinion/2021-09-29-hamlet-hlomendlini-lets-be-alert-to-the-potential-for-job-creation-in-agriprocessing/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/opinion/2021-09-29-hamlet-hlomendlini-lets-be-alert-to-the-potential-for-job-creation-in-agriprocessing/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/opinion/2021-09-29-hamlet-hlomendlini-lets-be-alert-to-the-potential-for-job-creation-in-agriprocessing/",
                    "headline": "HAMLET HLOMENDLINI: Let’s be alert to the potential for job creation in agriprocessing",
                    "description": "There could be some relief for SA’s most pressing problem if there is more focus on secondary production",
                    "datePublished": "2021-09-29T15:58:15+0200",  "dateModified": "2021-09-29T15:58:15+0200",   "author": {
                            "@type": "Person",
                            "name": "Hamlet Hlomendlini"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/433VIWizrjE3Y82oo56T0KBPOwKD5WM46-QH9GYvmy_0kT5_a8Rr88j8KeJTWhBLnB7aqBtwF3ypSvRfatC3-vjpGSe9-qwY",
                                "author": "",
                                "height": "666",
                                "width": "1000"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/opinion/2021-09-29-hamlet-hlomendlini-lets-be-alert-to-the-potential-for-job-creation-in-agriprocessing/"><meta property=og:title content="HAMLET HLOMENDLINI: Let’s be alert to the potential for job creation in agriprocessing"><meta property=og:description content="There could be some relief for SA’s most pressing problem if there is more focus on secondary production"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/433VIWizrjE3Y82oo56T0KBPOwKD5WM46-QH9GYvmy_0kT5_a8Rr88j8KeJTWhBLnB7aqBtwF3ypSvRfatC3-vjpGSe9-qwY=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="HAMLET HLOMENDLINI: Let’s be alert to the potential for job creation in agriprocessing"><meta name=twitter:description content="There could be some relief for SA’s most pressing problem if there is more focus on secondary production"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/433VIWizrjE3Y82oo56T0KBPOwKD5WM46-QH9GYvmy_0kT5_a8Rr88j8KeJTWhBLnB7aqBtwF3ypSvRfatC3-vjpGSe9-qwY=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">                                                                                                   <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2021-09-29-hamlet-hlomendlini-lets-be-alert-to-the-potential-for-job-creation-in-agriprocessing',
      'articleAccess': 'yes',
      'contentCategory': 'opinion',
      'keywordsMetaData': 'agriculture,qlfs,south africa,hamlet hlomendlini,quarterly labour force survey,stats sa',
      'articleWordCount': '741',
      'author': 'Hamlet Hlomendlini',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday async></script>     <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "523154661921505");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=523154661921505&ev=PageView&noscript=1"> </noscript>  <script>                          // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[320, 50], [320, 100], [300, 250], [320, 480], [336, 280]]). //other
            build();  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();  var mpu_bot = googletag.sizeMapping().
            addSize([992, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();
            

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/opinion/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("contextual", ["agriculture", "qlfs", "south africa", "hamlet hlomendlini", "quarterly labour force survey", "stats sa"]);
            googletag.pubads().setTargeting("type", "free");    googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 500,
                renderMarginPercent: 200,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();      
        googletag.enableServices();

    }); </script>    <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Day&#34;,&#34;description&#34;:&#34;Online coverage from the Business Day of the latest news, opinion, and analysis from South Africa\u2019s business sector, the political economy, companies and financial markets.&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;9222340771831401879&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;coronavirus&#34;,&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;cosmos_article_slug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;},{&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:6214344661532672,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/opinion/2021-09-29-hamlet-hlomendlini-lets-be-alert-to-the-potential-for-job-creation-in-agriprocessing/&#34;,&#34;slug_custom&#34;:&#34;2021-09-29-hamlet-hlomendlini-lets-be-alert-to-the-potential-for-job-creation-in-agriprocessing&#34;,&#34;image&#34;:{&#34;key&#34;:&#34;a7ee9a48368dab1ebe783eb27296ced48a390a8b&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/a7ee9a48368dab1ebe783eb27296ced48a390a8b&#34;,&#34;height&#34;:666,&#34;keywords&#34;:[&#34;food&#34;,&#34;consumers&#34;,&#34;retail&#34;,&#34;prices&#34;,&#34;inflation&#34;,&#34;wheat&#34;,&#34;harvest&#34;,&#34;farming&#34;,&#34;agriculture&#34;],&#34;palette&#34;:[&#34;#817549&#34;,&#34;#f2f2ef&#34;,&#34;#ceceba&#34;,&#34;#8eb6b6&#34;,&#34;#423319&#34;],&#34;title&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv94X_4mcF3LzNs3VNOSqnBLs2KpBG00r9qAH_d9V6Zv6mqnyJY8Iv2CGnTpfGRFaPWI1DaztG9lY4cujol4ueqWbiCm_vwOFpNyWcM8I_KPjwNM0wDmC0vA6aB95OJesWjPzO3gAH7AR9ddTnG002nORdosYJvMU7TGZAL9K5mtge5B7GFo&#34;,&#34;filename&#34;:&#34;a7ee9a48368dab1ebe783eb27296ced48a390a8b&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;updated image a7ee9a48368dab1ebe783eb27296ced48a390a8b&#34;,&#34;version&#34;:1,&#34;author&#34;:&#34;&#34;,&#34;blur&#34;:&#34;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&#34;,&#34;description&#34;:&#34;Picture: 123RF/OTICKI&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;created&#34;:1543503132000,&#34;average&#34;:&#34;#8f927e&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/433VIWizrjE3Y82oo56T0KBPOwKD5WM46-QH9GYvmy_0kT5_a8Rr88j8KeJTWhBLnB7aqBtwF3ypSvRfatC3-vjpGSe9-qwY&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;link&#34;:&#34;&#34;,&#34;width&#34;:1000},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;agriculture&#34;,&#34;qlfs&#34;,&#34;south africa&#34;,&#34;hamlet hlomendlini&#34;,&#34;quarterly labour force survey&#34;,&#34;stats sa&#34;],&#34;count_embedded_articles&#34;:3,&#34;title_section_text&#34;:&#34;HAMLET HLOMENDLINI: Let\u2019s be alert to the potential for job creation in agriprocessing&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:&#34;300921OPside&#34;,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Business Day&#34;},&#34;title&#34;:&#34;HAMLET HLOMENDLINI: Let\u2019s be alert to the potential for job creation in agriprocessing&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;pietervdm@live.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;marrsd@businesslive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[5649954471149568,5514270208950272,5701746336727040],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;HAMLET HLOMENDLINI: Let\u2019s be alert to the potential for job creation in agriprocessing&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;bd&#34;,&#34;section&#34;:&#34;opinion&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;opinion&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:null,&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Hamlet Hlomendlini&#34;],&#34;index_position&#34;:1632923957,&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34;6214344661532672 COLUMN OR ONLINE Hamlet Hlomendlini on... Agriculture\u2019s propensity to create jobs should be taken seriously Hamlet Hlomendlini agriculture qlfs south africa hamlet hlomendlini quarterly labour force survey stats sa \n\nIt should terrify us that many economic sectors now provide fewer job opportunities, and that many organisations are scaling down on employment. Ultimately, this indicates is that, the economic reform agenda and policies\u2014no matter how good they seem or sound, amount to nothing if it means deserving individuals remain jobless.&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1632923928000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:247,&#34;intro_text&#34;:&#34;&#34;,&#34;external_url&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:741,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:&#34;pending&#34;,&#34;synopsis_custom&#34;:&#34;There could be some relief for SA\u2019s most pressing problem if there is more focus on secondary production&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/a7ee9a48368dab1ebe783eb27296ced48a390a8b&#34;,&#34;height&#34;:666,&#34;keywords&#34;:[&#34;food&#34;,&#34;consumers&#34;,&#34;retail&#34;,&#34;prices&#34;,&#34;inflation&#34;,&#34;wheat&#34;,&#34;harvest&#34;,&#34;farming&#34;,&#34;agriculture&#34;],&#34;link&#34;:&#34;&#34;,&#34;palette&#34;:[&#34;#817549&#34;,&#34;#f2f2ef&#34;,&#34;#ceceba&#34;,&#34;#8eb6b6&#34;,&#34;#423319&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/433VIWizrjE3Y82oo56T0KBPOwKD5WM46-QH9GYvmy_0kT5_a8Rr88j8KeJTWhBLnB7aqBtwF3ypSvRfatC3-vjpGSe9-qwY&#34;,&#34;blob_key&#34;:&#34;AMIfv94X_4mcF3LzNs3VNOSqnBLs2KpBG00r9qAH_d9V6Zv6mqnyJY8Iv2CGnTpfGRFaPWI1DaztG9lY4cujol4ueqWbiCm_vwOFpNyWcM8I_KPjwNM0wDmC0vA6aB95OJesWjPzO3gAH7AR9ddTnG002nORdosYJvMU7TGZAL9K5mtge5B7GFo&#34;,&#34;filename&#34;:&#34;a7ee9a48368dab1ebe783eb27296ced48a390a8b&#34;,&#34;width&#34;:1000,&#34;state&#34;:&#34;updated image a7ee9a48368dab1ebe783eb27296ced48a390a8b&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;description&#34;:&#34;Picture: 123RF/OTICKI&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;a7ee9a48368dab1ebe783eb27296ced48a390a8b&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;source&#34;:&#34;cosmos&#34;,&#34;created&#34;:1543503132000,&#34;average&#34;:&#34;#8f927e&#34;,&#34;author&#34;:&#34;&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;title&#34;:&#34;&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/opinion/&#34;,&#34;name&#34;:&#34;Opinion&#34;,&#34;id&#34;:&#34;opinion&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;related_articles_keys&#34;:[],&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;HAMLET HLOMENDLINI: Let\u2019s be alert to the potential for job creation in agriprocessing&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;There could be some relief for SA\u2019s most pressing problem if there is more focus on secondary production&#34;,&#34;title_text&#34;:&#34;HAMLET HLOMENDLINI: Let\u2019s be alert to the potential for job creation in agriprocessing&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2021-09-29-hamlet-hlomendlini-lets-be-alert-to-the-potential-for-job-creation-in-agriprocessing&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;There could be some relief for SA\u2019s most pressing problem if there is more focus on secondary production&#34;,&#34;created&#34;:1631708069000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;There could be some relief for SA\u2019s most pressing problem if there is more focus on secondary production&#34;,&#34;published&#34;:1632923895000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;print_integration&#34;:{&#34;import_result&#34;:[{&#34;ObjectType&#34;:&#34;article&#34;,&#34;ObjectId&#34;:&#34;16318025&#34;,&#34;IsNew&#34;:&#34;true&#34;},{&#34;ObjectType&#34;:&#34;txtGeometry&#34;,&#34;ObjectId&#34;:&#34;16318030&#34;,&#34;IsNew&#34;:&#34;true&#34;},{&#34;ObjectType&#34;:&#34;article&#34;,&#34;ObjectId&#34;:&#34;16318025&#34;,&#34;IsNew&#34;:&#34;false&#34;},{&#34;ObjectType&#34;:&#34;txtGeometry&#34;,&#34;ObjectId&#34;:&#34;16318030&#34;,&#34;IsNew&#34;:&#34;false&#34;}],&#34;message&#34;:&#34;IsNew: true, ObjectId: 16318025, ObjectType: article\nIsNew: true, ObjectId: 16318030, ObjectType: txtGeometry\nIsNew: false, ObjectId: 16318025, ObjectType: article\nIsNew: false, ObjectId: 16318030, ObjectType: txtGeometry\nCode: 1, Message: printpos: 03\nCode: 0, Message: gn4id:16318025\n&#34;,&#34;log&#34;:[{&#34;Message&#34;:&#34;printpos: 03&#34;,&#34;Code&#34;:&#34;1&#34;},{&#34;Message&#34;:&#34;gn4id:16318025&#34;,&#34;Code&#34;:&#34;0&#34;}],&#34;success&#34;:true},&#34;edit_url&#34;:&#34;/bd/opinion/6214344661532672/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},&#34;now&#34;:1632928332000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;coronavirus&#34;,&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;cosmos_article_slug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;},{&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.2137d1a507df19be322e.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.2137d1a507df19be322e.bundle.js"></script><link rel="preload" href="/build/chunks/priority.2137d1a507df19be322e.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.2137d1a507df19be322e.bundle.css"> <link rel="preload" href="/build/chunks/entry.dbbb82ee7b0aea1e24d5.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.dbbb82ee7b0aea1e24d5.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.c160ebc21ce703ca26e2.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.c160ebc21ce703ca26e2.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.3d4b2942c73b7e635ddf.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript>          <nav class="nav-light nav-publication-bd  ">   <div class=nav-wrapper> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a aria-label=facebook target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a aria-label=twitter target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a aria-label=search href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  class=selected  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>  </ul>    <li> <a href="/news/latest-covid-19-coronavirus-coverage/"   > coronavirus </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   <li class=dropdown>  <a href="https://www.wantedonline.co.za"  target=_new   > Wanted Online </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2021-09-29-gold-stabilises-as-us-treasury-yields-ease-slightly/" title="Gold stabilises as US Treasury yields ease slightly"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/zL8s66AXuECfN8q95ebyvMDLGAUdTr_AxBPONMYWUlHVowrC3_LRnvjHImJxELm7iyAqDW93jT4xnUIX_ukFsoE-vmAjjRqZkg=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2021-09-29-gold-stabilises-as-us-treasury-yields-ease-slightly/"> Gold stabilises as US Treasury yields ease slightly </a></h3>  <p>Analysts see risks to the downside for bullion after Norway raises interest rates, prompting speculation which central bank will be next</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2021-09-29-global-markets-staunch-the-bleeding-after-tuesdays-rout/" title="Global markets staunch the bleeding after Tuesday’s rout"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/K_evnae5mFiXTzf3aWvQnFUiDUtoz_CHMKYzjnhpBQPY-B0-AacfH0Fux7Q0XztN7_x8F6f8-NttVrgplq52tqqW-eZe9eN_jU9hRQXtaVN9cYk=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-09-29-global-markets-staunch-the-bleeding-after-tuesdays-rout/"> Global markets staunch the bleeding after Tuesday’s rout </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2021-09-29-jse-muted-as-investors-mull-over-numerous-risks/" title="JSE muted as investors mull over numerous risks"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHhIeHh4eHhUeHh4eHh4eHhIeHh4eHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAnEAACAQMCBAcBAAAAAAAAAAABAgMEESEHEgUGFDEAEyNRYYGRCP/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHREAAAUFAAAAAAAAAAAAAAAAAREhccEAAxIW4f/aAAwDAQACEQMRAD8AbUmq6nlRZU4pMaiQkMlVSsyg7RY4IzusSFsACcXItF591YkH85u3UVUdTPU+jNRRPCqwhc3ZiSTfdlbYt2PcLypwvh9ZocKmppUlmSjjkV2vdWMcpJH2i/g8Y9V0Wk0zooaYeVH0LSbFwNypIQbe9yc/PioCGjZqb8owblzbMEJpOK//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHhIeHh4eHhUeHh4eHh4eHhIeHh4eHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAnEAACAQMCBAcBAAAAAAAAAAABAgMEESEHEgUGFDEAEyNRYYGRCP/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHREAAAUFAAAAAAAAAAAAAAAAAREhccEAAxIW4f/aAAwDAQACEQMRAD8AbUmq6nlRZU4pMaiQkMlVSsyg7RY4IzusSFsACcXItF591YkH85u3UVUdTPU+jNRRPCqwhc3ZiSTfdlbYt2PcLypwvh9ZocKmppUlmSjjkV2vdWMcpJH2i/g8Y9V0Wk0zooaYeVH0LSbFwNypIQbe9yc/PioCGjZqb8owblzbMEJpOK//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Z4wbM7NnlRUe77A0GgZWDVfErbXWOQ8yjvGldeHKWK_aoJCoupWhYvsZPxV-H74zOLVwpjweMpHLPKNQTlCL8y6VawYsrj-uD9vqCJWKeaL0Rfk=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-09-29-jse-muted-as-investors-mull-over-numerous-risks/"> JSE muted as investors mull over numerous risks </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>6 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2021-09-29-economic-uncertainty-pushes-asian-markets-downs/" title="Economic uncertainty pushes Asian markets downs"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/aQaAB6yvB2aSTFYRoGVjh8WRlqcag_eUePxo12B_4haYcRfzqJxKXXkAESuln9QT8DIb1OdRsJHxTzcw44Dx24iZkCt6tSWv1uI0kUBW26fc=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-09-29-economic-uncertainty-pushes-asian-markets-downs/"> Economic uncertainty pushes Asian markets downs </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2021-09-29-nir-kaissar-long-and-the-short-of-it-the-mother-of-all-crashes-might-not-happen/" title="NIR KAISSAR: Long and the short of it: ‘the mother of all crashes’ might not happen"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/kK4_5ScEQ32DMFi2zLFhO0s47jNi70STOIgPD50qgZUW__hheVfWr_mhzNz8_cKBvjy4KMY9OhgKCf9vLGOjuLTyHG-T77lz=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/2021-09-29-nir-kaissar-long-and-the-short-of-it-the-mother-of-all-crashes-might-not-happen/"> NIR KAISSAR: Long and the short of it: ‘the mother of all crashes’ might not happen </a></h3>  <p>Short sellers have been predicting crashes for years, but they might very well be wrong</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2021-09-29-polo-leteka-radebe-african-bank-can-finally-realise-its-founders-vision/" title="POLO LETEKA RADEBE: African Bank can finally realise its founders’ vision"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEBBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQf/xAAnEAABAwMDAgcBAAAAAAAAAAABAgMRBAUGAAcSEyEiMkFRYnHxCP/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAaEQACAgMAAAAAAAAAAAAAAAABAgMRABIh/9oADAMBAAIRAxEAPwBpYLpltbiAuCsw3fFW2ahARTvFCVdOqfbT4UgDyoAmPTvJ76But13iXY7u3Uf0PvSt2l4dJlhsIW6kykjkQqCJJJ+A9zqm4TatuHBVUy8IxkspbCgjgIlTz5V9yRP7ozJLTtomhd44PjY4phMIHbQpp9nJQUCTWJRKHc//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEBBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQf/xAAnEAABAwMDAgcBAAAAAAAAAAABAgMRBAUGAAcSEyEiMkFRYnHxCP/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAaEQACAgMAAAAAAAAAAAAAAAABAgMRABIh/9oADAMBAAIRAxEAPwBpYLpltbiAuCsw3fFW2ahARTvFCVdOqfbT4UgDyoAmPTvJ76But13iXY7u3Uf0PvSt2l4dJlhsIW6kykjkQqCJJJ+A9zqm4TatuHBVUy8IxkspbCgjgIlTz5V9yRP7ozJLTtomhd44PjY4phMIHbQpp9nJQUCTWJRKHc//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/eHjg8J0uYnAatFGhImUB1QaMZDyZxk3DdSrJA3WTjyG9JaSGGq_xI7EAPd8gio5EeOy1dm3h3PpfxNc41oCe9No2r6WNicl6Tw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2021-09-29-polo-leteka-radebe-african-bank-can-finally-realise-its-founders-vision/"> POLO LETEKA RADEBE: African Bank can finally realise its founders’ vision </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>31 minutes ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2021-09-29-jamie-mcgeever-hedge-funds-score-taper-trade-hat-trick/" title="JAMIE MCGEEVER: Hedge funds score taper trade hat-trick"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/w6dWGlY-w3akwVv35akTMxqJzc3C4rbVyaPMRcQV3N3n2Wqc17j4l5GeY2ICxluvXSJNFFVfdtUhgE2qgxPibfPfD_Clbjg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2021-09-29-jamie-mcgeever-hedge-funds-score-taper-trade-hat-trick/"> JAMIE MCGEEVER: Hedge funds score taper trade hat-trick </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 32 minutes ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2021-09-29-no-real-evidence-of-concentration-in-the-agriculture-sector/" title="No real evidence of concentration in the agriculture sector"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/R1JuVdg8c6zLDRiOE_t15p5WKWs-Tyw-_S7jiAwZzU-co2YPGdrpKsKfBuauMiKufndzlUw1ds3cI-xJ7WMPllcAK1gzb7uvtg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2021-09-29-no-real-evidence-of-concentration-in-the-agriculture-sector/"> No real evidence of concentration in the agriculture sector </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2021-09-29-post-office-reaches-payment-plan-with-workers-medical-aid-fund/" title="Post office reaches payment plan with workers’ medical aid fund"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/bg4kcKQqXvzr0KJC_WdMdw3yppmpQOo4uB5WWNpHlE4D95B94Uc_dlJonJHZfeP1QKtUdm5_tQCaaFZ9Qe3v0UlOfIUmn878zQ=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2021-09-29-post-office-reaches-payment-plan-with-workers-medical-aid-fund/"> Post office reaches payment plan with workers’ medical aid fund </a></h3>  <p>Cash-strapped state utility to settle more than R600m in outstanding contributions to Medipos to ensure staff have medical cover</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2021-09-29-anc-endorses-mpho-moerane-to-become-joburgs-next-mayor/" title="ANC endorses Mpho Moerane to become Joburg’s next mayor"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUCBAIFAgUGBwwIBwcHBwMLCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4SHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBQP/xAAnEAABAgQCCwAAAAAAAAAAAAABAgMEBQYRADESEyE1NkFxdIKyw//EABUBAQEAAAAAAAAAAAAAAAAAAAYB/8QAJhEAAQEFBwUAAAAAAAAAAAAAAQIDBEFxgQAFISIyYaEGCBESE//aAAwDAQACEQMRAD8AXWk3qMvKpGmKDem8WhxBJU9J20qSts2tc7Cla279OeRt01OUzCNMjNNxMtdEOXS6oS/VrsQDbRN8zkRjaB41j/H54NR2+V9kr3Ti3ndLqw7S0t0jMAk1XqnsIWVuz19OvizKR4xEvUHGseLf/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUCBAIFAgUGBwwIBwcHBwMLCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4SHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBQP/xAAnEAABAgQCCwAAAAAAAAAAAAABAgMEBQYRADESEyE1NkFxdIKyw//EABUBAQEAAAAAAAAAAAAAAAAAAAYB/8QAJhEAAQEFBwUAAAAAAAAAAAAAAQIDBEFxgQAFISIyYaEGCBESE//aAAwDAQACEQMRAD8AXWk3qMvKpGmKDem8WhxBJU9J20qSts2tc7Cla279OeRt01OUzCNMjNNxMtdEOXS6oS/VrsQDbRN8zkRjaB41j/H54NR2+V9kr3Ti3ndLqw7S0t0jMAk1XqnsIWVuz19OvizKR4xEvUHGseLf/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/VfZM2hMszgWI1kJxGYdynMxMfs9l2JNsK0F6ukr-jqBmlBS4uJ_3EQ-A7WCgfwAeyGOqmC7CoavxzGvyDXc2xxIDn4y6UN0ZbUPcVkQuC9fzrQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2021-09-29-anc-endorses-mpho-moerane-to-become-joburgs-next-mayor/"> ANC endorses Mpho Moerane to become Joburg’s next mayor </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2021-09-29-zondo-wins-extension-for-state-capture-inquiry-until-year-end/" title="Zondo wins extension for state capture inquiry until year-end"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/XhsqpIa75iEKEqAJBg_7s1pcUzaSdZU3OJsX9Cn1sNOg4QPYFW0Zs6LWtsdKzgIk-oBxpweSZpo3MFdMilKtdugZhHrJ2uisHuXX__mUxxSYKpc=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2021-09-29-zondo-wins-extension-for-state-capture-inquiry-until-year-end/"> Zondo wins extension for state capture inquiry until year-end </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 3 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/national/health/2021-09-29-government-plans-weekend-vaccination-drives-to-shore-up-numbers/" title="Government plans weekend vaccination drives to shore up numbers"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UDRQeHh4eHh4eFR4eHhUeHh4eHh4eHh4SHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAJxAAAQMDAgQHAAAAAAAAAAAAAgEDBAUSIQYRAAciMhQWMUFxgZH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAGhEAAgIDAAAAAAAAAAAAAAAAAQIAcQQRFP/aAAwDAQACEQMRAD8AGR6hGr2tp0HUFSfWLSYa+JFsyVTaFQ3T12RbnERTx0lnt3435iTdXJo+nJywpT1GityjaOJTBabFBNFK61U27tupMJcXyinydkPee5rympOOnMaMiypBcK7Z9ukfzisTnDZjiLa2jZgUTCfXA3eytqKNjKQKn//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UDRQeHh4eHh4eFR4eHhUeHh4eHh4eHh4SHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAJxAAAQMDAgQHAAAAAAAAAAAAAgEDBAUSIQYRAAciMhQWMUFxgZH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAGhEAAgIDAAAAAAAAAAAAAAAAAQIAcQQRFP/aAAwDAQACEQMRAD8AGR6hGr2tp0HUFSfWLSYa+JFsyVTaFQ3T12RbnERTx0lnt3435iTdXJo+nJywpT1GityjaOJTBabFBNFK61U27tupMJcXyinydkPee5rympOOnMaMiypBcK7Z9ukfzisTnDZjiLa2jZgUTCfXA3eytqKNjKQKn//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/89uOdilKza5zx6oK9y8SHNxjUpcXmqNwIUOVGjaC_HiPPh9yCNtOt5Cwm-dt-SV8BEtDwM3rzjCHBQHaXnXGlRp2RZOeoQNYyMexq1Kx0i1Y52A=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/health/2021-09-29-government-plans-weekend-vaccination-drives-to-shore-up-numbers/"> Government plans weekend vaccination drives to shore up numbers </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2021-09-27-eff-manifesto-promises-wealth-tax-to-fund-indigent-families/" title="EFF manifesto promises wealth tax to fund indigent families"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/3UDE2KNqzS0u7OM5hTa89TMBROgmdrfiAGIcUbCZKK7OIFuVDWVKG9QMxiUOuYkhB_wWhA10ZfhCbdqTRfoK5q5wjxELc9FDqt-7RD4xFitg=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2021-09-27-eff-manifesto-promises-wealth-tax-to-fund-indigent-families/"> EFF manifesto promises wealth tax to fund indigent families </a></h3>  <p>"Land and jobs manje [now]” is the party's slogan for the local government elections campaign</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2021-09-27-major-parties-in-high-gear-to-woo-voters-ahead-of-local-elections/" title="Major parties in high gear to woo voters ahead of local elections"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBAUC/8QAIhAAAgEEAgEFAAAAAAAAAAAAAQIDBAUGEQcSUQAJIUFC/8QAFQEBAQAAAAAAAAAAAAAAAAAABAH/xAAeEQABAQkAAAAAAAAAAAAAAAABEQACAxJBUbHB0f/aAAwDAQACEQMRAD8ActnMOXtjF9q6bI6CGnHOAige4CVljiRS7APBGzDttlUCPfyoLb0DHxTNstuWFXDIcgqK2ostuyUSzilqJBLPTNKytKxU9jGoQ7LoxUdt9TtlxyLarXTcKLdKe20cNfLzXBFJUxwKsrp1lPUuBsjaqdb/ACPA9AvkskPtiskMjxq+Xxo6qdBlLtsHyD9j0RyIHkS6Z21McgymvUb/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBAUC/8QAIhAAAgEEAgEFAAAAAAAAAAAAAQIDBAUGEQcSUQAJIUFC/8QAFQEBAQAAAAAAAAAAAAAAAAAABAH/xAAeEQABAQkAAAAAAAAAAAAAAAABEQACAxJBUbHB0f/aAAwDAQACEQMRAD8ActnMOXtjF9q6bI6CGnHOAige4CVljiRS7APBGzDttlUCPfyoLb0DHxTNstuWFXDIcgqK2ostuyUSzilqJBLPTNKytKxU9jGoQ7LoxUdt9TtlxyLarXTcKLdKe20cNfLzXBFJUxwKsrp1lPUuBsjaqdb/ACPA9AvkskPtiskMjxq+Xxo6qdBlLtsHyD9j0RyIHkS6Z21McgymvUb/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/_FS8IZYfRsvQ--e0zuVC1RkzN8-YXi4h-RGLjSDwaWLQqynnXSxf7BXmy16v9MRHIwSG9aVSKDE_zqBqdsoZbtZE8_GMLQtmzYbFSV1kV9E3cA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2021-09-27-major-parties-in-high-gear-to-woo-voters-ahead-of-local-elections/"> Major parties in high gear to woo voters ahead of local elections </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2021-09-26-parties-battle-for-gauteng-in-local-government-polls/" title="Parties battle for Gauteng in local government polls"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwEIBwcHBw8LCwkMBQMGEhEPFRETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJRAAAQQBAgUFAAAAAAAAAAAAAQIDBBEFBhIABxQhMQgiQlFi/8QAFQEBAQAAAAAAAAAAAAAAAAAABAH/xAAcEQABBAMBAAAAAAAAAAAAAAABAxESIQACQQT/2gAMAwEAAhEDEQA/AMWP5p5WKzovKSM5lG8Y8nUDvUMQ2lNlETJyEK9paJFjasEkWCKBo8FpufkuyddTFaz1JJi5lHKxwNSGgG4zcqE+dre1STRJCdoAsJ72oEGGZ5Sl5P1TNLUVN9NzfTtJsVD07nSgV+SlNfVCvHDRqFKS764HikFyLh+Yrkddd2lsQ8ZtUk/EizRHi+D+pZSacS1h+vWXXUAENn//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwEIBwcHBw8LCwkMBQMGEhEPFRETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJRAAAQQBAgUFAAAAAAAAAAAAAQIDBBEFBhIABxQhMQgiQlFi/8QAFQEBAQAAAAAAAAAAAAAAAAAABAH/xAAcEQABBAMBAAAAAAAAAAAAAAABAxESIQACQQT/2gAMAwEAAhEDEQA/AMWP5p5WKzovKSM5lG8Y8nUDvUMQ2lNlETJyEK9paJFjasEkWCKBo8FpufkuyddTFaz1JJi5lHKxwNSGgG4zcqE+dre1STRJCdoAsJ72oEGGZ5Sl5P1TNLUVN9NzfTtJsVD07nSgV+SlNfVCvHDRqFKS764HikFyLh+Yrkddd2lsQ8ZtUk/EizRHi+D+pZSacS1h+vWXXUAENn//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Ema02f5NeTmsHr3N9WsmymcX47gfG1h072O0tHmbJ0Tz5TeVTlaD1DvNJygIXPzZNQj63Hb4X6wfoT4ykTknVien82fIP-HItbaEtDmQG0OhNA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2021-09-26-parties-battle-for-gauteng-in-local-government-polls/"> Parties battle for Gauteng in local government polls </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2021-09-26-political-week-ahead-election-campaigning-kicks-into-high-gear/" title="POLITICAL WEEK AHEAD: Election campaigning kicks into high gear"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/IxmQMeMbwllPjk01eeFelQ0Mj37jebR6vW-6zieTXesy8xqgOrH2ql47f0VANa3j0iyiIxrYRLKLmRpv4yNeqFfXIy-v3RT3=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2021-09-26-political-week-ahead-election-campaigning-kicks-into-high-gear/"> POLITICAL WEEK AHEAD: Election campaigning kicks into high gear </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2021-09-29-chinas-wechat-clamps-down-on-evergrande-messaging-groups/" title="China’s WeChat clamps down on Evergrande messaging groups"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAIB//EACUQAAIBAwMDBQEAAAAAAAAAAAECAwQFEQYSQQAhMQgUIiNhB//EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAdEQACAAcBAAAAAAAAAAAAAAABAgAFEhNBYcEE/9oADAMBAAIRAxEAPwCOaBaukEFptaIs9wqo4HlYn7JJGCxrgeRuIJPA3Hpn2bTVkqLNR6au1koaqgigWmpqevpVkLKilWCt3U/AKc5ycnPOCx6bIIqv+qadinXekPuZoxkja4p5AG7cjJ6bGn5Hlt6SucuXYEgYzhiB4/B0fOgYVNuFMEFxQMdj/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAIB//EACUQAAIBAwMDBQEAAAAAAAAAAAECAwQFEQYSQQAhMQgUIiNhB//EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAdEQACAAcBAAAAAAAAAAAAAAABAgAFEhNBYcEE/9oADAMBAAIRAxEAPwCOaBaukEFptaIs9wqo4HlYn7JJGCxrgeRuIJPA3Hpn2bTVkqLNR6au1koaqgigWmpqevpVkLKilWCt3U/AKc5ycnPOCx6bIIqv+qadinXekPuZoxkja4p5AG7cjJ6bGn5Hlt6SucuXYEgYzhiB4/B0fOgYVNuFMEFxQMdj/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/kkA95TJd35HAMNiGHx_OG_t94K6oBOKYnFibtNDbTNtUeO616HVOHEBWOTsJZ265OY27fLWN3oCjO3Kc-2Kzp2fHwnaEKtxX=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/2021-09-29-chinas-wechat-clamps-down-on-evergrande-messaging-groups/"> China’s WeChat clamps down on Evergrande messaging groups </a></h3>  <p>Angry members had discussed claims and organised protests against teetering property developer</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2021-09-29-rolls-royce-to-go-all-electric-by-2030/" title="Rolls-Royce to go all-electric by 2030"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/GDNaOf5pHcUKw7rS2mgSsuZqrwATT7I6OwJdBTIY94HmRSS1qtBXE90Nd_CUvo7scNA9q5gcPVtyHWhn9j2-CXFvv2nh3v1YTjw26k77-NUg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2021-09-29-rolls-royce-to-go-all-electric-by-2030/"> Rolls-Royce to go all-electric by 2030 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>44 minutes ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2021-09-29-cathie-wood-offloads-tesla-shares-worth-at-least-270m/" title="Cathie Wood offloads Tesla shares worth at least $270m"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/EfqR_93JbNNm5Pn0vC3pLEgkVENSRZ6hUGmfT3Wrdst5p7R2x7o99Swlu7BFBCwhFVUz1xAkxfG_2kzjn3fUfA2rAJq8H_h-mb_e8J1a6z2yRw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2021-09-29-cathie-wood-offloads-tesla-shares-worth-at-least-270m/"> Cathie Wood offloads Tesla shares worth at least $270m </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2021-09-29-watch-sas-special-economic-zones-hustle-for-investment/" title="WATCH: SA’s special economic zones hustle for investment"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/wN2cXCzVSjCBQFC-rZVWCXkQXcxJ7g_jnUUwXm1WIGdPutCwg0BMGx8iZ_s0YumM1QCx-ODCfw4qRr8eMRIO_HPouQAymjVlZjHwjmjYzd4Lpw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2021-09-29-watch-sas-special-economic-zones-hustle-for-investment/"> WATCH: SA’s special economic zones hustle for investment </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2021-09-28-reserve-bank-data-underscores-improved-fiscal-picture/" title="Reserve Bank data underscores improved fiscal picture"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/pkbylYbQeqV_gQn3Yro14yYFRRba0vx648qAzz7XeUg7E7qjhESFoc-8x4el7pkU2PCXtYpnTqYfYhIRnY3NLRIyVgnRxUI=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>ECONOMIC INDICATORS</h4>  <h3> <a  href="/bd/economy/2021-09-28-reserve-bank-data-underscores-improved-fiscal-picture/"> Reserve Bank data underscores improved fiscal picture </a></h3>  <p>Better fiscal deficit and debt-to-GDP ratios could ease ratings pressure, economist says</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2021-09-28-busa-opposes-basic-universal-income-grant/" title="Busa opposes basic universal income grant"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQCAQUCBAIFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eEh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4SHh4eHhUSHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAqEAAABAIGCwAAAAAAAAAAAAABAgMEBREABgcTITESNjhBUWFzgpGzxP/EABQBAQAAAAAAAAAAAAAAAAAAAAH/xAAZEQEAAgMAAAAAAAAAAAAAAAABE0EAESH/2gAMAwEAAhEDEQA/AKSK6NoFVVo80hN81WS00FgPmErycuZCDxzEN86aalOmsFsldw9TRKB3phmOAYkTAPMqHLI9k2C9H4lqAa967sOz3hQjDpeMi6Gs/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQCAQUCBAIFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eEh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4SHh4eHhUSHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAqEAAABAIGCwAAAAAAAAAAAAABAgMEBREABgcTITESNjhBUWFzgpGzxP/EABQBAQAAAAAAAAAAAAAAAAAAAAH/xAAZEQEAAgMAAAAAAAAAAAAAAAABE0EAESH/2gAMAwEAAhEDEQA/AKSK6NoFVVo80hN81WS00FgPmErycuZCDxzEN86aalOmsFsldw9TRKB3phmOAYkTAPMqHLI9k2C9H4lqAa967sOz3hQjDpeMi6Gs/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/oHuQdEvpDZD04PvCo627tY-eoTpmL-2Qzd3F2kQBXyjQ5oIzIyleRhsc2HW3Lf5t86CzhpL8x6H-ZYAGE7acuSO3__WZcxZxlW0RsTH50E6MPRk=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2021-09-28-busa-opposes-basic-universal-income-grant/"> Busa opposes basic universal income grant </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 20 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2021-09-27-bonds-hit-by-selloff-as-inflation-fears-spook-investors/" title="Bonds hit by selloff as inflation fears spook investors"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UDhQeHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgE/8QAJRAAAgEDAgUFAAAAAAAAAAAAAQIDBAURBhIAITFBUQcTIjKB/8QAFQEBAQAAAAAAAAAAAAAAAAAABQL/xAAcEQABAwUAAAAAAAAAAAAAAAABAAIDFCEioeH/2gAMAwEAAhEDEQA/AFta9baks9dtpLW8M2fksgTbKABnAJGQMjIXsDwUt6u3+qkobdqKxaKNKYjDNJVE06zFSCr5jYlS689oUjnjsRxMVznqJ6r3qiommlHR5ZC7eepOeMzO7hFZmZUXaoJ+oyTgeBkk/vEPbITchI1cAGLN8X//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UDhQeHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgE/8QAJRAAAgEDAgUFAAAAAAAAAAAAAQIDBAURBhIAITFBUQcTIjKB/8QAFQEBAQAAAAAAAAAAAAAAAAAABQL/xAAcEQABAwUAAAAAAAAAAAAAAAABAAIDFCEioeH/2gAMAwEAAhEDEQA/AFta9baks9dtpLW8M2fksgTbKABnAJGQMjIXsDwUt6u3+qkobdqKxaKNKYjDNJVE06zFSCr5jYlS689oUjnjsRxMVznqJ6r3qiommlHR5ZC7eepOeMzO7hFZmZUXaoJ+oyTgeBkk/vEPbITchI1cAGLN8X//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/gyq1Gk7t9ozlJWRY52eu2x-0dbF3K8QJ2JM-VtHizbT_aIfURVWDdBLFqS29Y8V9s7T3j1XWufhaD6yObH0I9l94WZ4FVV4dRnZZ9z0mocgk=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-09-27-bonds-hit-by-selloff-as-inflation-fears-spook-investors/"> Bonds hit by selloff as inflation fears spook investors </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2021-09-26-economic-week-ahead-bleak-unemployment-picture-in-focus/" title="ECONOMIC WEEK AHEAD: Bleak unemployment picture in focus"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUFAwUFBAUFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFREKGCEYGh0RHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBgcC/8QAKhAAAgAFAQQLAAAAAAAAAAAAAQIDBAUGETEAEkGzBxMWISIjNDV3eLL/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAf/EAB0RAQABAwUAAAAAAAAAAAAAAAEDAkGBAAQRIjH/2gAMAwEAAhEDEQA/AKXd1bnKLLSktDpLx5puiqMiiOhjSzgHHhwSygeUSpKYht353MqPa1nXPPmHU7yq7JG7FdWkomH3RqASMcdclyeJGmzrb3p6Z9fof4XbNr+0258Qpy9kJfVj3LHHVGUna6cuF8xr/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUFAwUFBAUFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFREKGCEYGh0RHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBgcC/8QAKhAAAgAFAQQLAAAAAAAAAAAAAQIDBAUGETEAEkGzBxMWISIjNDV3eLL/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAf/EAB0RAQABAwUAAAAAAAAAAAAAAAEDAkGBAAQRIjH/2gAMAwEAAhEDEQA/AKXd1bnKLLSktDpLx5puiqMiiOhjSzgHHhwSygeUSpKYht353MqPa1nXPPmHU7yq7JG7FdWkomH3RqASMcdclyeJGmzrb3p6Z9fof4XbNr+0258Qpy9kJfVj3LHHVGUna6cuF8xr/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/pigKWh73-wqOrJ8slSiYYNUVFsNMCeSoh3DDZQ6wv5jOh3InWra47u7NwkF4o1voyiQmZFgibOP8cojBnSpeNtAw8Pr5mTGhUw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2021-09-26-economic-week-ahead-bleak-unemployment-picture-in-focus/"> ECONOMIC WEEK AHEAD: Bleak unemployment picture in focus </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2021-09-26-kganki-matabane-passive-b-bbee-compliance-a-failed-project-in-the-sa-ports-economy/" title="KGANKI MATABANE: Passive B-BBEE compliance a failed project in the SA ports economy"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/UXkgPfu_ZPssBiFa35_UvmLMykr92YMU4bP8XN5pzIdECB0Zg9gzKOj4EzCktO1AVRLnWy35qFYBUjrIqauGut_1Y8YzPwHdfpiqoeDJqKmeDw=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/2021-09-26-kganki-matabane-passive-b-bbee-compliance-a-failed-project-in-the-sa-ports-economy/"> KGANKI MATABANE: Passive B-BBEE compliance a failed project in the SA ports economy </a></h3>  <p>The state of black participation in terminal licensing and the ports value chain is less than desirable</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/mining/2021-09-22-ruling-on-bee-status-in-charter-hailed-as-a-victory-for-miners/" title="Ruling on BEE status in charter hailed as a victory for miners"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/oVbF4GQjCzSQ-CYlkYk4lAFigxlHS-b86lvU3orT7GA16A0AzBCCHJchCPrp1TdVNJdRxkL0zInj632mDp8BMAYKapVG7ZOTdnSOmAz_vLFWFA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/mining/2021-09-22-ruling-on-bee-status-in-charter-hailed-as-a-victory-for-miners/"> Ruling on BEE status in charter hailed as a victory for miners </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 6 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/business-and-economy/2021-09-06-podcast-study-shows-only-one-in-five-business-owners-in-sa-are-women/" title="PODCAST | Study shows only one-in-five business owners in SA are women"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBP/EACQQAAIBAwMFAAMAAAAAAAAAAAECAwQFBgcREgATISJBCBRx/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAXEQEBAQEAAAAAAAAAAAAAAAACAQAD/9oADAMBAAIRAxEAPwB1qPqDcJdGP2sZe1V9XRXkGuhWlaVVpGmKKHj5eWHJOY38jc+nw3dckyDP9ELtiuOrZ6JLee3PBV2/tyzwNHGI4UZnOzE9xi42ABQbE8h1HpZmeTXTLDS190aeIyyqd4kDEKI+PsBv45H796X5NxpfzxxFYYogZlnMjtGrOd1YH2I5D+A9QjpUpMkxBLv/2Q==');background-position:43% 12%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:43% 12%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBP/EACQQAAIBAwMFAAMAAAAAAAAAAAECAwQFBgcREgATISJBCBRx/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAXEQEBAQEAAAAAAAAAAAAAAAACAQAD/9oADAMBAAIRAxEAPwB1qPqDcJdGP2sZe1V9XRXkGuhWlaVVpGmKKHj5eWHJOY38jc+nw3dckyDP9ELtiuOrZ6JLee3PBV2/tyzwNHGI4UZnOzE9xi42ABQbE8h1HpZmeTXTLDS190aeIyyqd4kDEKI+PsBv45H796X5NxpfzxxFYYogZlnMjtGrOd1YH2I5D+A9QjpUpMkxBLv/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Ec1rf7vOOzP0pSUnKrXRNp0blXb0p4t7Ui0wGPFTsyYi40blmYnQV-EiGBnUJb2xwoS56FgCj4VgUkN6j28sLwaBK_S0WzA7LKYpwhCK_OXJ26c=w360" data-background-position="43% 12%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2021-09-06-podcast-study-shows-only-one-in-five-business-owners-in-sa-are-women/"> PODCAST | Study shows only one-in-five business owners in SA are women </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 weeks ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/business-and-economy/2021-09-17-free-to-read-plastics-recycling-gets-renewed-focus/" title="FREE TO READ | Plastics recycling gets renewed focus"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/WvmjzcLF6fk8uO2A-3g-WW9MEz9NPfrRzW3qOKxwl6GBrMyZV3qdSVfxI9q9Z_iudWWzu6TuXSlBiwR60dd63nL675r8HP77LDcXMYt81eNN9g=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2021-09-17-free-to-read-plastics-recycling-gets-renewed-focus/"> FREE TO READ | Plastics recycling gets renewed focus </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/asia/2021-09-29-china-keeps-the-money-rolling-for-a-ninth-day/" title="China keeps the money rolling for a ninth day"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/LDDUsaBAS3ATrRLckkXRcVu79Rpdlo1JVe-tzWUbQHC_H1cE87Qn2iaEFKAOHv3SSS_oKLOgGP6mECLW_eIQvyUrHMr5_WGujZTcM8Xw3fvUtVE=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/asia/2021-09-29-china-keeps-the-money-rolling-for-a-ninth-day/"> China keeps the money rolling for a ninth day </a></h3>  <p>Central bank pumps a net 40bn yuan into financial system to ahead of quarter-end regulatory checks and one-week holiday at the start of October</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/asia/2021-09-29-north-koreas-latest-missile-may-be-able-to-evade-us-defences/" title="North Korea’s latest missile may be able to evade US defences"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/mRriC-fujUdQKwoouJ-z_CSZ7ky93q_hdz90rP95urO84NbbZoB-o_9Ram5LBiBbJJPNz46d9QScrB4j3bRXTFZnGrG1f3EuCNb1G8x3TsobEA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/asia/2021-09-29-north-koreas-latest-missile-may-be-able-to-evade-us-defences/"> North Korea’s latest missile may be able to evade US defences </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/europe/2021-09-29-londoners-line-up-for-fuel-as-panic-buying-continues/" title="Londoners line up for fuel as panic-buying continues"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/lXyE5IqfPmt9uFr2-w-oRl1nK3lYpn0kE-OyAYk6sAR4gJOA2BIqoWiEWJJIuHH1KWKQsMJTBvnpS-zZB7ZLJShok1pz83GgTQG2hlZuYhI3=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/europe/2021-09-29-londoners-line-up-for-fuel-as-panic-buying-continues/"> Londoners line up for fuel as panic-buying continues </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>6 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/asia/2021-09-29-fumio-kishida-to-succeed-yoshihide-suga-as-prime-minister/" title="Fumio Kishida to succeed Yoshihide Suga as prime minister"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAEFBQUBBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eFRUSHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAIB//EACcQAAEDAgUCBwAAAAAAAAAAAAECAwQFBgAHERIhCBMJMTJBUWFx/8QAFQEBAQAAAAAAAAAAAAAAAAAABAH/xAAbEQACAgMBAAAAAAAAAAAAAAABAhIhAAMxEf/aAAwDAQACEQMRAD8AmnecqmcLNLjX0uOq8wWg6G9/bUeAdvvzphMdNrkK1rPu+RPzU7NIydDK3HZLqlJaSEKJUVK8uNCQPnAuuebMiZyoXFuR1lVllt1koUQUrB3BX6CAcW+bV6knxYWKWm73E0/qdhzW6lEHDMkJaeWncj06hSQQdNfvB10FGmDXnMullCQIskXn/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAEFBQUBBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eFRUSHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAIB//EACcQAAEDAgUCBwAAAAAAAAAAAAECAwQFBgAHERIhCBMJMTJBUWFx/8QAFQEBAQAAAAAAAAAAAAAAAAAABAH/xAAbEQACAgMBAAAAAAAAAAAAAAABAhIhAAMxEf/aAAwDAQACEQMRAD8AmnecqmcLNLjX0uOq8wWg6G9/bUeAdvvzphMdNrkK1rPu+RPzU7NIydDK3HZLqlJaSEKJUVK8uNCQPnAuuebMiZyoXFuR1lVllt1koUQUrB3BX6CAcW+bV6knxYWKWm73E0/qdhzW6lEHDMkJaeWncj06hSQQdNfvB10FGmDXnMullCQIskXn/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/-Z0xho85YGzJHc2nxRRXR8I7UOpk0AMis-X_naKW7Vsl6wuoSmoefHCZ05F83wxnvY5QHdBQ9gmKVG6vZSRkMwmv0ook13x1=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/asia/2021-09-29-fumio-kishida-to-succeed-yoshihide-suga-as-prime-minister/"> Fumio Kishida to succeed Yoshihide Suga as prime minister </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>7 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/other-sport/2021-09-29-top-owner-van-niekerk-shocks-racing-world-by-quitting/" title="Top owner Van Niekerk shocks racing world by quitting"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/akLRd6luEHMbgweVC5MkrUbh_gKu8m8m1N6IXikjBS7l_kZZlbOKVP60SJ2uS2jPbbqy1CyziMyIrlXaHZvCRoKv9eKqfFry=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/other-sport/2021-09-29-top-owner-van-niekerk-shocks-racing-world-by-quitting/"> Top owner Van Niekerk shocks racing world by quitting </a></h3>  <p>Gives partner Sean Tarry all the horses he is training, but will maintain breeding interests, says son</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/soccer/2021-09-29-goals-flow-again-for-liverpool-alongside-the-douro/" title="Goals flow again for Liverpool alongside the Douro"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/EIx4p-VLgO6z8gbj_TVo7LABL816ts0IJFyw7XPppeSenyrG-hkOzIL9AWK8Xbq3eyW01uNYtYD2j7mUzEsRrL9X230STLiXXAtgLzqHdNJEzw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2021-09-29-goals-flow-again-for-liverpool-alongside-the-douro/"> Goals flow again for Liverpool alongside the Douro </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/rugby/2021-09-28-covid-outbreak-puts-rugby-championship-teams-back-in-hotel-bubble/" title="Covid outbreak puts Rugby Championship teams back in hotel bubble"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhIeHh4eHh4eFR4eHhIeHh4eHh4eHh4eHh4eFR4VHh4eHh4eHh4SHh4eHh4eHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcB/8QAJxAAAQMBBwMFAAAAAAAAAAAAAQIDEQQABQYHCBIxIYGhFxgyQVH/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAGREAAQUAAAAAAAAAAAAAAAAAAQADEiEy/9oADAMBAAIRAxEAPwBBku5pSu+7EtYgyoffqCQlpbtCsboSSeTBMA9ptmcFVl5XUNQ1hfKcMOqgLKLuXvQkiPl9A9fNpXhzHWr8Oz7hq+aeS1Lk7CRBI7dLD4ux9rETUNPevdUXnISXFbSsAEkQoiUwSeI5P7YrmiDgyQv/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhIeHh4eHh4eFR4eHhIeHh4eHh4eHh4eHh4eFR4VHh4eHh4eHh4SHh4eHh4eHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcB/8QAJxAAAQMBBwMFAAAAAAAAAAAAAQIDEQQABQYHCBIxIYGhFxgyQVH/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAGREAAQUAAAAAAAAAAAAAAAAAAQADEiEy/9oADAMBAAIRAxEAPwBBku5pSu+7EtYgyoffqCQlpbtCsboSSeTBMA9ptmcFVl5XUNQ1hfKcMOqgLKLuXvQkiPl9A9fNpXhzHWr8Oz7hq+aeS1Lk7CRBI7dLD4ux9rETUNPevdUXnISXFbSsAEkQoiUwSeI5P7YrmiDgyQv/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/_0xz9NUPtLD4SRGxU-jCwKcBGPaPmk4cV0pC7DfuE3VBuh8UUPOwY7s-XWDvRuFEO2eRLZzjYKrTDDHhvACGa6BDac54sh2a=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/rugby/2021-09-28-covid-outbreak-puts-rugby-championship-teams-back-in-hotel-bubble/"> Covid outbreak puts Rugby Championship teams back in hotel bubble </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>19 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/soccer/2021-09-28-sundowns-brush-arrows-aside-to-cruise-into-final/" title="Sundowns brush Arrows aside to cruise into final"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/linNSyI0289UKymI7mqg4YeybY4uIhdt5N60MdHvL7rJWYp5YKQeF7b00QIBGeA59ikr8qYstY2Yu0cBZmJfkm3QdLSUScBDtakBop_Jt5WlLg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2021-09-28-sundowns-brush-arrows-aside-to-cruise-into-final/"> Sundowns brush Arrows aside to cruise into final </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>19 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   <li class=dropdown>  <a href="https://www.wantedonline.co.za"  target=_new   > Wanted Online </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/motoring/2021-09-29-swift-audi-s5-gets-the-balance-right/" title="Swift Audi S5 gets the balance right"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEBBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UEQ4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eFR4eHh4eHh4eHh4VHh4VHh4eFR4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQb/xAAmEAABAgQFBAMAAAAAAAAAAAABAgMEBhESAAUHITEICRYiE0FR/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwD/xAAcEQABAwUAAAAAAAAAAAAAAAAGAQIhABESMaH/2gAMAwEAAhEDEQA/ALhM3dvK5LHhXUSqKXDuRCGBlTqbkIAvN6gEJpcmtyhS5NeRVBLWpHbDmTOEZV49qzljrwPwuRUOLFneifUlSSQKiqQN+QdsA5nKfTjMBcXm2kcrvuPIscdTVtxafwqSQTyfvBbct6DZREtxUDpTKCIpsCyIUm5wUFo9jvxtgUKSljJvlypRkTc6NV//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEBBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UEQ4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eFR4eHh4eHh4eHh4VHh4VHh4eFR4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQb/xAAmEAABAgQFBAMAAAAAAAAAAAABAgMEBhESAAUHITEICRYiE0FR/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwD/xAAcEQABAwUAAAAAAAAAAAAAAAAGAQIhABESMaH/2gAMAwEAAhEDEQA/ALhM3dvK5LHhXUSqKXDuRCGBlTqbkIAvN6gEJpcmtyhS5NeRVBLWpHbDmTOEZV49qzljrwPwuRUOLFneifUlSSQKiqQN+QdsA5nKfTjMBcXm2kcrvuPIscdTVtxafwqSQTyfvBbct6DZREtxUDpTKCIpsCyIUm5wUFo9jvxtgUKSljJvlypRkTc6NV//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/9E5NYcoZnJ4VqWsiU7WT22ZVOnR5duQ_9V6xKrVHbABOndRT9mVo1i4SfsEd4belD9FRtb6sEktlBpQdfQ7tl9DYRXi0zCK-guyLI5xfgeRbKQ=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>ROAD TEST</h4>  <h3> <a  href="/bd/life/motoring/2021-09-29-swift-audi-s5-gets-the-balance-right/"> Swift Audi S5 gets the balance right </a></h3>  <p>Less brutish than Audi’s RS models, this high-performance coupé hits the Goldilocks zone</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/2021-09-29-wanted-online-louis-vuittons-iconic-trunk-from-the-1850s-gets-a-breath-of-new-life/" target="_blank" title="Wanted Online: Louis Vuitton’s iconic trunk from the 1850s, gets a breath of new life"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHAggIDh4UEQgeEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABAAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFBP/EACEQAAICAQQCAwAAAAAAAAAAAAECAwQRAAUSIROhBkGB/8QAFAEBAAAAAAAAAAAAAAAAAAAABv/EACERAAECBQUBAAAAAAAAAAAAAAECEQQFBiFRAANBgbEx/9oADAMBAAIRAxEAPwBTctvV94juyo00IjPJMZwwxjr99ak+QQ1LCcYKrLKi5LiPjjrIB07dswVIfNPIsaggAn7OiL9mNleq0qHzupJRweKdAk9dYA0QlETXu4qnlkFocMLlmfHLA360nmMPRSEztFn3rnPzPDke6//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHAggIDh4UEQgeEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABAAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFBP/EACEQAAICAQQCAwAAAAAAAAAAAAECAwQRAAUSIROhBkGB/8QAFAEBAAAAAAAAAAAAAAAAAAAABv/EACERAAECBQUBAAAAAAAAAAAAAAECEQQFBiFRAANBgbEx/9oADAMBAAIRAxEAPwBTctvV94juyo00IjPJMZwwxjr99ak+QQ1LCcYKrLKi5LiPjjrIB07dswVIfNPIsaggAn7OiL9mNleq0qHzupJRweKdAk9dYA0QlETXu4qnlkFocMLlmfHLA360nmMPRSEztFn3rnPzPDke6//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/W6aYID6JQe0TtpGWLSpJhSAJhXhuH3RSqNWES6N1b0gNsl2BGsBNO6X4eED0gVfcF_RY8UAsED10xqzxGGlgyGTM9s6ToNpFP4EeD-PQzqKiTQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2021-09-29-wanted-online-louis-vuittons-iconic-trunk-from-the-1850s-gets-a-breath-of-new-life/" target="_blank"> Wanted Online: Louis Vuitton’s iconic trunk from the 1850s, gets a breath of new life </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/2021-09-29-whats-it-like-to-visit-dubai-now/" title="What’s it like to visit Dubai now?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/jusd8erMoz4xbTBaUlBw2qFO71bklrkUEUVGlRNFRuNmW7VgJpHOc7M3RVUWZNp8ecINEdgL1TWX-Ier2BpIrRD5DxbzWl6bCZRPisuMe4h19Q=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2021-09-29-whats-it-like-to-visit-dubai-now/"> What’s it like to visit Dubai now? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>12 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/2021-09-20-native-podcast-discovery-is-rewarding-members-for-getting-vaccinated/" title="PODCAST | Discovery is rewarding new members for getting vaccinated"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHhUeHhUeEh4VHh4VHh4eHhIeHh4eHhIeHh4eFR4eHh4eHh4SHh4VFR4eEh4VEv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgD/8QAJhAAAgICAAQGAwAAAAAAAAAAAQIDBAURAAYSMQcICSKCkRMhUf/EABUBAQEAAAAAAAAAAAAAAAAAAAIA/8QAGhEAAQUBAAAAAAAAAAAAAAAAAQADERIhAv/aAAwDAQACEQMRAD8ApjnjMY2n4enHWMtFTvZBXWpCtoxT2Ag6pBF0kPsJvbLorvex34z5C5q5eznLE+Mxeer5HIYh2q5CH8xaevIjshEgY9R9yMA52G1sE73wkPMRI7erL4dxs20XF5YgHt7oSrfY/XAJ5O79yx6quVeWzIxt4e1NYG9CRzPWbqI7b27n5H+8MNCD3Kr5Vf/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHhUeHhUeEh4VHh4VHh4eHhIeHh4eHhIeHh4eFR4eHh4eHh4SHh4VFR4eEh4VEv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgD/8QAJhAAAgICAAQGAwAAAAAAAAAAAQIDBAURAAYSMQcICSKCkRMhUf/EABUBAQEAAAAAAAAAAAAAAAAAAAIA/8QAGhEAAQUBAAAAAAAAAAAAAAAAAQADERIhAv/aAAwDAQACEQMRAD8ApjnjMY2n4enHWMtFTvZBXWpCtoxT2Ag6pBF0kPsJvbLorvex34z5C5q5eznLE+Mxeer5HIYh2q5CH8xaevIjshEgY9R9yMA52G1sE73wkPMRI7erL4dxs20XF5YgHt7oSrfY/XAJ5O79yx6quVeWzIxt4e1NYG9CRzPWbqI7b27n5H+8MNCD3Kr5Vf/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/0Bzo2T-EQnS_RuGnURGzrwN0o5GcMDx-mauLO_71RXzLyXkUWZxk6FB-SJIyHuyHQaSQwlxHYzeHA_jnvj_AVrQWEFUXkVPv3Uw5C7-x-F-G5n0=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2021-09-20-native-podcast-discovery-is-rewarding-members-for-getting-vaccinated/"> PODCAST | Discovery is rewarding new members for getting vaccinated </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>  </div> </div></nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">  <aside class=sidebar-first><div class=sidebar-sticky>    <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="HAMLET HLOMENDLINI: Let’s be alert to the potential for job creation in agriprocessing" data-social-url="/bd/opinion/2021-09-29-hamlet-hlomendlini-lets-be-alert-to-the-potential-for-job-creation-in-agriprocessing/" data-social-synopsis="There could be some relief for SA’s most pressing problem if there is more focus on secondary production" data-social-image="//lh3.googleusercontent.com/433VIWizrjE3Y82oo56T0KBPOwKD5WM46-QH9GYvmy_0kT5_a8Rr88j8KeJTWhBLnB7aqBtwF3ypSvRfatC3-vjpGSe9-qwY" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a aria-label=facebook class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a aria-label=twitter class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a aria-label=linkedin class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a aria-label=email class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a aria-label=print id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div> </div></aside>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>HAMLET HLOMENDLINI: Let’s be alert to the potential for job creation in agriprocessing</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>There could be some relief for SA’s most pressing problem if there is more focus on secondary production</span>  </h3>      <div class="article-pub-date ">    29 September 2021 - 15:58  <span id=authors class=heading-author><span class='authors-list'>Hamlet Hlomendlini</span></span>   </div>   <div class="social-container ">     <div class=social-links data-social-title="HAMLET HLOMENDLINI: Let’s be alert to the potential for job creation in agriprocessing" data-social-url="/bd/opinion/2021-09-29-hamlet-hlomendlini-lets-be-alert-to-the-potential-for-job-creation-in-agriprocessing/" data-social-synopsis="There could be some relief for SA’s most pressing problem if there is more focus on secondary production" data-social-image="//lh3.googleusercontent.com/433VIWizrjE3Y82oo56T0KBPOwKD5WM46-QH9GYvmy_0kT5_a8Rr88j8KeJTWhBLnB7aqBtwF3ypSvRfatC3-vjpGSe9-qwY" data-social-tags="" data-social-pub="bd">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>    <div class=audio-player> <iframe allowfullscreen=false data-src=https://app.speechkit.io/api/v2/projects/694/podcasts/iframe.html frameborder=0 id=speechkit-io-iframe scrolling=no style="display: none;"></iframe> <script src=https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js></script></div>      <div class=article-widgets>       <div id="088a37c4-957b-49c2-9f62-a95384016151" class="article-widget article-widget-image"  aria-label=widget-anchor rel="image">    <div class=wrap>  <div class=image-container> <a aria-label=image class="image "  data-image="//lh3.googleusercontent.com/433VIWizrjE3Y82oo56T0KBPOwKD5WM46-QH9GYvmy_0kT5_a8Rr88j8KeJTWhBLnB7aqBtwF3ypSvRfatC3-vjpGSe9-qwY"   data-lightbox="articlea7ee9a48368dab1ebe783eb27296ced48a390a8b"   href="//lh3.googleusercontent.com/433VIWizrjE3Y82oo56T0KBPOwKD5WM46-QH9GYvmy_0kT5_a8Rr88j8KeJTWhBLnB7aqBtwF3ypSvRfatC3-vjpGSe9-qwY=s1200"  style="padding-top:66.6%;"> <img src="//lh3.googleusercontent.com/433VIWizrjE3Y82oo56T0KBPOwKD5WM46-QH9GYvmy_0kT5_a8Rr88j8KeJTWhBLnB7aqBtwF3ypSvRfatC3-vjpGSe9-qwY=s750" alt="Picture: 123RF/OTICKI"> </a>  <div class=image-text>    <span class=description> Picture: 123RF/OTICKI </span>    </div> </div> </div> </div>       <div id="e91b9eab-b3d9-4523-87ed-d2133d91cea0" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p>It should terrify us that many economic sectors now provide fewer job opportunities and that many organisations are scaling down on employment. Ultimately, this indicates  the economic reform agenda and policies — no matter how good they seem or sound — amount to nothing if it means deserving individuals remain jobless.</p><p>According to the recent quarterly labour force survey issued by Stats SA on August 24, unemployment increased to more than 34% in the second quarter. This was despite the economy recording unexpected growth of 1.2% for that period. However, if the definition of unemployment is broadened to include those who were available and actively seeking jobs but have given up, the unemployment rate climbs to more than 44%. Since the 2008 labour census SA has never had such a  high unemployment rate.</p><p>It may be unfair to argue that SA is  probably losing the war on unemployment, especially when&nbsp;taking into account Covid-19, which has adversely affected not just SA but many other economies on the jobs front. However, the fact that SA’s unemployment rate has remained over 20% for at least two decades, (despite an average output of more than 4% from the years 2000 to 2006), is highly revealing. The worst part of this is that young people have been disproportionately affected, with over 74% of the youth (aged 18-34) out of work. This is SA’s most pressing problem.</p><p>Unfortunately, the unemployment rate is likely to worsen in the third quarter as the government was forced to tighten Covid-19 restrictions through most of the period in response to a third wave of infections. While this may have been necessary, it will certainly have a significant effect on efforts to revive an economy that fell 6.4% last year.</p><p>Some may disagree, but what the quarterly labour force survey clearly indicates is that manufacturing is no longer the answer for large-scale employment and holds downward risks due to automation. The service sector unfortunately faces the same risks. Specialised skills for select process areas are now a hard fact in these sectors.</p><p>While the objective here is not to criticise, bemoan or ascribe failure to other sectors, compared with manufacturing or services — which remain critical to the economy from a growth perspective — agriculture and value-added activities related to it hold the highest short- to medium-term potential for job creation. The notion of higher farm incomes might spark debate on whether this applies to real or notional incomes. What cannot be contested, however, is the fact that any material improvement in agriculture and its allied sectors makes the nation more productive and self-sufficient and helps address unemployment.</p><p>Some may question agriculture’s propensity to create jobs, but the reality is that it was one of only two sectors that managed to gain employees in the second quarter, increasing by 8% year on year from 792,000 to 862,000 workers. The majority of these job opportunities were created in primary agriculture, particularly in the horticulture space. When taking into account other value-added activities, including post-harvest activities classified as secondary agriculture or agro-processing, employment in the sector rises quite considerably.</p><p>Many people who continue to question agriculture’s ability to create employment often interpret its activities as a primary sector. This interpretation  confines agricultural workers to biological production and related actions like sowing, rearing, cultivation and harvesting. However, unlike mining, the majority of agricultural production can be consumed directly by end users (as in the case of many food items) or fed into the manufacturing sector.</p><p>The economic value that is captured from the output of agricultural activities is inextricably connected to other economic sectors. Unless eaten by a farmer, agricultural output has nominal material worth until it connects with other consumers. If an agricultural product is to be monetised in its primary format as a product, marketing services are required to capture value, and furthermore it must be integrated as a feedstock into secondary sector activities, for example processing, before being turned into a consumable product.</p><p>The processing of agricultural products is therefore an important activity in the agricultural value chain and not only plays a critical role in connecting farmers to other value chain actors and markets but generates additional jobs and income for agribusiness role players, including farmers. This is where real value and a high propensity for employment creation lie and must be taken seriously in policy consideration.</p><p><em>• Hlomendlini, an agricultural economist, is senior agriculture specialist at Absa Group’s agribusiness unit. He writes in his personal capacity.</em></p>   </div> </div> </div>       <div id="797ad687-f2e3-4419-a6f5-71acf3883417" class="article-widget article-widget-related_articles"  aria-label=widget-anchor rel="related_articles">    <div class=wrap>      <div class=related-container data-ids="[5649954471149568,5514270208950272,5701746336727040]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/economy/2018-11-26-news-analysis-agriculture-will-be-the-the-wild-card-forthird-quarter/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/3PL_eDsDY7a3P89XbJYX0wuf9KhtjCH8SPxKDnd3k0hwohh_v8_Kigjxz_0zOVlDG6UKHtFRE9BsXCuSJK6bmArEQkJG9dU=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/economy/2018-11-26-news-analysis-agriculture-will-be-the-the-wild-card-forthird-quarter/" class=link-block><h3>NEWS ANALYSIS: Agriculture will be the wild card for third quarter</h3><div class=synopsis>As the release of the latest economic growth figures looms, close attention will be paid to the agricultural sector for whether it boosts the ...</div><div class=section>Economy</div><div class=timestamp>2 years ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/national/2017-08-07-land-reform-set-to-reach-30-black-owned-target--study-shows/"  title=""  style="background-position:52% 57%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAIxAAAgEDAwQDAAAAAAAAAAAAAQIRAwQSAAUTByExgSJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAHREAAQIHAAAAAAAAAAAAAAAAAQADBAUTMVKh0f/aAAwDAQACEQMRAD8AYdv6oXVZHz22zWoAAuVUgMSY+/AHeTobvHVC8SoyVtssqIRjyHlnEAxOopd3twu32BDITUvArZU1aRLfo7a2lRcu/MztNelTPzIyWAYMefehjNo4Xc0OKek3iv/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/bPSO60FB2LXzCWuQwK3iLjP5fZiG4OuWPI_gbOundx6UCtDHKeZXB7aiHe5SKwPQzLfOIRmvIUBY7d3CsqJR4cyAlMh43VQc=w300" data-background-position="52% 57%"  > </a></div></div> <div class="media-body image"> <a href="/bd/national/2017-08-07-land-reform-set-to-reach-30-black-owned-target--study-shows/" class=link-block><h3>Land reform set to reach 30% black-owned target,  study shows</h3><div class=synopsis>More than 18-million hectares have been transferred or financially compensated for, says nonprofit research body</div><div class=section>National</div><div class=timestamp>4 years ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/markets/2017-07-28-agri-sa-economist-warns-on-farm-grabs/"  title=""  style="" data-background-image="//lh3.googleusercontent.com/31SEyH8TocmqCwPw0X7Hq-AQOsrClKUHmtRUcn18Kd2IsBMVTErIX1olTxtAQ-1fMdBcd4xuo1t8_HH1hF3jUGULtWalwXQ=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/markets/2017-07-28-agri-sa-economist-warns-on-farm-grabs/" class=link-block><h3>Agri SA economist warns on farm grabs</h3><div class=synopsis>Land appropriation could compromise food security and lead to poverty and unemployment, according to an AgriSA economist</div><div class=section>Markets</div><div class=timestamp>4 years ago</div></a></div></div>  </div>  </div> </div>    </div>    <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="HAMLET HLOMENDLINI: Let’s be alert to the potential for job creation in agriprocessing" data-social-url="/bd/opinion/2021-09-29-hamlet-hlomendlini-lets-be-alert-to-the-potential-for-job-creation-in-agriprocessing/" data-social-synopsis="There could be some relief for SA’s most pressing problem if there is more focus on secondary production" data-social-image="//lh3.googleusercontent.com/433VIWizrjE3Y82oo56T0KBPOwKD5WM46-QH9GYvmy_0kT5_a8Rr88j8KeJTWhBLnB7aqBtwF3ypSvRfatC3-vjpGSe9-qwY" data-social-tags="" data-social-pub="bd">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a aria-label=next class="next-article social-item" href="/bd/opinion/2021-09-29-paul-matthew-where-is-the-dynamism-in-sas-trade-policy/" title="PAUL MATTHEW: Where is the dynamism in SA’s trade policy?">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>                                               <div class=article-subscribe> <a href=/buy/ ><img width=100% height=100% src=/publication/custom/static/banners/bl-subscribe.png alt=subscribe></a></div>    <div class=no-access-comments><div class=row><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments?<br> Register (it’s quick and free) or sign in now.</p></div><div class="col-md-2 col-12"> <img width=100% height=100% src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-6 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-6 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting.</p></div></div></div> <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//business-live.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>    <div class=mobile-bottom><div class=sidebar-second>       <div class="sticky-column ">  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>   <center id="div-gpt-ad-1377771185441-5" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-5");
                });

            } </script> </center>    <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/opinion/editorials/2021-09-29-editorial-sa-and-africa-will-be-watching-germanys-next-move/"> EDITORIAL: SA and Africa will be watching ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/editorials/" rel="editorials"  target=_new > Editorials </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/opinion/columnists/2021-09-28-john-dludlu-black-lives-of-those-killed-in-unrest-matter-too/"> JOHN DLUDLU: Black lives of those killed in ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/opinion/columnists/2021-09-28-mamokete-lijane-chinas-inability-to-deal-with-looming-real-estate-crisis-could-spark-global-contagion/"> MAMOKETE LIJANE: China’s inability to deal with ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/opinion/2021-09-27-fatima-newman-how-a-small-team-with-deep-tech-solved-the-governance-crisis-in-a-large-group/"> FATIMA NEWMAN: How a small team with deep tech ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/opinion/columnists/2021-09-26-gavin-rich-new-zealand-to-suffer-more-than-sa/"> GAVIN RICH: New Zealand to suffer more than SA </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> </div></div></div>   <div class=investors><div class=logo> <a aria-label="investors logo" href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </div></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/opinion/editorials/2021-09-29-editorial-sa-and-africa-will-be-watching-germanys-next-move/"> EDITORIAL: SA and Africa will be watching ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/editorials/" rel="editorials"  target=_new > Editorials </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/opinion/columnists/2021-09-28-john-dludlu-black-lives-of-those-killed-in-unrest-matter-too/"> JOHN DLUDLU: Black lives of those killed in ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/opinion/columnists/2021-09-28-mamokete-lijane-chinas-inability-to-deal-with-looming-real-estate-crisis-could-spark-global-contagion/"> MAMOKETE LIJANE: China’s inability to deal with ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/opinion/2021-09-27-fatima-newman-how-a-small-team-with-deep-tech-solved-the-governance-crisis-in-a-large-group/"> FATIMA NEWMAN: How a small team with deep tech ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/opinion/columnists/2021-09-26-gavin-rich-new-zealand-to-suffer-more-than-sa/"> GAVIN RICH: New Zealand to suffer more than SA </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> </div></div></div>   <div class=investors><div class=logo> <a aria-label="investors logo" href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div> <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h3>   <a  href="/bd/politics/"> Politics </a>  </h3>                      </div> <div class=section>       <h3>   <a  href="/bd/national/"> National </a>  </h3>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> </ul>                        </div> <div class=section>                   <h3>   <a  href="/bd/world/"> World </a>  </h3>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                     <h3>   <a  href="/bd/sport/"> Sport </a>  </h3>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>             <h3>   <a  href="/bd/companies/"> Companies </a>  </h3>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h3>   <a  href="/bd/markets/"> Markets </a>  </h3>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                            </div> <div class=section>                 <h3>   <a  href="/bd/business-and-economy/"> Business </a>  </h3>              </div> <div class=section>               <h3>   <a  href="/bd/economy/"> Economy </a>  </h3>                </div> <div class=section>     <h3>   <a  href="/bd/opinion/"> Opinion </a>  </h3>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                          </div> <div class=section><h3> <a href=#>Read More</a></h3><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h3> <a href=#>Read More</a></h3><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a aria-label=business-day href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a aria-label=financial-mail href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a aria-label=businesstv-day href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a aria-label=business-times href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a aria-label=wanted href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a aria-label=sunday-times-daily class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/sunday-times-daily.png></a></div><div class=times-group> <a aria-label=times-group href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2021 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXXI </span><div class=social> <a aria-label=facebook target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a aria-label=twitter target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;  _sf_async_config.sections = "desktop-bd-opinion";
    _sf_async_config.authors = "Hamlet Hlomendlini";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.dbbb82ee7b0aea1e24d5.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.dbbb82ee7b0aea1e24d5.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.c160ebc21ce703ca26e2.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.c160ebc21ce703ca26e2.bundle.js"></script>     </body></html>