  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>BOSTON GLOBE: Saudi crown prince should be a pariah</title>                                                                                                                   <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2021-03-08-boston-globe-saudi-crown-prince-should-be-a-pariah',
      'articleAccess': 'yes',
      'contentCategory': 'opinion',
      'keywordsMetaData': 'jamal khashoggi,saudi,us,boston globe,joe biden,mohammed bin salman,reporters without borders,istanbul,rapid intervention force,jen psaki,middle east,pas de deux',
      'articleWordCount': '375',
      'author': '',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday async></script>     <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "523154661921505");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=523154661921505&ev=PageView&noscript=1"> </noscript>  <script>                          // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();  var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();
            

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/opinion/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("contextual",["jamal khashoggi,saudi,us,boston globe,joe biden,mohammed bin salman,reporters without borders,istanbul,rapid intervention force,jen psaki,middle east,pas de deux".split(",")] );

            googletag.pubads().setTargeting("type", "free");    googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 50,
                renderMarginPercent: 25,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();      
        googletag.enableServices();

    }); </script>       <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="jamal khashoggi,saudi,us,boston globe,joe biden,mohammed bin salman,reporters without borders,istanbul,rapid intervention force,jen psaki,middle east,pas de deux"><meta name=description content="Jamal Khashoggi murder stands as an indictment of America’s longtime Middle East ally"><meta name=news_keywords content="jamal khashoggi,saudi,us,boston globe,joe biden,mohammed bin salman,reporters without borders,istanbul,rapid intervention force,jen psaki,middle east,pas de deux"><link rel=alternate href="https://www.businesslive.co.za/bd/opinion/2021-03-08-boston-globe-saudi-crown-prince-should-be-a-pariah/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="Jamal Khashoggi murder stands as an indictment of America’s longtime Middle East ally"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/opinion/2021-03-08-boston-globe-saudi-crown-prince-should-be-a-pariah/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/opinion/2021-03-08-boston-globe-saudi-crown-prince-should-be-a-pariah/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/opinion/2021-03-08-boston-globe-saudi-crown-prince-should-be-a-pariah/",
                    "headline": "BOSTON GLOBE: Saudi crown prince should be a pariah",
                    "description": "Jamal Khashoggi murder stands as an indictment of America’s longtime Middle East ally",
                    "datePublished": "08 March 2021 - 14:15",  "dateModified": "08 March 2021 - 14:15",   "author": {
                            "@type": "Organization",
                            "name": "Business Day"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/ai26TZTGtKcSfq8Ple8D1K28zEy3taQWdGm1CmScnxfMDrVdjHWCdXdHxktmd0IvWEmGpifLmBj3-LtFdQDo9HaTta5sTGsGmSzq2vUQvZRj6A",
                                "author": "",
                                "height": "874",
                                "width": "1120"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/opinion/2021-03-08-boston-globe-saudi-crown-prince-should-be-a-pariah/"><meta property=og:title content="BOSTON GLOBE: Saudi crown prince should be a pariah"><meta property=og:description content="Jamal Khashoggi murder stands as an indictment of America’s longtime Middle East ally"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/ai26TZTGtKcSfq8Ple8D1K28zEy3taQWdGm1CmScnxfMDrVdjHWCdXdHxktmd0IvWEmGpifLmBj3-LtFdQDo9HaTta5sTGsGmSzq2vUQvZRj6A=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="BOSTON GLOBE: Saudi crown prince should be a pariah"><meta name=twitter:description content="Jamal Khashoggi murder stands as an indictment of America’s longtime Middle East ally"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/ai26TZTGtKcSfq8Ple8D1K28zEy3taQWdGm1CmScnxfMDrVdjHWCdXdHxktmd0IvWEmGpifLmBj3-LtFdQDo9HaTta5sTGsGmSzq2vUQvZRj6A=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">         <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Day&#34;,&#34;description&#34;:&#34;Online coverage from the Business Day of the latest news, opinion, and analysis from South Africa\u2019s business sector, the political economy, companies and financial markets.&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;9222340771831401879&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;coronavirus&#34;,&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;cosmos_article_slug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5475349098921984,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/opinion/2021-03-08-boston-globe-saudi-crown-prince-should-be-a-pariah/&#34;,&#34;slug_custom&#34;:&#34;2021-03-08-boston-globe-saudi-crown-prince-should-be-a-pariah&#34;,&#34;image&#34;:{&#34;palette&#34;:[&#34;#e0cdbb&#34;,&#34;#a7afa1&#34;,&#34;#9da79d&#34;,&#34;#671d26&#34;,&#34;#aa837b&#34;],&#34;description&#34;:&#34;Saudi Arabia&#39;s crown prince Mohammed bin Salman.  File photo: HANDOUT via REUTERS&#34;,&#34;created&#34;:1615205130000,&#34;blob_path&#34;:&#34;/bl_cosmos_images/3dfdc5edd1c2c58283ff81d552c096c3c7d1e341&#34;,&#34;blob_key&#34;:&#34;AMIfv97HNpfN4PmsS0y2N3TAsYD9su2zPmNz0_LGUE0GqVkCzOS2WiMSLrvdmHRQQQFuqQwqehWwG2d7LwZNRwcDFcKFmCjn19ahEvjo76ypTdqYjt5pvRePAtuU7Qe8luvrg1cIi5ZRL8h2Iw6Bvdqc8Wl0q7rcpThTDooARcgTINPcgW_Ll_c&#34;,&#34;average&#34;:&#34;#a28a82&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/ai26TZTGtKcSfq8Ple8D1K28zEy3taQWdGm1CmScnxfMDrVdjHWCdXdHxktmd0IvWEmGpifLmBj3-LtFdQDo9HaTta5sTGsGmSzq2vUQvZRj6A&#34;,&#34;height&#34;:874,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 3dfdc5edd1c2c58283ff81d552c096c3c7d1e341 was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;3dfdc5edd1c2c58283ff81d552c096c3c7d1e341&#34;,&#34;fingerprint&#34;:&#34;gn4::13579597&#34;,&#34;keywords&#34;:[&#34;saudi arabia&#34;,&#34;riyadh&#34;],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;&#34;,&#34;filename&#34;:&#34;3dfdc5edd1c2c58283ff81d552c096c3c7d1e341&#34;,&#34;blur&#34;:&#34;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&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;jamal khashoggi&#34;,&#34;saudi&#34;,&#34;us&#34;,&#34;boston globe&#34;,&#34;joe biden&#34;,&#34;mohammed bin salman&#34;,&#34;reporters without borders&#34;,&#34;istanbul&#34;,&#34;rapid intervention force&#34;,&#34;jen psaki&#34;,&#34;middle east&#34;,&#34;pas de deux&#34;],&#34;count_embedded_articles&#34;:9,&#34;title_section_text&#34;:&#34;BOSTON GLOBE: Saudi crown prince should be a pariah&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:&#34;090321OP2ndtake&#34;,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Business Day&#34;},&#34;title&#34;:&#34;BOSTON GLOBE: Saudi crown prince should be a pariah&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;nela@bdlive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;marrsd@businesslive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[5454609238720512,5289221859311616,5733078057091072,5454609238720512,5289221859311616,5733078057091072,5454609238720512,5289221859311616,5733078057091072],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;BOSTON GLOBE: Saudi crown prince should be a pariah&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;bd&#34;,&#34;section&#34;:&#34;opinion&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;opinion&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:2,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;Not talking is an unorthodox tool of diplomacy but may have some uses&#34;,&#34;pub_url&#34;:&#34;/ft/opinion/2021-02-18-joe-bidens-silent-treatment-of-middle-east-prompts-outbreak-of-reason/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4987898429440000,&#34;title&#34;:&#34;Joe Biden\u2019s silent treatment of Middle East prompts outbreak of reason&#34;},{&#34;synopsis&#34;:&#34;The report, if critical of the crown prince, however, could further strain relations with the US over the murder of the journalist and Saudi Arabia critic&#34;,&#34;pub_url&#34;:&#34;/bd/world/middle-east/2021-01-20-us-intelligence-head-nominee-vows-to-release-jamal-khashoggi-report/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5711238366494720,&#34;title&#34;:&#34;US intelligence head nominee vows to release Jamal Khashoggi report&#34;},{&#34;synopsis&#34;:&#34;The latest indictment accuses a vice-consul and an attach\u00e9 of \u2018premeditated murder with monstrous intent\u2019&#34;,&#34;pub_url&#34;:&#34;/bd/world/middle-east/2020-11-24-turkish-court-adds-six-saudi-defendants-in-jamal-khashoggi-trial/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6685976026939392,&#34;title&#34;:&#34;Turkish court adds six Saudi defendants in Jamal Khashoggi trial&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34;5475349098921984 BOSTON GLOBE: Saudi crown prince should be a pariah SECOND TAKE Jamal Khashoggi murder stands as an indictment of America\u2019s longtime Middle East ally jamal khashoggi saudi us boston globe joe biden mohammed bin salman reporters without borders istanbul rapid intervention force jen psaki middle east pas de deux Jamal Khashoggi murder stands as an indictment of America\u2019s longtime Middle East ally 090321OP2ndtake&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1615205881000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:125,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:{&#34;import_result&#34;:[{&#34;ObjectType&#34;:&#34;article&#34;,&#34;ObjectId&#34;:&#34;13618658&#34;,&#34;IsNew&#34;:&#34;true&#34;},{&#34;ObjectType&#34;:&#34;txtGeometry&#34;,&#34;ObjectId&#34;:&#34;13618663&#34;,&#34;IsNew&#34;:&#34;true&#34;},{&#34;ObjectType&#34;:&#34;article&#34;,&#34;ObjectId&#34;:&#34;13618658&#34;,&#34;IsNew&#34;:&#34;false&#34;},{&#34;ObjectType&#34;:&#34;txtGeometry&#34;,&#34;ObjectId&#34;:&#34;13618663&#34;,&#34;IsNew&#34;:&#34;false&#34;}],&#34;message&#34;:&#34;IsNew: true, ObjectId: 13618658, ObjectType: article\nIsNew: true, ObjectId: 13618663, ObjectType: txtGeometry\nIsNew: false, ObjectId: 13618658, ObjectType: article\nIsNew: false, ObjectId: 13618663, ObjectType: txtGeometry\nCode: 1, Message: printpos: 03\nCode: 0, Message: gn4id:13618658\n&#34;,&#34;log&#34;:[{&#34;Message&#34;:&#34;printpos: 03&#34;,&#34;Code&#34;:&#34;1&#34;},{&#34;Message&#34;:&#34;gn4id:13618658&#34;,&#34;Code&#34;:&#34;0&#34;}],&#34;success&#34;:true},&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:375,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:&#34;done&#34;,&#34;synopsis_custom&#34;:&#34;Jamal Khashoggi murder stands as an indictment of America\u2019s longtime Middle East ally&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;palette&#34;:[&#34;#e0cdbb&#34;,&#34;#a7afa1&#34;,&#34;#9da79d&#34;,&#34;#671d26&#34;,&#34;#aa837b&#34;],&#34;description&#34;:&#34;Saudi Arabia&#39;s crown prince Mohammed bin Salman.  File photo: HANDOUT via REUTERS&#34;,&#34;created&#34;:1615205130000,&#34;blob_path&#34;:&#34;/bl_cosmos_images/3dfdc5edd1c2c58283ff81d552c096c3c7d1e341&#34;,&#34;blob_key&#34;:&#34;AMIfv97HNpfN4PmsS0y2N3TAsYD9su2zPmNz0_LGUE0GqVkCzOS2WiMSLrvdmHRQQQFuqQwqehWwG2d7LwZNRwcDFcKFmCjn19ahEvjo76ypTdqYjt5pvRePAtuU7Qe8luvrg1cIi5ZRL8h2Iw6Bvdqc8Wl0q7rcpThTDooARcgTINPcgW_Ll_c&#34;,&#34;average&#34;:&#34;#a28a82&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/ai26TZTGtKcSfq8Ple8D1K28zEy3taQWdGm1CmScnxfMDrVdjHWCdXdHxktmd0IvWEmGpifLmBj3-LtFdQDo9HaTta5sTGsGmSzq2vUQvZRj6A&#34;,&#34;filename&#34;:&#34;3dfdc5edd1c2c58283ff81d552c096c3c7d1e341&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 3dfdc5edd1c2c58283ff81d552c096c3c7d1e341 was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;3dfdc5edd1c2c58283ff81d552c096c3c7d1e341&#34;,&#34;blur&#34;:&#34;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&#34;,&#34;keywords&#34;:[&#34;saudi arabia&#34;,&#34;riyadh&#34;],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:874,&#34;fingerprint&#34;:&#34;gn4::13579597&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;},{&#34;palette&#34;:[&#34;#e0cdbb&#34;,&#34;#a7afa1&#34;,&#34;#9da79d&#34;,&#34;#671d26&#34;,&#34;#aa837b&#34;],&#34;description&#34;:&#34;Saudi Arabia&#39;s crown prince Mohammed bin Salman.  File photo: HANDOUT via REUTERS&#34;,&#34;created&#34;:1615205130000,&#34;blob_path&#34;:&#34;/bl_cosmos_images/3dfdc5edd1c2c58283ff81d552c096c3c7d1e341&#34;,&#34;blob_key&#34;:&#34;AMIfv97HNpfN4PmsS0y2N3TAsYD9su2zPmNz0_LGUE0GqVkCzOS2WiMSLrvdmHRQQQFuqQwqehWwG2d7LwZNRwcDFcKFmCjn19ahEvjo76ypTdqYjt5pvRePAtuU7Qe8luvrg1cIi5ZRL8h2Iw6Bvdqc8Wl0q7rcpThTDooARcgTINPcgW_Ll_c&#34;,&#34;average&#34;:&#34;#a28a82&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/ai26TZTGtKcSfq8Ple8D1K28zEy3taQWdGm1CmScnxfMDrVdjHWCdXdHxktmd0IvWEmGpifLmBj3-LtFdQDo9HaTta5sTGsGmSzq2vUQvZRj6A&#34;,&#34;filename&#34;:&#34;3dfdc5edd1c2c58283ff81d552c096c3c7d1e341&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 3dfdc5edd1c2c58283ff81d552c096c3c7d1e341 was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;3dfdc5edd1c2c58283ff81d552c096c3c7d1e341&#34;,&#34;blur&#34;:&#34;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&#34;,&#34;keywords&#34;:[&#34;saudi arabia&#34;,&#34;riyadh&#34;],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:874,&#34;fingerprint&#34;:&#34;gn4::13579597&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/opinion/&#34;,&#34;name&#34;:&#34;Opinion&#34;,&#34;id&#34;:&#34;opinion&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;SECOND TAKE&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;BOSTON GLOBE: Saudi crown prince should be a pariah&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:&#34;SECOND TAKE&#34;,&#34;title3&#34;:&#34;Jamal Khashoggi murder stands as an indictment of America\u2019s longtime Middle East ally&#34;,&#34;title_text&#34;:&#34;BOSTON GLOBE: Saudi crown prince should be a pariah&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2021-03-08-boston-globe-saudi-crown-prince-should-be-a-pariah&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;Jamal Khashoggi murder stands as an indictment of America\u2019s longtime Middle East ally&#34;,&#34;created&#34;:1615189646000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Jamal Khashoggi murder stands as an indictment of America\u2019s longtime Middle East ally&#34;,&#34;published&#34;:1615205720000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/opinion/5475349098921984/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},&#34;now&#34;:1615213149000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;coronavirus&#34;,&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;cosmos_article_slug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.88ec49d1e896358a7d00.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.88ec49d1e896358a7d00.bundle.js"></script><link rel="preload" href="/build/chunks/priority.88ec49d1e896358a7d00.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.88ec49d1e896358a7d00.bundle.css"> <link rel="preload" href="/build/chunks/entry.186a413225feff9dc21e.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.186a413225feff9dc21e.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.971b08a3d51e88b8583b.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.971b08a3d51e88b8583b.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.9591c297b0f623b73789.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>         <nav class="nav-light nav-publication-bd ">  <div class=nav-wrapper> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  class=selected  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>  </ul>    <li> <a href="/news/latest-covid-19-coronavirus-coverage/"   > coronavirus </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/markets/2021-03-08-oil-prices-back-above-70-a-barrel-for-first-time-since-covid-19-hit/" title="Oil prices back above $70 a barrel for first time since Covid-19 hit"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/SJdusbMzi8jYBiwUDNETIbzJ20tj20bmbAQqoozLHgwHzZbBtatrgg21at7nWetOTrgtiFmVUWidUTw135NueNPJFEhFT6w=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2021-03-08-oil-prices-back-above-70-a-barrel-for-first-time-since-covid-19-hit/"> Oil prices back above $70 a barrel for first time since Covid-19 hit </a></h3>  <p>The US Senate passed President Joe Biden's $1.9-trillion Covid-19 relief plan, lifting prospects for the economy and fuel demand</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2021-03-08-jse-faces-mixed-asian-markets-on-monday-as-oil-surges/" title="JSE faces mixed Asian markets on Monday as oil surges"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwT/xAAkEAABAwQCAQUBAAAAAAAAAAABAgMRBAUSIQAxMhMWIkFRBv/EABUBAQEAAAAAAAAAAAAAAAAAAAQA/8QAIBEAAAMJAQAAAAAAAAAAAAAAAgQRAAMSIiNBcbHRAf/aAAwDAQACEQMRAD8AiVZZ3Wn2EU9wBpgjN4ONpQltQjWIMKBMDhhtlIp4rL7zqJktsJnGehmddkCY4u+y37XauSkBdU4agKWv5eIbiAdCMj0PvmT+t1ZbS8PN9n1HPwlWzA6AncDXIIRpMJlGDBOOg6TPq83dv//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwT/xAAkEAABAwQCAQUBAAAAAAAAAAABAgMRBAUSIQAxMhMWIkFRBv/EABUBAQEAAAAAAAAAAAAAAAAAAAQA/8QAIBEAAAMJAQAAAAAAAAAAAAAAAgQRAAMSIiNBcbHRAf/aAAwDAQACEQMRAD8AiVZZ3Wn2EU9wBpgjN4ONpQltQjWIMKBMDhhtlIp4rL7zqJktsJnGehmddkCY4u+y37XauSkBdU4agKWv5eIbiAdCMj0PvmT+t1ZbS8PN9n1HPwlWzA6AncDXIIRpMJlGDBOOg6TPq83dv//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/SSNv0F-0_3_fy11IB24BUvzpIlscJw8U0-wnrQro-2bVr1zs2W58dTvt92xLhDV8FJ-_m2pKeItQonfRzWAuIyKyOZKZBxk2Kw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-03-08-jse-faces-mixed-asian-markets-on-monday-as-oil-surges/"> JSE faces mixed Asian markets on Monday as oil surges </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>9 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2021-03-08-gold-rebounds-as-passage-of-us-stimulus-bill-boosts-bullions-appeal-as-inflation-hedge/" title="Gold rebounds as passage of US stimulus bill boosts bullion’s appeal as inflation hedge"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/PbklSizwVTpOnumAO06ZhpvHlC4Prf-qgqCwTRz6XlWJgkcScYP6ONMVwcQW-si125phlw13QxEIPRMTY7sa5v8ZG4ypd4E=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-03-08-gold-rebounds-as-passage-of-us-stimulus-bill-boosts-bullions-appeal-as-inflation-hedge/"> Gold rebounds as passage of US stimulus bill boosts bullion’s appeal as inflation hedge </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/markets/2021-03-05-market-wrap-jse-firmer-amid-mixed-global-markets/" title="MARKET WRAP: JSE firmer amid mixed global markets"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NjQb4Llwy_mNj8BjTHmY1p30ZZNTJMmiFtHvWQk_hOA22jweWbLFX9Mls0Xci9aK6p_62gq_A9Po7x4iJq7sVOIaSsbsn0wv=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-03-05-market-wrap-jse-firmer-amid-mixed-global-markets/"> MARKET WRAP: JSE firmer amid mixed global markets </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2021-03-08-neva-makgetla-the-budget-of-capitulation/" title="NEVA MAKGETLA: The budget of capitulation"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/5onjELnQbRJff2T1jCAB780ir21D70SyPAFG_WylRh0dZgoRN22VZdyqbs_g8hQpqH_PZJX54M9KYvgCNPMVaPJa74JIMaNbhSIdKUAzIXi_Dg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2021-03-08-neva-makgetla-the-budget-of-capitulation/"> NEVA MAKGETLA: The budget of capitulation </a></h3>  <p>Tito Mboweni has risked promoting social conflict, dragging down economic growth and ultimately threatening democracy itself</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2021-03-07-lukanyo-mnyanda-uk-budget-reminds-us-there-is-no-free-money/" title="LUKANYO MNYANDA: UK budget reminds us there is no free money"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/DjJDUE4z6CZvkUbnvisEPJGwbtoGXgs4rHaKmzJdlKWOmfQkRU1C3hp8DTD875VSHh13UmJvdxDsjZQZ7WRm2QI_sLaSls1s=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2021-03-07-lukanyo-mnyanda-uk-budget-reminds-us-there-is-no-free-money/"> LUKANYO MNYANDA: UK budget reminds us there is no free money </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>22 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/editorials/2021-03-08-editorial-we-need-a-plan-for-the-winter-wave/" title="EDITORIAL: We need a plan for the winter wave"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/mOII4R2JSxYOpMyjBqPf57sYl90vtq7ohrgypVk4fFhwp7wucUJ76Q-anCv6mkqfaTU3LedAZhEdTLO_029idCq1NIm5k3s0b2mr4Gwh5wbF4A=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/editorials/2021-03-08-editorial-we-need-a-plan-for-the-winter-wave/"> EDITORIAL: We need a plan for the winter wave </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2021-03-04-nicole-fritz-the-jsc-is-lost-in-hlophes-labyrinth/" title="NICOLE FRITZ: The JSC is lost in Hlophe’s labyrinth"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcC/8QAJhAAAQMDAgUFAAAAAAAAAAAAAQIDBAURIRIxAAYTQVEHCDIzYf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAZEQACAwEAAAAAAAAAAAAAAAABEQACIWH/2gAMAwEAAhEDEQA/AKJJqNM9ujVVjvMJq9QM2Q3EZcKCEIbGNWQQMm5/Nx3Hdch+rMKjxnktU2stTkRqk2wjQ24dRQ50yr5DUnB8HIzxmRDY5yZCZXVcCpBnG7qvvVa69+9hjbcdzwqcotM5ekN1GNG6EmKVLZU0tSAFKUFlRSDZRKkg3IJvfyeCK7O5GOhHZ//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcC/8QAJhAAAQMDAgUFAAAAAAAAAAAAAQIDBAURIRIxAAYTQVEHCDIzYf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAZEQACAwEAAAAAAAAAAAAAAAABEQACIWH/2gAMAwEAAhEDEQA/AKJJqNM9ujVVjvMJq9QM2Q3EZcKCEIbGNWQQMm5/Nx3Hdch+rMKjxnktU2stTkRqk2wjQ24dRQ50yr5DUnB8HIzxmRDY5yZCZXVcCpBnG7qvvVa69+9hjbcdzwqcotM5ekN1GNG6EmKVLZU0tSAFKUFlRSDZRKkg3IJvfyeCK7O5GOhHZ//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/bO2nC2P8TGOwNcWxB1nKqaSnI2VK-AG9vc6rzW51vczugWEkVXsM7FEp5DEq2i51V71uD80rhq0At1iCcbM4wdpgysAf7ZH4G3O-GiOIl3xR7A=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2021-03-04-nicole-fritz-the-jsc-is-lost-in-hlophes-labyrinth/"> NICOLE FRITZ: The JSC is lost in Hlophe’s labyrinth </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/national/2021-03-08-airports-company-sas-recovery-gains-pace/" title="Airports Company SA’s recovery gains pace"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/vdcm100x_Pr0t075tbRhuwX2vkgfenBI5sCNXEMSKS_m0T0YuGoIzHyfxG4UpeaGrX5Ro2sAhG2641UGZbApzFQ=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2021-03-08-airports-company-sas-recovery-gains-pace/"> Airports Company SA’s recovery gains pace </a></h3>  <p>Acsa has concluded the issuance of the ‘A’ preference shares worth about R2.3bn, with the department of transport the majority shareholder</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2021-03-07-fixing-prasa-will-cost-billions-of-rand-says-board-chair/" title="Fixing Prasa will cost billions of rand, says board chair"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ0eHh4SHh4eHh4eHh4eHhUeFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eFf/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQP/xAAlEAACAQIFAwUAAAAAAAAAAAABAgMEBQAGERIiITFBEzJhcYH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAf/EAB0RAAECBwAAAAAAAAAAAAAAAAMAAgEEERMhMUH/2gAMAwEAAhEDEQA/ALVtz5kzMFVCptdfa1Un1XkiBRQRx12knXXxg9m+85fRXNNTXGXqdpSMbW/dfvAavJizTSU0XCCK2TSxxr0VH2+4DsD84zskkkl9ihd2aOSkXehOqtxPcecWEwYenJ9sZMObyq//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ0eHh4SHh4eHh4eHh4eHhUeFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eFf/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQP/xAAlEAACAQIFAwUAAAAAAAAAAAABAgMEBQAGERIiITFBEzJhcYH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAf/EAB0RAAECBwAAAAAAAAAAAAAAAAMAAgEEERMhMUH/2gAMAwEAAhEDEQA/ALVtz5kzMFVCptdfa1Un1XkiBRQRx12knXXxg9m+85fRXNNTXGXqdpSMbW/dfvAavJizTSU0XCCK2TSxxr0VH2+4DsD84zskkkl9ihd2aOSkXehOqtxPcecWEwYenJ9sZMObyq//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Mu9UroO76VseawSBlx5dXm1RmVGfmngsjI6s1EPyq2_IaAInvOYV5D2Vs6lfDRG1MJhlbf8Kupxd5VBy7JsZWpU5qfvW7doNFg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2021-03-07-fixing-prasa-will-cost-billions-of-rand-says-board-chair/"> Fixing Prasa will cost billions of rand, says board chair </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>23 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2021-03-07-eskom-fails-to-renegotiate-coal-contracts-as-it-battles-to-cut-costs/" title="Eskom fails to renegotiate coal contracts as it battles to cut costs"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/bdXsWvyNMFbpI3OpO-wxMIfsefc7Vmb0dhX7fNYztz82j7KLG149mLPrYJ98uVfryR8bsB9JdCP8FOiI2wD2TdnCuTTasl2U=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2021-03-07-eskom-fails-to-renegotiate-coal-contracts-as-it-battles-to-cut-costs/"> Eskom fails to renegotiate coal contracts as it battles to cut costs </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>22 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2021-03-07-no-funds-for-further-ters-extensions-says-uif/" title="No funds for further Ters extensions, says UIF"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/474o4IJoCIHGOL8OQxTmnCo6Zb3giEAPHex4TaJ3A3NwSmj13Y4Z_z8JQ8bxQwLoRAlOX4sg9Wq5zQqu84ZyYyjD3GFmXBecvQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2021-03-07-no-funds-for-further-ters-extensions-says-uif/"> No funds for further Ters extensions, says UIF </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>23 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/politics/2021-03-08-watch-electoral-reform-in-sa-offers-hope/" title="WATCH: Electoral reform in SA offers hope"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/_IMIXTAuh3-MZYh-_0ysryf4BCzo0rV-apZrjbYvx9FR2GJs_6IaWnCdRwjrQraQgUlGlvmdA9JNrM6-dkxbDA464xgqoOM=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>Covid-19 Business Watch</h4>  <h3> <a  href="/bd/politics/2021-03-08-watch-electoral-reform-in-sa-offers-hope/"> WATCH: Electoral reform in SA offers hope </a></h3>  <p>Michael Avery talks to a panel about how nongovernmental organisations have been hard at work devising new ways to fix the electoral system</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2021-03-07-political-week-ahead-zuma-to-meet-anc-for-crucial-talks/" title="POLITICAL WEEK AHEAD: Zuma to meet ANC for crucial talks"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggHDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcA/8QAIxAAAQQBAwQDAAAAAAAAAAAAAQIDBBEFBgcxAAgSIRMiQf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAeEQABAwQDAAAAAAAAAAAAAAACARExAEFR4QMhIv/aAAwDAQACEQMRAD8AZtD7oZVnAdx+Xy0eK6mL5qZbMpK1NtuNpWkKKLLQBKbBSTQviidtBq/TEGRrnI6zyKJEFqMmIHpB+ZoyEmyBYILikgqJu+b6g2BkyJG2+9z7zq1LmYta3zdBah4AGh6FX+dAcbkZpx/Z3jVyFuQo8R91thdKQFlxKyaPo/ZSj748jXPQG5DEUu/c4pfkSU4RoRs7stf/2Q==');background-position:56% 11%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:56% 11%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggHDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcA/8QAIxAAAQQBAwQDAAAAAAAAAAAAAQIDBBEFBgcxAAgSIRMiQf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAeEQABAwQDAAAAAAAAAAAAAAACARExAEFR4QMhIv/aAAwDAQACEQMRAD8AZtD7oZVnAdx+Xy0eK6mL5qZbMpK1NtuNpWkKKLLQBKbBSTQviidtBq/TEGRrnI6zyKJEFqMmIHpB+ZoyEmyBYILikgqJu+b6g2BkyJG2+9z7zq1LmYta3zdBah4AGh6FX+dAcbkZpx/Z3jVyFuQo8R91thdKQFlxKyaPo/ZSj748jXPQG5DEUu/c4pfkSU4RoRs7stf/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Sj5jCAkCn0Wjbu45pvdKOB6JUi-rhc6y-rKY3QXMZOTIF7KOv3evlwSKRVuC7phmeStw-B_sLRq8BU0JRCLGqdzojmzeNwOz=s360" data-background-position="56% 11%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2021-03-07-political-week-ahead-zuma-to-meet-anc-for-crucial-talks/"> POLITICAL WEEK AHEAD: Zuma to meet ANC for crucial talks </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>22 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2018-05-29-ramaphosa-backers-submit-names-for-north-west-premier/" title="Ramaphosa backers submit names for North West premier"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUFBQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBwUHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFRUeHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAGBwj/xAApEAABAwEDDQEAAAAAAAAAAAABAgMFBAAHMQYREhMiMjM0QXN0sbMh/8QAFAEBAAAAAAAAAAAAAAAAAAAAAf/EABgRAAIDAAAAAAAAAAAAAAAAAAECAAMR/9oADAMBAAIRAxEAPwAEoL13IPJqEgqVDNc7VI1co8EqBSkFJABO6TmOcnDGzWuxvtyTQmTqpeaYpdUwlDQeTtuuBI0xopHVQxH4LTbMcV3w2/ibBchzKe2j0LDVhHIiLDk//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUFBQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBwUHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFRUeHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAGBwj/xAApEAABAwEDDQEAAAAAAAAAAAABAgMFBAAHMQYREhMiMjM0QXN0sbMh/8QAFAEBAAAAAAAAAAAAAAAAAAAAAf/EABgRAAIDAAAAAAAAAAAAAAAAAAECAAMR/9oADAMBAAIRAxEAPwAEoL13IPJqEgqVDNc7VI1co8EqBSkFJABO6TmOcnDGzWuxvtyTQmTqpeaYpdUwlDQeTtuuBI0xopHVQxH4LTbMcV3w2/ibBchzKe2j0LDVhHIiLDk//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/yoaR8a_3T0fw4K5_bk0mAoEC3WxsqfLoUBxIO2VHSw64AFs_DOPtECxUNexJ_OITg890otzWffBn9oFiHvS7QpUqHDQgO3k=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2018-05-29-ramaphosa-backers-submit-names-for-north-west-premier/"> Ramaphosa backers submit names for North West premier </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 years ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2021-02-28-political-week-ahead-experts-report-on-mkhwebane-to-be-made-public-this-week/" title="POLITICAL WEEK AHEAD: Experts’ report on Mkhwebane to be made public this week"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/GMCDV1K4h7VUSMs4EMHuxuHkpQuZehnHJAqeRRqIU6kq9MnuK1zA_QZzN65VDm0RB_FZojb47cs-xnmLhesRz5eAVk-bYsbQhRqW2_ZYjFIq6g=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2021-02-28-political-week-ahead-experts-report-on-mkhwebane-to-be-made-public-this-week/"> POLITICAL WEEK AHEAD: Experts’ report on Mkhwebane to be made public this week </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/companies/2021-03-08-harley-davidson-roars-into-used-bike-market/" title="Harley-Davidson roars into used-bike market"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fFhciJCIeJBweHxgBBQUFBwYHDQgGDhUUERQVEhUVEh4SEhIeFRISHhISEhUVEhISFRIeEhIVHhISEh4VFRUeEhIVFRIVEhISFRISHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBP/EACQQAAIBBAECBwAAAAAAAAAAAAEDAgQFBhEACDEHEhMhIkGh/8QAFQEBAQAAAAAAAAAAAAAAAAAAAQD/xAAUEQEAAAAAAAAAAAAAAAAAAAAA/9oADAMBAAIRAxEAPwAUu6+mjJ6FFX030z1XGro1+pRxkIqhWA6nGIPaMtAj318hrXbhVeY5KuvYrLUsS6B8soTjojllluviJbbe1+A1jaZqnRkuazoxJBB0eRXW553dKgvz2pk9h+yAPwcE/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fFhciJCIeJBweHxgBBQUFBwYHDQgGDhUUERQVEhUVEh4SEhIeFRISHhISEhUVEhISFRIeEhIVHhISEh4VFRUeEhIVFRIVEhISFRISHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBP/EACQQAAIBBAECBwAAAAAAAAAAAAEDAgQFBhEACDEHEhMhIkGh/8QAFQEBAQAAAAAAAAAAAAAAAAAAAQD/xAAUEQEAAAAAAAAAAAAAAAAAAAAA/9oADAMBAAIRAxEAPwAUu6+mjJ6FFX030z1XGro1+pRxkIqhWA6nGIPaMtAj318hrXbhVeY5KuvYrLUsS6B8soTjojllluviJbbe1+A1jaZqnRkuazoxJBB0eRXW553dKgvz2pk9h+yAPwcE/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/l4qlo6PhTh3dnFeravso0Isf9-SEsxFjhqLOK65p9ZIB-wtgCBHnLqbeLjCQxritYjQxBTVlTKBuVZd7G2AEmgWp4c1ZnJWYtg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/2021-03-08-harley-davidson-roars-into-used-bike-market/"> Harley-Davidson roars into used-bike market </a></h3>  <p>Second-hand bikes seem to be the best way to introduce youngsters to the brand</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/companies/financial-services/2021-03-07-covid-19-claims-absa-deputy-ceo-peter-matlare/" title="Covid-19 claims Absa deputy CEO Peter Matlare"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBf/EACUQAAIBAwIGAwEAAAAAAAAAAAECAwQFEQASBhMhIkFRMWGRB//EABUBAQEAAAAAAAAAAAAAAAAAAAYE/8QAHxEAAQEJAQAAAAAAAAAAAAAAAgEAAwghJjFBsdEE/9oADAMBAAIRAxEAPwAvhr6ShstSJqCkq5FJcRzsQGDIq5XwSuD8nOHJXGCdUf6RZquzz2ygprWIoZlkKck7syFI+YhGBgq+R66+SCdQOMaGCPhB6vuZ+dECrHtI3DoR60mX4tPwnYK+d3lmq6CKaXe5I3sjuWH2S5/B61GJ0opZszf1uxGKkHaJIp743//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBf/EACUQAAIBAwIGAwEAAAAAAAAAAAECAwQFEQASBhMhIkFRMWGRB//EABUBAQEAAAAAAAAAAAAAAAAAAAYE/8QAHxEAAQEJAQAAAAAAAAAAAAAAAgEAAwghJjFBsdEE/9oADAMBAAIRAxEAPwAvhr6ShstSJqCkq5FJcRzsQGDIq5XwSuD8nOHJXGCdUf6RZquzz2ygprWIoZlkKck7syFI+YhGBgq+R66+SCdQOMaGCPhB6vuZ+dECrHtI3DoR60mX4tPwnYK+d3lmq6CKaXe5I3sjuWH2S5/B61GJ0opZszf1uxGKkHaJIp743//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/lfkdG9abYAZBifKFNXlBfvTci_F4Z_k5G500oPL2J8ba61Od2vWpFMWqHhSN8TII12vnxjI7ASvJPJe2q3Y9jnvjR9qX8YyQDA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/financial-services/2021-03-07-covid-19-claims-absa-deputy-ceo-peter-matlare/"> Covid-19 claims Absa deputy CEO Peter Matlare </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>21 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/mining/2021-03-08-sibanyes-neal-froneman-calls-for-mega-merger-to-create-sa-global-gold-champion/" title="Sibanye’s Neal Froneman calls for mega merger to create SA global gold champion"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/iy3titJ88q3-7kSafNLNNeYMkG71tLTKRIxRLypSi3_SZj9y9AeLGObs4c23jyYj3QKL4HebeU-6QoeUvmrj90fY94-wdAE=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/mining/2021-03-08-sibanyes-neal-froneman-calls-for-mega-merger-to-create-sa-global-gold-champion/"> Sibanye’s Neal Froneman calls for mega merger to create SA global gold champion </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/financial-services/2021-03-07-coronation-to-reduce-its-fees-on-three-funds/" title="Coronation to reduce its fees on three funds"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwEBBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDB4UERQeHh4eHhUeHh4eHh4eHh4eHhIeHhISHh4eHhIeHh4eHh4eEh4eEh4eHh4eHh4SHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBP/EACMQAAICAQMEAwEAAAAAAAAAAAIDAQQGBQcSABEhQRMxYQn/xAAVAQEBAAAAAAAAAAAAAAAAAAACAf/EABcRAQEBAQAAAAAAAAAAAAAAAAECEQD/2gAMAwEAAhEDEQA/AAjRr2/Fpm2O32g5PqFa3dcusttUzDibC4D5H96Xka7ly80/odhOubjXTrafxpUa75MElCyICcpRTIiJSHLuPo46AtN1HOqemYvj1TLHIXbWfzwsuMnwaMj5+47THrqunezFtDOMkdk7mvYwYNrDkjKO3uZ89KaZd6IJnf/Z');background-position:55% 8%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:55% 8%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwEBBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDB4UERQeHh4eHhUeHh4eHh4eHh4eHhIeHhISHh4eHhIeHh4eHh4eEh4eEh4eHh4eHh4SHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBP/EACMQAAICAQMEAwEAAAAAAAAAAAIDAQQGBQcSABEhQRMxYQn/xAAVAQEBAAAAAAAAAAAAAAAAAAACAf/EABcRAQEBAQAAAAAAAAAAAAAAAAECEQD/2gAMAwEAAhEDEQA/AAjRr2/Fpm2O32g5PqFa3dcusttUzDibC4D5H96Xka7ly80/odhOubjXTrafxpUa75MElCyICcpRTIiJSHLuPo46AtN1HOqemYvj1TLHIXbWfzwsuMnwaMj5+47THrqunezFtDOMkdk7mvYwYNrDkjKO3uZ89KaZd6IJnf/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/OKnPxldavj0iqrt2YuolBa7WbKy9l_0mYZke9gO_EjNNZuWaOweRy9T7PBIgOCxRmL2um_nBOw2H686Cl0mKGvbkqdJcgwkiWrA4zx2ixQpIRA=s360" data-background-position="55% 8%"></span>   </a>  <h4> <a class=article  href="/bd/companies/financial-services/2021-03-07-coronation-to-reduce-its-fees-on-three-funds/"> Coronation to reduce its fees on three funds </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>20 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2021-03-08-neva-makgetla-the-budget-of-capitulation/" title="NEVA MAKGETLA: The budget of capitulation"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/5onjELnQbRJff2T1jCAB780ir21D70SyPAFG_WylRh0dZgoRN22VZdyqbs_g8hQpqH_PZJX54M9KYvgCNPMVaPJa74JIMaNbhSIdKUAzIXi_Dg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2021-03-08-neva-makgetla-the-budget-of-capitulation/"> NEVA MAKGETLA: The budget of capitulation </a></h3>  <p>Tito Mboweni has risked promoting social conflict, dragging down economic growth and ultimately threatening democracy itself</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2021-03-07-economic-week-ahead-economists-hopeful-gdp-contracted-by-less-than-feared-in-2020/" title="ECONOMIC WEEK AHEAD: Economists hopeful GDP contracted by less than feared in 2020"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUFAwUFBAUFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFREKGCEYGh0RHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBgcC/8QAKhAAAgAFAQQLAAAAAAAAAAAAAQIDBAUGETEAEkGzBxMWISIjNDV3eLL/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAf/EAB0RAQABAwUAAAAAAAAAAAAAAAEDAkGBAAQRIjH/2gAMAwEAAhEDEQA/AKXd1bnKLLSktDpLx5puiqMiiOhjSzgHHhwSygeUSpKYht353MqPa1nXPPmHU7yq7JG7FdWkomH3RqASMcdclyeJGmzrb3p6Z9fof4XbNr+0258Qpy9kJfVj3LHHVGUna6cuF8xr/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUFAwUFBAUFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFREKGCEYGh0RHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBgcC/8QAKhAAAgAFAQQLAAAAAAAAAAAAAQIDBAUGETEAEkGzBxMWISIjNDV3eLL/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAf/EAB0RAQABAwUAAAAAAAAAAAAAAAEDAkGBAAQRIjH/2gAMAwEAAhEDEQA/AKXd1bnKLLSktDpLx5puiqMiiOhjSzgHHhwSygeUSpKYht353MqPa1nXPPmHU7yq7JG7FdWkomH3RqASMcdclyeJGmzrb3p6Z9fof4XbNr+0258Qpy9kJfVj3LHHVGUna6cuF8xr/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/pigKWh73-wqOrJ8slSiYYNUVFsNMCeSoh3DDZQ6wv5jOh3InWra47u7NwkF4o1voyiQmZFgibOP8cojBnSpeNtAw8Pr5mTGhUw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2021-03-07-economic-week-ahead-economists-hopeful-gdp-contracted-by-less-than-feared-in-2020/"> ECONOMIC WEEK AHEAD: Economists hopeful GDP contracted by less than feared in 2020 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2021-03-02-upbeat-old-mutual-predicts-5-gdp-growth-for-sa-in-2021/" title="Upbeat Old Mutual predicts 5% GDP growth for SA in 2021"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/Ol75oLl-BxOctKe6o_dfhYlVnn3rvkzkLEJncpbRwiFYNMucOlzVmuK-YsyG3twDDbaNLSf6sRoWnoAeR3jMFQtEO2VWnKT6Ng=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2021-03-02-upbeat-old-mutual-predicts-5-gdp-growth-for-sa-in-2021/"> Upbeat Old Mutual predicts 5% GDP growth for SA in 2021 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2021-02-15-february-24-confirmed-for-2021-budget-speech/" title="February 24 confirmed for 2021 budget speech"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/CY14LvstzMcjxfoOSrAhssdWc1RjqIEsoIQf9oA2cVVYpRfHTUbCHsjKR2Am4BxP61JK4Twp3TFzDOOerYgjNGSJ0XDcrwg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2021-02-15-february-24-confirmed-for-2021-budget-speech/"> February 24 confirmed for 2021 budget speech </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 weeks ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/opinion/2021-03-04-minibus-taxi-industry-is-in-for-a-shake-up/" title="Minibus-taxi industry is in for a shake-up"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUEBAEFBQEGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4SHh4eHh4eHh4eHh4eEh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAlEAACAQIGAQUBAAAAAAAAAAABAwIEEQAFBgcSEzEhIkFRYQj/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAv/EABwRAAEDBQAAAAAAAAAAAAAAAAECAxIAESFBUf/aAAwDAQACEQMRAD8AIKRrvLdBtrc021U/ZMrjKmckxbyvEEyZEdggLg2sZR9bchcYBZvX/wAIHR6Wy3AoKfchdO5vcjJ+20gPErcGJtcARkLSJHuxI3Z5vFDY+nyRe51Wraeoq6GTadbTCB7EylMC3gEgExFhf4wkIqdS1Oqo0T9RuZpNTeK1SYeMAfIH0PzBmHlGQWBccq1t5THdf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUEBAEFBQEGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4SHh4eHh4eHh4eHh4eEh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAlEAACAQIGAQUBAAAAAAAAAAABAwIEEQAFBgcSEzEhIkFRYQj/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAv/EABwRAAEDBQAAAAAAAAAAAAAAAAECAxIAESFBUf/aAAwDAQACEQMRAD8AIKRrvLdBtrc021U/ZMrjKmckxbyvEEyZEdggLg2sZR9bchcYBZvX/wAIHR6Wy3AoKfchdO5vcjJ+20gPErcGJtcARkLSJHuxI3Z5vFDY+nyRe51Wraeoq6GTadbTCB7EylMC3gEgExFhf4wkIqdS1Oqo0T9RuZpNTeK1SYeMAfIH0PzBmHlGQWBccq1t5THdf//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/CTf2_0wF24IxHhC9M8HmEyrzt1YCy75--7O2iwnASyu4X-HIDnD3Sfd_P7gkCFHhByjCZ5cf5Tk_qFeX694Qqg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/2021-03-04-minibus-taxi-industry-is-in-for-a-shake-up/"> Minibus-taxi industry is in for a shake-up </a></h3>  <p>Legal prescriptions that have been ignored may soon be enforced</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/business-and-economy/2019-03-26-how-much-tax-will-be-payable-on-the-sale-of-a-house-held-in-trust/" title="How much tax will be payable on the sale of a house held in trust?"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAJRAAAQMDAgYDAAAAAAAAAAAAAQIDBAUGEQATEiExQXHRFSIy/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgH/xAAbEQACAQUAAAAAAAAAAAAAAAABAhEAQYGx8P/aAAwDAQACEQMRAD8AskmtVepXEh6m1KH8Q40nbiyFORH0uD9AqKSgg+cjprWPcdyU2+IlJnNwWm33QpESPKdmS3muYJ20oCUJB6rWoAYPfT1Et6iU7abiU2OkNgJQVJ4ykA8sFWT20Sjsss52W0N5xnhGM/Y+9RAUYtJM2tgUGRWMkduv/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAJRAAAQMDAgYDAAAAAAAAAAAAAQIDBAUGEQATEiExQXHRFSIy/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgH/xAAbEQACAQUAAAAAAAAAAAAAAAABAhEAQYGx8P/aAAwDAQACEQMRAD8AskmtVepXEh6m1KH8Q40nbiyFORH0uD9AqKSgg+cjprWPcdyU2+IlJnNwWm33QpESPKdmS3muYJ20oCUJB6rWoAYPfT1Et6iU7abiU2OkNgJQVJ4ykA8sFWT20Sjsss52W0N5xnhGM/Y+9RAUYtJM2tgUGRWMkduv/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/3M8uWoO4qCqnkXIB_wohTQQc3qOiJCHeay1ZN0v8l1AL0KgsOxgvy5ZHswHR0OncAgYcRV4f3MOt8L64BCXceaGsb-qtHP8=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2019-03-26-how-much-tax-will-be-payable-on-the-sale-of-a-house-held-in-trust/"> How much tax will be payable on the sale of a house held in trust? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 year ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2021-03-03-podcast-hlayisani-growth-fund-offers-small-business-funding/" title="PODCAST | Hlayisani Growth Fund offers small business funding"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGB//EACMQAAICAQIGAwAAAAAAAAAAAAECAxEEBQYABxIhMUEUInH/xAAVAQEBAAAAAAAAAAAAAAAAAAAHBv/EABwRAAEDBQAAAAAAAAAAAAAAABEBAgMABRVBYf/aAAwDAQACEQMRAD8AuGTvxMje6aTmYzBFz3ikLIQqBXQKy1XVYcmxdV7HBTXp9o6XzzwswZGRh/ImUiZJFBVg4+0iMjX2Y1dePR78Cth5eXlczSmVkzTrFO5jEkhYISUur8Xwi15Em5iRxTKskbKOpHFg2xBsfnFXjmRuHKN1v0syEbCV/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGB//EACMQAAICAQIGAwAAAAAAAAAAAAECAxEEBQYABxIhMUEUInH/xAAVAQEBAAAAAAAAAAAAAAAAAAAHBv/EABwRAAEDBQAAAAAAAAAAAAAAABEBAgMABRVBYf/aAAwDAQACEQMRAD8AuGTvxMje6aTmYzBFz3ikLIQqBXQKy1XVYcmxdV7HBTXp9o6XzzwswZGRh/ImUiZJFBVg4+0iMjX2Y1dePR78Cth5eXlczSmVkzTrFO5jEkhYISUur8Xwi15Em5iRxTKskbKOpHFg2xBsfnFXjmRuHKN1v0syEbCV/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Yt99SYXihRNtfrM0FdVfF4NwVBtKutH5i41z4z1PkZyd0o1RHnMEglmOZFwHqsiaGfTvFekJn0z9SO49ujrcZYDnL8CYQ0VZ4w=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2021-03-03-podcast-hlayisani-growth-fund-offers-small-business-funding/"> PODCAST | Hlayisani Growth Fund offers small business funding </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2021-02-25-native-woolworths-releases-interim-financial-results-for-20202021/" title="Woolworths releases interim financial results for 2020/2021"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACYQAAEDAgQGAwAAAAAAAAAAAAECAwQRMQAFEiEGB0FRcYEiJTj/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAGxEAAgEFAAAAAAAAAAAAAAAAAQIDABESEyH/2gAMAwEAAhEDEQA/AJPLOBGYvAUiPGmMGLKjIZzVLWp51JIVQLsEp3IFE6qkCu2EfK8mknlNLzRUpsxmAgMBT7jj4t8QoWG47ml7YLeEv1FIPX69Xsuugn2EpB8Dthz5hpTD5KOJhpEcKSpSg0NNTS5p1wC8cudi5NKR6+sor//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACYQAAEDAgQGAwAAAAAAAAAAAAECAwQRMQAFEiEGB0FRcYEiJTj/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAGxEAAgEFAAAAAAAAAAAAAAAAAQIDABESEyH/2gAMAwEAAhEDEQA/AJPLOBGYvAUiPGmMGLKjIZzVLWp51JIVQLsEp3IFE6qkCu2EfK8mknlNLzRUpsxmAgMBT7jj4t8QoWG47ml7YLeEv1FIPX69Xsuugn2EpB8Dthz5hpTD5KOJhpEcKSpSg0NNTS5p1wC8cudi5NKR6+sor//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NirTevvcGNiVY_n2AheWLymUxNW4eVx51YKIpMzfrzEfHO81cOZUOqMG5hFZJbJDzbZQpCuk0VaFilH0G-Nr6HMFZWqs9n2uNj_Sg2YZy3mQGOU=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2021-02-25-native-woolworths-releases-interim-financial-results-for-20202021/"> Woolworths releases interim financial results for 2020/2021 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/world/2021-03-08-nasa-mars-scientists-a-stellar-role-model-for-girls/" title="Nasa Mars scientists a stellar role model for girls"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/zRQZPMbnQbklKfZ4mdFWdxZJrDlwhrqQSPWfiFPmXjF_IBUmQXAkBAiVH7xTt2MqXWtLH9uGMtMTs2F_aeenyaeNl9cRU0qG0cZlz4bwBb_mkCw=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/2021-03-08-nasa-mars-scientists-a-stellar-role-model-for-girls/"> Nasa Mars scientists a stellar role model for girls </a></h3>  <p>Vandi Verma, who has been driving rovers on Mars since 2008, says the latest mission will help answer questions ‘that change what we know about our place in the universe’</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/world/europe/2021-03-07-french-billionaire-politician-olivier-dassault-dies-in-helicopter-crash/" title="French billionaire politician Olivier Dassault dies in helicopter crash"  style="background-image:url('data:image/jpg;base64,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');background-position:25% 9%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:25% 9%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/cn9NLDURjHwyZLrTz0svBJxHIjRt0XOK0Fn0pOh9AWIW3myxPd-8H3y7RI695efQhYsi_uDrhBkdPZzQl5EDAFxfjcTTM4LLUGrgyKgMxpougw=s360" data-background-position="25% 9%"></span>   </a>  <h4> <a class=article  href="/bd/world/europe/2021-03-07-french-billionaire-politician-olivier-dassault-dies-in-helicopter-crash/"> French billionaire politician Olivier Dassault dies in helicopter crash </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>17 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/africa/2021-03-07-zimbabwe-chamber-of-mines-pushes-government-to-lift-strict-policy/" title="Zimbabwe Chamber of Mines pushes government to lift strict policy"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAACBQcA/8QAJhAAAgAEBQMFAAAAAAAAAAAAAQIDBBESAAUGITFRYXETFBYiQf/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAHREAAQIHAAAAAAAAAAAAAAAAAgAEBgchIjFxof/aAAwDAQACEQMRAD8ACY1dpcIy/HMwWPDt9aGJhfpX9rbx3w3ybONCTUMe6M7JRSKhTZFB8FTv0G3OITLz0087ER4pZUChQQCN640lFeHmKhLQGYIQVBFp5FOmEDeTNAbT4oRbw6RYptf/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAACBQcA/8QAJhAAAgAEBQMFAAAAAAAAAAAAAQIDBBESAAUGITFRYXETFBYiQf/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAHREAAQIHAAAAAAAAAAAAAAAAAgAEBgchIjFxof/aAAwDAQACEQMRAD8ACY1dpcIy/HMwWPDt9aGJhfpX9rbx3w3ybONCTUMe6M7JRSKhTZFB8FTv0G3OITLz0087ER4pZUChQQCN640lFeHmKhLQGYIQVBFp5FOmEDeTNAbT4oRbw6RYptf/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/7wDOge8S50ayOATJUhzOL8wWWj9eYNOw-t3NFV2g-3Mxim-iIx5A46E9B9beIUpmHGhxfRv_aINnjyaVlZ8JLLdanaYuFP6c=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2021-03-07-zimbabwe-chamber-of-mines-pushes-government-to-lift-strict-policy/"> Zimbabwe Chamber of Mines pushes government to lift strict policy </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/americas/2021-03-05-new-york-governor-aides-misled-on-nursing-home-deaths/" title="New York governor aides ‘misled on nursing home deaths’"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/C71QcyIVKekLfW7Gc6_DX8OpVzjsRW-FtHyKv4c3KnFngW1hRxuNdvoQ6L2uLjdwB7XWHj4jHK_9-ThHpjWlwbq96AW-Auzk6HeNnNhuPwyu=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/americas/2021-03-05-new-york-governor-aides-misled-on-nursing-home-deaths/"> New York governor aides ‘misled on nursing home deaths’ </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/sport/cricket/2021-03-08-allen-cameo-steers-windies-to-t20-series-win-over-sri-lanka/" title="Allen cameo steers Windies to T20 series win over Sri Lanka"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Kal4CwIfsCJl3ox6xKq-uy6IRmmLLld46L3Qw0D9nQLeldyT2SGloDg3-58UW8I6DJD4QFQDOiaFRIPGvXxdu606OBMokUbtw8YmpwWJCSaZ=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/cricket/2021-03-08-allen-cameo-steers-windies-to-t20-series-win-over-sri-lanka/"> Allen cameo steers Windies to T20 series win over Sri Lanka </a></h3>  <p>Spinners almost do it for the Lankans, but Dananjaya again leaks a few sixes at the death</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/sport/soccer/2021-03-07-fulham-lay-on-more-misery-at-home-for-liverpool/" title="Fulham lay on more misery at home for Liverpool"  style="background-image:url('data:image/jpg;base64,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');background-position:57% 1%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:57% 1%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/M5MW3y2C7N_L3NfmWDTWBiggBgpEwssnm3EIm-jElB_Di742TmPVDrchhfyLqQUSS1EMQu6F11Kqp1AeTVPFqE7ZKeXtNVmuuANp6xl9lZ-v=s360" data-background-position="57% 1%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2021-03-07-fulham-lay-on-more-misery-at-home-for-liverpool/"> Fulham lay on more misery at home for Liverpool </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>19 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/soccer/2021-03-07-tshakhuma-make-swallows-pay-the-penalty/" title="Tshakhuma make Swallows pay the penalty"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4VHh4eHh4SHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQT/xAAiEAACAQMEAgMAAAAAAAAAAAABAgMEBREABxIhCEEGCWH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHBEAAgEFAQAAAAAAAAAAAAAAAQIhABFBcYET/9oADAMBAAIRAxEAPwBf+U3mkt21vy12rBTVEsbxUpdSpeYoeCrnGWyOh+ah7OXw3zxP2zqJJ6uqnYzdyxyNJxWVhglsk4HEdkkZAPejTemNE3g+vVVRVU3MHAGB61p84Kiotu7nh1Dbp5aOM0lSxSBzGCS8eTgezgaCxCsqWlr5iOUbxAJTEbr/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4VHh4eHh4SHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQT/xAAiEAACAQMEAgMAAAAAAAAAAAABAgMEBREABxIhCEEGCWH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHBEAAgEFAQAAAAAAAAAAAAAAAQIhABFBcYET/9oADAMBAAIRAxEAPwBf+U3mkt21vy12rBTVEsbxUpdSpeYoeCrnGWyOh+ah7OXw3zxP2zqJJ6uqnYzdyxyNJxWVhglsk4HEdkkZAPejTemNE3g+vVVRVU3MHAGB61p84Kiotu7nh1Dbp5aOM0lSxSBzGCS8eTgezgaCxCsqWlr5iOUbxAJTEbr/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/VISHNMujoZ6-GX4cKM9kh84_c7cLpr3fG2eGK40CwGc6FvsM2FiH9eAlDgFt2zCEHaRqHZRXvcp_-ncKsOuGjzJY3vvSsLqh077RtgIUQOVlOA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2021-03-07-tshakhuma-make-swallows-pay-the-penalty/"> Tshakhuma make Swallows pay the penalty </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>20 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/cricket/2021-03-07-ipl-returns-to-india-without-spectators/" title="IPL returns to India without spectators"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/-9505vv3ZR1-rMktoaqGzzoil9JV0hf7k8Z_gEVwfMj1b4LngaPMrfDit95i99P7PO-ms0hV7Yx80oNtZkYNCzKy2obm3Z_9qjLU1L7SMprg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/cricket/2021-03-07-ipl-returns-to-india-without-spectators/"> IPL returns to India without spectators </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>22 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/life/motoring/2021-03-08-toyota-urban-cruiser-hits-the-streets/" title="Toyota Urban Cruiser hits the streets"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/PZQjLuidD5N2IbsdG8KxTnyCV7JbXRAvSM4fkOU8Qwe1_TPQfQuTnGg1PAYrA3BEpRsTJ-JgOqPymR-2vOTo4vtx-cQ21j4u1k3PLVD7Cbq6Py8=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>LOCAL LAUNCH</h4>  <h3> <a  href="/bd/life/motoring/2021-03-08-toyota-urban-cruiser-hits-the-streets/"> Toyota Urban Cruiser hits the streets </a></h3>  <p>The small crossover takes on Ford Ecosport and Suzuki Vitara Brezza in hotly contested segment</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/life/motoring/2020-12-04-mbalula-extends-drivers-licence-grace-period-to-august-2021/" title="Mbalula extends driver’s licence grace period to August 2021"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUBAQQFBQEGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHAggIDh4UERQSEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAmEAACAQMDAwQDAAAAAAAAAAABAgMGBxEEBSEACBIXIjFxExQW/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EACARAAIBAgcBAAAAAAAAAAAAAAECAwYRABIxcaGxwQT/2gAMAwEAAhEDEQA/ABdOb/pKr7hltzR9JxS3Le5sv7GueZmceU5kHinAGAMZyfrrdcTf5aXrDbqro4wwd0xuuFBih/HqPcVIjYhzlTwoRsZAIKgdTbaN43K0V7Zq/txq5NPV3qigLrg5BfBBB4PyenF8U/rKOe9tSPLLclO1fbp4pGkbxiklmkEjxpnxRiEXlQCMcY6PmUvJTqobAKp3Nh73hj6Fjhmrhsusjjk4/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUBAQQFBQEGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHAggIDh4UERQSEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAmEAACAQMDAwQDAAAAAAAAAAABAgMGBxEEBSEACBIXIjFxExQW/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EACARAAIBAgcBAAAAAAAAAAAAAAECAwYRABIxcaGxwQT/2gAMAwEAAhEDEQA/ABdOb/pKr7hltzR9JxS3Le5sv7GueZmceU5kHinAGAMZyfrrdcTf5aXrDbqro4wwd0xuuFBih/HqPcVIjYhzlTwoRsZAIKgdTbaN43K0V7Zq/txq5NPV3qigLrg5BfBBB4PyenF8U/rKOe9tSPLLclO1fbp4pGkbxiklmkEjxpnxRiEXlQCMcY6PmUvJTqobAKp3Nh73hj6Fjhmrhsusjjk4/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/wPHGIw2MpjNOv1k53RP5QRTQxZjTEfjQ4peUy7BRGveFmtC-QARTe7VL3-XrW5HawAxUlygZCDT9XZ5ikD9JuybPQcbNH5tU=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2020-12-04-mbalula-extends-drivers-licence-grace-period-to-august-2021/"> Mbalula extends driver’s licence grace period to August 2021 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 months ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/motoring/2021-02-08-hyundai-creta-ticks-most-of-holiday-car-boxes/" title="Hyundai Creta ticks most of holiday car boxes"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAUAAEAAAAAAAAAAAAAAAAAAAAF/8QAJBAAAQMDAwQDAAAAAAAAAAAAAQIDBAURIQAGEgcTQnEIFDH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAf/EABsRAAEEAwAAAAAAAAAAAAAAAAMAAQISESGB/9oADAMBAAIRAxEAPwBuldTd59S5bcKmzpUlbjgA7TKOKbqGVK4WSkEjJNhbSlB3zur5E1n6VN3imU+1LVFnqZDYRBWkkZ5ABZunwSfeQSXBqs7bi0uMPFvtkKSlOE3H4bD0NG1WSztQypUWnQWJciC9LdkttcXFOJaW5cm+bqTm+cnQBhkNrEJKXXUGBoZttf/Z');background-position:64% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:64% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAUAAEAAAAAAAAAAAAAAAAAAAAF/8QAJBAAAQMDAwQDAAAAAAAAAAAAAQIDBAURIQAGEgcTQnEIFDH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAf/EABsRAAEEAwAAAAAAAAAAAAAAAAMAAQISESGB/9oADAMBAAIRAxEAPwBuldTd59S5bcKmzpUlbjgA7TKOKbqGVK4WSkEjJNhbSlB3zur5E1n6VN3imU+1LVFnqZDYRBWkkZ5ABZunwSfeQSXBqs7bi0uMPFvtkKSlOE3H4bD0NG1WSztQypUWnQWJciC9LdkttcXFOJaW5cm+bqTm+cnQBhkNrEJKXXUGBoZttf/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/DWn-4f9GyMizZVGktH6hUlfBJJJMGKKbNl7U1mwHm1sWtX0dw3XQuKxKa0xsvcioEfeMf2f72N6xH--3fduD4acZSEsYRGfFl2UrEg62aw-0fg=s360" data-background-position="64% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2021-02-08-hyundai-creta-ticks-most-of-holiday-car-boxes/"> Hyundai Creta ticks most of holiday car boxes </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 weeks ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/life/2021-03-08-devlin-brown-at-the-water-cooler-how-can-i-prevent-injury/" title="Devlin Brown at the water cooler: How can I prevent injury?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/v5Rp-ueR_ng_Nlt1QZbgZoItj2c8XCHTOxjg4xbJ-URRCVxWLsgP1rEMv7fGwotXopcN3X11-xzHzXA8aBsQJQF8pGHbxLTL9yEmbCMlwpAI=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2021-03-08-devlin-brown-at-the-water-cooler-how-can-i-prevent-injury/"> Devlin Brown at the water cooler: How can I prevent injury? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>  </div> </div></nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">     <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="BOSTON GLOBE: Saudi crown prince should be a pariah" data-social-url="/bd/opinion/2021-03-08-boston-globe-saudi-crown-prince-should-be-a-pariah/" data-social-synopsis="Jamal Khashoggi murder stands as an indictment of America’s longtime Middle East ally" data-social-image="//lh3.googleusercontent.com/ai26TZTGtKcSfq8Ple8D1K28zEy3taQWdGm1CmScnxfMDrVdjHWCdXdHxktmd0IvWEmGpifLmBj3-LtFdQDo9HaTta5sTGsGmSzq2vUQvZRj6A" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  <span>SECOND TAKE</span>  </h2> <h1 class="article-title article-title-primary">  <span>BOSTON GLOBE: Saudi crown prince should be a pariah</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>Jamal Khashoggi murder stands as an indictment of America’s longtime Middle East ally</span>  </h3>      <div class="article-pub-date "> 08 March 2021 - 14:15   </div>   <div class="social-container ">     <div class=social-links data-social-title="BOSTON GLOBE: Saudi crown prince should be a pariah" data-social-url="/bd/opinion/2021-03-08-boston-globe-saudi-crown-prince-should-be-a-pariah/" data-social-synopsis="Jamal Khashoggi murder stands as an indictment of America’s longtime Middle East ally" data-social-image="//lh3.googleusercontent.com/ai26TZTGtKcSfq8Ple8D1K28zEy3taQWdGm1CmScnxfMDrVdjHWCdXdHxktmd0IvWEmGpifLmBj3-LtFdQDo9HaTta5sTGsGmSzq2vUQvZRj6A" data-social-tags="" data-social-pub="bd">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>    <div class=audio-player> <iframe allowfullscreen=false data-src=https://app.speechkit.io/api/v2/projects/694/podcasts/iframe.html frameborder=0 id=speechkit-io-iframe scrolling=no style="display: none;"></iframe> <script src=https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js></script></div>      <div class=article-widgets>       <div id="ffb67cd2-5650-42d9-b6b2-2b363d417db2" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="article3dfdc5edd1c2c58283ff81d552c096c3c7d1e341"  href="  //lh3.googleusercontent.com/ai26TZTGtKcSfq8Ple8D1K28zEy3taQWdGm1CmScnxfMDrVdjHWCdXdHxktmd0IvWEmGpifLmBj3-LtFdQDo9HaTta5sTGsGmSzq2vUQvZRj6A=s1200  " style="padding-top:78.0357142857%;"> <img src="  //lh3.googleusercontent.com/ai26TZTGtKcSfq8Ple8D1K28zEy3taQWdGm1CmScnxfMDrVdjHWCdXdHxktmd0IvWEmGpifLmBj3-LtFdQDo9HaTta5sTGsGmSzq2vUQvZRj6A=s750  " alt="Saudi Arabia&#39;s crown prince Mohammed bin Salman. File photo: HANDOUT via REUTERS"> </a>  <div class=image-text>    <span class=description> Saudi Arabia's crown prince Mohammed bin Salman.  File photo: HANDOUT via REUTERS </span>    </div> </div> </div> </div>       <div id="fcf235fe-af72-4b68-99ba-6807710f81cb" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p><span>What does justice for Jamal Khashoggi look like now? </span><span>What will it take to close the books on the murder of the Saudi journalist and US resident assassinated and dismembered in the Saudi consulate in Istanbul? And what of the dozens of other journalists languishing in Saudi prisons — and the untold others who await that terrifying knock on the door?</span></p><p><span>This is larger than one crime — and far larger than the current diplomatic <em>pas de deux</em> the Biden administration is attempting to execute with America’s longtime Middle East ally, a brutal hereditary dictatorship whose disregard for human rights has made its alliance with the US  untenable.</span></p><p><span>A little more than a month into his presidency, Joe Biden did as promised and ordered the release of a declassified version of an<a href="https://assets.documentcloud.org/documents/20492842/assessment-saudi-gov-role-in-jk-death-20210226.pdf" target="_blank" rel="noopener">&nbsp;</a>intelligence report on Khashoggi’s 2018 murder — which concluded that the crown prince</span><span> personally approved the operation — and published a list of 76 Saudis believed to be involved who will henceforth be denied visas to enter the US.</span></p><p><span>Notable by his absence from the list was the now notorious MBS (Mohammed bin Salman bin Abdulaziz Al Saud) himself, who in effect rules the kingdom. </span><span>“Historically, the US, through Democratic and Republican presidents, has not typically sanctioned government leaders of countries where we have diplomatic relations,” White House press secretary Jen Psaki explained at her Monday briefing. </span><span>Those relations, stretching back decades, were forged in realpolitik, not shared values: Saudi Arabia’s oil reserves give it huge influence over the global price of oil. </span></p><p><span>But there are other ways of turning up the heat, and last week the Paris-based Reporters Without Borders filed a criminal complaint with a German prosecutor naming the crown prince and several of his top aides, accusing them of crimes against humanity. The newly released US report was used to bolster their case.</span></p><p><span>There is no guarantee the prosecution will proceed, but either way the complaint has raised the temperature on a case that is far from resolved. It has called out the thuggishness of a man who, according to US intelligence, supports violently silencing dissidents. He<b>&nbsp;</b>does not deserve to wear his nation’s crown and should now and forever be treated like a pariah on the world stage. </span><span><strong>/Boston, March 4</strong></span></p><p><em>The Boston Globe</em></p>   </div> </div> </div>       <div id="f464d754-d525-4dc8-ada1-0cab626f4fe5" class="article-widget article-widget-related_articles"  rel="related_articles">    <div class=wrap>     <div class=related-container data-ids="[5454609238720512,5289221859311616,5733078057091072]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/ft/opinion/2021-03-03-us-failure-to-act-against-saudi-arabia-will-embolden-iran/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/sMO4t9cV8tOlyTnIENuLpA5czJ_EDe_jGk8jkE_OEo7UwKSNQ5_HDMR2J8ioMPbf04q0_j8YQ7uQxH54PFFXfCqOylwwxQqczyrNhWJRYehVRA=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/ft/opinion/2021-03-03-us-failure-to-act-against-saudi-arabia-will-embolden-iran/" class=link-block><h3>US failure to act against Saudi Arabia will embolden Iran</h3><div class=synopsis>Lack of sanctions over the Jamal Khashoggi murder adds to the distrust of Washington in the region</div><div class=section>Opinion</div><div class=timestamp>5 days ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/world/europe/2021-03-02-criminal-complaint-filed-in-germany-against-saudi-crown-prince-over-khashoggi-death/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQYD/8QAJxAAAgEDAgQHAQAAAAAAAAAAAQIDBAURBiEABxJRCRMUQVNxkQj/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAv/EABgRAAMBAQAAAAAAAAAAAAAAAAECIQCR/9oADAMBAAIRAxEAPwCC5LXO31PNqa0mx2mhlpqXV0FXVVOXjiYsyq6KSeo7AY7knIHDLW9yFs8SO32iyUXrbdLScoYZjSwFPIeQsA2QB0DKZxsME+/G38tWO1yc8aVnpQzPPpBmYu2STbjLuc/IS33wbpDNw8aHX9NWM0sNOmpYIkLEBUSYBV27An94QURkMGkyXu//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/jfe8hzuA8_fTIBzYeyHxYsx8Mi3NVf2lX2ee_A4BXU0ehTLtQO8m8Z5oR0fuGC5hkpY8hWj6Q1OfDplLSGfucPAzhsieJcyi=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/world/europe/2021-03-02-criminal-complaint-filed-in-germany-against-saudi-crown-prince-over-khashoggi-death/" class=link-block><h3>Criminal complaint filed in Germany against Saudi crown prince over Khashoggi death</h3><div class=synopsis>Global media watchdog complaint includes allegations of arbitrary detention of more than 30 journalists and the murder of Washington Post columnist ...</div><div class=section>World</div><div class=timestamp>5 days ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/world/americas/2021-02-25-us-report-on-khashoggi-death-singles-out-saudi-crown-prince-say-officials/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQYD/8QAJxAAAgEDAgQHAQAAAAAAAAAAAQIDBAURBiEABxJRCRMUQVNxkQj/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAv/EABgRAAMBAQAAAAAAAAAAAAAAAAECIQCR/9oADAMBAAIRAxEAPwCC5LXO31PNqa0mx2mhlpqXV0FXVVOXjiYsyq6KSeo7AY7knIHDLW9yFs8SO32iyUXrbdLScoYZjSwFPIeQsA2QB0DKZxsME+/G38tWO1yc8aVnpQzPPpBmYu2STbjLuc/IS33wbpDNw8aHX9NWM0sNOmpYIkLEBUSYBV27An94QURkMGkyXu//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/jfe8hzuA8_fTIBzYeyHxYsx8Mi3NVf2lX2ee_A4BXU0ehTLtQO8m8Z5oR0fuGC5hkpY8hWj6Q1OfDplLSGfucPAzhsieJcyi=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/world/americas/2021-02-25-us-report-on-khashoggi-death-singles-out-saudi-crown-prince-say-officials/" class=link-block><h3>US report on Khashoggi death singles out Saudi crown prince, say officials</h3><div class=synopsis>Reuters quotes officials saying US intelligence report will find Mohammed bin Salman was complicit in 2018 killing of journalist Jamal Khashoggi</div><div class=section>World</div><div class=timestamp>1 week ago</div></a></div></div>  </div>  </div> </div>       <div id="a0f11a28-64a2-46ef-9605-262553920263" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="article3dfdc5edd1c2c58283ff81d552c096c3c7d1e341"  href="  //lh3.googleusercontent.com/ai26TZTGtKcSfq8Ple8D1K28zEy3taQWdGm1CmScnxfMDrVdjHWCdXdHxktmd0IvWEmGpifLmBj3-LtFdQDo9HaTta5sTGsGmSzq2vUQvZRj6A=s1200  " style="padding-top:78.0357142857%;"> <img src="  //lh3.googleusercontent.com/ai26TZTGtKcSfq8Ple8D1K28zEy3taQWdGm1CmScnxfMDrVdjHWCdXdHxktmd0IvWEmGpifLmBj3-LtFdQDo9HaTta5sTGsGmSzq2vUQvZRj6A=s750  " alt="Saudi Arabia&#39;s crown prince Mohammed bin Salman. File photo: HANDOUT via REUTERS"> </a>  <div class=image-text>    <span class=description> Saudi Arabia's crown prince Mohammed bin Salman.  File photo: HANDOUT via REUTERS </span>    </div> </div> </div> </div>       <div id="e4b12683-a715-421c-b8aa-576e5c754f1d" class="article-widget article-widget-related_articles"  rel="related_articles">    <div class=wrap>     <div class=related-container data-ids="[5454609238720512,5289221859311616,5733078057091072]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/ft/opinion/2021-03-03-us-failure-to-act-against-saudi-arabia-will-embolden-iran/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/sMO4t9cV8tOlyTnIENuLpA5czJ_EDe_jGk8jkE_OEo7UwKSNQ5_HDMR2J8ioMPbf04q0_j8YQ7uQxH54PFFXfCqOylwwxQqczyrNhWJRYehVRA=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/ft/opinion/2021-03-03-us-failure-to-act-against-saudi-arabia-will-embolden-iran/" class=link-block><h3>US failure to act against Saudi Arabia will embolden Iran</h3><div class=synopsis>Lack of sanctions over the Jamal Khashoggi murder adds to the distrust of Washington in the region</div><div class=section>Opinion</div><div class=timestamp>5 days ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/world/europe/2021-03-02-criminal-complaint-filed-in-germany-against-saudi-crown-prince-over-khashoggi-death/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQYD/8QAJxAAAgEDAgQHAQAAAAAAAAAAAQIDBAURBiEABxJRCRMUQVNxkQj/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAv/EABgRAAMBAQAAAAAAAAAAAAAAAAECIQCR/9oADAMBAAIRAxEAPwCC5LXO31PNqa0mx2mhlpqXV0FXVVOXjiYsyq6KSeo7AY7knIHDLW9yFs8SO32iyUXrbdLScoYZjSwFPIeQsA2QB0DKZxsME+/G38tWO1yc8aVnpQzPPpBmYu2STbjLuc/IS33wbpDNw8aHX9NWM0sNOmpYIkLEBUSYBV27An94QURkMGkyXu//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/jfe8hzuA8_fTIBzYeyHxYsx8Mi3NVf2lX2ee_A4BXU0ehTLtQO8m8Z5oR0fuGC5hkpY8hWj6Q1OfDplLSGfucPAzhsieJcyi=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/world/europe/2021-03-02-criminal-complaint-filed-in-germany-against-saudi-crown-prince-over-khashoggi-death/" class=link-block><h3>Criminal complaint filed in Germany against Saudi crown prince over Khashoggi death</h3><div class=synopsis>Global media watchdog complaint includes allegations of arbitrary detention of more than 30 journalists and the murder of Washington Post columnist ...</div><div class=section>World</div><div class=timestamp>5 days ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/world/americas/2021-02-25-us-report-on-khashoggi-death-singles-out-saudi-crown-prince-say-officials/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQYD/8QAJxAAAgEDAgQHAQAAAAAAAAAAAQIDBAURBiEABxJRCRMUQVNxkQj/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAv/EABgRAAMBAQAAAAAAAAAAAAAAAAECIQCR/9oADAMBAAIRAxEAPwCC5LXO31PNqa0mx2mhlpqXV0FXVVOXjiYsyq6KSeo7AY7knIHDLW9yFs8SO32iyUXrbdLScoYZjSwFPIeQsA2QB0DKZxsME+/G38tWO1yc8aVnpQzPPpBmYu2STbjLuc/IS33wbpDNw8aHX9NWM0sNOmpYIkLEBUSYBV27An94QURkMGkyXu//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/jfe8hzuA8_fTIBzYeyHxYsx8Mi3NVf2lX2ee_A4BXU0ehTLtQO8m8Z5oR0fuGC5hkpY8hWj6Q1OfDplLSGfucPAzhsieJcyi=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/world/americas/2021-02-25-us-report-on-khashoggi-death-singles-out-saudi-crown-prince-say-officials/" class=link-block><h3>US report on Khashoggi death singles out Saudi crown prince, say officials</h3><div class=synopsis>Reuters quotes officials saying US intelligence report will find Mohammed bin Salman was complicit in 2018 killing of journalist Jamal Khashoggi</div><div class=section>World</div><div class=timestamp>1 week ago</div></a></div></div>  </div>  </div> </div>       <div id="d2418206-42b3-40bf-8d8b-033f15edb720" class="article-widget article-widget-related_articles"  rel="related_articles">    <div class=wrap>     <div class=related-container data-ids="[5454609238720512,5289221859311616,5733078057091072]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/ft/opinion/2021-03-03-us-failure-to-act-against-saudi-arabia-will-embolden-iran/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/sMO4t9cV8tOlyTnIENuLpA5czJ_EDe_jGk8jkE_OEo7UwKSNQ5_HDMR2J8ioMPbf04q0_j8YQ7uQxH54PFFXfCqOylwwxQqczyrNhWJRYehVRA=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/ft/opinion/2021-03-03-us-failure-to-act-against-saudi-arabia-will-embolden-iran/" class=link-block><h3>US failure to act against Saudi Arabia will embolden Iran</h3><div class=synopsis>Lack of sanctions over the Jamal Khashoggi murder adds to the distrust of Washington in the region</div><div class=section>Opinion</div><div class=timestamp>5 days ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/world/europe/2021-03-02-criminal-complaint-filed-in-germany-against-saudi-crown-prince-over-khashoggi-death/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQYD/8QAJxAAAgEDAgQHAQAAAAAAAAAAAQIDBAURBiEABxJRCRMUQVNxkQj/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAv/EABgRAAMBAQAAAAAAAAAAAAAAAAECIQCR/9oADAMBAAIRAxEAPwCC5LXO31PNqa0mx2mhlpqXV0FXVVOXjiYsyq6KSeo7AY7knIHDLW9yFs8SO32iyUXrbdLScoYZjSwFPIeQsA2QB0DKZxsME+/G38tWO1yc8aVnpQzPPpBmYu2STbjLuc/IS33wbpDNw8aHX9NWM0sNOmpYIkLEBUSYBV27An94QURkMGkyXu//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/jfe8hzuA8_fTIBzYeyHxYsx8Mi3NVf2lX2ee_A4BXU0ehTLtQO8m8Z5oR0fuGC5hkpY8hWj6Q1OfDplLSGfucPAzhsieJcyi=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/world/europe/2021-03-02-criminal-complaint-filed-in-germany-against-saudi-crown-prince-over-khashoggi-death/" class=link-block><h3>Criminal complaint filed in Germany against Saudi crown prince over Khashoggi death</h3><div class=synopsis>Global media watchdog complaint includes allegations of arbitrary detention of more than 30 journalists and the murder of Washington Post columnist ...</div><div class=section>World</div><div class=timestamp>5 days ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/world/americas/2021-02-25-us-report-on-khashoggi-death-singles-out-saudi-crown-prince-say-officials/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQYD/8QAJxAAAgEDAgQHAQAAAAAAAAAAAQIDBAURBiEABxJRCRMUQVNxkQj/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAv/EABgRAAMBAQAAAAAAAAAAAAAAAAECIQCR/9oADAMBAAIRAxEAPwCC5LXO31PNqa0mx2mhlpqXV0FXVVOXjiYsyq6KSeo7AY7knIHDLW9yFs8SO32iyUXrbdLScoYZjSwFPIeQsA2QB0DKZxsME+/G38tWO1yc8aVnpQzPPpBmYu2STbjLuc/IS33wbpDNw8aHX9NWM0sNOmpYIkLEBUSYBV27An94QURkMGkyXu//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/jfe8hzuA8_fTIBzYeyHxYsx8Mi3NVf2lX2ee_A4BXU0ehTLtQO8m8Z5oR0fuGC5hkpY8hWj6Q1OfDplLSGfucPAzhsieJcyi=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/world/americas/2021-02-25-us-report-on-khashoggi-death-singles-out-saudi-crown-prince-say-officials/" class=link-block><h3>US report on Khashoggi death singles out Saudi crown prince, say officials</h3><div class=synopsis>Reuters quotes officials saying US intelligence report will find Mohammed bin Salman was complicit in 2018 killing of journalist Jamal Khashoggi</div><div class=section>World</div><div class=timestamp>1 week ago</div></a></div></div>  </div>  </div> </div>    </div>    <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="BOSTON GLOBE: Saudi crown prince should be a pariah" data-social-url="/bd/opinion/2021-03-08-boston-globe-saudi-crown-prince-should-be-a-pariah/" data-social-synopsis="Jamal Khashoggi murder stands as an indictment of America’s longtime Middle East ally" data-social-image="//lh3.googleusercontent.com/ai26TZTGtKcSfq8Ple8D1K28zEy3taQWdGm1CmScnxfMDrVdjHWCdXdHxktmd0IvWEmGpifLmBj3-LtFdQDo9HaTta5sTGsGmSzq2vUQvZRj6A" data-social-tags="" data-social-pub="bd">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a class="next-article social-item" href="/bd/markets/2021-03-08-oil-prices-back-above-70-a-barrel-for-first-time-since-covid-19-hit/" title="Oil prices back above $70 a barrel for first time since Covid-19 hit">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>  <script async src=//tags.chargeplatform.com/112681/ ></script>      <div class=no-access-comments><div class=row><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments?<br> Register (it’s quick and free) or sign in now.</p></div><div class="col-md-2 col-12"> <img src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-6 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-6 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting.</p></div></div></div> <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//business-live.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>     <script async src=//tags.chargeplatform.com/112679/ ></script>  <div class=mobile-bottom><div class=sidebar-second>        <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>   <center id="div-gpt-ad-1377771185441-5" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-5");
                });

            } </script> </center>    <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/opinion/columnists/2021-03-07-lukanyo-mnyanda-uk-budget-reminds-us-there-is-no-free-money/"> LUKANYO MNYANDA: UK budget reminds us there is no ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/opinion/editorials/2021-03-08-editorial-we-need-a-plan-for-the-winter-wave/"> EDITORIAL: We need a plan for the winter wave </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/editorials/" rel="editorials"  target=_new > Editorials </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/opinion/columnists/2021-03-04-nicole-fritz-the-jsc-is-lost-in-hlophes-labyrinth/"> NICOLE FRITZ: The JSC is lost in Hlophe’s ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/opinion/2021-03-07-irregular-funding-shows-national-arts-council-in-no-position-to-disburse-grants/"> Irregular funding shows National Arts Council in ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/opinion/columnists/2021-03-07-stuart-theobald-rising-risk-of-government-debt-harms-creditworthiness-of-banks/"> STUART THEOBALD: Rising risk of government debt ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/ft/opinion/2021-02-18-joe-bidens-silent-treatment-of-middle-east-prompts-outbreak-of-reason/" class=link-block><h3>Joe Biden’s silent treatment of Middle East prompts outbreak of reason</h3></a><div class="section "> <span class="ft"> <i class="fa fa-square" aria-hidden=true></i> <a href="/ft/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/world/middle-east/2021-01-20-us-intelligence-head-nominee-vows-to-release-jamal-khashoggi-report/" class=link-block><h3>US intelligence head nominee vows to release Jamal Khashoggi report</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/middle-east/" rel="middle-east"  target=_new > Middle East </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/world/middle-east/2020-11-24-turkish-court-adds-six-saudi-defendants-in-jamal-khashoggi-trial/" class=link-block><h3>Turkish court adds six Saudi defendants in Jamal Khashoggi trial</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/middle-east/" rel="middle-east"  target=_new > Middle East </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div> </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </div></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/opinion/columnists/2021-03-07-lukanyo-mnyanda-uk-budget-reminds-us-there-is-no-free-money/"> LUKANYO MNYANDA: UK budget reminds us there is no ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/opinion/editorials/2021-03-08-editorial-we-need-a-plan-for-the-winter-wave/"> EDITORIAL: We need a plan for the winter wave </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/editorials/" rel="editorials"  target=_new > Editorials </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/opinion/columnists/2021-03-04-nicole-fritz-the-jsc-is-lost-in-hlophes-labyrinth/"> NICOLE FRITZ: The JSC is lost in Hlophe’s ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/opinion/2021-03-07-irregular-funding-shows-national-arts-council-in-no-position-to-disburse-grants/"> Irregular funding shows National Arts Council in ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/opinion/columnists/2021-03-07-stuart-theobald-rising-risk-of-government-debt-harms-creditworthiness-of-banks/"> STUART THEOBALD: Rising risk of government debt ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/ft/opinion/2021-02-18-joe-bidens-silent-treatment-of-middle-east-prompts-outbreak-of-reason/" class=link-block><h3>Joe Biden’s silent treatment of Middle East prompts outbreak of reason</h3></a><div class="section "> <span class="ft"> <i class="fa fa-square" aria-hidden=true></i> <a href="/ft/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/world/middle-east/2021-01-20-us-intelligence-head-nominee-vows-to-release-jamal-khashoggi-report/" class=link-block><h3>US intelligence head nominee vows to release Jamal Khashoggi report</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/middle-east/" rel="middle-east"  target=_new > Middle East </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/world/middle-east/2020-11-24-turkish-court-adds-six-saudi-defendants-in-jamal-khashoggi-trial/" class=link-block><h3>Turkish court adds six Saudi defendants in Jamal Khashoggi trial</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/world/" rel="world"  target=_new > World </a>  / <a href="/bd/world/middle-east/" rel="middle-east"  target=_new > Middle East </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div> </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div> <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h4>   <a  href="/bd/politics/"> Politics </a>  </h4>                      </div> <div class=section>       <h4>   <a  href="/bd/national/"> National </a>  </h4>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> <li> <a  href="/group/bd/State_Capture_Inquiry"  > State Capture </a>  </li> </ul>                        </div> <div class=section>                   <h4>   <a  href="/bd/world/"> World </a>  </h4>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                     <h4>   <a  href="/bd/sport/"> Sport </a>  </h4>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>             <h4>   <a  href="/bd/companies/"> Companies </a>  </h4>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h4>   <a  href="/bd/markets/"> Markets </a>  </h4>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                            </div> <div class=section>                 <h4>   <a  href="/bd/business-and-economy/"> Business </a>  </h4>              </div> <div class=section>               <h4>   <a  href="/bd/economy/"> Economy </a>  </h4>                </div> <div class=section>     <h4>   <a  href="/bd/opinion/"> Opinion </a>  </h4>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                          </div> <div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/sunday-times-daily.png></a></div><div class=times-group> <a href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2021 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXXI </span><div class=social> <a target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-bd-opinion";
    _sf_async_config.authors = "";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.186a413225feff9dc21e.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.186a413225feff9dc21e.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.971b08a3d51e88b8583b.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.971b08a3d51e88b8583b.bundle.js"></script>    </body></html>