  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>CARTOON: Saxonwold shebeen</title>                                                                                            <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2020-08-05-cartoon--saxonwold-shebeen',
      'articleAccess': 'yes',
      'contentCategory': 'opinion',
      'keywordsMetaData': 'cartoon:  saxonwold shebeen,gupta,koko,molefe,singh,eskom,transnet',
      'articleWordCount': '0',
      'author': 'Brandan Reynolds',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday async></script>     <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script>  










       <script>                          // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();  var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/opinion/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("contextual",["cartoon: saxonwold shebeen,gupta,koko,molefe,singh,eskom,transnet".split(",")] );

            googletag.pubads().setTargeting("type", "free");    googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 50,
                renderMarginPercent: 25,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();      
        googletag.enableServices();

    }); </script>       <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="cartoon: saxonwold shebeen,gupta,koko,molefe,singh,eskom,transnet"><meta name=description content="Wednesday, August 5 2020"><meta name=news_keywords content="cartoon: saxonwold shebeen,gupta,koko,molefe,singh,eskom,transnet"><link rel=alternate href="https://www.businesslive.co.za/bd/opinion/2020-08-05-cartoon--saxonwold-shebeen/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="Wednesday, August 5 2020"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/opinion/2020-08-05-cartoon--saxonwold-shebeen/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/opinion/2020-08-05-cartoon--saxonwold-shebeen/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/opinion/2020-08-05-cartoon--saxonwold-shebeen/",
                    "headline": "CARTOON: Saxonwold shebeen",
                    "description": "Wednesday, August 5 2020",
                    "datePublished": "05 August 2020 - 05:05",  "dateModified": "05 August 2020 - 05:05",   "author": {
                            "@type": "Person",
                            "name": "Brandan Reynolds"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/73939OLvktXBjCt1TFtvRN0pr_EzdTbrv3l5uRP2hliY2841Skcqv-Ngk6ZE9CdR3Owm4SaqiPo39UKMRYNyCcGzOGbCyHWc",
                                "author": "",
                                "height": "697",
                                "width": "1000"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/opinion/2020-08-05-cartoon--saxonwold-shebeen/"><meta property=og:title content="CARTOON: Saxonwold shebeen"><meta property=og:description content="Wednesday, August 5 2020"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/73939OLvktXBjCt1TFtvRN0pr_EzdTbrv3l5uRP2hliY2841Skcqv-Ngk6ZE9CdR3Owm4SaqiPo39UKMRYNyCcGzOGbCyHWc=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="CARTOON: Saxonwold shebeen"><meta name=twitter:description content="Wednesday, August 5 2020"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/73939OLvktXBjCt1TFtvRN0pr_EzdTbrv3l5uRP2hliY2841Skcqv-Ngk6ZE9CdR3Owm4SaqiPo39UKMRYNyCcGzOGbCyHWc=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">      <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Live&#34;,&#34;description&#34;:&#34;Business Live&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;1136225198662728309&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:6057906816417792,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/opinion/2020-08-05-cartoon--saxonwold-shebeen/&#34;,&#34;slug_custom&#34;:null,&#34;image&#34;:{&#34;palette&#34;:[&#34;#ffffff&#34;,&#34;#fcfdfd&#34;,&#34;#66646a&#34;,&#34;#d0cdca&#34;,&#34;#010001&#34;],&#34;description&#34;:&#34;Wednesday, August 5 2020&#34;,&#34;created&#34;:1596560291000,&#34;blob_path&#34;:&#34;/bl_cosmos_images/b438cce0303891768c0b713de62400ddf942bae1&#34;,&#34;blob_key&#34;:&#34;AMIfv952e53Kpaaq41xHHVBTisIFvFYLYYR5Dq8P1JsLe4pkkILnEhIv7z1EmOyGS9dt_LWb8fSAcuv0QCGDSa3NVgzsykSY0X7XWnVfdBtHdjkVFBjTYnemSjGIRR5TfsPUHYTus7mPy3FcsM5KhdqU9DJJE9w1ndF2l0KvHQSQlDclWLhtvmw&#34;,&#34;average&#34;:&#34;#8f8e8f&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/73939OLvktXBjCt1TFtvRN0pr_EzdTbrv3l5uRP2hliY2841Skcqv-Ngk6ZE9CdR3Owm4SaqiPo39UKMRYNyCcGzOGbCyHWc&#34;,&#34;height&#34;:697,&#34;width&#34;:1000,&#34;state&#34;:&#34;image b438cce0303891768c0b713de62400ddf942bae1 was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;b438cce0303891768c0b713de62400ddf942bae1&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;&#34;,&#34;filename&#34;:&#34;b438cce0303891768c0b713de62400ddf942bae1&#34;,&#34;blur&#34;:&#34;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&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[&#34;blythl@bdlive.co.za&#34;],&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;cartoon:\u00a0 saxonwold shebeen&#34;,&#34;gupta&#34;,&#34;koko&#34;,&#34;molefe&#34;,&#34;singh&#34;,&#34;eskom&#34;,&#34;transnet&#34;],&#34;count_embedded_articles&#34;:5,&#34;title_section_text&#34;:&#34;CARTOON:  Saxonwold shebeen&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Business Day&#34;},&#34;title&#34;:&#34;CARTOON:  Saxonwold shebeen&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;blythl@bdlive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;blythl@bdlive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[5224876098977792,4975911877214208,6160495801270272,6102932334313472,4515116747849728],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;CARTOON:  Saxonwold shebeen&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;bd&#34;,&#34;section&#34;:&#34;opinion&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;opinion&#34;,&#34;subsection&#34;:&#34;cartoons&#34;,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:2,&#34;related_articles&#34;:null,&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Brandan Reynolds&#34;],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34;6057906816417792 CARTOON:  Saxonwold shebeen Brandan Reynolds cartoon:\u00a0 saxonwold shebeen gupta koko molefe singh eskom transnet Wednesday, August 5 2020&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1596561065000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:0,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:0,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Wednesday, August 5 2020&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;palette&#34;:[&#34;#ffffff&#34;,&#34;#fcfdfd&#34;,&#34;#66646a&#34;,&#34;#d0cdca&#34;,&#34;#010001&#34;],&#34;description&#34;:&#34;Wednesday, August 5 2020&#34;,&#34;created&#34;:1596560291000,&#34;blob_path&#34;:&#34;/bl_cosmos_images/b438cce0303891768c0b713de62400ddf942bae1&#34;,&#34;blob_key&#34;:&#34;AMIfv952e53Kpaaq41xHHVBTisIFvFYLYYR5Dq8P1JsLe4pkkILnEhIv7z1EmOyGS9dt_LWb8fSAcuv0QCGDSa3NVgzsykSY0X7XWnVfdBtHdjkVFBjTYnemSjGIRR5TfsPUHYTus7mPy3FcsM5KhdqU9DJJE9w1ndF2l0KvHQSQlDclWLhtvmw&#34;,&#34;average&#34;:&#34;#8f8e8f&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/73939OLvktXBjCt1TFtvRN0pr_EzdTbrv3l5uRP2hliY2841Skcqv-Ngk6ZE9CdR3Owm4SaqiPo39UKMRYNyCcGzOGbCyHWc&#34;,&#34;filename&#34;:&#34;b438cce0303891768c0b713de62400ddf942bae1&#34;,&#34;width&#34;:1000,&#34;state&#34;:&#34;image b438cce0303891768c0b713de62400ddf942bae1 was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;b438cce0303891768c0b713de62400ddf942bae1&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gxYSUNDX1BST0ZJTEUAAQEAAAxITGlubwIQAABtbnRyUkdCIFhZWiAHzgACAAkABgAxAABhY3NwTVNGVAAAAABJRUMgc1JHQgAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUhQICAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAABFjcHJ0AAABUAAAADNkZXNjAAABhAAAAGx3dHB0AAAB8AAAABRia3B0AAACBAAAABRyWFlaAAACGAAAABRnWFlaAAACLAAAABRiWFlaAAACQAAAABRkbW5kAAACVAAAAHBkbWRkAAACxAAAAIh2dWVkAAADTAAAAIZ2aWV3AAAD1AAAACRsdW1pAAAD+AAAABRtZWFzAAAEDAAAACR0ZWNoAAAEMAAAAAxyVFJDAAAEPAAACAxnVFJDAAAEPAAACAxiVFJDAAAEPAAACAx0ZXh0AAAAAENvcHlyaWdodCAoYykgMTk5OCBIZXdsZXR0LVBhY2thcmQgQ29tcGFueQAAZGVzYwAAAAAAAAASc1JHQiBJRUM2MTk2Ni0yLjEAAAAAAAAAAAAAABJzUkdCIElFQzYxOTY2LTIuMQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAWFlaIAAAAAAAAPNRAAEAAAABFsxYWVogAAAAAAAAAAAAAAAAAAAAAFhZWiAAAAAAAABvogAAOPUAAAOQWFlaIAAAAAAAAGKZAAC3hQAAGNpYWVogAAAAAAAAJKAAAA+EAAC2z2Rlc2MAAAAAAAAAFklFQyBodHRwOi8vd3d3LmllYy5jaAAAAAAAAAAAAAAAFklFQyBodHRwOi8vd3d3LmllYy5jaAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAABkZXNjAAAAAAAAAC5JRUMgNjE5NjYtMi4xIERlZmF1bHQgUkdCIGNvbG91ciBzcGFjZSAtIHNSR0IAAAAAAAAAAAAAAC5JRUMgNjE5NjYtMi4xIERlZmF1bHQgUkdCIGNvbG91ciBzcGFjZSAtIHNSR0IAAAAAAAAAAAAAAAAAAAAAAAAAAAAAZGVzYwAAAAAAAAAsUmVmZXJlbmNlIFZpZXdpbmcgQ29uZGl0aW9uIGluIElFQzYxOTY2LTIuMQAAAAAAAAAAAAAALFJlZmVyZW5jZSBWaWV3aW5nIENvbmRpdGlvbiBpbiBJRUM2MTk2Ni0yLjEAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAHZpZXcAAAAAABOk/gAUXy4AEM8UAAPtzAAEEwsAA1yeAAAAAVhZWiAAAAAAAEwJVgBQAAAAVx/nbWVhcwAAAAAAAAABAAAAAAAAAAAAAAAAAAAAAAAAAo8AAAACc2lnIAAAAABDUlQgY3VydgAAAAAAAAQAAAAABQAKAA8AFAAZAB4AIwAoAC0AMgA3ADsAQABFAEoATwBUAFkAXgBjAGgAbQByAHcAfACBAIYAiwCQAJUAmgCfAKQAqQCuALIAtwC8AMEAxgDLANAA1QDbAOAA5QDrAPAA9gD7AQEBBwENARMBGQEfASUBKwEyATgBPgFFAUwBUgFZAWABZwFuAXUBfAGDAYsBkgGaAaEBqQGxAbkBwQHJAdEB2QHhAekB8gH6AgMCDAIUAh0CJgIvAjgCQQJLAlQCXQJnAnECegKEAo4CmAKiAqwCtgLBAssC1QLgAusC9QMAAwsDFgMhAy0DOANDA08DWgNmA3IDfgOKA5YDogOuA7oDxwPTA+AD7AP5BAYEEwQgBC0EOwRIBFUEYwRxBH4EjASaBKgEtgTEBNME4QTwBP4FDQUcBSsFOgVJBVgFZwV3BYYFlgWmBbUFxQXVBeUF9gYGBhYGJwY3BkgGWQZqBnsGjAadBq8GwAbRBuMG9QcHBxkHKwc9B08HYQd0B4YHmQesB78H0gflB/gICwgfCDIIRghaCG4IggiWCKoIvgjSCOcI+wkQCSUJOglPCWQJeQmPCaQJugnPCeUJ+woRCicKPQpUCmoKgQqYCq4KxQrcCvMLCwsiCzkLUQtpC4ALmAuwC8gL4Qv5DBIMKgxDDFwMdQyODKcMwAzZDPMNDQ0mDUANWg10DY4NqQ3DDd4N+A4TDi4OSQ5kDn8Omw62DtIO7g8JDyUPQQ9eD3oPlg+zD88P7BAJECYQQxBhEH4QmxC5ENcQ9RETETERTxFtEYwRqhHJEegSBxImEkUSZBKEEqMSwxLjEwMTIxNDE2MTgxOkE8UT5RQGFCcUSRRqFIsUrRTOFPAVEhU0FVYVeBWbFb0V4BYDFiYWSRZsFo8WshbWFvoXHRdBF2UXiReuF9IX9xgbGEAYZRiKGK8Y1Rj6GSAZRRlrGZEZtxndGgQaKhpRGncanhrFGuwbFBs7G2MbihuyG9ocAhwqHFIcexyjHMwc9R0eHUcdcB2ZHcMd7B4WHkAeah6UHr4e6R8THz4faR+UH78f6iAVIEEgbCCYIMQg8CEcIUghdSGhIc4h+yInIlUigiKvIt0jCiM4I2YjlCPCI/AkHyRNJHwkqyTaJQklOCVoJZclxyX3JicmVyaHJrcm6CcYJ0kneierJ9woDSg/KHEooijUKQYpOClrKZ0p0CoCKjUqaCqbKs8rAis2K2krnSvRLAUsOSxuLKIs1y0MLUEtdi2rLeEuFi5MLoIuty7uLyQvWi+RL8cv/jA1MGwwpDDbMRIxSjGCMbox8jIqMmMymzLUMw0zRjN/M7gz8TQrNGU0njTYNRM1TTWHNcI1/TY3NnI2rjbpNyQ3YDecN9c4FDhQOIw4yDkFOUI5fzm8Ofk6Njp0OrI67zstO2s7qjvoPCc8ZTykPOM9Ij1hPaE94D4gPmA+oD7gPyE/YT+iP+JAI0BkQKZA50EpQWpBrEHuQjBCckK1QvdDOkN9Q8BEA0RHRIpEzkUSRVVFmkXeRiJGZ0arRvBHNUd7R8BIBUhLSJFI10kdSWNJqUnwSjdKfUrESwxLU0uaS+JMKkxyTLpNAk1KTZNN3E4lTm5Ot08AT0lPk0/dUCdQcVC7UQZRUFGbUeZSMVJ8UsdTE1NfU6pT9lRCVI9U21UoVXVVwlYPVlxWqVb3V0RXklfgWC9YfVjLWRpZaVm4WgdaVlqmWvVbRVuVW+VcNVyGXNZdJ114XcleGl5sXr1fD19hX7NgBWBXYKpg/GFPYaJh9WJJYpxi8GNDY5dj62RAZJRk6WU9ZZJl52Y9ZpJm6Gc9Z5Nn6Wg/aJZo7GlDaZpp8WpIap9q92tPa6dr/2xXbK9tCG1gbbluEm5rbsRvHm94b9FwK3CGcOBxOnGVcfByS3KmcwFzXXO4dBR0cHTMdSh1hXXhdj52m3b4d1Z3s3gReG54zHkqeYl553pGeqV7BHtje8J8IXyBfOF9QX2hfgF+Yn7CfyN/hH/lgEeAqIEKgWuBzYIwgpKC9INXg7qEHYSAhOOFR4Wrhg6GcobXhzuHn4gEiGmIzokziZmJ/opkisqLMIuWi/yMY4zKjTGNmI3/jmaOzo82j56QBpBukNaRP5GokhGSepLjk02TtpQglIqU9JVflcmWNJaflwqXdZfgmEyYuJkkmZCZ/JpomtWbQpuvnByciZz3nWSd0p5Anq6fHZ+Ln/qgaaDYoUehtqImopajBqN2o+akVqTHpTilqaYapoum/adup+CoUqjEqTepqaocqo+rAqt1q+msXKzQrUStuK4trqGvFq+LsACwdbDqsWCx1rJLssKzOLOutCW0nLUTtYq2AbZ5tvC3aLfguFm40blKucK6O7q1uy67p7whvJu9Fb2Pvgq+hL7/v3q/9cBwwOzBZ8Hjwl/C28NYw9TEUcTOxUvFyMZGxsPHQce/yD3IvMk6ybnKOMq3yzbLtsw1zLXNNc21zjbOts83z7jQOdC60TzRvtI/0sHTRNPG1EnUy9VO1dHWVdbY11zX4Nhk2OjZbNnx2nba+9uA3AXcit0Q3ZbeHN6i3ynfr+A24L3hROHM4lPi2+Nj4+vkc+T85YTmDeaW5x/nqegy6LzpRunQ6lvq5etw6/vshu0R7ZzuKO6070DvzPBY8OXxcvH/8ozzGfOn9DT0wvVQ9d72bfb794r4Gfio+Tj5x/pX+uf7d/wH/Jj9Kf26/kv+3P9t////2wCEAAUDBAQEAwUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHAf/EACYQAAEDAwIFBQAAAAAAAAAAAAECAwQFESEGEgAHCCIxFiNBcfD/xAAVAQEBAAAAAAAAAAAAAAAAAAABAP/EABoRAAICAwAAAAAAAAAAAAAAAAECAAMRITH/2gAMAwEAAhEDEQA/AFTX1HR6Yq+k65WWUrl9L7rzciIwpJjFIOxQsbqcJt24Bti3Acjk5JjMorbnM9uU1D1c2pbTcVTLj7hAUgIus9t1J3Y+FWPjhzqZVI1DOjuLcAT0sMbHG1lDqfe2YcTZY7SRg5++JA0tRKg5WXp7EiUuLy4KmC9MeXsI8EAr/Y4q61sILcEbWKaUDM//2Q==&#34;,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:697,&#34;fingerprint&#34;:null,&#34;content_type&#34;:&#34;image/jpeg&#34;},{&#34;palette&#34;:[&#34;#ffffff&#34;,&#34;#fefffe&#34;,&#34;#fbfaf9&#34;,&#34;#dbd5be&#34;,&#34;#343022&#34;],&#34;description&#34;:&#34;Tuesday, August 4 2020&#34;,&#34;created&#34;:1596561002000,&#34;blob_path&#34;:&#34;/bl_cosmos_images/42430f749e817dfe02899b93213578ddc61d516f&#34;,&#34;blob_key&#34;:&#34;AMIfv95NejhbDdqC-7dPMfrxMH1MmgOQjz2V_8EhHzohWpnKCW2H6DWMFVF3-tywOoE_z7mnjQgiynMt9iYYZg6GbYFtb1vaiecJq6fjdCe1Dk5mJzLQzAtQ-8jJaqD1enS769Krd2yw9qmnuFCzqCwc28EP8V-ps5LMlXfMciXGRQD6EFGD9oM&#34;,&#34;average&#34;:&#34;#c4c1b7&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/GaEP3RSIFQ86WtsG-fBfV7h6bDCkjmVvd-Un3ZiC70h77UtmOr9QlpbwjiOCm-rIj5FbOsO_8mEeIkEY-FHtEAARtTYUGi92mQ&#34;,&#34;filename&#34;:&#34;42430f749e817dfe02899b93213578ddc61d516f&#34;,&#34;width&#34;:1000,&#34;state&#34;:&#34;image 42430f749e817dfe02899b93213578ddc61d516f was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;42430f749e817dfe02899b93213578ddc61d516f&#34;,&#34;blur&#34;:&#34;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&#34;,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:697,&#34;fingerprint&#34;:null,&#34;content_type&#34;:&#34;image/jpeg&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/opinion/&#34;,&#34;name&#34;:&#34;Opinion&#34;,&#34;id&#34;:&#34;opinion&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;CARTOON:  Saxonwold shebeen&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;CARTOON:  Saxonwold shebeen&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2020-08-05-cartoon--saxonwold-shebeen&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1596560231000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Wednesday, August 5 2020&#34;,&#34;published&#34;:1596596700000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/opinion/6057906816417792/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},&#34;now&#34;:1596599236000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.05b5e45be01e553d0f9c.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.05b5e45be01e553d0f9c.bundle.js"></script><link rel="preload" href="/build/chunks/priority.05b5e45be01e553d0f9c.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.05b5e45be01e553d0f9c.bundle.css"> <link rel="preload" href="/build/chunks/entry.5645a3865428ced802b9.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.5645a3865428ced802b9.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.cbc3ee989529aa72c6b8.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.cbc3ee989529aa72c6b8.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.811d986aab1ad1e263c2.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>         <nav class="nav-light nav-publication-bd ">  <div class=nav-wrapper> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  class=selected  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>   </ul>    <li> <a href="/news/latest-covid-19-coronavirus-coverage/"   > coronavirus </a>  </li><ul class=subsections>  </ul>      <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/markets/2020-08-04-market-data-august-4-2020/" title="Market data — August 4 2020"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/4dbcmwsDOdqtY5TJbhl9UqpZYRmP9V_PhLkgUHJ7sdZRxzieIlEdL9go7JFVl8nMPw-44aeEK8yEuEz1yKv3SO1Jfb8S-6jd=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2020-08-04-market-data-august-4-2020/"> Market data — August 4 2020 </a></h3>  <p>Market data including bonds and fuel prices</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2020-08-04-spot-gold-breaks-through-2000-on-covid-and-geopolitical-tensions/" title="Spot gold breaks through $2,000 on Covid and geopolitical tensions"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/zL8s66AXuECfN8q95ebyvMDLGAUdTr_AxBPONMYWUlHVowrC3_LRnvjHImJxELm7iyAqDW93jT4xnUIX_ukFsoE-vmAjjRqZkg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-08-04-spot-gold-breaks-through-2000-on-covid-and-geopolitical-tensions/"> Spot gold breaks through $2,000 on Covid and geopolitical tensions </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/markets/2020-08-03-market-wrap-shoprite-and-tech-heavies-lift-jse/" title="MARKET WRAP: Shoprite and tech heavies lift JSE"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4SHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACQQAAEEAQMDBQAAAAAAAAAAAAECAwQRIQAFBhIxcQcTFGGB/8QAFQEBAQAAAAAAAAAAAAAAAAAABwb/xAAfEQACAQIHAAAAAAAAAAAAAAABAgMhMQAFERITcdH/2gAMAwEAAhEDEQA/ABfpBy5qHsLDEmBLnmQ66tfxg0ClQoCypBq6GMdu2lvM5jMmJL2d6LuTofjJUhbvttpQ9diwhGQMeaOpvAokduczDbaCGGkHoQk1VDH796u8njtN7ep1AUHEEdKiskjPnU+xR23gUwjLk3DpDJKS5Fxb2nYx/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4SHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACQQAAEEAQMDBQAAAAAAAAAAAAECAwQRIQAFBhIxcQcTFGGB/8QAFQEBAQAAAAAAAAAAAAAAAAAABwb/xAAfEQACAQIHAAAAAAAAAAAAAAABAgMhMQAFERITcdH/2gAMAwEAAhEDEQA/ABfpBy5qHsLDEmBLnmQ66tfxg0ClQoCypBq6GMdu2lvM5jMmJL2d6LuTofjJUhbvttpQ9diwhGQMeaOpvAokduczDbaCGGkHoQk1VDH796u8njtN7ep1AUHEEdKiskjPnU+xR23gUwjLk3DpDJKS5Fxb2nYx/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/sGpHB06ab_Oz6UGxH5ZxwQYzwiyFTY0jaOKoPMC4uEDzeXhX68tB5qoxpaazxe7Uwu6r3h-WXNNEm_WEzfRt-AX23u2f9UPl=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-08-03-market-wrap-shoprite-and-tech-heavies-lift-jse/"> MARKET WRAP: Shoprite and tech heavies lift JSE </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/markets/2020-08-04-market-wrap-miners-give-jse-a-lift-as-gold-tests-2000oz/" title="MARKET WRAP: Miners give JSE a lift as gold tests $2,000/oz"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/-ce7ipbRICEON8g7b-Sf0yMSsmvE3IDPpM94uDHTYGqu9H7b7cTgAUhfCs6p96b1EGXorVK7NBUzNpeZDoUf6rPmiw1pHSw=s360" data-background-position="40% 45%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-08-04-market-wrap-miners-give-jse-a-lift-as-gold-tests-2000oz/"> MARKET WRAP: Miners give JSE a lift as gold tests $2,000/oz </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/opinion/2020-08-05-cartoon--saxonwold-shebeen/" title="CARTOON: Saxonwold shebeen"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/73939OLvktXBjCt1TFtvRN0pr_EzdTbrv3l5uRP2hliY2841Skcqv-Ngk6ZE9CdR3Owm4SaqiPo39UKMRYNyCcGzOGbCyHWc=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/2020-08-05-cartoon--saxonwold-shebeen/"> CARTOON: Saxonwold shebeen </a></h3>  <p>Wednesday, August 5 2020</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/letters/2020-08-04-letter-pravin-gordhan-architect-of-financial-ruin-must-go/" title="LETTER: Pravin Gordhan, architect of financial ruin, must go"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/VF9lQPZTDl2VHPXjto981b5EreI3KVZLPrBuIEQAkXFRE3iq6tJnO-Td8dVav49GdXICyUSaZ05viDW0gPDNmZqf5PG8iCsv=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/letters/2020-08-04-letter-pravin-gordhan-architect-of-financial-ruin-must-go/"> LETTER: Pravin Gordhan, architect of financial ruin, must go </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>14 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/letters/2020-08-02-letter-white-privileged-and-nostalgic/" title="LETTER: White, privileged and nostalgic"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/i3qaC4zGseKf7uoyUJCGwxFRFsCyUS6T_RHgEZ9JOaU2KTAEU5c24VVcXL3Q2Xjg3QTRUsqVjFypz4MZXOXtFrJcTunMpljQyA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/letters/2020-08-02-letter-white-privileged-and-nostalgic/"> LETTER: White, privileged and nostalgic </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2020-08-03-carol-paton-cyril-may-get-cross-but-his-state-and-party-will-stay-corrupt-to-the-core/" title="CAROL PATON: Cyril may get cross, but his state and party will stay corrupt to the core"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDgEIDh4UERQeHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFB//EACUQAAEDBAAGAwEAAAAAAAAAAAECAwQFBhEhABIiMUFRCRcyB//EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAIBEAAQMCBwAAAAAAAAAAAAAAAgEDMQQhAAUGBxFhcf/aAAwDAQACEQMRAD8AYuyJLtS90NOylPNPxlSFMN9XQjuNjQyO/rgti5H7rsJhaYCVtPynIRW62FsBkNKUXVHCfzgZ2kaOxni322239AB1TaHF1JShMU4kLLo5UDlPNnAx4GuDv6dTKdQ/jauSn0eDHgREU54pZjthCQdE6Hvz74Ao8oNtpNdmfJT1EeYtGqQGk2/EbJbH/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDgEIDh4UERQeHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFB//EACUQAAEDBAAGAwEAAAAAAAAAAAECAwQFBhEhABIiMUFRCRcyB//EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAIBEAAQMCBwAAAAAAAAAAAAAAAgEDMQQhAAUGBxFhcf/aAAwDAQACEQMRAD8AYuyJLtS90NOylPNPxlSFMN9XQjuNjQyO/rgti5H7rsJhaYCVtPynIRW62FsBkNKUXVHCfzgZ2kaOxni322239AB1TaHF1JShMU4kLLo5UDlPNnAx4GuDv6dTKdQ/jauSn0eDHgREU54pZjthCQdE6Hvz74Ao8oNtpNdmfJT1EeYtGqQGk2/EbJbH/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/uB3zYKpvD1LseRMS3x6PP1uDOHfhSWAqersMArop79GbY8Bjm9UCvWFkl0GEosVRDeYbVkRhghMR0mCZ_xIGnC1TkIQeMxKn=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2020-08-03-carol-paton-cyril-may-get-cross-but-his-state-and-party-will-stay-corrupt-to-the-core/"> CAROL PATON: Cyril may get cross, but his state and party will stay corrupt to the core </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/national/2020-08-04-podcast-business-day-editor-lukanyo-mnyanda-on-the-important-role-business-plays-in-upholding-governance/" title="PODCAST | Business Day editor Lukanyo Mnyanda on the important role business plays in upholding governance"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBUeHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBgf/xAAjEAACAQQBBAMBAAAAAAAAAAABAgMEBRESAAYhMUEVImET/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAiEQABAgMJAAAAAAAAAAAAAAABAgMAEbEEEhMhMUFCcZH/2gAMAwEAAhEDEQA/AJB0vEIuqLfZ624PdoKlf6MiUqKm2C2rDsWH18Aj1+jh/UNDTRX+72yaokoK63zlZKcoNEDDZQpUN6OME9scQaWY2y5xSUaJGBFIuvfGHRlb3nwTwy2o9d8lWVc8805aNmkkfdnLbZJJySeTKaSBfFIaTaXQ5hqJMieR2Gk+8/Y//9k=');background-position:42% 16%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:42% 16%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBUeHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBgf/xAAjEAACAQQBBAMBAAAAAAAAAAABAgMEBRESAAYhMUEVImET/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAiEQABAgMJAAAAAAAAAAAAAAABAgMAEbEEEhMhMUFCcZH/2gAMAwEAAhEDEQA/AJB0vEIuqLfZ624PdoKlf6MiUqKm2C2rDsWH18Aj1+jh/UNDTRX+72yaokoK63zlZKcoNEDDZQpUN6OME9scQaWY2y5xSUaJGBFIuvfGHRlb3nwTwy2o9d8lWVc8805aNmkkfdnLbZJJySeTKaSBfFIaTaXQ5hqJMieR2Gk+8/Y//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/dVg8hNcsPIJN2_XxAZJvY8Rr72-80IZUCQB7KQA3KFcMw8PTqRUuVSjMz07JurY2lZwY1Q82WerhaYcwd1GzJoyowCnKkUls=s800" data-background-position="42% 16%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>business media</h4>  <h3> <a  href="/bd/national/2020-08-04-podcast-business-day-editor-lukanyo-mnyanda-on-the-important-role-business-plays-in-upholding-governance/"> PODCAST | Business Day editor Lukanyo Mnyanda on the important role business plays in upholding governance </a></h3>  <p>Listen here for African Business podcasts, hosted by Desné Masie and featuring trailblazers and leading thinkers from across the continent</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2020-08-04-liquor-industry-says-no-legal-action-planned-as-calls-for-booze-ban-to-be-lifted-intensify/" title="Liquor industry says no legal action planned as calls for booze ban to be lifted intensify"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAUAAEAAAAAAAAAAAAAAAAAAAAG/8QAJBAAAgEDAwMFAAAAAAAAAAAAAQIDBBESAAUhBjFBBxQigdH/xAAVAQEBAAAAAAAAAAAAAAAAAAACAP/EABwRAQABBAMAAAAAAAAAAAAAAAECAANBoRESIf/aAAwDAQACEQMRAD8AFUmz7FSVFTX0O2Q2lmJhcMXV0xLEizW4fM9uLfWjvSnSEu7busFFHP7YVEUL1jKeBx8sWUC4Ava/Hm2mG6O9FDQwU7MqFMjkcjcrzybnydMvSNQvT8ygvYTY2yPbE/uq5c6cLlN0pkySD6V//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAUAAEAAAAAAAAAAAAAAAAAAAAG/8QAJBAAAgEDAwMFAAAAAAAAAAAAAQIDBBESAAUhBjFBBxQigdH/xAAVAQEBAAAAAAAAAAAAAAAAAAACAP/EABwRAQABBAMAAAAAAAAAAAAAAAECAANBoRESIf/aAAwDAQACEQMRAD8AFUmz7FSVFTX0O2Q2lmJhcMXV0xLEizW4fM9uLfWjvSnSEu7busFFHP7YVEUL1jKeBx8sWUC4Ava/Hm2mG6O9FDQwU7MqFMjkcjcrzybnydMvSNQvT8ygvYTY2yPbE/uq5c6cLlN0pkySD6V//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/reAsmNSVbWzU9WX1i0MwjEXJ5fKNs-AB7SDlOyUPZWRPfENECjVJaVO5S-qCS-i7dsY_NUZrNvOmfBAW_4WK_A=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-08-04-liquor-industry-says-no-legal-action-planned-as-calls-for-booze-ban-to-be-lifted-intensify/"> Liquor industry says no legal action planned as calls for booze ban to be lifted intensify </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>14 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2020-08-03-eskom-moves-to-recover-stolen-funds-by-molefe-koko-and-the-guptas/" title="Eskom to sue Molefe, Koko, Ngubane and others"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAlEAACAQIEBgMAAAAAAAAAAAABAgMEEQAFBhIHEyFBUWEIIjH/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAGxEAAQQDAAAAAAAAAAAAAAAAAQACEzEDBCH/2gAMAwEAAhEDEQA/AAXDKV6X4ezyLJSLzI2AEsRYk7/O4YLa2qq/NNIxyZhFaZK+ZZS8ZVt5H2Wx/ALWsOgxNyVmXhtRIGbZJFKWW/QkM3bGTOa+sOs6Yc9rFipAsAR7wWPVlaSXdTyR0LX/2Q==');background-position:68% 33%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:68% 33%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAlEAACAQIEBgMAAAAAAAAAAAABAgMEEQAFBhIHEyFBUWEIIjH/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAGxEAAQQDAAAAAAAAAAAAAAAAAQACEzEDBCH/2gAMAwEAAhEDEQA/AAXDKV6X4ezyLJSLzI2AEsRYk7/O4YLa2qq/NNIxyZhFaZK+ZZS8ZVt5H2Wx/ALWsOgxNyVmXhtRIGbZJFKWW/QkM3bGTOa+sOs6Yc9rFipAsAR7wWPVlaSXdTyR0LX/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Yh1mjYErzItf0yduadtLyo7F-GxQn1HkQxXqzhIxTJZgdSQpSxn532dfOElE9eNMetIb4A8TpZpgeka5YjARz2PXlPF_NZlT9w=s360" data-background-position="68% 33%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-08-03-eskom-moves-to-recover-stolen-funds-by-molefe-koko-and-the-guptas/"> Eskom to sue Molefe, Koko, Ngubane and others </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/national/2020-08-03-sas-vw-head-thomas-schaefer-to-lead-skoda/" title="SA’s VW head Thomas Schaefer to lead Skoda"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQVHh4eHh4eFR4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAlEAACAQIFAwUAAAAAAAAAAAABAgMEEQAFBgchEhMxCDJBUWH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EAB4RAAECBwEAAAAAAAAAAAAAAAECBgASUXHB0fED/9oADAMBAAIRAxEAPwBsyDNqGRNVmklidaWQxTOrAhWADHkccAjA+i1rQ6C3A1aufhY2qVio0hhKRxRs8hPXJ4AYKwLNzx7uRgVoysfKdD7GV1JDD32MkjNIvX1N2ZZgxBNjZkUfVhb9xEN3o5oNwvUwZa2pq5EmaVZZyGcNctfgD5N7+cHyodCyKci4hbc876BzH//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQVHh4eHh4eFR4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAlEAACAQIFAwUAAAAAAAAAAAABAgMEEQAFBgchEhMxCDJBUWH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EAB4RAAECBwEAAAAAAAAAAAAAAAECBgASUXHB0fED/9oADAMBAAIRAxEAPwBsyDNqGRNVmklidaWQxTOrAhWADHkccAjA+i1rQ6C3A1aufhY2qVio0hhKRxRs8hPXJ4AYKwLNzx7uRgVoysfKdD7GV1JDD32MkjNIvX1N2ZZgxBNjZkUfVhb9xEN3o5oNwvUwZa2pq5EmaVZZyGcNctfgD5N7+cHyodCyKci4hbc876BzH//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/OorKCnsJ9vjMP8_tO8X5zhrrFlX6rlOAG-na1f3sMB-7K5YrAG0dgGqhMd3ptUgBW6LH3BdJNxdJ-09R4TTf2ejoh5C3d5oU=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-08-03-sas-vw-head-thomas-schaefer-to-lead-skoda/"> SA’s VW head Thomas Schaefer to lead Skoda </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/politics/2020-08-02-political-week-ahead-regulations-on-closure-of-schools-expected-to-be-gazetted/" title="POLITICAL WEEK AHEAD: Regulations on closure of schools expected to be gazetted"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Gxxksvj0SQ9lzp-bSCp688df6dGSKQ5Yex4OE-UUe436V4URIctLjNpdx8XmeIsj_W_IdGw5idJrS3vNZpktEgvMT5rf1I-o=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/politics/2020-08-02-political-week-ahead-regulations-on-closure-of-schools-expected-to-be-gazetted/"> POLITICAL WEEK AHEAD: Regulations on closure of schools expected to be gazetted </a></h3>  <p>Parliamentary committees to examine allegations of corruption in procurement of protective gear</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2020-08-02-political-week-ahead-regulations-on-closure-of-schools-expected-to-be-gazetted/" title="POLITICAL WEEK AHEAD: Regulations on closure of schools expected to be gazetted"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Gxxksvj0SQ9lzp-bSCp688df6dGSKQ5Yex4OE-UUe436V4URIctLjNpdx8XmeIsj_W_IdGw5idJrS3vNZpktEgvMT5rf1I-o=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2020-08-02-political-week-ahead-regulations-on-closure-of-schools-expected-to-be-gazetted/"> POLITICAL WEEK AHEAD: Regulations on closure of schools expected to be gazetted </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2014-03-27-face-to-face-with-peter-bruce-thabo-mbeki-part-2/" title="FACE TO FACE WITH PETER BRUCE: Thabo Mbeki (part 2)"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/TB4TIMpG3VJnxxX40GjwK62l7qiLnjDDjATlta22mbXLNxXo-AbbeldKpCkj8DSB5D68GALS5LRJODL1BG-uuuG7zwwQScE=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2014-03-27-face-to-face-with-peter-bruce-thabo-mbeki-part-2/"> FACE TO FACE WITH PETER BRUCE: Thabo Mbeki (part 2) </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>6 years ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2018-08-31-ten-shocking-things-we-have-learnt-from-the-state-capture-commission-so-far/" title="Ten shocking things we have learnt from the state capture commission so far"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQEBBAQFBQUGAQEIBwcBBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAJBAAAgEDBAICAwAAAAAAAAAAAQIDBAYRBQcIEgAhMUEJExf/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHhEAAAQHAAAAAAAAAAAAAAAAAxES8AABAgQTIcH/2gAMAwEAAhEDEQA/AJ5uhblNZPHq1rilmqKWpqd2tu5qv+jQuI2BDCMOhOFCn4OMnJz9+H9h9Y1Pbvkde21VJchho49xLZmNNxvhRaeeXovczIqnsf1r1wpAyM/Pvxip4Rzt/DtupdWvvI71X5Kd8MrbrFVjWMSMiIDnCg+b6domncPLz4+2FpFOpRrK5m16y3YA0scppIx6cYOB2YjOcFj9evD8FWg51EZ8hMa5CWpBtzj/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQEBBAQFBQUGAQEIBwcBBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAJBAAAgEDBAICAwAAAAAAAAAAAQIDBAYRBQcIEgAhMUEJExf/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHhEAAAQHAAAAAAAAAAAAAAAAAxES8AABAgQTIcH/2gAMAwEAAhEDEQA/AJ5uhblNZPHq1rilmqKWpqd2tu5qv+jQuI2BDCMOhOFCn4OMnJz9+H9h9Y1Pbvkde21VJchho49xLZmNNxvhRaeeXovczIqnsf1r1wpAyM/Pvxip4Rzt/DtupdWvvI71X5Kd8MrbrFVjWMSMiIDnCg+b6domncPLz4+2FpFOpRrK5m16y3YA0scppIx6cYOB2YjOcFj9evD8FWg51EZ8hMa5CWpBtzj/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/gV7M7M8_9MGpA5fwWd9-09GzVi3FCw_n_ClpjwacXpHpXbut_0aFvacG99a2mfCxxf_exnIvvMUPXyYnvYP6zo9fZX3GqFZ5=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2018-08-31-ten-shocking-things-we-have-learnt-from-the-state-capture-commission-so-far/"> Ten shocking things we have learnt from the state capture commission so far </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 year ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>         <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/companies/financial-services/2020-08-04-societe-generale-overhauls-top-ranks-with-new-generation-of-leaders/" title="Societe Generale overhauls top ranks with new generation of leaders"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAEFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBAL/xAAkEAABAwIGAwEBAAAAAAAAAAABAgMEBhEABQcIEiExQYEiE//EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAHBEAAQQDAQAAAAAAAAAAAAAAAQMRMfAABCMC/9oADAMBAAIRAxEAPwA/0fyio9TKXztnIK3/AIONI2omQ4IS31Fstu2HFAJPdiSB6GKM/wAxhVcw8U0fHuG9LEsOGPcAkgHibd+R0PH3B5EqTOts1CTn8jrlUR11/bawtXBK7oLLirfoH2cY0iLm4yoJcPOqllS2GYFQSG0qkLTxcS42Equkg3HI/e/IGG2B0JyUfQKQDw9sZ//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAEFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBAL/xAAkEAABAwIGAwEBAAAAAAAAAAABAgMEBhEABQcIEiExQYEiE//EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAHBEAAQQDAQAAAAAAAAAAAAAAAQMRMfAABCMC/9oADAMBAAIRAxEAPwA/0fyio9TKXztnIK3/AIONI2omQ4IS31Fstu2HFAJPdiSB6GKM/wAxhVcw8U0fHuG9LEsOGPcAkgHibd+R0PH3B5EqTOts1CTn8jrlUR11/bawtXBK7oLLirfoH2cY0iLm4yoJcPOqllS2GYFQSG0qkLTxcS42Equkg3HI/e/IGG2B0JyUfQKQDw9sZ//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/DhewpSq1SDVjhy0bSu8Bv27n7CgyWHqOZwqXFRl56LCp9lMLdrKGUZe4CgR9IHfmUzkA7QDCwEV4bT1XdY8hxvuE50GZPc7V=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/financial-services/2020-08-04-societe-generale-overhauls-top-ranks-with-new-generation-of-leaders/"> Societe Generale overhauls top ranks with new generation of leaders </a></h3>  <p>Severin Cabannes and Philippe Heim to leave their roles</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/retail-and-consumer/2020-08-04-investors-irked-after-questions-about-pick-n-pay-executive-pay-not-answered-adequately/" title="Pick n Pay bosses grilled over salaries"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/_GxODCqq2V6c8jM00GEg-zADYywAu_7ssnNd8wOvKsehhCf7QGXabWvHoSpZ77xKLLzwlObUW_fPFl59sja7R9uaNuy7PqDZ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/retail-and-consumer/2020-08-04-investors-irked-after-questions-about-pick-n-pay-executive-pay-not-answered-adequately/"> Pick n Pay bosses grilled over salaries </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 6 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/retail-and-consumer/2020-08-04-liquor-ban-breeds-cynicism-and-division-says-pick-n-pay-chair-ackerman/" title="Liquor ban breeds cynicism and division, says Pick n Pay chair Ackerman"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/1Bx6H3Pi2ce236w0pepvYvB0BAUwR4g6b5YkgrWlZdhNwi5euCraC_EUjlJfHpt4TbmX_rbDHfwPyZgUqHgjAcGGyMBSCa3Alw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/retail-and-consumer/2020-08-04-liquor-ban-breeds-cynicism-and-division-says-pick-n-pay-chair-ackerman/"> Liquor ban breeds cynicism and division, says Pick n Pay chair Ackerman </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/companies/mining/2020-08-04-rbplat-pumps-cash-despite-lockdown/" title="RBPlat pumps cash despite lockdown"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPEREQFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweFR4BBQUFBwYHDggGDh4UERQeHh4SHh4eFR4eEh4eHh4eHh4SHhISEh4SHh4eHhIeEh4VHhUSEh4eEhUeEh4eEhUeFf/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFB//EACQQAAEDAwMEAwAAAAAAAAAAAAMBAhEEBSEABlESMkFhExYx/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwH/xAAXEQADAQAAAAAAAAAAAAAAAAABERIA/9oADAMBAAIRAxEAPwAW6Xi5Um1gioqOla8pSNpjKJilM/HU1qu/YT1jnRez99VhfltA61grnWOVpmoNrUeo1VYa/t8eImNBnI/7bQL1ukQHKPPYquzHEwmplYiEXddJL3ZMKc8rnToU9KMrf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPEREQFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweFR4BBQUFBwYHDggGDh4UERQeHh4SHh4eFR4eEh4eHh4eHh4SHhISEh4SHh4eHhIeEh4VHhUSEh4eEhUeEh4eEhUeFf/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFB//EACQQAAEDAwMEAwAAAAAAAAAAAAMBAhEEBSEABlESMkFhExYx/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwH/xAAXEQADAQAAAAAAAAAAAAAAAAABERIA/9oADAMBAAIRAxEAPwAW6Xi5Um1gioqOla8pSNpjKJilM/HU1qu/YT1jnRez99VhfltA61grnWOVpmoNrUeo1VYa/t8eImNBnI/7bQL1ukQHKPPYquzHEwmplYiEXddJL3ZMKc8rnToU9KMrf//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/_Qhbz55lldGF6LzXfp_sPhfZ_e204MuBJ7fGt1Pn0ZyuDjtD2cEij1Lqd6xhjctgmFs8a2u3H4Y-KS7Jv6y3y4Yq5bDDm5vsfw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/mining/2020-08-04-rbplat-pumps-cash-despite-lockdown/"> RBPlat pumps cash despite lockdown </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>19 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/economy/2020-08-04-absa-downbeat-over-tito-mbowenis-chances-of-righting-finances/" title="Absa downbeat over Tito Mboweni’s chances of righting finances"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQEEBAQFBQUBBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBwb/xAAnEAABAgQEBgMAAAAAAAAAAAABAgMEBQYRBwgTMQAJEiEyURZBof/EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAYEQEBAAMAAAAAAAAAAAAAAAABAgADIf/aAAwDAQACEQMRAD8ARNZTJWX7LlmFmjLMOt6h4ao3mmyfKwCepQ9A77fvEhw9rOcZ2cmPMGhZizAx0ywOTWqYZphvoLyVMkoBT4lWoCARbdN7bnR4lzGNwM5IOLk7lr6m5lU0rw6cdiXAHVrL6katyu9wdRQA2SCALACwlnUTEUXiVXL0FEOwrtOfJUtrYWW1JBJJF027E9z7++DGpqVlxtBxM//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQEEBAQFBQUBBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBwb/xAAnEAABAgQEBgMAAAAAAAAAAAABAgMEBQYRBwgTMQAJEiEyURZBof/EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAYEQEBAAMAAAAAAAAAAAAAAAABAgADIf/aAAwDAQACEQMRAD8ARNZTJWX7LlmFmjLMOt6h4ao3mmyfKwCepQ9A77fvEhw9rOcZ2cmPMGhZizAx0ywOTWqYZphvoLyVMkoBT4lWoCARbdN7bnR4lzGNwM5IOLk7lr6m5lU0rw6cdiXAHVrL6katyu9wdRQA2SCALACwlnUTEUXiVXL0FEOwrtOfJUtrYWW1JBJJF027E9z7++DGpqVlxtBxM//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/VlNxQkzdgvLv4u-IAiPVAdRaovUh4sNnmHMfSp7Em4-Yyv1Km_EqvCTiwOMS7Y_P3lOQxpd_PkDQCn4dxE2UzHZ4qXev90lz=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/economy/2020-08-04-absa-downbeat-over-tito-mbowenis-chances-of-righting-finances/"> Absa downbeat over Tito Mboweni’s chances of righting finances </a></h3>  <p>State is unlikely to win the legal battle to cut public sector wages, which will cost it R38bn more this year, economists say</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2020-08-04-as-consol-becomes-latest-to-pull-investment-liquor-industry-pushes-for-talks-on-ban/" title="As Consol becomes latest to pull investment, liquor industry pushes for talks on ban"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/p3Cy5TYMjA7SgV5BcEMwPCdUrpHWGSScgDr-ECf60C3z14C8-DolMXBZP_Pid5j-bslp_AXybh-yAcINIUn1NVLOsjvld4c=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-08-04-as-consol-becomes-latest-to-pull-investment-liquor-industry-pushes-for-talks-on-ban/"> As Consol becomes latest to pull investment, liquor industry pushes for talks on ban </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2020-08-04-absa-downbeat-over-tito-mbowenis-chances-of-righting-finances/" title="Absa downbeat over Tito Mboweni’s chances of righting finances"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQEEBAQFBQUBBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBwb/xAAnEAABAgQEBgMAAAAAAAAAAAABAgMEBQYRBwgTMQAJEiEyURZBof/EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAYEQEBAAMAAAAAAAAAAAAAAAABAgADIf/aAAwDAQACEQMRAD8ARNZTJWX7LlmFmjLMOt6h4ao3mmyfKwCepQ9A77fvEhw9rOcZ2cmPMGhZizAx0ywOTWqYZphvoLyVMkoBT4lWoCARbdN7bnR4lzGNwM5IOLk7lr6m5lU0rw6cdiXAHVrL6katyu9wdRQA2SCALACwlnUTEUXiVXL0FEOwrtOfJUtrYWW1JBJJF027E9z7++DGpqVlxtBxM//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQEEBAQFBQUBBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBwb/xAAnEAABAgQEBgMAAAAAAAAAAAABAgMEBQYRBwgTMQAJEiEyURZBof/EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAYEQEBAAMAAAAAAAAAAAAAAAABAgADIf/aAAwDAQACEQMRAD8ARNZTJWX7LlmFmjLMOt6h4ao3mmyfKwCepQ9A77fvEhw9rOcZ2cmPMGhZizAx0ywOTWqYZphvoLyVMkoBT4lWoCARbdN7bnR4lzGNwM5IOLk7lr6m5lU0rw6cdiXAHVrL6katyu9wdRQA2SCALACwlnUTEUXiVXL0FEOwrtOfJUtrYWW1JBJJF027E9z7++DGpqVlxtBxM//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/VlNxQkzdgvLv4u-IAiPVAdRaovUh4sNnmHMfSp7Em4-Yyv1Km_EqvCTiwOMS7Y_P3lOQxpd_PkDQCn4dxE2UzHZ4qXev90lz=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-08-04-absa-downbeat-over-tito-mbowenis-chances-of-righting-finances/"> Absa downbeat over Tito Mboweni’s chances of righting finances </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>9 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2020-08-04-sa-to-report-quarterly-on-r70bn-imf-loan/" title="SA to report quarterly on R70bn IMF loan"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/bwxXMujha86Vcrw0iCnifEskDyJ_TPadVqFtMRwib-15Ptp1_g77Nlh3NKpLTc9zkKhDVRPGnIEV--e4yxtIbbHdjsfE7Heh=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-08-04-sa-to-report-quarterly-on-r70bn-imf-loan/"> SA to report quarterly on R70bn IMF loan </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>15 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/opinion/2020-08-03-jon-foster-pedley-how-to-keep-making-decisions-in-the-throes-of-a-crisis/" title="JON FOSTER-PEDLEY: How to keep making decisions in the throes of a crisis"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/_HS4sMNc_VFq3Gwth4sRHGIumLt2elZS8pEIgY32tFpcy9SpASYpA0Unhz__x9vHI2yiC1EJ8AXjYDHEXC2IGHm6jZCX1133=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>Business Beyond Covid</h4>  <h3> <a  href="/bd/opinion/2020-08-03-jon-foster-pedley-how-to-keep-making-decisions-in-the-throes-of-a-crisis/"> JON FOSTER-PEDLEY: How to keep making decisions in the throes of a crisis </a></h3>  <p>Having data at your fingertips and keeping an eye on the long term is crucial</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/business-and-economy/2018-04-24-domain-registration-tool-to-help-small-firms/" title="Domain registration tool to help small firms"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/LSsIcuilD_sIfGiUeC8ha2jTycnTa_1yUIPg5mOGSroNI5szUF0Hdlwjxq1jKfedWR5g2RtHr_xGTeFRip5GXZ-zyUMDVRHpxQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2018-04-24-domain-registration-tool-to-help-small-firms/"> Domain registration tool to help small firms </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 years ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/business-and-economy/2018-07-11-franc-a-new-stokvel-app-claims-to-be-sas-cheapest-way-to-invest/" title="Franc, a new stokvel app, claims to be SA’s cheapest way to invest"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExsiJCISJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBggB/8QAJBAAAgEDAgYDAAAAAAAAAAAAAQIDBBEhABIxQWGRsfAFExX/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBP/EAB8RAAEDAwUAAAAAAAAAAAAAAAMBAhEEEiEABSJBwf/aAAwDAQACEQMRAD8ArH4ymWjghZIpN/1hSxa975PHro0sNLVTJHPvZzmzNyHo76yQn9Dbc2UgAX4Y0tNLJNJTPK5ZjBACSc5cX8DQivrBbcNoUHc2VxiOMT15qF5EGlsa/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExsiJCISJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBggB/8QAJBAAAgEDAgYDAAAAAAAAAAAAAQIDBBEhABIxQWGRsfAFExX/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBP/EAB8RAAEDAwUAAAAAAAAAAAAAAAMBAhEEEiEABSJBwf/aAAwDAQACEQMRAD8ArH4ymWjghZIpN/1hSxa975PHro0sNLVTJHPvZzmzNyHo76yQn9Dbc2UgAX4Y0tNLJNJTPK5ZjBACSc5cX8DQivrBbcNoUHc2VxiOMT15qF5EGlsa/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/45cyR_irui96RQKifTQFweBdC042kEzg_TrfalDCBiG7aPpyt-HasgFguWJY6_uvTsCXMwJJeUmbBoTCk1Ol0ZAts00aSDR5=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2018-07-11-franc-a-new-stokvel-app-claims-to-be-sas-cheapest-way-to-invest/"> Franc, a new stokvel app, claims to be SA’s cheapest way to invest </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 years ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2020-08-04-native-what-cfos-need-to-know-finance-is-becoming-data-driven-and-strategic/" title="What CFOs need to know: finance is becoming data driven and strategic"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/RXDHjXSoiSaJgFNhBS77rAFwC3EfyoQt62dpYwgog2gS8Y6iG1vqFSgAAhEof9utNJP2j0aO6ELawOI35k3S7QAKrjY1-3azmA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2020-08-04-native-what-cfos-need-to-know-finance-is-becoming-data-driven-and-strategic/"> What CFOs need to know: finance is becoming data driven and strategic </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>21 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/world/africa/2020-08-05-zimbabwes-mnangagwa-blames-woes-on-us-thugs/" title="Zimbabwe’s Mnangagwa blames woes on US ‘thugs’"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4SHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACcQAAEDAgQFBQAAAAAAAAAAAAECAxEEBQAGByEIEiIjMRMUQUJx/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAbEQACAQUAAAAAAAAAAAAAAAABAgMAERJBsf/aAAwDAQACEQMRAD8AiuIQXO38Qt1F9rQ+yDTi3qcZKUhktJIKRMeZCiPJB/MMWStdnUOUuX7vbkvFmkSKiu9zyrUYkdJEHaAZMnziC1SJuGt2oVDXk1dIxlhp5ph/rbbcSw0UrSk7BQkwRuJOC1ns5y9Jntth4DkTsPr8YjOUTZKaTBSaIq4vbp3X/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4SHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACcQAAEDAgQFBQAAAAAAAAAAAAECAxEEBQAGByEIEiIjMRMUQUJx/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAbEQACAQUAAAAAAAAAAAAAAAABAgMAERJBsf/aAAwDAQACEQMRAD8AiuIQXO38Qt1F9rQ+yDTi3qcZKUhktJIKRMeZCiPJB/MMWStdnUOUuX7vbkvFmkSKiu9zyrUYkdJEHaAZMnziC1SJuGt2oVDXk1dIxlhp5ph/rbbcSw0UrSk7BQkwRuJOC1ns5y9Jntth4DkTsPr8YjOUTZKaTBSaIq4vbp3X/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/e1DJ1VZLKUIosWWvLLmHiYqYKSB2x1gw5Qph18ROnSpKXOVdbDvRtxvWIod4uBrLBasXPHkateHR6k5ADuo72TWKqz7RrVSV=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>MOUNTING PRESSURE</h4>  <h3> <a  href="/bd/world/africa/2020-08-05-zimbabwes-mnangagwa-blames-woes-on-us-thugs/"> Zimbabwe’s Mnangagwa blames woes on US ‘thugs’ </a></h3>  <p>Zimbabwe's president declares war at home in bid to crush biggest challenge to his leadership since he took over from Robert Mugabe</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/world/africa/2020-08-04-zimbabwean-lives-matter-movement-grows-with-support-from-big-names/" title="Zimbabwean Lives Matter movement grows with support from big names"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAABQb/xAAlEAABAwMEAAcAAAAAAAAAAAABAgMEBxEhAAUSUQYVGCMxUpH/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EABoRAAICAwAAAAAAAAAAAAAAAAEDAkEABhH/2gAMAwEAAhEDEQA/ALWp23eXU0ckbc3DiSZLRiNvIcWhxq6golOblXEOHABxk6c+A5bW8UsYmTnIr8xpJjTEApeAIJIUeQJClJIUb99Z0VaUUUJZ4EpvNaSbdG4I/CdFMW0em5uRx9yQ84t0/YhfAY+BZKEjHWpUiC9IBAvFa2U9k4TWf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAABQb/xAAlEAABAwMEAAcAAAAAAAAAAAABAgMEBxEhAAUSUQYVGCMxUpH/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EABoRAAICAwAAAAAAAAAAAAAAAAEDAkEABhH/2gAMAwEAAhEDEQA/ALWp23eXU0ckbc3DiSZLRiNvIcWhxq6golOblXEOHABxk6c+A5bW8UsYmTnIr8xpJjTEApeAIJIUeQJClJIUb99Z0VaUUUJZ4EpvNaSbdG4I/CdFMW0em5uRx9yQ84t0/YhfAY+BZKEjHWpUiC9IBAvFa2U9k4TWf//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ot51fSmD1U07TEJbcKVuGY_81T613GoyX2ssakcF6RyF5g82E9KVqYeaRWrIa1h2XitjN0wSmBYB6h9a-lsnBl_fmX-dQQg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2020-08-04-zimbabwean-lives-matter-movement-grows-with-support-from-big-names/"> Zimbabwean Lives Matter movement grows with support from big names </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>14 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/middle-east/2020-08-04-beirut-blast-kills-nearly-80-and-injures-thousands/" title="Beirut blast kills nearly 80 and injures thousands"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/VHDx3_oss5kL2kK5geIaa6MuwACMbJAB7yylu72tB-iqKznkkngeTLQQuJ9dTWeymOxvz38A2yVlCFrJ88uXUT0wanPkZ3o=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/middle-east/2020-08-04-beirut-blast-kills-nearly-80-and-injures-thousands/"> Beirut  blast kills nearly 80 and injures thousands </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 9 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/europe/2020-08-04-lack-of-lockdown-did-not-help-swedens-economy-very-much/" title="Lack of lockdown did not help Sweden’s economy very much"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/UC8Vt3O7udR7Uv2bLzGsZLcfRvtfICSsv6JECSsTSr4LlKzIczwTvwYnQ5-EQZt3JtUMXTbQlm3P9xSaTML1KmRQyUt20EzA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/europe/2020-08-04-lack-of-lockdown-did-not-help-swedens-economy-very-much/"> Lack of lockdown did not help Sweden’s economy very much </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/sport/other-sport/2020-08-04-john-cockayne-poor-communication-leads-to-poor-business/" title="JOHN COCKAYNE: Poor communication leads to poor business"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBoeHx4BBQUFBwYHDggGDh4UERQeHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHhIeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHCP/EACYQAAEDAwIFBQAAAAAAAAAAAAECAwQFERIAIQYHEzFhFBUiQYH/xAAVAQEBAAAAAAAAAAAAAAAAAAAGA//EABwRAAEDBQAAAAAAAAAAAAAAAAEAAhEEBRQhgf/aAAwDAQACEQMRAD8AZKlWeJZbS0GqvNkpIHTWE289t/3Q+7zJk0biv2afUZPrHZDaZKA2XS2bBKlJsLEbAnHzpCkPu5H5n71OnMwIkM1qY600ZTVRcwfDYS4kdYItkBe2O1u2ilpbmPeyoM66rgACIX//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBoeHx4BBQUFBwYHDggGDh4UERQeHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHhIeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHCP/EACYQAAEDAwIFBQAAAAAAAAAAAAECAwQFERIAIQYHEzFhFBUiQYH/xAAVAQEBAAAAAAAAAAAAAAAAAAAGA//EABwRAAEDBQAAAAAAAAAAAAAAAAEAAhEEBRQhgf/aAAwDAQACEQMRAD8AZKlWeJZbS0GqvNkpIHTWE289t/3Q+7zJk0biv2afUZPrHZDaZKA2XS2bBKlJsLEbAnHzpCkPu5H5n71OnMwIkM1qY600ZTVRcwfDYS4kdYItkBe2O1u2ilpbmPeyoM66rgACIX//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ZiOoxcjlMH811XD8K7ClwkSeD8GkfachPopwJztcV-AZ6lgRJ3W7z_sQ-FtleXZl37V8xfENUcK0XN4cyn9D9A=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/other-sport/2020-08-04-john-cockayne-poor-communication-leads-to-poor-business/"> JOHN COCKAYNE: Poor communication leads to poor business </a></h3>  <p>Executives can be swamped with e-mails that can clog the flow of information</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/sport/cricket/2020-08-03-neil-manthorp-campaign-of-disinformation-tries-cricket-leaderships-patience/" title="NEIL MANTHORP: ‘Campaign of disinformation’ tries cricket leadership’s patience"  style="background-image:url('data:image/jpg;base64,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');background-position:41% 16%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:41% 16%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/JsLs-KgeDE7CNDav94Kir0EDBK1jbnbPgtXjNb8CdHhFbh7Hm45HlEfXkp-nlv7AHHErqYxbvDI0TDC9g2PGaNQgWFyU7bes=s360" data-background-position="41% 16%"></span>   </a>  <h4> <a class=article  href="/bd/sport/cricket/2020-08-03-neil-manthorp-campaign-of-disinformation-tries-cricket-leaderships-patience/"> NEIL MANTHORP: ‘Campaign of disinformation’ tries cricket leadership’s patience </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/soccer/2020-08-04-bundesliga-fans-await-nod-for-return-to-stadiums/" title="Bundesliga fans await nod for return to stadiums"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/95w9mTsRm-UhIhQJDIIo8tAJpp8eotnduBFvCPJNcGojEe8ZzXctVR0ANq58DHuN54FwmrTQUbtmW3MjqaoWbFVFn4c1kKZu=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2020-08-04-bundesliga-fans-await-nod-for-return-to-stadiums/"> Bundesliga fans await nod for return to stadiums </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>12 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/soccer/2020-08-04-percy-tau-once-more-on-loan-at-belgian-club-anderlecht/" title="Percy Tau once more on loan at Belgian club Anderlecht"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/46FZUuPjdVYxwPkQ3cBNphT8k7ofhzhsCEZO96oD5-GLcI_CX9ILEgJcOw5PT8Xk5oMSdYJKCzdD48By_MHuFTd5azCYbSPi=s360" data-background-position="75% 12%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2020-08-04-percy-tau-once-more-on-loan-at-belgian-club-anderlecht/"> Percy Tau once more on loan at   Belgian club Anderlecht </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>12 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/ft/life/2020-08-05-tiktok-and-the-splintering-of-global-internet/" title="TikTok and the splintering of global internet"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/gkByewFEVJ2W5M1-UqeYwBdzOi0QbIL8hBzThOLdTu1Wr7fAaSeKXY-hrV--S-_aG1nYYgDB7XaQzWVxe2TDSYw6vQ25Ex0=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-ft"></span>    </a>   <h3> <a  href="/ft/life/2020-08-05-tiktok-and-the-splintering-of-global-internet/"> TikTok and the splintering of global internet </a></h3>  <p>Forced sale of popular Chinese app in the US is a turning point</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/life/2020-08-04-now-is-an-ideal-time-to-buy-a-home-but-are-you-ready/" title="Now is an ideal time to buy a home, but are you ready?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Iyg8edbzmfP4ct3uMOXBNKEs0rRUpE2jFVsqD9N_DAOnITqXrEPRggxyV5i3tDFSaX3R01c4KHABlLyDAnsoTFbw86UihVI=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2020-08-04-now-is-an-ideal-time-to-buy-a-home-but-are-you-ready/"> Now is an ideal time to buy a home, but are you ready? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/motoring/2020-07-23-grace-period-is-extended-for-car-licences-that-expired-during-lockdown/" title="Grace period is extended for car licences that expired during lockdown"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUFBAUFBQUGBwwIBwcHBxIFCwkMEQ8SEhEPERETFhwXChQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDhIUEQgeHhIeHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAEAP/EACMQAAEEAAUFAQAAAAAAAAAAAAECAwQRAAUGE0ESFCEygQf/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EACARAAECBgMBAAAAAAAAAAAAAAIBIQMEEjFRcQAREwX/2gAMAwEAAhEDEQA/AB/mcGPHygTNYwRl+UlPWw+/LVli1FRFCgfU3YJAPIsHCdXwtPxhPYZYivQZCw5ttJ7vc8iiVIHCiaJo/cWLC0rPmajEMRX1Wi2KH2/JJ350OF3DAiTzRDvmttNz/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUFBAUFBQUGBwwIBwcHBxIFCwkMEQ8SEhEPERETFhwXChQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDhIUEQgeHhIeHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAEAP/EACMQAAEEAAUFAQAAAAAAAAAAAAECAwQRAAUGE0ESFCEygQf/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EACARAAECBgMBAAAAAAAAAAAAAAIBIQMEEjFRcQAREwX/2gAMAwEAAhEDEQA/AB/mcGPHygTNYwRl+UlPWw+/LVli1FRFCgfU3YJAPIsHCdXwtPxhPYZYivQZCw5ttJ7vc8iiVIHCiaJo/cWLC0rPmajEMRX1Wi2KH2/JJ350OF3DAiTzRDvmttNz/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/f2Rc01EQ3EATS9ky8-u1OWz3iL1w01bOF8gjOFyTLUSPiymI6Xlb7INC1Ub5Ymm5zNsWLM7Fybz2k0IrVeVcQgNHRs9G5KM=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2020-07-23-grace-period-is-extended-for-car-licences-that-expired-during-lockdown/"> Grace period is extended for car licences that expired during lockdown </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/life/2019-04-17-explosive-content-on-the-old-gunpowder-trail-in-modderfontein/" title="Explosive content: On the old gunpowder trail in Modderfontein"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eFR4eHh4eHh4eHh4eHhIVFR4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGAgD/xAAlEAABBAEDAwUBAAAAAAAAAAABAgMFEQQGEiEAMUETFCMykQf/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EACARAAEBCAMAAAAAAAAAAAAAAAECAAMFQVFxwfAREyH/2gAMAwEAAhEDEQA/AEWp9GQGoZzM1hH/ANFnoaXyFOLx0eiv2oRyGbbKE2NuwlINHt460xKaUinlYr0zJSDvCis4Trx+oHCkN7fBNc8k9hQBdllsqZab3MhRI+NRTQAuh1bEHg5MqzjZSsl8PWd6n1BSaBIAogfoJ6PdR3qSVgETrkNU8hoWeD7tm//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eFR4eHh4eHh4eHh4eHhIVFR4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGAgD/xAAlEAABBAEDAwUBAAAAAAAAAAABAgMFEQQGEiEAMUETFCMykQf/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EACARAAEBCAMAAAAAAAAAAAAAAAECAAMFQVFxwfAREyH/2gAMAwEAAhEDEQA/AEWp9GQGoZzM1hH/ANFnoaXyFOLx0eiv2oRyGbbKE2NuwlINHt460xKaUinlYr0zJSDvCis4Trx+oHCkN7fBNc8k9hQBdllsqZab3MhRI+NRTQAuh1bEHg5MqzjZSsl8PWd6n1BSaBIAogfoJ6PdR3qSVgETrkNU8hoWeD7tm//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/IoUsjuJDd2ZxsLvi3FvDK7RVXEKZqEEO72-tsSPH39LQhoKHQYMfHBC8ZezGf9XVUN-NWHMYzWlgvixFFzVrUflOKNwrMT1hgw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2019-04-17-explosive-content-on-the-old-gunpowder-trail-in-modderfontein/"> Explosive content: On the old gunpowder trail in Modderfontein </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 year ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>  </div> </div></nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">     <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="CARTOON: Saxonwold shebeen" data-social-url="/bd/opinion/2020-08-05-cartoon--saxonwold-shebeen/" data-social-synopsis="Wednesday, August 5 2020" data-social-image="//lh3.googleusercontent.com/73939OLvktXBjCt1TFtvRN0pr_EzdTbrv3l5uRP2hliY2841Skcqv-Ngk6ZE9CdR3Owm4SaqiPo39UKMRYNyCcGzOGbCyHWc" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>CARTOON:  Saxonwold shebeen</span>  </h1> <h3 class="article-title article-title-tertiary">  </h3>      <div class="article-pub-date "> 05 August 2020 - 05:05  <span id=authors class=heading-author><span class='authors-list'>Brandan Reynolds</span></span>   </div>   <div class="social-container ">     <div class=social-links data-social-title="CARTOON: Saxonwold shebeen" data-social-url="/bd/opinion/2020-08-05-cartoon--saxonwold-shebeen/" data-social-synopsis="Wednesday, August 5 2020" data-social-image="//lh3.googleusercontent.com/73939OLvktXBjCt1TFtvRN0pr_EzdTbrv3l5uRP2hliY2841Skcqv-Ngk6ZE9CdR3Owm4SaqiPo39UKMRYNyCcGzOGbCyHWc" data-social-tags="" data-social-pub="bd">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>    <div class=audio-player> <iframe allowfullscreen=false data-src=https://app.speechkit.io/api/v2/projects/694/podcasts/iframe.html frameborder=0 id=speechkit-io-iframe scrolling=no style="display: none;"></iframe> <script src=https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js></script></div>     <div class=article-widgets>       <div id="79e8afff-f8f4-4372-9aa2-c460b0076c9d" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="articleb438cce0303891768c0b713de62400ddf942bae1"  href="  //lh3.googleusercontent.com/73939OLvktXBjCt1TFtvRN0pr_EzdTbrv3l5uRP2hliY2841Skcqv-Ngk6ZE9CdR3Owm4SaqiPo39UKMRYNyCcGzOGbCyHWc=s1200  " style="padding-top:69.7%;"> <img src="  //lh3.googleusercontent.com/73939OLvktXBjCt1TFtvRN0pr_EzdTbrv3l5uRP2hliY2841Skcqv-Ngk6ZE9CdR3Owm4SaqiPo39UKMRYNyCcGzOGbCyHWc=s750  " alt="Wednesday, August 5 2020"> </a>  <div class=image-text>    <span class=description> Wednesday, August 5 2020 </span>    </div> </div> </div> </div>       <div id="916f6c31-5bdd-41bf-85c6-9b2b26d3190c" class="article-widget article-widget-related_articles"  rel="related_articles">    <div class=wrap>     <div class=related-container data-ids="[5224876098977792,4975911877214208,6160495801270272,6102932334313472,4515116747849728]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/national/2020-08-03-eskom-moves-to-recover-stolen-funds-by-molefe-koko-and-the-guptas/"  title=""  style="background-position:68% 33%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAlEAACAQIEBgMAAAAAAAAAAAABAgMEEQAFBhIHEyFBUWEIIjH/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAGxEAAQQDAAAAAAAAAAAAAAAAAQACEzEDBCH/2gAMAwEAAhEDEQA/AAXDKV6X4ezyLJSLzI2AEsRYk7/O4YLa2qq/NNIxyZhFaZK+ZZS8ZVt5H2Wx/ALWsOgxNyVmXhtRIGbZJFKWW/QkM3bGTOa+sOs6Yc9rFipAsAR7wWPVlaSXdTyR0LX/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Yh1mjYErzItf0yduadtLyo7F-GxQn1HkQxXqzhIxTJZgdSQpSxn532dfOElE9eNMetIb4A8TpZpgeka5YjARz2PXlPF_NZlT9w=s300" data-background-position="68% 33%"  > </a></div></div> <div class="media-body image"> <a href="/bd/national/2020-08-03-eskom-moves-to-recover-stolen-funds-by-molefe-koko-and-the-guptas/" class=link-block><h3>Eskom to sue Molefe, Koko, Ngubane and others</h3><div class=synopsis>As a result of their action in the acquisition of Optimum Coal, Eskom suffered at least R3.8bn in losses</div><div class=section>National</div><div class=timestamp>1 day ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/fm/opinion/bruces-list/2020-08-04-peter-bruce-when-sa-is-on-her-knees-in-2025-remember-what-promises-were-made-in-2020/"  title=""  style="background-position:46% 17%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/6fBXSFiD7o1MLLIiYeEqDX-TgEUKM8wIKFYc0_N5Vf2jI8EQKNMS5yaqShNxD8KxUEZRJRIS12BIa2DlTYr2OLIC5BKeij_7ew=s300" data-background-position="46% 17%"  > </a></div></div> <div class="media-body image"> <a href="/fm/opinion/bruces-list/2020-08-04-peter-bruce-when-sa-is-on-her-knees-in-2025-remember-what-promises-were-made-in-2020/" class=link-block><h3>PETER BRUCE: When SA is on her knees in 2025, remember what promises were made in 2020</h3><div class=synopsis>Just too much money gets stolen and not enough politicians or officials are held to account for it. The price may turn out to be our sovereignty. At ...</div><div class=section>Opinion</div><div class=timestamp>23 hours ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/opinion/columnists/2020-08-03-carol-paton-cyril-may-get-cross-but-his-state-and-party-will-stay-corrupt-to-the-core/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDgEIDh4UERQeHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFB//EACUQAAEDBAAGAwEAAAAAAAAAAAECAwQFBhEhABIiMUFRCRcyB//EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAIBEAAQMCBwAAAAAAAAAAAAAAAgEDMQQhAAUGBxFhcf/aAAwDAQACEQMRAD8AYuyJLtS90NOylPNPxlSFMN9XQjuNjQyO/rgti5H7rsJhaYCVtPynIRW62FsBkNKUXVHCfzgZ2kaOxni322239AB1TaHF1JShMU4kLLo5UDlPNnAx4GuDv6dTKdQ/jauSn0eDHgREU54pZjthCQdE6Hvz74Ao8oNtpNdmfJT1EeYtGqQGk2/EbJbH/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/uB3zYKpvD1LseRMS3x6PP1uDOHfhSWAqersMArop79GbY8Bjm9UCvWFkl0GEosVRDeYbVkRhghMR0mCZ_xIGnC1TkIQeMxKn=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/opinion/columnists/2020-08-03-carol-paton-cyril-may-get-cross-but-his-state-and-party-will-stay-corrupt-to-the-core/" class=link-block><h3>CAROL PATON: Cyril may get cross, but his state and party will stay corrupt to the core</h3><div class=synopsis>Black empowerment policies mean tender fraud and jobs for pals at all levels of the system</div><div class=section>Opinion</div><div class=timestamp>1 day ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/national/2020-05-04-transnet-pension-fund-lawsuit-alleges-looting-of-hundreds-of-millions-of-rand/"  title=""  style="background-position:23% 45%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBwMLCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHxIBBQUFBwEHDggIBR4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgL/xAAoEAAABQIFAgcAAAAAAAAAAAABAgMEBREhAAYHEhMiMQgJJDJRcZH/xAAVAQEBAAAAAAAAAAAAAAAAAAAGAv/EACARAAEDAgcAAAAAAAAAAAAAABEBAiEEBgAFCBJBcfD/2gAMAwEAAhEDEQA/ADrLU6nGuPMueoOxAhJASmP6sUQIYNlTU6RrtEL9qY3mKclDQeSWKEeo4YETA2zikFCqGG/JQA2/Vv3FnkbS6Daw3jgahJS6qchHGKvyKRF/cIGCiYXrfCtlTKEa10w06Mm4dmVbxuwipjMxNQgG2iPTQe3xhBktz1GnVisbTI9CU3GIEBfHEVdOy72tMRx3j//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Dlmx8JcjP_z2MKL2B5vXMVAHrP2t1OlcVKP78rlAlS5yZce1MKAJCcmQq2QKaz5MQUrjvX8MugynpP-jVacWT-q7BtNGTIP5=s300" data-background-position="23% 45%"  > </a></div></div> <div class="media-body image"> <a href="/bd/national/2020-05-04-transnet-pension-fund-lawsuit-alleges-looting-of-hundreds-of-millions-of-rand/" class=link-block><h3>Transnet pension fund lawsuit alleges looting of hundreds of millions of rand</h3><div class=synopsis>Eric Wood, one of the key figures in the flow of money to the Gupta family, named in court papers diverting millions to buy Optimum and fund Sahara</div><div class=section>National</div><div class=timestamp>3 months ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/national/2020-04-29-molefe-and-singh-may-have-sleepless-nights-as-npa-moves-to-freeze-regiments-assets/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAmEAABBAAFAgcAAAAAAAAAAAABAgMEEQAFEiFxFBUGBxMxMjNB/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAeEQACAgAHAAAAAAAAAAAAAAABAgMxAAQFESGRof/aAAwDAQACEQMRAD8AkuTud3fmx4ivTcgQ3JRtX3FuiUihttdXe4wdjzeoW04/JRJCjq0oWbVfAwj+Fp72VJzqZGS2XegcbGsWAFrSknmicG0yX43lRkmcturMzvL0JKyfi0hpKgBX7arJ99hhiLVHSUmTkE9XXmJ3yylBtYx//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/2VbeNWOKTVOyI3pcqUxyC8JrZ_0klOC5QqrAAe2UP5Qjv2hQh58jCbf12gqQQBBxcW8kpVsXCXDskO84jZ3T2OQbgABJ_1Tl5KY=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/national/2020-04-29-molefe-and-singh-may-have-sleepless-nights-as-npa-moves-to-freeze-regiments-assets/" class=link-block><h3>Molefe and Singh may have sleepless nights as NPA moves to freeze Regiments’ assets</h3><div class=synopsis>The former Transnet and Eskom bosses are strongly implicated in billions of rands’ worth of  fraud related to the Guptas and state capture</div><div class=section>National</div><div class=timestamp>3 months ago</div></a></div></div>  </div>  </div> </div>       <div id="7c8dc857-8cc0-4160-8ead-267a69aaa429" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="article42430f749e817dfe02899b93213578ddc61d516f"  href="  //lh3.googleusercontent.com/GaEP3RSIFQ86WtsG-fBfV7h6bDCkjmVvd-Un3ZiC70h77UtmOr9QlpbwjiOCm-rIj5FbOsO_8mEeIkEY-FHtEAARtTYUGi92mQ=s1200  " style="padding-top:69.7%;"> <img src="  //lh3.googleusercontent.com/GaEP3RSIFQ86WtsG-fBfV7h6bDCkjmVvd-Un3ZiC70h77UtmOr9QlpbwjiOCm-rIj5FbOsO_8mEeIkEY-FHtEAARtTYUGi92mQ=s750  " alt="Tuesday, August 4 2020"> </a>  <div class=image-text>    <span class=description> Tuesday, August 4 2020 </span>    </div> </div> </div> </div>    </div>   <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="CARTOON: Saxonwold shebeen" data-social-url="/bd/opinion/2020-08-05-cartoon--saxonwold-shebeen/" data-social-synopsis="Wednesday, August 5 2020" data-social-image="//lh3.googleusercontent.com/73939OLvktXBjCt1TFtvRN0pr_EzdTbrv3l5uRP2hliY2841Skcqv-Ngk6ZE9CdR3Owm4SaqiPo39UKMRYNyCcGzOGbCyHWc" data-social-tags="" data-social-pub="bd">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a class="next-article social-item" href="/ft/life/2020-08-05-tourisms-collapse-could-trigger-next-stage-of-the-crisis/" title="Tourism’s collapse could trigger next stage of the crisis">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>  <script async src=//tags.chargeplatform.com/112681/ ></script>      <div class=no-access-comments><div class=row><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments?<br> Register (it’s quick and free) or sign in now.</p></div><div class="col-md-2 col-12"> <img src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-6 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-6 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting.</p></div></div></div> <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//business-live.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>     <script async src=//tags.chargeplatform.com/112679/ ></script>  <div class=mobile-bottom><div class=sidebar-second>        <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>   <center id="div-gpt-ad-1377771185441-5" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-5");
                });

            } </script> </center>    <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/opinion/letters/2020-08-04-letter-pravin-gordhan-architect-of-financial-ruin-must-go/"> LETTER: Pravin Gordhan, architect of financial ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/letters/" rel="letters"  target=_new > Letters </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/opinion/letters/2020-08-02-letter-white-privileged-and-nostalgic/"> LETTER: White, privileged and nostalgic </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/letters/" rel="letters"  target=_new > Letters </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/opinion/columnists/2020-08-03-carol-paton-cyril-may-get-cross-but-his-state-and-party-will-stay-corrupt-to-the-core/"> CAROL PATON: Cyril may get cross, but his state ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/opinion/columnists/2020-08-03-duma-gqubule-ramaphosa-not-quite-as-good-as-his-word/"> DUMA GQUBULE: Ramaphosa not quite as good as his ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/opinion/editorials/2020-08-03-editorial-relieved-sasol-shareholders-give-sale-thumbs-up/"> EDITORIAL: Relieved Sasol shareholders give sale ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/editorials/" rel="editorials"  target=_new > Editorials </a>  </div></div> </div></div></div>    <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div> </div></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/opinion/letters/2020-08-04-letter-pravin-gordhan-architect-of-financial-ruin-must-go/"> LETTER: Pravin Gordhan, architect of financial ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/letters/" rel="letters"  target=_new > Letters </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/opinion/letters/2020-08-02-letter-white-privileged-and-nostalgic/"> LETTER: White, privileged and nostalgic </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/letters/" rel="letters"  target=_new > Letters </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/opinion/columnists/2020-08-03-carol-paton-cyril-may-get-cross-but-his-state-and-party-will-stay-corrupt-to-the-core/"> CAROL PATON: Cyril may get cross, but his state ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/opinion/columnists/2020-08-03-duma-gqubule-ramaphosa-not-quite-as-good-as-his-word/"> DUMA GQUBULE: Ramaphosa not quite as good as his ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/opinion/editorials/2020-08-03-editorial-relieved-sasol-shareholders-give-sale-thumbs-up/"> EDITORIAL: Relieved Sasol shareholders give sale ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/editorials/" rel="editorials"  target=_new > Editorials </a>  </div></div> </div></div></div>   <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>    <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div> </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div> <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h4>   <a  href="/bd/politics/"> Politics </a>  </h4>  <ul>  <li> <a  href="/bd/anc-conference-2017/"  > ANC Conference 2017 </a>  </li> </ul>                        </div> <div class=section>       <h4>   <a  href="/bd/national/"> National </a>  </h4>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> <li> <a  href="/group/bd/State_Capture_Inquiry"  > State Capture </a>  </li> </ul>                          </div> <div class=section>                     <h4>   <a  href="/bd/world/"> World </a>  </h4>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                       <h4>   <a  href="/bd/sport/"> Sport </a>  </h4>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>               <h4>   <a  href="/bd/companies/"> Companies </a>  </h4>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h4>   <a  href="/bd/markets/"> Markets </a>  </h4>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                              </div> <div class=section>                   <h4>   <a  href="/bd/business-and-economy/"> Business </a>  </h4>              </div> <div class=section>                 <h4>   <a  href="/bd/economy/"> Economy </a>  </h4>                </div> <div class=section>     <h4>   <a  href="/bd/opinion/"> Opinion </a>  </h4>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                            </div> <div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/times-select.logo.png></a></div><div class=times-group> <a href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2020 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXX </span><div class=social> <a target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-bd-opinion";
    _sf_async_config.authors = "Brandan Reynolds";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.5645a3865428ced802b9.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.5645a3865428ced802b9.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.cbc3ee989529aa72c6b8.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.cbc3ee989529aa72c6b8.bundle.js"></script>    </body></html>