  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Job creation is vital for Africa’s success, and 4IR can supply much of that</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="north africa,4ir,world economic forum,china"><meta name=description content="Africa can be viewed as a large-scale startup, much like East Asia and China were back in the 1990s, writes Alex Liu"><meta name=news_keywords content="north africa,4ir,world economic forum,china"><meta name=robots content="index, follow">  <meta itemprop=description name="Africa can be viewed as a large-scale startup, much like East Asia and China were back in the 1990s, writes Alex Liu"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/opinion/2019-09-10-job-creation-is-vital-for-africas-success-and-4ir-can-supply-much-of-that/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/opinion/2019-09-10-job-creation-is-vital-for-africas-success-and-4ir-can-supply-much-of-that/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/opinion/2019-09-10-job-creation-is-vital-for-africas-success-and-4ir-can-supply-much-of-that/",
                    "headline": "Job creation is vital for Africa’s success, and 4IR can supply much of that",
                    "description": "Africa can be viewed as a large-scale startup, much like East Asia and China were back in the 1990s, writes Alex Liu",
                    "datePublished": "10 September 2019 - 05:06",  "dateModified": "10 September 2019 - 05:06",   "author": {
                            "@type": "Person",
                            "name": "Alex Liu"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/_286d4tzmnqtYrCHvJyT435QukspCHfVK-6WdDV0k3_60HG8jjRtnyl8SLdsAOzq5iuvMIwpixAHIWymRgd8uMyEUC-FaG1mNg",
                                "author": "",
                                "height": "800",
                                "width": "1200"
                            }
                        ],  "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/opinion/2019-09-10-job-creation-is-vital-for-africas-success-and-4ir-can-supply-much-of-that/"><meta property=og:title content="Job creation is vital for Africa’s success, and 4IR can supply much of that"><meta property=og:description content="Africa can be viewed as a large-scale startup, much like East Asia and China were back in the 1990s, writes Alex Liu"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/_286d4tzmnqtYrCHvJyT435QukspCHfVK-6WdDV0k3_60HG8jjRtnyl8SLdsAOzq5iuvMIwpixAHIWymRgd8uMyEUC-FaG1mNg=s1000"><meta property=og:locale content="en-ZA"><meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="Job creation is vital for Africa’s success, and 4IR can supply much of that"><meta name=twitter:description content="Africa can be viewed as a large-scale startup, much like East Asia and China were back in the 1990s, writes Alex Liu"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/_286d4tzmnqtYrCHvJyT435QukspCHfVK-6WdDV0k3_60HG8jjRtnyl8SLdsAOzq5iuvMIwpixAHIWymRgd8uMyEUC-FaG1mNg=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">      <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Live&#34;,&#34;description&#34;:&#34;Business Live&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;1136225198662728309&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/opinion/2019-09-10-job-creation-is-vital-for-africas-success-and-4ir-can-supply-much-of-that/&#34;,&#34;slug_custom&#34;:null,&#34;image&#34;:{&#34;palette&#34;:[&#34;#675f61&#34;,&#34;#d9dad9&#34;,&#34;#742b2f&#34;,&#34;#141e33&#34;,&#34;#898883&#34;],&#34;description&#34;:&#34;An workers inspects modern spinning machines in a textile manufacturing workshop.   Picture: 123RF/ \u675c \u6d77\u73cd &#34;,&#34;created&#34;:1568043832000,&#34;blob_path&#34;:&#34;/bl_cosmos_images/9ba37098db80d33233921aa92ccb017dc3c59a9b&#34;,&#34;blob_key&#34;:&#34;AMIfv96bJXe5opIQ72tjzY7am3RjFyzB6ZANX2hXcM6BxEHPiVH8vlgotfX_SFTIMEhil0qFb02NVGE7Mj06hYa9uRikDtLyae1S--C00STV4m-mHa1zhPoO-zP4L4iNlE82WOO5CV61cNJR3BxC_bD61aooTkHVlpKPeuaNgG3j46ZAzthxU24&#34;,&#34;average&#34;:&#34;#7a7277&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/_286d4tzmnqtYrCHvJyT435QukspCHfVK-6WdDV0k3_60HG8jjRtnyl8SLdsAOzq5iuvMIwpixAHIWymRgd8uMyEUC-FaG1mNg&#34;,&#34;height&#34;:800,&#34;width&#34;:1200,&#34;state&#34;:&#34;image 9ba37098db80d33233921aa92ccb017dc3c59a9b was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;9ba37098db80d33233921aa92ccb017dc3c59a9b&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[&#34;textile&#34;,&#34;manufacturing&#34;],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;&#34;,&#34;filename&#34;:&#34;9ba37098db80d33233921aa92ccb017dc3c59a9b&#34;,&#34;blur&#34;:&#34;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&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;north africa&#34;,&#34;4ir&#34;,&#34;world economic forum&#34;,&#34;china&#34;],&#34;count_embedded_articles&#34;:5,&#34;title_section_text&#34;:&#34;Job creation is vital for Africa\u2019s success, and 4IR can supply much of that&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;name&#34;:&#34;Business Day&#34;,&#34;primary&#34;:false},&#34;title&#34;:&#34;Job creation is vital for Africa\u2019s success, and 4IR can supply much of that&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;nela@bdlive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;marrsd@businesslive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[6268569618743296,6361357018464256,6048559382134784,6245036905725952,4824110561492992],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Job creation is vital for Africa\u2019s success, and 4IR can supply much of that&#34;,&#34;sections&#34;:[{&#34;section&#34;:&#34;opinion&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true,&#34;publication&#34;:&#34;bd&#34;},{&#34;section&#34;:&#34;opinion&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:false,&#34;publication&#34;:&#34;bl&#34;}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:null,&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Alex Liu&#34;],&#34;count_audio&#34;:0,&#34;groups&#34;:[],&#34;search_text&#34;:&#34; Job creation is vital for Africa\u2019s success, and 4IR can supply much of that Africa can be viewed as a large-scale startup, much like East Asia and China were back in the 1990s Alex Liu north africa 4ir world economic forum china Africa can be viewed as a large-scale startup, much like East Asia and China were back in the 1990s, writes Alex Liu&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1568050539000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:469,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:1407,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Africa can be viewed as a large-scale startup, much like East Asia and China were back in the 1990s, writes Alex Liu&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;palette&#34;:[&#34;#675f61&#34;,&#34;#d9dad9&#34;,&#34;#742b2f&#34;,&#34;#141e33&#34;,&#34;#898883&#34;],&#34;description&#34;:&#34;An workers inspects modern spinning machines in a textile manufacturing workshop.   Picture: 123RF/ \u675c \u6d77\u73cd &#34;,&#34;created&#34;:1568043832000,&#34;blob_path&#34;:&#34;/bl_cosmos_images/9ba37098db80d33233921aa92ccb017dc3c59a9b&#34;,&#34;blob_key&#34;:&#34;AMIfv96bJXe5opIQ72tjzY7am3RjFyzB6ZANX2hXcM6BxEHPiVH8vlgotfX_SFTIMEhil0qFb02NVGE7Mj06hYa9uRikDtLyae1S--C00STV4m-mHa1zhPoO-zP4L4iNlE82WOO5CV61cNJR3BxC_bD61aooTkHVlpKPeuaNgG3j46ZAzthxU24&#34;,&#34;average&#34;:&#34;#7a7277&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/_286d4tzmnqtYrCHvJyT435QukspCHfVK-6WdDV0k3_60HG8jjRtnyl8SLdsAOzq5iuvMIwpixAHIWymRgd8uMyEUC-FaG1mNg&#34;,&#34;filename&#34;:&#34;9ba37098db80d33233921aa92ccb017dc3c59a9b&#34;,&#34;width&#34;:1200,&#34;state&#34;:&#34;image 9ba37098db80d33233921aa92ccb017dc3c59a9b was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;9ba37098db80d33233921aa92ccb017dc3c59a9b&#34;,&#34;blur&#34;:&#34;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&#34;,&#34;keywords&#34;:[&#34;textile&#34;,&#34;manufacturing&#34;],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:800,&#34;fingerprint&#34;:null,&#34;content_type&#34;:&#34;image/jpeg&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/opinion/&#34;,&#34;name&#34;:&#34;Opinion&#34;,&#34;id&#34;:&#34;opinion&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Job creation is vital for Africa\u2019s success, and 4IR can supply much of that&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;Africa can be viewed as a large-scale startup, much like East Asia and China were back in the 1990s&#34;,&#34;title_text&#34;:&#34;Job creation is vital for Africa\u2019s success, and 4IR can supply much of that&#34;,&#34;key&#34;:4834231467376640,&#34;active&#34;:true,&#34;slug&#34;:&#34;2019-09-10-job-creation-is-vital-for-africas-success-and-4ir-can-supply-much-of-that&#34;,&#34;editors_choice&#34;:true,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;Africa can be viewed as a large-scale startup, much like East Asia and China were back in the 1990s&#34;,&#34;created&#34;:1568024120000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Africa can be viewed as a large-scale startup, much like East Asia and China were back in the 1990s, writes Alex Liu&#34;,&#34;published&#34;:1568084760000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/opinion/4834231467376640/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},&#34;now&#34;:1568103007000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <script type="text/javascript" src="/build/chunks/priority.0a2a2f541003f1dfb936.bundle.js"></script><link rel="stylesheet" href="/build/chunks/priority.0a2a2f541003f1dfb936.bundle.css"> <link rel="stylesheet" href="/build/chunks/entry.32c518b86c93ac8446a6.bundle.css"> <link rel="stylesheet" href="/build/chunks/pages/article.8fdb8bd94afc337e7bfb.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI>  <script async src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday></script>  <link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel=stylesheet type=text/css> <script src=https://www.google.com/recaptcha/api.js></script>    <script async=async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script>  <script> var cXUser = false;
        var cX = cX || {};

        cX.callQueue = cX.callQueue || [];

        function getUserSegmentIdsLocal() {

            var segments = [];

            if(
                typeof window.localStorage === "object" &&
                typeof window.localStorage.getItem === "function" &&
                localStorage.getItem("cxSegments") !== null &&
                localStorage.getItem("cxSegments").length > 0
            ){
                segments = localStorage.getItem("cxSegments").split(",");
            }

            return segments;

        }

        if(cXUser){

            // Additional block for the ID syncing
            cX.callQueue.push(['invoke', function() {
                var tmdid = "";
                if (tmdid) {
                    cX.addExternalId({ type: 'tmd', id: tmdid});
                }
            }]);

            cX.callQueue.push(['setCustomParameters', {
                'sub_codes': [  "NONE"  ]
            }]);

        }

        cX.callQueue.push([
            'invoke',
            function(){
                var newsletterId = cX.parseUrlArgs().acid;
                if(newsletterId){
                    cX.addExternalId({
                        id: newsletterId,
                        type: 'tmi'
                    });
                }
            }
        ]);

        cX.callQueue.push([
            "setSiteId",
            "1136225198662728309"
        ]);

        cX.callQueue.push(["sendPageViewEvent"]);

        cX.callQueue.push([
            "getUserSegmentIds",
            {
                persistedQueryId: "29c95053ad8ca93422b3a0cd7193bda411c68f58",
                callback: function(segments) {
                    if(
                        typeof window.localStorage === "object" &&
                        typeof window.localStorage.getItem === "function"
                    ){
                        localStorage.setItem("cxSegments", segments.join(","));
                    }
                }
            }
        ]); </script>  <script> (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
        e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script"); </script> <script async src=//code3.adtlgc.com/js/timesme_init.js></script>   <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "327649121357197");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=327649121357197&ev=PageView&noscript=1"> </noscript>   <script>                          // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();  var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/opinion/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/opinion/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("type", "free");    googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
        googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 50,
                renderMarginPercent: 25,
                mobileScaling: 2.0
            });
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

    }); </script>   <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


// Creates an adblock detection plugin.
ga('provide', 'adblockTracker', function(tracker, opts) {
    var ad = document.createElement('ins');
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
    tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
    document.body.removeChild(ad);
});

ga('create', 'UA-79174547-3', 'auto');
ga('require', 'adblockTracker', {dimensionIndex: 1}); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>    <script src=//quotespeed.morningstar.com/apis/common/apimanager.js></script>   <meta name=cXenseParse:tmd-section content="opinion"><meta name=cXenseParse:tmd-content_type content="free"><meta name=cXenseParse:tmd-article_access content="True"><meta name=is_article content=True>     <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.e11ca9791903a70ccf61.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>         <nav class="nav-light nav-publication-bd"> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a id=signin-block-login class="corner-button sign-in"> Sign In </a>   <a href=/u/sign-up/ class="corner-button subscribe"> Register </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a> <a href=/u/sign-up/ class="corner-button subscribe"> Register </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  class=selected  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>   </ul>      <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/markets/2019-09-10-gold-at-four-week-low-as-trade-talk-optimism-sends-investors-in-search-of-risky-assets/" title="Gold at four-week low as trade talk optimism sends investors in search of risky assets"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/DeD29AcoO37W5SLWwHN2ldjWqs-iNEWb8I6bftro0_lL8Cnp5J68Q11brfb9z9iJepRjDZ6B43qMJLqrMccceOrlgZuj6kE=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2019-09-10-gold-at-four-week-low-as-trade-talk-optimism-sends-investors-in-search-of-risky-assets/"> Gold at four-week low as trade talk optimism sends investors in search of risky assets </a></h3>  <p>Spot gold prices fall to $1,486, their lowest point since August 13</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2019-09-09-stimulus-hopes-push-rand-to-one-month-high/" title="Stimulus hopes push rand to one-month high"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/H_RMngZhpUOLQL-6SbFRfB_X8n0F68hVTna9UiHsFdXI7_kuDiuwH0dSdnQXFVzz3Nr9O3FYxMWRqfJ_ZRuKJR7k1lq5-UlR=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2019-09-09-stimulus-hopes-push-rand-to-one-month-high/"> Stimulus hopes push rand to one-month high </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>18 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2019-09-09-rand-firms-as-market-pins-hope-on-stimulus/" title="Rand firms as market pins hope on stimulus"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/GXGQFRfPl5HPkCkDW9fbM8Y30742QilaWB1KJNtzNlnHxM8ryfyMPDGharb3tD2yiC59PKmdJ4GfccRxdwPpJep_nw1NlamT=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2019-09-09-rand-firms-as-market-pins-hope-on-stimulus/"> Rand firms as market pins hope on stimulus </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>22 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2019-09-09-market-wrap-jse-led-lower-by-naspers-and-gold-miners/" title="MARKET WRAP: JSE led lower by Naspers and gold miners"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAABBgcA/8QAIxAAAQMDAwUBAAAAAAAAAAAAAQIDBAUGERIhMQAHIkFRFf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGhEAAgIDAAAAAAAAAAAAAAAAAQID4QAhMf/aAAwDAQACEQMRAD8A18Xc3+7S6y9LksPMdsnIENsArU226EpUpR4AUkZ4yNR3Ow6S3H7QERFqxocwRqL3SEt6I8Q4wpzGFKJT5Lyk42PkBjG3Uro9WqLcl91MlWtdmzColIOSlI0+vXI+HcdC4JMhm2Ke6084hc/uEkylBW7xAJGr7yerGdElChdVhxGzDu7z/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAABBgcA/8QAIxAAAQMDAwUBAAAAAAAAAAAAAQIDBAUGERIhMQAHIkFRFf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGhEAAgIDAAAAAAAAAAAAAAAAAQID4QAhMf/aAAwDAQACEQMRAD8A18Xc3+7S6y9LksPMdsnIENsArU226EpUpR4AUkZ4yNR3Ow6S3H7QERFqxocwRqL3SEt6I8Q4wpzGFKJT5Lyk42PkBjG3Uro9WqLcl91MlWtdmzColIOSlI0+vXI+HcdC4JMhm2Ke6084hc/uEkylBW7xAJGr7yerGdElChdVhxGzDu7z/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/mLXujz5TpwXPvMUFFcHl2juz9Oy17KMV1I-pT55eHfROtxTbX_MkTNilaDbaRGkbCwFeBFBID3tjRlcJ-k7feUdWJeJr15bn=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2019-09-09-market-wrap-jse-led-lower-by-naspers-and-gold-miners/"> MARKET WRAP: JSE led lower by Naspers and gold miners </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>16 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/opinion/2019-09-10-ben-turok-diverse-voices-hold-the-same-tune-on-social-transformation/" title="BEN TUROK: Diverse voices hold the same tune on social transformation"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/dH4mLMKe4xN4aptMLxFL3KktvjdNVMsy7QOVP4ZbdEuvGewnMt7oYG9RH1ustMqKY-A1YY0Q6h4FQ3nZdTfU6gaX78Mi8koh=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/2019-09-10-ben-turok-diverse-voices-hold-the-same-tune-on-social-transformation/"> BEN TUROK: Diverse voices hold the same tune on social transformation </a></h3>  <p>Panel comprised of leaders from across a variety of sectors concur on the state of the nation</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2019-09-10-tom-eaton-i-mean-really-is-mbeki-serious/" title="TOM EATON: I mean, really, is Mbeki serious?"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/qJkJEjaWnq1uWXVkMqUVB1yliPi1buaRRdgMpGVgXN81_I41eExzYWODut2IrM5jt7UNt5kOdmpql3bNuiOEqL0I_ayt4cFoKg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2019-09-10-tom-eaton-i-mean-really-is-mbeki-serious/"> TOM EATON: I mean, really, is Mbeki serious? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/editorials/2019-09-10-editorial-no-winners-in-old-mutual-boardroom-battle/" title="EDITORIAL: No winners in Old Mutual boardroom battle"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8GEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACUQAAEEAQIFBQAAAAAAAAAAAAECAwQRBQYhABITMUEHCCMyUf/EABUBAQEAAAAAAAAAAAAAAAAAAAMA/8QAGREAAwADAAAAAAAAAAAAAAAAAQIRAAMS/9oADAMBAAIRAxEAPwCl6MRsfqnTDMDKuqkzT8khBUFpMW2lfVWyeVwgAA3vQ8UY1zAw+D9w2SgDGhb8tKBi4oZNWp2CpRWuzy8rfVq6JNb+OL+gpy8Z7msiuM0gKcgFolJUih1IfbkKeHOM03iH/U9jOGI23NjhIQpptLY2RLQLCQLNOKF9+35wDBbSMudpYRs//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8GEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACUQAAEEAQIFBQAAAAAAAAAAAAECAwQRBQYhABITMUEHCCMyUf/EABUBAQEAAAAAAAAAAAAAAAAAAAMA/8QAGREAAwADAAAAAAAAAAAAAAAAAQIRAAMS/9oADAMBAAIRAxEAPwCl6MRsfqnTDMDKuqkzT8khBUFpMW2lfVWyeVwgAA3vQ8UY1zAw+D9w2SgDGhb8tKBi4oZNWp2CpRWuzy8rfVq6JNb+OL+gpy8Z7msiuM0gKcgFolJUih1IfbkKeHOM03iH/U9jOGI23NjhIQpptLY2RLQLCQLNOKF9+35wDBbSMudpYRs//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/M5i8fW2JfQZmLXCiYRxEcN_apqIF85ctSW5u0QVNdoQn7ZnapAeDsATERnVqfqRqUoUtUz050hUImKLc1zoN3dtcLLjL9kQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/editorials/2019-09-10-editorial-no-winners-in-old-mutual-boardroom-battle/"> EDITORIAL: No winners in Old Mutual boardroom battle </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/2019-09-09-government-and-banks-should-return-to-the-coal-mining-party/" title="Government and banks should return to the coal-mining party"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/7Z2E1YlX3zdxI0Ngkhoya9goYSuk6jJ-JonxRm32rDFog_uX9ncTNeWDKh4_AZnZgynj_g2gmp2qV3GNW8To4KkoVKXwXS0=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2019-09-09-government-and-banks-should-return-to-the-coal-mining-party/"> Government and banks should return to the coal-mining party </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/national/2019-09-10-watch-the-latest-in-the-old-mutual-peter-moyo-saga/" title="WATCH: The latest in the Old Mutual-Peter Moyo saga"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/prl_oTSy_tow_-PT41KgNk5KX8Cb7ohH-p7Awp2_9tK3cwE-guNOxgocrC-oYCo0dKDsGUWVqBeTPj3ZXD6Bd8yinHMHLBg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>News Leader</h4>  <h3> <a  href="/bd/national/2019-09-10-watch-the-latest-in-the-old-mutual-peter-moyo-saga/"> WATCH: The latest in the Old Mutual-Peter Moyo saga </a></h3>  <p>Peter Moyo’s lawyer, Eric Mabuza, talks to Business Day TV about the Old Mutual case</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2019-09-10-brian-molefe-fails-to-pay-back-eskom-fund-but-the-amount-is-in-dispute/" title="Brian Molefe fails to pay back Eskom fund, but the amount is in dispute"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/NpAOJUpFNI4C6NfxaBbB61r8dEOckN6uftseeRNnztcApz5NPmxVaUKsihbEVeyldB5snEzE1gukFA-ZnBYi3rRT0Ol2nLg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2019-09-10-brian-molefe-fails-to-pay-back-eskom-fund-but-the-amount-is-in-dispute/"> Brian Molefe fails to pay back Eskom fund, but the amount is in dispute </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2019-09-09-how-hanekoms-win-could-give-zuma-an-excuse-to-evade-testimony-on-state-capture/" title="How Hanekom’s win could give Zuma an excuse to evade testimony on state capture"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/7npmeKgqw48EaVTYLfVsr2fplsHvC3q_1crNRr76pV2m_vnF-AxPBYVXB8AAW-gKPp1cMRWlEw8S-eHRY4FpPoMxFgu7FI8=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2019-09-09-how-hanekoms-win-could-give-zuma-an-excuse-to-evade-testimony-on-state-capture/"> How Hanekom’s win could give Zuma an excuse to evade testimony on state capture </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/national/media/2019-09-09-no-matric-but-hlaudi-motsoeneng-had-people-skills-former-sabc-chair-says/" title="No matric, but Hlaudi Motsoeneng had people skills, former SABC chair says"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eFR4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJhAAAQQBAQcFAAAAAAAAAAAAAQIDBBEGBwAFEhUxQZEIEyEjgf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAbEQACAQUAAAAAAAAAAAAAAAABAgYAAwRhcf/aAAwDAQACEQMRAD8AlGJQ987t1CxHHnWltTkzFOvQm2i64yhKAoKWkdxYsE2LIIvbRrTHxnIte8k5eyedvCO0/KYdCoxeCAFJCAb4ugvpewtO8p0P116kSosp1l/mde4k0qvnv+DxsuY884dS9Qn+L7EIS8lQFUsrBKvJPnYWPZVpGxGqTdciGqO1/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eFR4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJhAAAQQBAQcFAAAAAAAAAAAAAQIDBBEGBwAFEhUxQZEIEyEjgf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAbEQACAQUAAAAAAAAAAAAAAAABAgYAAwRhcf/aAAwDAQACEQMRAD8AlGJQ987t1CxHHnWltTkzFOvQm2i64yhKAoKWkdxYsE2LIIvbRrTHxnIte8k5eyedvCO0/KYdCoxeCAFJCAb4ugvpewtO8p0P116kSosp1l/mde4k0qvnv+DxsuY884dS9Qn+L7EIS8lQFUsrBKvJPnYWPZVpGxGqTdciGqO1/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/JeINCVBNGMUPEaJxE0XaPEX7BGUDakAKrYeBqnAiQ85kstEM3KfGkkv0xYu9RykLU9Gw5uFUpiSssURbXTxP4g=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/media/2019-09-09-no-matric-but-hlaudi-motsoeneng-had-people-skills-former-sabc-chair-says/"> No matric, but Hlaudi Motsoeneng had people skills, former SABC chair says </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>15 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/national/2019-09-09-da-staff-face-layoffs-no-bonuses-after-poor-election-showing/" title="DA staff face layoffs, no bonuses after poor election showing"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAjEAACAQMDBAMAAAAAAAAAAAABAgMEBhEABSISEyExI1Fx/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EAB4RAAAEBwAAAAAAAAAAAAAAAAECBBIAAxEhIjFB/9oADAMBAAIRAxEAPwCeWTcGzVMsFQYZxHTESAyJ0K7IQwRcZJYn1++8aR3/AHzb1VW0Ox9l4K2StizO3JYVSQEuCB8g4EDGc/esG28JtcrKqZdWDcRg5JzoPTxQ1l07nQ1MMUlPSqwgXoA7YUgjBHkeTpDrXA8wXDVIOWlAuJex/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAjEAACAQMDBAMAAAAAAAAAAAABAgMEBhEABSISEyExI1Fx/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EAB4RAAAEBwAAAAAAAAAAAAAAAAECBBIAAxEhIjFB/9oADAMBAAIRAxEAPwCeWTcGzVMsFQYZxHTESAyJ0K7IQwRcZJYn1++8aR3/AHzb1VW0Ox9l4K2StizO3JYVSQEuCB8g4EDGc/esG28JtcrKqZdWDcRg5JzoPTxQ1l07nQ1MMUlPSqwgXoA7YUgjBHkeTpDrXA8wXDVIOWlAuJex/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/LpzIkokuL98MAe0a5J3LIJ0LIKxpYEJpKAECXm23wZEycgtEk35wz83mGiTpZZdR58w_7qxUNOcPFAvZnyXJzw=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2019-09-09-da-staff-face-layoffs-no-bonuses-after-poor-election-showing/"> DA staff face layoffs, no bonuses after poor election showing </a></h3>  <p>Party is running out of money as it has built up an enormous staff component over the years but has been struggling to raise funds since the May polls, insiders claim</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2019-09-08-political-week-ahead-parliament-to-debate-recent-spate-of-violence/" title="POLITICAL WEEK AHEAD: Parliament to debate recent spate of violence"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/l6TQcKby2qwh8JxPuc4AjXA5qw9g1sNRjOwjfqvsTy8i7vOviZYRbp4hwh5lAsUJp_-PcgyzYxMkBXHsb4FLKbo0snkdXmWT=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2019-09-08-political-week-ahead-parliament-to-debate-recent-spate-of-violence/"> POLITICAL WEEK AHEAD: Parliament to debate recent spate of violence </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2019-07-25-da-loses-ward-to-anc-in-johannesburg-and-continues-bleeding-support-to-ff/" title="DA loses ward to ANC in Johannesburg and continues bleeding support to FF+"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHhUSHh4eHh4eHh4eHh4eHh4eHh4eHhUeHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgX/xAApEAACAQIDBQkAAAAAAAAAAAABAgMEEQUHIQAGEjFBCBMiIyVDUWGx/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABkRAAIDAQAAAAAAAAAAAAAAAAIDAAEEQf/aAAwDAQACEQMRAD8AoMwcwN2KaorNw4KisONVZjpXnjQqKV5FUgtIRys2pW9r/RtrZP7w0mIYNNgy4iJ8QwyxeJ42V1jc3Q8TaMLdQdLgWHPYa0800jGpklkedz3ryMxLM5NyxPMknW/zsg+z15mau83H4vTOuvuwj802OzMIJu+1Gr0ERz//2Q==');background-position:55% 13%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:55% 13%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHhUSHh4eHh4eHh4eHh4eHh4eHh4eHhUeHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgX/xAApEAACAQIDBQkAAAAAAAAAAAABAgMEEQUHIQAGEjFBCBMiIyVDUWGx/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABkRAAIDAQAAAAAAAAAAAAAAAAIDAAEEQf/aAAwDAQACEQMRAD8AoMwcwN2KaorNw4KisONVZjpXnjQqKV5FUgtIRys2pW9r/RtrZP7w0mIYNNgy4iJ8QwyxeJ42V1jc3Q8TaMLdQdLgWHPYa0800jGpklkedz3ryMxLM5NyxPMknW/zsg+z15mau83H4vTOuvuwj802OzMIJu+1Gr0ERz//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/dQ-7n7BinyDPGiOWE-LR9Axb4pOnxFlg1PDh551gL_fwQCEGsy-6JZLJXsg3guUQgeIZPho_DRZbkSGxohcGqX39POlob0CmWg=s360" data-background-position="55% 13%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2019-07-25-da-loses-ward-to-anc-in-johannesburg-and-continues-bleeding-support-to-ff/"> DA loses ward to ANC in Johannesburg and continues bleeding support to FF+ </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 month ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2018-12-10-anc-approaches-60-da-and-eff-drop-irr-election-poll-finds/" title="ANC approaches 60%, DA and EFF drop, IRR election poll finds"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUEBAIKBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHhUeHh4eHh4eHh4SHh4eHh4eHhUeHhIeHh4eFR4eHh4eHh4eHh4eHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAABf/EACQQAAECBQMFAQAAAAAAAAAAAAECAwAEBxESEyExBiRBUYEF/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAbEQABBAMAAAAAAAAAAAAAAAADAQIRIQAEBf/aAAwDAQACEQMRAD8Aqt1OoyZdbct1tpOFrMOKlFEJ+G1zsbCE3UqlAGiP1nX3kspWe2wzJ2sBxe/Pge4QhS9IzJckZDNES1ef/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUEBAIKBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHhUeHh4eHh4eHh4SHh4eHh4eHhUeHhIeHh4eFR4eHh4eHh4eHh4eHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAABf/EACQQAAECBQMFAQAAAAAAAAAAAAECAwAEBxESEyExBiRBUYEF/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAbEQABBAMAAAAAAAAAAAAAAAADAQIRIQAEBf/aAAwDAQACEQMRAD8Aqt1OoyZdbct1tpOFrMOKlFEJ+G1zsbCE3UqlAGiP1nX3kspWe2wzJ2sBxe/Pge4QhS9IzJckZDNES1ef/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/7LuXKknmmG3BDH8oEnp-CMSFFz9MuIvfF_6Qi9_QrBM7xiynz7pnbJh3SCbwz5doablM5S2_9GmkwPVYHZKSr6e14VenamKjWQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2018-12-10-anc-approaches-60-da-and-eff-drop-irr-election-poll-finds/"> ANC approaches 60%, DA and EFF drop, IRR election poll finds </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 8 months ago</div>   </div> </div></div></div></div></div></div></div>         <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/companies/2019-09-10-us-judge-says-facebooks-views-are-so-wrong/" title="US judge says Facebook’s views are ‘so wrong’"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAgUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDgEIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBAL/xAAlEAACAQMCBQUAAAAAAAAAAAABAgMEESEFBgASIjFRBxQjMmH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAIBEAAQMCBwAAAAAAAAAAAAAAAQIGIQMxABQWYbHB8P/aAAwDAQACEQMRAD8AJ03afpjW+wWqrKWmlM/yA0krIqCzG7Kw5fuFF+4HnPG9R23odPrbQCs0YOqtKKeCKZZURCVa9zy8oa4xkdPngratXO+g06O4YMrA3UE9QVWz+jHFKwQR71qGSGJWk0cq7BBdgZ5Sc98kDg2aK3lpoib7cYaugmm2C4k2kenvH//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAgUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDgEIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBAL/xAAlEAACAQMCBQUAAAAAAAAAAAABAgMEESEFBgASIjFRBxQjMmH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAIBEAAQMCBwAAAAAAAAAAAAAAAQIGIQMxABQWYbHB8P/aAAwDAQACEQMRAD8AJ03afpjW+wWqrKWmlM/yA0krIqCzG7Kw5fuFF+4HnPG9R23odPrbQCs0YOqtKKeCKZZURCVa9zy8oa4xkdPngratXO+g06O4YMrA3UE9QVWz+jHFKwQR71qGSGJWk0cq7BBdgZ5Sc98kDg2aK3lpoib7cYaugmm2C4k2kenvH//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/N0s6xiZJUWT5bbrjFgfyPNkZITQ9DLRyWNaawDbBg5sZD9RsnNbAlywTPthjJyPXoOcwqYx0bTB-ia_9KvBSgcS3uRuNfMkc=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/2019-09-10-us-judge-says-facebooks-views-are-so-wrong/"> US judge says Facebook’s views are ‘so wrong’ </a></h3>  <p>Court gives go-ahead to privacy class actions against social media platform</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/companies/telecoms-and-technology/2019-09-09-mtn-fined-r5m-for-tripling-whatsapp-data-bundle-prices/" title="MTN fined R5m for tripling WhatsApp data bundle prices"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/S-344hZdn3T_1rX3T1c-MFf_aMkU79ZdO1eL3ggLvYFTSLby3mdj8etshw5mdZOZWdI_VyujnV_UtxRNM-VxDTMeg7n1dMhG=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/telecoms-and-technology/2019-09-09-mtn-fined-r5m-for-tripling-whatsapp-data-bundle-prices/"> MTN fined R5m for tripling WhatsApp data bundle prices </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>15 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/financial-services/2019-09-10-feud-continues-as-peter-moyo-barred-by-old-mutual-again/" title="Feud continues as Peter Moyo barred by Old Mutual again"  style="background-image:url('data:image/jpg;base64,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');background-position:45% 23%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:45% 23%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/TYewiB0gHXX0DFAshaK1wXGGTKCKtgQUOdcyfcKhJBoSQEp3BSXtYNOPTyaQOGB04rPsRwhJdxSd3W4wXimXF_O0sSOg34Xt=s360" data-background-position="45% 23%"></span>   </a>  <h4> <a class=article  href="/bd/companies/financial-services/2019-09-10-feud-continues-as-peter-moyo-barred-by-old-mutual-again/"> Feud continues as Peter Moyo barred by Old Mutual again </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/financial-services/2019-09-09-peter-moyo-barred-from-returning-to-work-at-old-mutual-again/" title="Peter Moyo barred from returning to work at Old Mutual again"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eFR4eHh4VHh4eHh4eHh4eHh4eHh4SEh4VHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBAYA/8QAJRAAAQQBAwIHAAAAAAAAAAAAAQIDBBEhAAUHBjETFCJBUWGh/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgH/xAAaEQABBQEAAAAAAAAAAAAAAAACAAEDEVEE/9oADAMBAAIRAxEAPwA+9NbpHcm9Owiuc7GC5EZMd4qfab9iQkCkpBuiTQJxWkOndxgTGYcmPJUsJdT4iiCCFkD0nF9q7Yz9a3Ezjh5LcUXFFRjzEk3kjy7mPzUrxHmLvajkiRHAPwLOnLziAud4oMzlQ1q//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eFR4eHh4VHh4eHh4eHh4eHh4eHh4SEh4VHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBAYA/8QAJRAAAQQBAwIHAAAAAAAAAAAAAQIDBBEhAAUHBjETFCJBUWGh/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgH/xAAaEQABBQEAAAAAAAAAAAAAAAACAAEDEVEE/9oADAMBAAIRAxEAPwA+9NbpHcm9Owiuc7GC5EZMd4qfab9iQkCkpBuiTQJxWkOndxgTGYcmPJUsJdT4iiCCFkD0nF9q7Yz9a3Ezjh5LcUXFFRjzEk3kjy7mPzUrxHmLvajkiRHAPwLOnLziAud4oMzlQ1q//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Gjm38b5uT3D4YXz5rWmh-QnoV_dFsLDqcz07hpzDlrd4ju36YCv83jTvTquFdFGibo-NSmW5s87Hh2W3Q-mVBBVUJifEVyg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/financial-services/2019-09-09-peter-moyo-barred-from-returning-to-work-at-old-mutual-again/"> Peter Moyo barred from returning to work at Old Mutual again </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 21 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/economy/2019-09-10-edcon-chief-warns-sas-growth-rate-is-not-enough-to-create-jobs/" title="Edcon chief warns SA’s growth rate is not enough to create jobs"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/-jGtiTuO9fwxzXi0M9qWdIkjFKvDysugsjWGVmZcC9X21FtwiX394Ms-W7jO0l8CIyyl-8so8ley12nD3y7DRB2jf7M6DQU=s800" data-background-position="39% 24%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/economy/2019-09-10-edcon-chief-warns-sas-growth-rate-is-not-enough-to-create-jobs/"> Edcon chief warns SA’s growth rate is not enough to create jobs </a></h3>  <p>CEO Grant Pattison urges the government to create ‘positive investment climate’</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2019-09-10-edcon-chief-warns-sas-growth-rate-is-not-enough-to-create-jobs/" title="Edcon chief warns SA’s growth rate is not enough to create jobs"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/-jGtiTuO9fwxzXi0M9qWdIkjFKvDysugsjWGVmZcC9X21FtwiX394Ms-W7jO0l8CIyyl-8so8ley12nD3y7DRB2jf7M6DQU=s360" data-background-position="39% 24%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2019-09-10-edcon-chief-warns-sas-growth-rate-is-not-enough-to-create-jobs/"> Edcon chief warns SA’s growth rate is not enough to create jobs </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2019-09-09-conflict-over-process-could-compromise-discussion-on-mboweni-economic-plan-says-jonas/" title="Conflict over process could compromise discussion on Mboweni economic plan, says Jonas"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/xe49jCW8oeTgw-kGcPCyWeMVZz86zCr8RjxrTW0ccJWYR9pVUORI3Yjd35xH3irXEvC1VX2Vdgf5sfOzSleLNaFZoublmpY=s360" data-background-position="70% 15%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2019-09-09-conflict-over-process-could-compromise-discussion-on-mboweni-economic-plan-says-jonas/"> Conflict over process could compromise discussion on Mboweni economic plan, says Jonas </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>16 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2019-09-08-economic-week-ahead-summit-to-provide-insight-into-moodys-prognosis-of-sa/" title="ECONOMIC WEEK AHEAD: Summit to provide insight into Moody’s prognosis of SA"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUEBQUEBAQFBQUGBwUIBwcHBw8LCwkMEQ8SEhEPERETFhwXBxQaFRERGCEYGh0dEx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4OERQeHh4eHh4VHhUSEhIeHh4eHh4VFRUeEh4SFR4eHh4VHh4SEhIeFRUVHhUeFR4SFR4SHv/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHAQD/xAAlEAABAwIEBwEAAAAAAAAAAAABAgMRBAUABhIzISIxQWFxkQf/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EABkRAAEFAAAAAAAAAAAAAAAAAAEAAhIhMf/aAAwDAQACEQMRAD8AXMp5ktlbVottqNyYYA2qW3pbZB7qSOK3iSDzKOqPcYJ/3TO1exdEpavtdR0zAhjW3pUCqJBjdjyOnzExsXoSxDbX/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUEBQUEBAQFBQUGBwUIBwcHBw8LCwkMEQ8SEhEPERETFhwXBxQaFRERGCEYGh0dEx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4OERQeHh4eHh4VHhUSEhIeHh4eHh4VFRUeEh4SFR4eHh4VHh4SEhIeFRUVHhUeFR4SFR4SHv/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHAQD/xAAlEAABAwIEBwEAAAAAAAAAAAABAgMRBAUABhIzISIxQWFxkQf/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EABkRAAEFAAAAAAAAAAAAAAAAAAEAAhIhMf/aAAwDAQACEQMRAD8AXMp5ktlbVottqNyYYA2qW3pbZB7qSOK3iSDzKOqPcYJ/3TO1exdEpavtdR0zAhjW3pUCqJBjdjyOnzExsXoSxDbX/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/k-yr-8N1lKMpWbOyvP131metq6v77g8QtnJ2kX-DlEJL6IGPblGeMTXwaxSSNSJ9sFxM4Nej9b7a3tLZVRFZsaZmwJXdgxA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2019-09-08-economic-week-ahead-summit-to-provide-insight-into-moodys-prognosis-of-sa/"> ECONOMIC WEEK AHEAD: Summit to provide insight into Moody’s prognosis of SA </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/opinion/2019-09-10-why-making-a-profit-is-dangerous-for-an-airlines-stability/" title="Why making a profit is dangerous for an airline’s stability"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/HrbM4i6VaakjaDJe-6lGJU_-wEmmPChOgwqP2_PyjQRlOqrKMoJ0VgPel5yNeq-bqYE00U5S1JMPx89LcXaELTem3Bi6-A0Q=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/2019-09-10-why-making-a-profit-is-dangerous-for-an-airlines-stability/"> Why making a profit is dangerous for an airline’s stability </a></h3>  <p>The industry has broken with its dismal profit trend but as BA has found out pilots and investors are aggrieved</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2019-09-04-discoverys-full-year-results-emphasise-strategy-for-continued-investment/" title="Discovery’s full-year results emphasise strategy for continued investment"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/dO380Pl-MQ1qyUlwfz2xdYDkOyfzlTbansu4iWRqtzY-WYOqnhsHF8EEX7Qx83ncUe9fvqwP1JYPAJUUnlNVNE_z6GW0Gfc=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2019-09-04-discoverys-full-year-results-emphasise-strategy-for-continued-investment/"> Discovery’s full-year results emphasise strategy for continued investment </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2019-04-23-preservation-funds-which-ones-the-best-and-why-cant-i-access-my-money/" title="Preservation funds: Which one’s the best and why can’t I access my money?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/zj4J2qznvSEhiHLTRQiC2daKArerg03FuCK75fInX4_Ow70XKtZAUFG-3x8iQeclDlMbSXyDqlHhZ_Nt6titIDApWThfEdBA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2019-04-23-preservation-funds-which-ones-the-best-and-why-cant-i-access-my-money/"> Preservation funds: Which one’s the best and why can’t I access my money? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 months ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/business-and-economy/2016-12-06-want-to-earn-a-managers-respect-consider-doing-your-job-well/" title="Want to earn a manager’s respect? Consider doing your job well"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/9GNt4UOMJcc37JG3UZL5ExiDY2ElcF32QiKD5oO3Xose8kLEhbDtnk8tBg4qv_hmpj3xVdFc9_PAHugNUb012A_Dly6eCIM=s360" data-background-position="51% 22%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2016-12-06-want-to-earn-a-managers-respect-consider-doing-your-job-well/"> Want to earn a manager’s respect? Consider doing your job well </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 years ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/world/africa/2019-09-06-ethiopia-opens-up-public-its-infamous-torture-facility/" title="Ethiopia allows the public to visit its infamous torture facility"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/PHVKySLhaK4m1m5s0MgmOPDPPem9GvSaePFJPkoTGhsDau3O7V8oSyBEMFoK9jkaf53PmX1zZ8uFKtEYT5c0PCOcAb7JYM0NvA=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/africa/2019-09-06-ethiopia-opens-up-public-its-infamous-torture-facility/"> Ethiopia allows the public to visit its infamous torture facility </a></h3>  <p>Maekelawi, or “central”, a notorious detention facility where prisoners were once tortured, is to be turned into a museum</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/world/africa/2019-09-09-friction-emerges-over-where-robert-mugabe-will-be-buried/" title="Friction emerges over where Robert Mugabe will be buried"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUBBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHhUeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBgj/xAAiEAAABQQCAwEAAAAAAAAAAAABAgMEEQYSITEABSJBsRP/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAHhEAAQEJAAAAAAAAAAAAAAAAAQIAAwQREhQhMYH/2gAMAwEAAhEDEQA/AJhpV0wd94xYOlrEK1QBmp6gT2EHPrW9cP7tk1o2suteqMwtoJ6IqIpqgMlIYIgdSGQnUhxbOQh+iOcxQE1PJpimaMlk2fvAX3aP3zVs2duTLJULf+IGAPG41xs7GRzngh1JdQZ1vQuGt15A11v/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUBBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHhUeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBgj/xAAiEAAABQQCAwEAAAAAAAAAAAABAgMEEQYSITEABSJBsRP/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAHhEAAQEJAAAAAAAAAAAAAAAAAQIAAwQREhQhMYH/2gAMAwEAAhEDEQA/AJhpV0wd94xYOlrEK1QBmp6gT2EHPrW9cP7tk1o2suteqMwtoJ6IqIpqgMlIYIgdSGQnUhxbOQh+iOcxQE1PJpimaMlk2fvAX3aP3zVs2duTLJULf+IGAPG41xs7GRzngh1JdQZ1vQuGt15A11v/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/hjx-9pO-tI1IipkJxXw9Xv8QV9SL7khmAKHniW6t3yar9w_cV_9CZ2iTRK3XAEgiVLcwdigCayGfFK9AzjAFxIFs-wc32Vj2xg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2019-09-09-friction-emerges-over-where-robert-mugabe-will-be-buried/"> Friction emerges over where Robert Mugabe will be buried </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 10 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/europe/2019-09-08-stockpiles-of-tomatoes-uk-retailers-bristle-at-demands-of-no-deal-brexit/" title="Stockpiles of tomatoes? UK retailers bristle at demands of no-deal Brexit"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/Z7gPhh1WzIEprv8h_f9iaTNle2qbLmAKN49wkG9hc7jy-nTh5gGUdNryQ_qnAWGyI4GrqW0NJLiBr9XWbDg8Ugc1PFfIOaRN=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/europe/2019-09-08-stockpiles-of-tomatoes-uk-retailers-bristle-at-demands-of-no-deal-brexit/"> Stockpiles of tomatoes? UK retailers bristle at demands of no-deal Brexit </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/americas/2019-09-09-trump-insists-air-force-use-of-his-scotland-resort-nothing-to-do-with-me/" title="Trump insists Air Force use of his Scotland resort ‘nothing to do with me’"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhISHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4VHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFAP/EACkQAAIBAgQCCwAAAAAAAAAAAAECAwQRAAUGEgdxExQVMTJBQlFSYYH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABsRAAEEAwAAAAAAAAAAAAAAAAEAAgMRBRJR/9oADAMBAAIRAxEAPwCy3XOlKqqipYqapM71K04jSIuwZm2rcDmD9fmJuIvBJsgFdHBmc1QzoVVaUCMRk2JJLXB8/Ce63IbR1JpWPPZNlLCu9ldrRgbmMSXJ9ycG59Tad7Sqh1eK3TSegfMYq/IP1BHaQ2wRg1S//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhISHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4VHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFAP/EACkQAAIBAgQCCwAAAAAAAAAAAAECAwQRAAUGEgdxExQVMTJBQlFSYYH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABsRAAEEAwAAAAAAAAAAAAAAAAEAAgMRBRJR/9oADAMBAAIRAxEAPwCy3XOlKqqipYqapM71K04jSIuwZm2rcDmD9fmJuIvBJsgFdHBmc1QzoVVaUCMRk2JJLXB8/Ce63IbR1JpWPPZNlLCu9ldrRgbmMSXJ9ycG59Tad7Sqh1eK3TSegfMYq/IP1BHaQ2wRg1S//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/EFUkcYeS0F8M1QxCdMNkwalTGkSbZ_RfSID3pgSjOELIi4AVnUetrVUySrSMOecJ4OwYtcKjVYbXepLVzgCILzP8BeNcYSie=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/americas/2019-09-09-trump-insists-air-force-use-of-his-scotland-resort-nothing-to-do-with-me/"> Trump insists Air Force use of his Scotland resort ‘nothing to do with me’ </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/opinion/columnists/2019-09-10-neil-manthorp-young-players-chase-the-money-of-t20-leagues/" title="NEIL MANTHORP: Young players chase the money of T20 leagues"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8GEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAIxAAAgEDAwQDAAAAAAAAAAAAAQIDBAUREhMhAAYUMQcWkf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAeEQACAgAHAAAAAAAAAAAAAAABAgMRAAQSMaLB8P/aAAwDAQACEQMRAD8AldyqKKgNznrZZaysLoKuMRqKWJGFnKmRQWwqb0ygD2yZ409CZLd2/UXN4kuCxTNQpNTQxRIWqZmEOmEKpxuAORqGnlSNIxzr3jFHRS/LPhr4/j3CAQ7R06A1VUhsY9ZHSj23HGl07YqAi7n2MpkjI0q9lIGDxjLN+9HiijUEKvqwzMROmks24vkV6vH/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8GEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAIxAAAgEDAwQDAAAAAAAAAAAAAQIDBAUREhMhAAYUMQcWkf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAeEQACAgAHAAAAAAAAAAAAAAABAgMRAAQSMaLB8P/aAAwDAQACEQMRAD8AldyqKKgNznrZZaysLoKuMRqKWJGFnKmRQWwqb0ygD2yZ409CZLd2/UXN4kuCxTNQpNTQxRIWqZmEOmEKpxuAORqGnlSNIxzr3jFHRS/LPhr4/j3CAQ7R06A1VUhsY9ZHSj23HGl07YqAi7n2MpkjI0q9lIGDxjLN+9HiijUEKvqwzMROmks24vkV6vH/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/c2qV9RFhBDsX9kPo9OvjFXePcvhEG4Jfi51tcW6MldpnBu1HJELwerCjJETNl4FH16Ut1XB1wNNG_f-1f-SjxvtuyymhWK8=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2019-09-10-neil-manthorp-young-players-chase-the-money-of-t20-leagues/"> NEIL MANTHORP: Young players chase the money of T20 leagues </a></h3>  <p>Test cricket is no longer the aspiration for up-and-coming cricketers</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/sport/rugby/2019-09-09-springboks-have-acclimatisation-head-start-on-all-blacks/" title="Springboks have acclimatisation head start on All Blacks"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAIxAAAgEDBAEFAAAAAAAAAAAAAQIEAxEhBQYSMQAHEyMyYf/EABUBAQEAAAAAAAAAAAAAAAAAAAUA/8QAHxEAAQALAAAAAAAAAAAAAAAAAgABAwQREhMiMdHh/9oADAMBAAIRAxEAPwCVwNsTVG3VraZKL8QF4U1+MXYFq18WOMqTjP54P3JBWNqW54MeLHehHSnTWsKqjk7AkutwpsTcAkXGAR0S9TSX0TcVJ2LI4AYE9gkX8ybi4lPVFjTpN7MdWQNTUj6scgixyoNj0RfwRi/kRKiOebSrz2p//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAIxAAAgEDBAEFAAAAAAAAAAAAAQIEAxEhBQYSMQAHEyMyYf/EABUBAQEAAAAAAAAAAAAAAAAAAAUA/8QAHxEAAQALAAAAAAAAAAAAAAAAAgABAwQREhMiMdHh/9oADAMBAAIRAxEAPwCVwNsTVG3VraZKL8QF4U1+MXYFq18WOMqTjP54P3JBWNqW54MeLHehHSnTWsKqjk7AkutwpsTcAkXGAR0S9TSX0TcVJ2LI4AYE9gkX8ybi4lPVFjTpN7MdWQNTUj6scgixyoNj0RfwRi/kRKiOebSrz2p//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/JhhcpH6QzaMIz0v6McVwRPGzDVXJOVYEVnkvZ2s8EV1ulrA27TexQ7IGHAK1hZDXcWmHz1iceK5efrzm00oHkkhDVs5L3TPU=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/rugby/2019-09-09-springboks-have-acclimatisation-head-start-on-all-blacks/"> Springboks have acclimatisation head start on All Blacks </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>15 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/soccer/2019-09-09-sundowns-head-for-paradise/" title="Sundowns head for paradise"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/sU4QCWtJIx5nf9pYN-xiTiMwDgyHM1eULbNSYVK9R4Yb8cWCQy77RCqKoUrO6eSzS_211J5_AqVMDmCG3D3EDusWrJeK4t0=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2019-09-09-sundowns-head-for-paradise/"> Sundowns head for paradise </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>15 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/cricket/2019-09-09-joe-root-lacks-feel-for-captaincy-says-geoff-boycott/" title="Joe Root lacks feel for captaincy, says Geoff Boycott"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/fgq3gK3JzbyUk4aX8v4uBNbrIp74Y3vONVjZlDFD5tHI8jwloVHAtCLtM2CAf-qc20xYo_rMsbekXlQVvVjBDSs473GBSwNuPg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/cricket/2019-09-09-joe-root-lacks-feel-for-captaincy-says-geoff-boycott/"> Joe Root lacks feel for captaincy, says Geoff Boycott </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>19 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/life/2019-09-10-forget-me-forget-me-not--what-should-the-internet-remember/" title="Forget me, forget me not — what should the internet remember?"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UDhQeHh4eHh4eHh4VHh4eHh4eEh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAECAL/xAAiEAACAgEDBAMAAAAAAAAAAAABAgMRBAAisQUhMXEjUWH/xAAUAQEAAAAAAAAAAAAAAAAAAAAB/8QAGBEAAgMAAAAAAAAAAAAAAAAAAREAAjH/2gAMAwEAAhEDEQA/AK66nNkwYQbAhjzHMyh1eYAKjPubv5oXQ/Nb6dLlSwl8jGSIh6REcMpWhu93fbnzpUpIRj9KToqzSMuACQRMvyChu23zp0RFWUJ//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UDhQeHh4eHh4eHh4VHh4eHh4eEh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAECAL/xAAiEAACAgEDBAMAAAAAAAAAAAABAgMRBAAisQUhMXEjUWH/xAAUAQEAAAAAAAAAAAAAAAAAAAAB/8QAGBEAAgMAAAAAAAAAAAAAAAAAAREAAjH/2gAMAwEAAhEDEQA/AK66nNkwYQbAhjzHMyh1eYAKjPubv5oXQ/Nb6dLlSwl8jGSIh6REcMpWhu93fbnzpUpIRj9KToqzSMuACQRMvyChu23zp0RFWUJ//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/H8FEZp_1UP66vHcBy3XeguysYl-eNoE_cDiIOXZerj9W7aj5b2LncKatR_LKMqXX7Fq1cB_PBM8GZKCrYXN_Q0koGJQ4GBs=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/life/2019-09-10-forget-me-forget-me-not--what-should-the-internet-remember/"> Forget me, forget me not — what should the internet remember? </a></h3>  <p>If we are going to make memory powerful then we are also going to have to empower forgetting</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/life/2019-09-09-marika-sboros-modifying-risk-factors-and-adopting-healthier-habits-may-ward-off-dementia/" title="MARIKA SBOROS: Modifying risk factors and adopting healthier habits may ward off dementia"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/veFY0W9ZBV2v0qfXHDTfvv1Sxh9DmUBSg8MpGy4icWioLm3KDWZw3J0ZdGoJQ73omGQu4VNbtoBPEvcFPQI0eRWL7l755YEK=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2019-09-09-marika-sboros-modifying-risk-factors-and-adopting-healthier-habits-may-ward-off-dementia/"> MARIKA SBOROS: Modifying risk factors and adopting healthier habits may ward off dementia </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/2019-08-28-destructive-farming-is-the-issue--not-whether-you-eat-meat-or-vegetables/" title="Destructive farming is the issue — not whether you eat meat or vegetables"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/YPjqRXrIPNiHTcQBuC5ku_RDWGGOh1PkTPDOxoJ7T3pa1enCkIEmavYPohh-ogXK5uodf3XiUVeg-JUPIxADQjtvOHdtdUlMYA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2019-08-28-destructive-farming-is-the-issue--not-whether-you-eat-meat-or-vegetables/"> Destructive farming is the issue — not whether you eat meat or vegetables </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/motoring/2019-09-05-reducing-e-toll-tariffs-makes-matters-worse--outa/" title="Reducing e-toll tariffs makes matters worse — Outa"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ4eHhUeHh4eHh4eEh4eEh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHhIeHh4eHh4SHhUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBwj/xAAmEAACAQIEBQUAAAAAAAAAAAABAgMEEQUSQVEABiEx8BMUFUKB/8QAFQEBAQAAAAAAAAAAAAAAAAAABAD/xAAcEQAABgMAAAAAAAAAAAAAAAAAAQIDESEEkfD/2gAMAwEAAhEDEQA/AGDyvz9Hj6P8f7aonjRGmigqFb07nXa9j5fg2caqRNGstGVQsczGVQANDe+3m8g4bEkdS1bHmSocDO6uRm16jtweocYxGDLOlSWZCwUSIsi9SfqwI/bdunbiUw7FH2gdOS3NkP/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ4eHhUeHh4eHh4eEh4eEh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHhIeHh4eHh4SHhUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBwj/xAAmEAACAQIEBQUAAAAAAAAAAAABAgMEEQUSQVEABiEx8BMUFUKB/8QAFQEBAQAAAAAAAAAAAAAAAAAABAD/xAAcEQAABgMAAAAAAAAAAAAAAAAAAQIDESEEkfD/2gAMAwEAAhEDEQA/AGDyvz9Hj6P8f7aonjRGmigqFb07nXa9j5fg2caqRNGstGVQsczGVQANDe+3m8g4bEkdS1bHmSocDO6uRm16jtweocYxGDLOlSWZCwUSIsi9SfqwI/bdunbiUw7FH2gdOS3NkP/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Ivz5U-4dxJefk2xsMGQTNgrCcCXT82ep17ZLbgSOIzjH85_hYoh5XiAZIMKLzEFEZ-ZaS-fryBs40FB2rhOgmAZINGon316vSw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2019-09-05-reducing-e-toll-tariffs-makes-matters-worse--outa/"> Reducing e-toll tariffs makes matters worse — Outa </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>  </div> </nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">     <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="Job creation is vital for Africa’s success, and 4IR can supply much of that" data-social-url="/bd/opinion/2019-09-10-job-creation-is-vital-for-africas-success-and-4ir-can-supply-much-of-that/" data-social-synopsis="Africa can be viewed as a large-scale startup, much like East Asia and China were back in the 1990s, writes Alex Liu" data-social-image="//lh3.googleusercontent.com/_286d4tzmnqtYrCHvJyT435QukspCHfVK-6WdDV0k3_60HG8jjRtnyl8SLdsAOzq5iuvMIwpixAHIWymRgd8uMyEUC-FaG1mNg" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>Job creation is vital for Africa’s success, and 4IR can supply much of that</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>Africa can be viewed as a large-scale startup, much like East Asia and China were back in the 1990s</span>  </h3>      <div class="article-pub-date "> 10 September 2019 - 05:06  <span id=authors class=heading-author><span class='authors-list'>Alex Liu</span></span>   </div>      <div class=social-links data-social-title="Job creation is vital for Africa’s success, and 4IR can supply much of that" data-social-url="/bd/opinion/2019-09-10-job-creation-is-vital-for-africas-success-and-4ir-can-supply-much-of-that/" data-social-synopsis="Africa can be viewed as a large-scale startup, much like East Asia and China were back in the 1990s, writes Alex Liu" data-social-image="//lh3.googleusercontent.com/_286d4tzmnqtYrCHvJyT435QukspCHfVK-6WdDV0k3_60HG8jjRtnyl8SLdsAOzq5iuvMIwpixAHIWymRgd8uMyEUC-FaG1mNg" data-social-tags="" data-social-pub="bd">  <div class="social-bar-container article-style-None"><div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=google-plus target=_blank rel=noopener href=""><i class="fa fa-google-plus"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a class=whatsapp href=#><i class="fa fa-whatsapp"></i></a></div></div> </div> </div>    <div class=audio-player> <iframe allowfullscreen=false data-src=https://app.speechkit.io/api/v2/projects/694/podcasts/iframe.html frameborder=0 id=speechkit-io-iframe scrolling=no style="display: none;"></iframe> <script src=https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js></script></div>     <div class=article-widgets>       <div id="6a204786-c445-4c3b-8fe9-060f98a7c39e" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="article9ba37098db80d33233921aa92ccb017dc3c59a9b"  href="  //lh3.googleusercontent.com/_286d4tzmnqtYrCHvJyT435QukspCHfVK-6WdDV0k3_60HG8jjRtnyl8SLdsAOzq5iuvMIwpixAHIWymRgd8uMyEUC-FaG1mNg=s1200  " style="padding-top:66.6666666667%;"> <img src="  //lh3.googleusercontent.com/_286d4tzmnqtYrCHvJyT435QukspCHfVK-6WdDV0k3_60HG8jjRtnyl8SLdsAOzq5iuvMIwpixAHIWymRgd8uMyEUC-FaG1mNg=s750  " alt="An workers inspects modern spinning machines in a textile manufacturing workshop. Picture: 123RF/ 杜 海珍"> </a>  <div class=image-text>    <span class=description> An workers inspects modern spinning machines in a textile manufacturing workshop.   Picture: 123RF/ 杜 海珍  </span>    </div> </div> </div> </div>       <div id="40516320-1091-4f64-a6b6-34c0ea1069e7" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p> As the 28<span>th</span><span>&nbsp;</span>World Economic Forum (WEF) on Africa meeting came to a close against a backdrop of demand for change following social unrest within SA, it was clear that the need to deliver on the promise of Africa’s booming youth population has never been more acute.</p>
<p>With Africa witnessing a population explosion — 2.4-billion people are expected to call the continent “home” by 2050&nbsp; a fundamentally new approach from African leaders across the board must be adopted to address the current lack of cohesion (social, technological and political) that will be required to catapult the continent forward and create the inclusive growth and a shared future that will benefit all.</p>
<p>Job creation must be the core of Africa’s approach, and the fourth industrial revolution (4IR) — underpinned by forward-looking trade agreements and support systems for entrepreneurs/SMEs — has the potential to supply much of that need. Entrepreneurship and SMEs are the backbone of any economic success story.</p>
<p>It was unanimous among delegates at the WEF on Africa that the AU’s launch back in March 2019 of the<span>&nbsp;</span><a href="https://webmail.timesmedia.co.za/owa/redir.aspx?REF=ZoOw-6cqm87hO11rJ3B1YRyVMPYLe-Fli-o1x8axtakeiWV8DjXXCAFodHRwczovL2F1LmludC9lbi9wcmVzc3JlbGVhc2VzLzIwMTkwNzA3L29wZXJhdGlvbmFsLXBoYXNlLWFmcmljYW4tY29udGluZW50YWwtZnJlZS10cmFkZS1hcmVhLWxhdW5jaGVkLW5pZ2VyLXN1bW1pdA.." target="_blank" rel="noopener" data-external="true"><span>African Continental Free Trade Area (AfCFTA</span></a>) <span>is undoubtedly the catalyst for the scale of change required given the agreement’s aim to create a single market expected to generate a combined GDP of more than $3.4-trillion and benefit over 1-billion people.</span></p>
<p>However, in spite of recent economic growth, the continent remains subject to lingering challenges, including vast inequality, relatively poor agricultural productivity, significant youth unemployment, pervasive nationalist government thinking and little or no cross-border frameworks in place to support the required flow of goods/people/skills/data that an effective economic stimulus would require.</p>
<p>In April this year the SA government announced the launch of a new Affiliate Centre of the World Economic Forum’s<span>&nbsp;</span><a href="https://webmail.timesmedia.co.za/owa/redir.aspx?REF=iR3ihfCAGRT9T5-oD055L_fQE-SQTHS5d0qOFKiWvLaK62d8DjXXCAFodHRwczovL3d3dy53ZWZvcnVtLm9yZy9jZW50cmUtZm9yLXRoZS1mb3VydGgtaW5kdXN0cmlhbC1yZXZvbHV0aW9u" target="_blank" rel="noopener" data-external="true"><span>Centre for the 4IR</span></a>. This signifies a shift from increasing recognition that the 4IR has a critical role to play in securing Africa’s future, to a new era in which efforts to capture its value will be orchestrated at national level and beyond.</p>
<p>The centre will act as a focal point for dialogue and co-operation on the challenges and opportunities presented by advanced technologies, which are merging our physical, digital and biological worlds. These include a number of tools that, combined, will disrupt Africa’s dominant agricultural, extractive and manufacturing industries, offering the continent an unparalleled opportunity to transform and thrive.</p>
<p>Africa has definitely grasped the promise of the 4IR. More than 400 tech hubs have sprung up across the continent, with Lagos, Nairobi and Cape Town emerging as internationally recognised technology centres. These cities now host thousands of startups, along with the incubators, accelerators, innovation hubs, maker spaces, technology parks and co-working spaces that support them.</p>
<p>Efforts like these will become increasingly important to help a hyperconnected and entrepreneurial youth population on its way to a digital future. However, with one or two exceptions these initiatives are largely being driven at a city or enterprise level, rather than an integrated national level, to Africa’s detriment overall.</p>
<p>One illustration of this can be found in the WEF’s<span>&nbsp;</span><a href="https://webmail.timesmedia.co.za/owa/redir.aspx?REF=IjqR8cWSXn_eLXfe5OG4X9Le1YPtydWb9gunIWY6gy2K62d8DjXXCAFodHRwczovL3d3dy53ZWZvcnVtLm9yZy9yZXBvcnRzL3JlYWRpbmVzcy1mb3ItdGhlLWZ1dHVyZS1vZi1wcm9kdWN0aW9uLXJlcG9ydC0yMDE4" target="_blank" rel="noopener" data-external="true"><span>Readiness for the Future of Production Report 2018</span></a>, which analysed countries’ preparedness to capitalise on emerging technologies. Of the 25 African countries assessed, 22 were classified as having a low level of readiness for the future due to a lack of the necessary enabling conditions. Beyond tech platforms and innovation capacity, these include a robust institutional framework, the right skills and talent, the ability to attract global trade and investment, availability of sustainable resources, and a thriving demand environment.</p>
<p>Although the Middle East and North Africa region fared better on average than sub-Saharan Africa, readiness across each driver varies considerably by country, indicating the absence of united action. And this, as we have seen from other global tech hubs from Bengaluru to Berlin, Beijing to Boston, spurs the chances of success even more than the technology itself. Policy, regulation, finance, infrastructure, education and talent must all come together in an innovation ecosystem focused on an integrated agenda, and propelled by unconstrained collaboration.</p>
<p>If we look at the situation through the business lens, Africa can be viewed as a large-scale startup, much like East Asia and China were back in the 1990s. There they managed to match the opportunity to the reality. Execution and urgency were key. The creation of jobs become the focal point for all of their efforts. This required fundamental reforms to policy and implementation tactics in areas such as education, industrialisation, digitisation and entrepreneurship. The gap was plugged.</p>
<p>Last week the WEF launched the<span>&nbsp;</span><a href="https://webmail.timesmedia.co.za/owa/redir.aspx?REF=Qu_lc0WyRv9zDBN07TDLDLsdelUgmc0I5vC5loG1aFWK62d8DjXXCAFodHRwczovL3d3dy53ZWZvcnVtLm9yZy9vdXItaW1wYWN0L25ldy1hZnJpY2EtZ3Jvd3RoLXBsYXRmb3JtLXRvLXNjYWxlLXRoZS1yZWdpb24tcy1zdGFydC11cHMtZm9yLXN1Y2Nlc3M." target="_blank" rel="noopener" data-external="true"><span>Africa Growth Platform</span></a>. Co-founded by AT Kearney, Alibaba Group, Dalberg Group, Export Trading Group, US African Development Foundation and Zenith Bank, the objective of this platform is to bring together governments, investors and entrepreneurs to enhance funding prospects and create better enabling environments for entrepreneurs and SMEs across the region, and in doing so provide the growth impetus so needed to create jobs and prosperity.</p>
<p>With early-stage entrepreneurial activity 13% higher than the global average, Africa is well placed to get startups off the ground, but it also has a higher failure rate on average, due to insufficient support and infrastructure. Africa has to leverage the entrepreneurship and digital connectivity of its youth. Young people are wired to try new things, and they have the energy and zeal to take the type of risks necessary in this new environment. But the continent must also overcome some significant hurdles if it is to grab the 4IR opportunity and become<span>&nbsp;</span><span>the</span><span>&nbsp;</span>global hotbed of innovation. Three ingredients are key to making that grab:</p>
<ul>
<li><span>Definitively tackling the hygiene factors. </span>The single basic requirement for any job creation is access to cutting-edge digital connectivity, which has come on in leaps and bounds across Africa as mobile adoption has accelerated. However, many “last mile” or even “last 50m” connectivity gaps remain, the allocation of licensed spectrum is sporadic, and government-driven internet shutdowns continue to plague countries like Somalia and Ethiopia. What’s more, reliable access to energy, clean water and other resources is not a given, while digital tools do not completely remove the need for effective road systems and transportation links.</li>
<li><span>Gaining useful, actionable insights from the data glut. </span>It has become common to refer to data as the new oil, and in one sense it is; according to<span>&nbsp;</span><a style="background-color: rgba(0, 0, 0, 0.05); font-size: 1.1em;" href="https://webmail.timesmedia.co.za/owa/redir.aspx?REF=B_N3yRrUw_rwyAm-hGeRmp0qIwgilpaFYwsJTW5ABBGK62d8DjXXCAFodHRwczovL3RlY2hqdXJ5Lm5ldC9zdGF0cy1hYm91dC9iaWctZGF0YS1zdGF0aXN0aWNzLw.." target="_blank" rel="noopener" data-external="true">research</a><span>, the big data analytics market is set to reach $103bn by 2023, and it’s estimated that every person will generate 1.7Mb in just one second by 2020. So on the other hand, data is nothing like oil because it’s not a finite resource. Far from it. <br></span><span><br></span><span>This presents Africa with an opportunity, if it can turn the forthcoming glut of bits and bytes into valuable, actionable insights that can be accessed and shared easily. There are three basic stages needed to execute this successfully</span>: <span>c</span><span>reate, collect and protect</span><span>. Create the cross-continental policies and standards for data generation and regulation; collect the data required to inform future policy and opportunity; and protect the people you serve from the threats posed by cybercrime and abuse by those looking to exploit this data for negative gain. <br><br></span></li>
<li><span>Building the new skills needed — against the clock. T</span>he machinery and technology on its own isn’t enough to succeed in the 4IR — you also need to know how to run it. Africa is by no means alone in facing a potential gap here, not only in the specialist technical skills required to work with emerging technologies, but in the complementary capabilities to help people adapt to an ever-changing job market. Moves to skill and reskill the future and existing workforce will need to be fast-tracked, making sure adjustments are addressed early within the education ecosystem, and refined on an ongoing basis through further education and lifelong learning.</li>
</ul>
<p>To do all of this effectively, today’s fragmented efforts must be turned into a cohesive approach. Institutions like the<span>&nbsp;</span><a href="https://webmail.timesmedia.co.za/owa/redir.aspx?REF=oTVg_sHC_iDrBy8VVBDT7iZwzBOvQVRpJosvNRH7k8SK62d8DjXXCAFodHRwczovL2F1LmludA.." target="_blank" rel="noopener" data-external="true"><span>AU</span></a>, <a href="https://webmail.timesmedia.co.za/owa/redir.aspx?REF=PTlauofFep85AkRBicgll8l2QxEogpGCL4duV5G5b3mK62d8DjXXCAFodHRwczovL3d3dy5hZnJpY2E1MC5jb20." target="_blank" rel="noopener" data-external="true"><span>Africa50</span></a>, along with the Africa Growth Platform and the C4IR have sown the seeds for pan-African collaboration and investment, but more public-private partnerships are essential. The<span>&nbsp;</span><a href="https://webmail.timesmedia.co.za/owa/redir.aspx?REF=ItPDI1SEXd_n4YMH3iAX8LGXeCkMED5ma8op5oZvo6mK62d8DjXXCAFodHRwOi8vd2JnZmlsZXMud29ybGRiYW5rLm9yZy9kb2N1bWVudHMvZGVjL1RlY2gtSHVicy1pbi1BZnJpY2EuaHRtbA.." target="_blank" rel="noopener" data-external="true"><span>World Bank</span></a><span>&nbsp;</span>suggests that the comparative success of certain African tech clusters can be attributed to the establishment of “organic, multistakeholder ecosystems” and that these are more effective than initiatives led by government, the private sector or academia alone.</p>
<p>If Africa can develop these clusters further and create an integrated innovation ecosystem to tackle the 4IR, it stands to supercharge its economies, its societies, and the livelihoods of millions.</p>
<p><em>• Liu, one of the seven co-chairs at last week’s World Economic Forum on Africa gathering, is managing partner and chair of AT Kearney.</em></p>   </div> </div> </div>       <div id="e7431f2b-1332-4cec-a29d-a2c09509aa40" class="article-widget article-widget-related_articles"  rel="related_articles">    <div class=wrap>     <div class=related-container data-ids="[6268569618743296,6361357018464256,6048559382134784,6245036905725952,4824110561492992]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bt/opinion/2019-09-08-bankings-brave-new-platform-world/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/GfLzcFKLIsdR8Ep9hzHqN5mfvO43zhbSwdMwYkcJNup8QLVT6bc0ogszIbqWHBwnO9ZXoLLqcGL9z1SSCfDiqG__etbscZxJ=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bt/opinion/2019-09-08-bankings-brave-new-platform-world/" class=link-block><h3>Banking's brave new platform world</h3><div class=synopsis>Technology and platforms unlock the potential to create significant value at a fraction of the cost of delivering it</div><div class=section>Opinion</div><div class=timestamp>2 days ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/opinion/2019-08-28-regulation-protection-and-privacy-need-some-work-in-a-digitally-dominant-world/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDgEIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eEh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAkEAACAgECBgMBAAAAAAAAAAABAgMEBREhAAYHEkFREyIxFf/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAHhEAAQIHAQAAAAAAAAAAAAAAAyGRAAECESImYRb/2gAMAwEAAhEDEQA/AJ91d5l6p1+nyVa/zUMflaiPlopJNJEcyApCACvcpC7ntP1GmuxHBblW9/YxSY/G17WUyUddQsUUejKqAjYEkHYD14Oum3DHnDF8sy3aaS46m6tXDENApBbuca/n7ptxkw1HC4200+Op16crJ8bPBEI2KkjVSR4PrhEYqB69ZGiExynl6mqeXVe6x//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/R8TYxGRMppzIHGqWwBzI7VnkmILWQzFbHOY9lpldlimJQ7F58x6P21gI76WIeme__7Ywz5Dp7g6y9Dtwv_hrvJuOpDHMps5v4w=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/opinion/2019-08-28-regulation-protection-and-privacy-need-some-work-in-a-digitally-dominant-world/" class=link-block><h3>Regulation, protection and privacy need some work in a digitally dominant world</h3><div class=synopsis>Harnessing the economic benefits of the fourth industrial revolution is fraught with risk</div><div class=section>Opinion</div><div class=timestamp>1 week ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bt/opinion/2019-09-01-we-must-seize-this-vietnam-moment/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/PtX4QvSRTY27cj265lRdsW8AsdISNtvS0a_hAQPRelh5ZSn_BY3KJxYt_CczlU1p3k1VCfhtUtizbcl81Eq2jyXW9QarwoY=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bt/opinion/2019-09-01-we-must-seize-this-vietnam-moment/" class=link-block><h3>We must seize this Vietnam moment</h3><div class=synopsis>There is a prospect for African countries to emerge as new Vietnams</div><div class=section>Opinion</div><div class=timestamp>1 week ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/opinion/2019-08-08-a-tech-enabled-future-will-create-jobs-for-the-unskilled-and-the-reskilled/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/-HsjPDe8AhmNCQiOcFoHmIHzpxmsCpggUcc15aRv4UGcSPV-_JoDc2YJksXo4e0NuwUQNY335x_TdrS8ta4dw9YisH79LtMt=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/opinion/2019-08-08-a-tech-enabled-future-will-create-jobs-for-the-unskilled-and-the-reskilled/" class=link-block><h3>A tech-enabled future will create jobs for the unskilled and the reskilled</h3><div class=synopsis>Innovative business models are already unlocking opportunities to access work that does not require advanced tech skills, writes Mteto Nyati</div><div class=section>Opinion</div><div class=timestamp>1 month ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/opinion/2019-08-06-tech-college-curricula-need-to-be-aligned-with-fourth-industrial-revolution/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUEBAQFBQUGBwwIAQcHBw8LCwkMEQMSBhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFB//EACgQAAEDAwMDAwUAAAAAAAAAAAECAxEEBQcGEiEAFEEIFWEJExYjJf/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAeEQACAQMFAAAAAAAAAAAAAAABAwIABBESMVFh8P/aAAwDAQACEQMRAD8Ac05i68apxfSVKPdGqsl0ZJZu/wBpxDX9E7Nu0hRG2OZkgSQCSkH5Dr79hb0nfj2j1WqhrO7Yby07ToE1CHLt2skKBgkwDJUYCgPB6qmMTUfUF9JR9/rKgNKplUuqWqZQbS+l2whhal8SVQo+eDz0Hia3sajx/dqV/wDY1bmUI0IFJSYT3Zfg8cjdJ+CTHT3ataxDcg5oLcJi0tEcE8e6r//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/jaD8oZ-QSF1Mr5AyOe_HqIm5Mw9rzvVx8bGGPFeT_eS4ftBrJT0SwJ4x8zIJOwNabIedn9oayiGVdMxx1l8H5kg8AKoc1OCa=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/opinion/2019-08-06-tech-college-curricula-need-to-be-aligned-with-fourth-industrial-revolution/" class=link-block><h3>Tech college curricula need to be aligned with fourth industrial revolution</h3><div class=synopsis>Many of the jobs for which TVET students are prepared today will not be there in 50 years, and  students, lecturers and colleges risk becoming ...</div><div class=section>Opinion</div><div class=timestamp>1 month ago</div></a></div></div>  </div>  </div> </div>    </div>      <div class=social-links data-social-title="Job creation is vital for Africa’s success, and 4IR can supply much of that" data-social-url="/bd/opinion/2019-09-10-job-creation-is-vital-for-africas-success-and-4ir-can-supply-much-of-that/" data-social-synopsis="Africa can be viewed as a large-scale startup, much like East Asia and China were back in the 1990s, writes Alex Liu" data-social-image="//lh3.googleusercontent.com/_286d4tzmnqtYrCHvJyT435QukspCHfVK-6WdDV0k3_60HG8jjRtnyl8SLdsAOzq5iuvMIwpixAHIWymRgd8uMyEUC-FaG1mNg" data-social-tags="" data-social-pub="bd">  <div class="social-bar-container article-style-None"><div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=google-plus target=_blank rel=noopener href=""><i class="fa fa-google-plus"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a class=whatsapp href=#><i class="fa fa-whatsapp"></i></a></div></div> </div>  <script async src=//tags.chargeplatform.com/112681/ ></script>     <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//business-live.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>    <script async src=//tags.chargeplatform.com/112679/ ></script>  <div class=mobile-bottom><div class=sidebar-second>        <div class="sticky-column ">    <a href=/buy/standardbank/ > <img class=subscribe-block-image src=/publication/custom/static/logos/STDB300x180.jpg alt="Subscribe to BL premium"> </a>   <center id="div-gpt-ad-1377771185441-5" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-5");
                });

            } </script> </center>    <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/opinion/columnists/2019-09-10-tom-eaton-i-mean-really-is-mbeki-serious/"> TOM EATON: I mean, really, is Mbeki serious? </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/opinion/editorials/2019-09-10-editorial-no-winners-in-old-mutual-boardroom-battle/"> EDITORIAL: No winners in Old Mutual boardroom ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/editorials/" rel="editorials"  target=_new > Editorials </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/opinion/2019-09-09-government-and-banks-should-return-to-the-coal-mining-party/"> Government and banks should return to the ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/ft/opinion/2019-09-08-naspers-tech-king-koos-bekker-goes-global/"> Naspers tech king Koos Bekker goes global </a></div><div class=section> <a href="/ft/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/opinion/columnists/2019-09-09-gavin-rich-frans-steyn-shows-what-he-can-do-at-flyhalf/"> GAVIN RICH: Frans Steyn shows what he can do at ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> </div></div></div>    <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Tiso Blackstar and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div> </div></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">    <a href=/buy/standardbank/ > <img class=subscribe-block-image src=/publication/custom/static/logos/STDB300x180.jpg alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/opinion/columnists/2019-09-10-tom-eaton-i-mean-really-is-mbeki-serious/"> TOM EATON: I mean, really, is Mbeki serious? </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/opinion/editorials/2019-09-10-editorial-no-winners-in-old-mutual-boardroom-battle/"> EDITORIAL: No winners in Old Mutual boardroom ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/editorials/" rel="editorials"  target=_new > Editorials </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/opinion/2019-09-09-government-and-banks-should-return-to-the-coal-mining-party/"> Government and banks should return to the ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/ft/opinion/2019-09-08-naspers-tech-king-koos-bekker-goes-global/"> Naspers tech king Koos Bekker goes global </a></div><div class=section> <a href="/ft/opinion/" rel="opinion"  target=_new > Opinion </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/opinion/columnists/2019-09-09-gavin-rich-frans-steyn-shows-what-he-can-do-at-flyhalf/"> GAVIN RICH: Frans Steyn shows what he can do at ... </a></div><div class=section> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </div></div> </div></div></div>   <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>    <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Tiso Blackstar and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div> </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap>  <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h4>   <a  href="/bd/politics/"> Politics </a>  </h4>  <ul>  <li> <a  href="/bd/anc-conference-2017/"  > ANC Conference 2017 </a>  </li> </ul>                      </div> <div class=section>       <h4>   <a  href="/bd/national/"> National </a>  </h4>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> <li> <a  href="/group/bd/State_Capture_Inquiry"  > State Capture </a>  </li> </ul>                        </div> <div class=section>                   <h4>   <a  href="/bd/world/"> World </a>  </h4>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                     <h4>   <a  href="/bd/sport/"> Sport </a>  </h4>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>             <h4>   <a  href="/bd/companies/"> Companies </a>  </h4>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h4>   <a  href="/bd/markets/"> Markets </a>  </h4>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                            </div> <div class=section>                 <h4>   <a  href="/bd/business-and-economy/"> Business </a>  </h4>              </div> <div class=section>               <h4>   <a  href="/bd/economy/"> Economy </a>  </h4>                </div> <div class=section>     <h4>   <a  href="/bd/opinion/"> Opinion </a>  </h4>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                          </div> <div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/times-select.logo.png></a></div><div class=times-group> <a href=http://www.timesmedia.co.za data-background-image=/publication/custom/static/logos/tiso-blackstar-group.logo.png></a><p> <strong>&copy; 2019 tiso blackstar group. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXIX </span><div class=social> <a target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-bd-opinion";
    _sf_async_config.authors = "Alex Liu";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script> window.bk_async = function() {

            bk_allow_multiple_calls = true;
            bk_use_multiple_iframes = true;  BKTAG.doTag(Number(61860), 1);  BKTAG.doTag(Number(51522), 1);  };

        (function() {
            var scripts = document.getElementsByTagName("script")[0];
            var s = document.createElement("script");
            s.async = true;
            s.src = "https://nero.live/tags/mwa.min.js";
            scripts.parentNode.insertBefore(s, scripts)
        })(); </script>      <script type="text/javascript" src="/build/chunks/entry.32c518b86c93ac8446a6.bundle.js"></script> <script type="text/javascript" src="/build/chunks/pages/article.8fdb8bd94afc337e7bfb.bundle.js"></script>    </body></html>