  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Education bears brunt of Tito Mboweni’s budget cuts</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="term,treasury,national student financial aid scheme,nsfas,education,tvet,universities,2020 budget review,tito mboweni"><meta name=description content="The Treasury plans to cut noninterest expenditure by R156bn over the next three years, and education is among the biggest casualties"><meta name=news_keywords content="term,treasury,national student financial aid scheme,nsfas,education,tvet,universities,2020 budget review,tito mboweni"><meta name=robots content="index, follow">  <meta itemprop=description name="The Treasury plans to cut noninterest expenditure by R156bn over the next three years, and education is among the biggest casualties"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/national/education/2020-02-26-education-bears-brunt-of-tito-mbowenis-budget-cuts/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/national/education/2020-02-26-education-bears-brunt-of-tito-mbowenis-budget-cuts/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/national/education/2020-02-26-education-bears-brunt-of-tito-mbowenis-budget-cuts/",
                    "headline": "Education bears brunt of Tito Mboweni’s budget cuts",
                    "description": "The Treasury plans to cut noninterest expenditure by R156bn over the next three years, and education is among the biggest casualties",
                    "datePublished": "26 February 2020 - 15:24",  "dateModified": "26 February 2020 - 15:24",   "author": {
                            "@type": "Person",
                            "name": "TAMAR KAHN"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/ZNrW_AJ1Hw6kXKomz3nSNmWa5nPQBTeqjx8OHKFC7dwE7JgDxi1S4ycPevib9uOBRE9qzFHcsSHLSLm3V-V91yV14VM74k80",
                                "author": "",
                                "height": "600",
                                "width": "900"
                            }
                        ],  "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/national/education/2020-02-26-education-bears-brunt-of-tito-mbowenis-budget-cuts/"><meta property=og:title content="Education bears brunt of Tito Mboweni’s budget cuts"><meta property=og:description content="The Treasury plans to cut noninterest expenditure by R156bn over the next three years, and education is among the biggest casualties"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/ZNrW_AJ1Hw6kXKomz3nSNmWa5nPQBTeqjx8OHKFC7dwE7JgDxi1S4ycPevib9uOBRE9qzFHcsSHLSLm3V-V91yV14VM74k80=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260"><meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="Education bears brunt of Tito Mboweni’s budget cuts"><meta name=twitter:description content="The Treasury plans to cut noninterest expenditure by R156bn over the next three years, and education is among the biggest casualties"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/ZNrW_AJ1Hw6kXKomz3nSNmWa5nPQBTeqjx8OHKFC7dwE7JgDxi1S4ycPevib9uOBRE9qzFHcsSHLSLm3V-V91yV14VM74k80=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">      <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Live&#34;,&#34;description&#34;:&#34;Business Live&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;1136225198662728309&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:6584433048027136,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/national/education/2020-02-26-education-bears-brunt-of-tito-mbowenis-budget-cuts/&#34;,&#34;slug_custom&#34;:&#34;2020-02-26-education-bears-brunt-of-tito-mbowenis-budget-cuts&#34;,&#34;image&#34;:{&#34;palette&#34;:null,&#34;description&#34;:&#34;School teacher&#39;s desk. Picture: THE TIMES&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/ZNrW_AJ1Hw6kXKomz3nSNmWa5nPQBTeqjx8OHKFC7dwE7JgDxi1S4ycPevib9uOBRE9qzFHcsSHLSLm3V-V91yV14VM74k80&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/a5d8489caf1a470a5b322822e903a5e7d0ed308f&#34;,&#34;blob_key&#34;:&#34;AMIfv94meCVKKxMOdpuNbVC6Nmet8JjXUq7lr5BaRvIq1QsLEQ4yeoLWFWxRzCH0eT-LzumUi9UsvXgzVovh84fn5oq4q_0KJlsKoYfxfLg3R0dgw8VlcXLr2o8d9wRDE0H1BxJcXox0oUWPbEmif-xuZUbe78sa7kkkWaLPFG8Uqd2qPQBKA6w&#34;,&#34;average&#34;:null,&#34;created&#34;:1471835424000,&#34;height&#34;:600,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;updated image a5d8489caf1a470a5b322822e903a5e7d0ed308f&#34;,&#34;version&#34;:2,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;a5d8489caf1a470a5b322822e903a5e7d0ed308f&#34;,&#34;blur&#34;:null,&#34;keywords&#34;:[&#34;teacher&#34;,&#34;school&#34;,&#34;education&#34;],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;&#34;,&#34;filename&#34;:&#34;a5d8489caf1a470a5b322822e903a5e7d0ed308f&#34;,&#34;width&#34;:900,&#34;content_type&#34;:&#34;image/jpeg&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[&#34;kahnt@businesslive.co.za&#34;],&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;term&#34;,&#34;treasury&#34;,&#34;national student financial aid scheme&#34;,&#34;nsfas&#34;,&#34;education&#34;,&#34;tvet&#34;,&#34;universities&#34;,&#34;2020 budget review&#34;,&#34;tito mboweni&#34;],&#34;count_embedded_articles&#34;:2,&#34;title_section_text&#34;:&#34;Education bears brunt of Tito Mboweni\u2019s budget cuts&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:&#34;270220budgetP9Two&#34;,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;name&#34;:&#34;Business Day&#34;,&#34;primary&#34;:false},&#34;title&#34;:&#34;Education bears brunt of Tito Mboweni\u2019s budget cuts&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;robertsond@bdlive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;kahnt@businesslive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:{&#34;link&#34;:&#34;/bd/national/education/&#34;,&#34;name&#34;:&#34;Education&#34;,&#34;id&#34;:&#34;education&#34;},&#34;embedded_articles_list&#34;:[6677965658128384,5867462379700224],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Education bears brunt of Tito Mboweni\u2019s budget cuts&#34;,&#34;sections&#34;:[{&#34;section&#34;:&#34;national&#34;,&#34;subsection&#34;:&#34;education&#34;,&#34;primary&#34;:true,&#34;publication&#34;:&#34;bd&#34;},{&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:&#34;latest-news&#34;,&#34;primary&#34;:false,&#34;publication&#34;:&#34;bl&#34;}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:4,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;All eyes are on Parliament in Cape Town where finance minister Tito Mboweni is delivering the 2020 budget speech&#34;,&#34;pub_url&#34;:&#34;/bd/economy/2020-02-26-watch-live-budget-speech-2020/&#34;,&#34;image_thumbnail&#34;:{&#34;palette&#34;:[&#34;#fefefe&#34;,&#34;#897b68&#34;,&#34;#59412a&#34;,&#34;#423627&#34;,&#34;#251c13&#34;],&#34;author&#34;:&#34;&#34;,&#34;created&#34;:1582722671000,&#34;blob_path&#34;:&#34;/bl_cosmos_images/8960075109cc2a1a06d578618ee8ad38bdfe18ee&#34;,&#34;blob_key&#34;:&#34;AMIfv94dAYcyoR86aIeCZXNsYxuazn3jePHAlxAYOLXlJbWrx6N5Pjbh2EU-XwKAtSvREJToG83u1xexRxUcr3EdRnmyLsGAgvXCOr_t8aRfdpM3ziVJqYAfQzYSS-u3IjRCWurAZoORIrCfFWSl958w77qYlcFry9ul-mM_MmlEWET_DsW2teg&#34;,&#34;average&#34;:&#34;#7f7468&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/YKWVZZc0zfdprWmXSMt6dnSYOIXcy39dVSTDGjRkhBVTfCGmm161aAe7lBkA_75vi6Ulb9Tk_PsYQFZQBYXiuKm_jFQjGBu5dA&#34;,&#34;filename&#34;:&#34;8960075109cc2a1a06d578618ee8ad38bdfe18ee&#34;,&#34;width&#34;:512,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gIsSUNDX1BST0ZJTEUAAQEAAAIcQURCRQIQAABtbnRyUkdCIFhZWiAHzwACABYADAADAA9hY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAACRkZXNjAAABIAAAAGd3dHB0AAABiAAAABRia3B0AAABnAAAABRyVFJDAAABsAAAAA5nVFJDAAABwAAAAA5iVFJDAAAB0AAAAA5yWFlaAAAB4AAAABRnWFlaAAAB9AAAABRiWFlaAAACCAAAABR0ZXh0AAAAAChjKSAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jLgBkZXNjAAAAAAAAAAxFQ0ktUkdCLmljYwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAFhZWiAAAAAAAAD23AABAAAAANM6WFlaIAAAAAAAAAAAAAAAAAAAAABjdXJ2AAAAAAAAAAEBzQAAY3VydgAAAAAAAAABAc0AAGN1cnYAAAAAAAAAAQHNAABYWVogAAAAAAAApngAAFH+AAAAAFhZWiAAAAAAAAAtlAAAmiAAABFdWFlaIAAAAAAAACLJAAAT4gAAwdD/2wCEAAUDBAQEAQUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8GEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggGDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhIeEh4SHh4eHh4eHh4eHh4eEh4eHh4SHhIeEh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgF/8QAKRAAAQMCBAQHAQAAAAAAAAAAAgEDBAURBgcSUQAIISITFDEycYGSCf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAZEQABBQAAAAAAAAAAAAAAAAABAAISEyP/2gAMAwEAAhEDEQA/AMjmvqsGpf1Y81T8SxDbjZMtNI61d0WXG1kKrXbfuQjutr21InqnRj8orjUvmhxY5KrrVaIsAxgbcdAxM01TbLZzr7UTe1uJbzETwc2KsTVwWLnuAMKK20CRzxJE+UAfynB3hJoGsqqRKHWr8zDJOyHCNSJwxkVYEVVXYQFPre/BCzSaQHiuK//Z&#34;,&#34;keywords&#34;:[&#34;tito mboweni&#34;],&#34;title&#34;:&#34;&#34;,&#34;height&#34;:341,&#34;fingerprint&#34;:null,&#34;description&#34;:&#34;Tito Mboweni.&#34;},&#34;key&#34;:6329505801043968,&#34;title&#34;:&#34;WATCH IN FULL: Budget speech 2020&#34;},{&#34;synopsis&#34;:&#34;Poorer growth outcome, deeper revenue shortfalls and support for SOEs entities hamper government\u2019s ability to stabilise its finances&#34;,&#34;pub_url&#34;:&#34;/bd/economy/2020-02-26-growth-outlook-weighs-on-fiscal-metrics/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6402276975443968,&#34;title&#34;:&#34;Growth outlook weighs on fiscal metrics&#34;},{&#34;synopsis&#34;:&#34;SAA fared best of the SOEs in terms of budget support, other than Eskom, which was already placed on life support in 2019\u2019s budget&#34;,&#34;pub_url&#34;:&#34;/bd/economy/2020-02-26-saa-will-have-debt-and-interest-payments-taken-care-of/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5180150540926976,&#34;title&#34;:&#34;SAA will have debt and interest payments taken care of&#34;},{&#34;synopsis&#34;:&#34;As well as reforms to the electricity market, the Budget Review advocates for urgent regulatory reform to the ports sector and to freight rail to be accelerated&#34;,&#34;pub_url&#34;:&#34;/bd/national/2020-02-26-structural-reforms-needed-especially-in-electricity-generation/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6164236701007872,&#34;title&#34;:&#34;Structural reforms needed, especially in electricity generation&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;TAMAR KAHN&#34;],&#34;print_article_key&#34;:5607520523517952,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34; Education bears brunt of Tito Mboweni\u2019s budget cuts The Treasury plans to cut noninterest expenditure by R156bn over the next three years, and education is among the biggest casualties TAMAR KAHN term treasury national student financial aid scheme nsfas education tvet universities 2020 budget review tito mboweni The Treasury plans to cut noninterest expenditure by R156bn over the next three years, and education is among the biggest casualties 270220budgetP9Two Business Day&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1582723488000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:185,&#34;intro_text&#34;:&#34;&#34;,&#34;external_url&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:556,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:&#34;done&#34;,&#34;synopsis_custom&#34;:&#34;The Treasury plans to cut noninterest expenditure by R156bn over the next three years, and education is among the biggest casualties&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;palette&#34;:null,&#34;description&#34;:&#34;School teacher&#39;s desk. Picture: THE TIMES&#34;,&#34;created&#34;:1471835424000,&#34;blob_path&#34;:&#34;/bl_cosmos_images/a5d8489caf1a470a5b322822e903a5e7d0ed308f&#34;,&#34;blob_key&#34;:&#34;AMIfv94meCVKKxMOdpuNbVC6Nmet8JjXUq7lr5BaRvIq1QsLEQ4yeoLWFWxRzCH0eT-LzumUi9UsvXgzVovh84fn5oq4q_0KJlsKoYfxfLg3R0dgw8VlcXLr2o8d9wRDE0H1BxJcXox0oUWPbEmif-xuZUbe78sa7kkkWaLPFG8Uqd2qPQBKA6w&#34;,&#34;average&#34;:null,&#34;author&#34;:&#34;&#34;,&#34;filename&#34;:&#34;a5d8489caf1a470a5b322822e903a5e7d0ed308f&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/ZNrW_AJ1Hw6kXKomz3nSNmWa5nPQBTeqjx8OHKFC7dwE7JgDxi1S4ycPevib9uOBRE9qzFHcsSHLSLm3V-V91yV14VM74k80&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;updated image a5d8489caf1a470a5b322822e903a5e7d0ed308f&#34;,&#34;version&#34;:2,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;a5d8489caf1a470a5b322822e903a5e7d0ed308f&#34;,&#34;blur&#34;:null,&#34;keywords&#34;:[&#34;teacher&#34;,&#34;school&#34;,&#34;education&#34;],&#34;title&#34;:&#34;&#34;,&#34;height&#34;:600,&#34;width&#34;:900,&#34;content_type&#34;:&#34;image/jpeg&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/national/&#34;,&#34;name&#34;:&#34;National&#34;,&#34;id&#34;:&#34;national&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:9,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Education bears brunt of Tito Mboweni\u2019s budget cuts&#34;,&#34;print_title&#34;:&#34;Business Day&#34;,&#34;title2&#34;:null,&#34;title3&#34;:&#34;The Treasury plans to cut noninterest expenditure by R156bn over the next three years, and education is among the biggest casualties&#34;,&#34;title_text&#34;:&#34;Education bears brunt of Tito Mboweni\u2019s budget cuts&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2020-02-26-education-bears-brunt-of-tito-mbowenis-budget-cuts&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;The Treasury plans to cut noninterest expenditure by R156bn over the next three years, and education is among the biggest casualties&#34;,&#34;created&#34;:1582717846000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;The Treasury plans to cut noninterest expenditure by R156bn over the next three years, and education is among the biggest casualties&#34;,&#34;published&#34;:1582723494000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;print_integration&#34;:null,&#34;edit_url&#34;:&#34;/bd/national/education/6584433048027136/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},&#34;now&#34;:1582725433000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;}}"> <script type="text/javascript" src="/build/chunks/priority.75e7fdd7b083245ad0c8.bundle.js"></script><link rel="stylesheet" href="/build/chunks/priority.75e7fdd7b083245ad0c8.bundle.css"> <link rel="stylesheet" href="/build/chunks/entry.93e3f608944f0f2f9c2f.bundle.css"> <link rel="stylesheet" href="/build/chunks/pages/article.1ec6d596a357ccf27fd0.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel=stylesheet type=text/css> <script src=https://www.google.com/recaptcha/api.js></script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script async src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday></script>     <script async=async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script>  <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "327649121357197");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=327649121357197&ev=PageView&noscript=1"> </noscript>   <script>                            // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();  var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/national/education/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/national/education/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/national/education/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/national/education/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/national/education/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/national/education/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("type", "free");    googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 50,
                renderMarginPercent: 25,
                mobileScaling: 2.0
            });
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

    }); </script>                                                                                            <script src=/static/ads.js></script> <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2020-02-26-education-bears-brunt-of-tito-mbowenis-budget-cuts',
      'articleAccess': 'yes',
      'contentCategory': 'national',
      'keywordsMetaData': 'term,treasury,national student financial aid scheme,nsfas,education,tvet,universities,2020 budget review,tito mboweni',
      'articleWordCount': '556',
      'author': 'TAMAR KAHN',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>         <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.2fa3148fb61e1698e86e.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>         <nav class="nav-light nav-publication-bd"> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a id=signin-block-login class="corner-button sign-in"> Sign In </a>   <a href=/u/sign-up/ class="corner-button subscribe"> Register </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a> <a href=/u/sign-up/ class="corner-button subscribe"> Register </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  class=selected  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/"  class=selected > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>   </ul>      <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/markets/2020-02-26-rand-bonds-and-retailers-leap-on-mbowenis-budget-speech/" title="Rand, bonds and retailers leap after Mboweni’s budget speech"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/H_RMngZhpUOLQL-6SbFRfB_X8n0F68hVTna9UiHsFdXI7_kuDiuwH0dSdnQXFVzz3Nr9O3FYxMWRqfJ_ZRuKJR7k1lq5-UlR=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2020-02-26-rand-bonds-and-retailers-leap-on-mbowenis-budget-speech/"> Rand, bonds and retailers leap after Mboweni’s budget speech </a></h3>  <p>Finance minister Tito Mboweni has promised to slash spending while keeping taxes as low as possible</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/markets/2020-02-25-rand-steady-as-budget-speech-looms/" title="Rand steady as budget speech looms"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/H_RMngZhpUOLQL-6SbFRfB_X8n0F68hVTna9UiHsFdXI7_kuDiuwH0dSdnQXFVzz3Nr9O3FYxMWRqfJ_ZRuKJR7k1lq5-UlR=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-02-25-rand-steady-as-budget-speech-looms/"> Rand steady as budget speech looms </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/markets/2020-02-24-jse-slumps-to-biggest-loss-since-2008-financial-crisis-as-virus-spread-fuels-global-panic/" title="JSE slumps to biggest loss since 2008 financial crisis as virus fuels global panic"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/9vM6KFcD6uPZ9giXSF1pDt97FM1fSSD0fh9hSPOJ1m6V0F9v5qzHtOJEs6A4AmocY15_4AAqKsc42CQLTA6vc6lV-7hCYhA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-02-24-jse-slumps-to-biggest-loss-since-2008-financial-crisis-as-virus-spread-fuels-global-panic/"> JSE slumps to biggest loss since 2008 financial crisis as virus fuels global panic </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2020-02-25-us-stocks-plunge-after-cdc-warns-us-to-prepare-for-coronavirus-outbreak/" title="US stocks plunge after CDC warns US to prepare for coronavirus outbreak"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/k3mvC_AsPBrRixCfTAwtVanU3MDJXy3-PVWKWYQksHcKn9VpL27dmpZaqVYgpn1vIJgzHGp9wIKkbaOgwvZgcVjAI2OSgbM=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-02-25-us-stocks-plunge-after-cdc-warns-us-to-prepare-for-coronavirus-outbreak/"> US stocks plunge after CDC warns US to prepare for coronavirus outbreak </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>16 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/opinion/letters/2020-02-26-letter-fatal-circumcisions-must-be-abolished/" title="LETTER: Fatal circumcisions must be abolished"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACYQAAEEAQIFBQEAAAAAAAAAAAECAwQRBSExAAcSIkEVIzIzUQb/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EACARAAECBQUAAAAAAAAAAAAAAAECAwAhQdHwBAUGBxL/2gAMAwEAAhEDEQA/AJ6Zzqyq+X4w6YSHFpkqcdfbKV9KiokKUB3A0ekk6UE0RtxCvZ7Ny2g5JEVb7KisRFj7EdBBJ7tVA6m62rxXBTjMtkse5IkQ5jrLhIsg3ev4dOEr+MPqRy7833XGISH2z8aWNjQq9/PEZ9J4gn2Zwh2/Sp7feDKJE2ykf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACYQAAEEAQIFBQEAAAAAAAAAAAECAwQRBSExAAcSIkEVIzIzUQb/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EACARAAECBQUAAAAAAAAAAAAAAAECAwAhQdHwBAUGBxL/2gAMAwEAAhEDEQA/AJ6Zzqyq+X4w6YSHFpkqcdfbKV9KiokKUB3A0ekk6UE0RtxCvZ7Ny2g5JEVb7KisRFj7EdBBJ7tVA6m62rxXBTjMtkse5IkQ5jrLhIsg3ev4dOEr+MPqRy7833XGISH2z8aWNjQq9/PEZ9J4gn2Zwh2/Sp7feDKJE2ykf//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/llWNB3IdujyCIsK1cdLSkaDrUknBGx-su4SD0zckuxqmSWPhnHXfNRgWzIIMQcAStcbunrO8sIaXf3jR6lDMk2RBULVKSxE=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/letters/2020-02-26-letter-fatal-circumcisions-must-be-abolished/"> LETTER: Fatal circumcisions must be abolished </a></h3>  <p>For decades we have seen death and mutilation. It is time government put a stop to this outmoded custom</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/2020-02-24-tom-eaton-zuma-returns-like-unrelenting-angry-rash/" title="TOM EATON: Zuma returns like unrelenting angry rash"  style="background-image:url('data:image/jpg;base64,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');background-position:63% 29%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:63% 29%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Vy3vYHPT_51Q9vsN9PY_rPJnV5vr5XkdfxrMmcOTKcbdlkMvOkZtBAUDN6e4c2trNV7-ZV_8N6Su2xP10yBIGlzeOExWKVhR=s360" data-background-position="63% 29%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2020-02-24-tom-eaton-zuma-returns-like-unrelenting-angry-rash/"> TOM EATON: Zuma returns like unrelenting angry rash </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/2020-02-24-ebrahim-fakir-the-five-ds-of-the-eff-strategy-and-democracy-isnt-one-of-them/" title="EBRAHIM FAKIR: The ‘five Ds’ of the EFF strategy, and ‘democracy’ isn’t one of them"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/Xc_1ogoUG06RGXNAiuPsD0izn-8pOyDjpgal9yK1oZsaReqlZ_KB8zbqUKphtk_LlKX84uMOl3SsU9gsbSnwaECZM8GL_we9=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2020-02-24-ebrahim-fakir-the-five-ds-of-the-eff-strategy-and-democracy-isnt-one-of-them/"> EBRAHIM FAKIR: The ‘five Ds’ of the EFF strategy, and ‘democracy’ isn’t one of them </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/letters/2020-02-24-letter-chickens-have-come-home-to-roost-in-boilers-of-medupi-and-kusile/" title="LETTER: Chickens have come home to roost in boilers of Medupi and Kusile"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhIeHh4eHh4eHh4eHh4eHhIeHh4eHhUVEh4eEh4eHhIeEh4eHh4eHh4eHh4eEv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQT/xAAqEAABAwEGBAcBAAAAAAAAAAABAgMEEQAFBxIhMRMiQZEICRQkM2GxBv/EABUBAQEAAAAAAAAAAAAAAAAAAAQC/8QAHhEAAQEJAAAAAAAAAAAAAAAAAQMAAgQFESFBodH/2gAMAwEAAhEDEQA/AFV3GTy6kGY2Jrywx8JDJIlGtKN/utNO1pn8ziV4WL6v+VCYkSJCJ8xtTKXBkTEaLTKDmKtAOJnJoepPWxwLpw/yoc9PRTKhw+dXLt923NXDhfD9xFYcZcCq1Q+4NiDtmpuB2sIzFAYOutTsEoTSzf/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhIeHh4eHh4eHh4eHh4eHhIeHh4eHhUVEh4eEh4eHhIeEh4eHh4eHh4eHh4eEv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQT/xAAqEAABAwEGBAcBAAAAAAAAAAABAgMEEQAFBxIhMRMiQZEICRQkM2GxBv/EABUBAQEAAAAAAAAAAAAAAAAAAAQC/8QAHhEAAQEJAAAAAAAAAAAAAAAAAQMAAgQFESFBodH/2gAMAwEAAhEDEQA/AFV3GTy6kGY2Jrywx8JDJIlGtKN/utNO1pn8ziV4WL6v+VCYkSJCJ8xtTKXBkTEaLTKDmKtAOJnJoepPWxwLpw/yoc9PRTKhw+dXLt923NXDhfD9xFYcZcCq1Q+4NiDtmpuB2sIzFAYOutTsEoTSzf/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/7d9xiHmA0_ydOUl7G_eNNiR91v-HiLMi7a08BqeBZlEBAItRxNXXUV3_wZ7M9rssnpprQ0MbkmUXaeG2uii7BQZROYQxdDo=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/letters/2020-02-24-letter-chickens-have-come-home-to-roost-in-boilers-of-medupi-and-kusile/"> LETTER: Chickens have come home to roost in boilers of Medupi and Kusile </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/"  class=selected > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/national/health/2020-02-26-not-even-health-spared-the-axe-in-budget/" title="Not even health spared the axe in budget"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/mej_t43YYH5MakVwTIXTvn_n4KI5kwr_ijh34x0REzai6jp6O1gf4mOkOcLNzdgjmq5QhTWYok-sI7tSwMMjIfTOpP6d3ZE=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/health/2020-02-26-not-even-health-spared-the-axe-in-budget/"> Not even health spared the axe in budget </a></h3>  <p>Huge deficit puts Treasury under pressure to cut expenditure right across government</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2020-02-25-mkhwebane-could-cite-conflict-of-interest-to-prevent-removal-says-ramaphosa/" title="Mkhwebane could cite ‘conflict of interest’ to prevent removal, says Ramaphosa"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeEh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHhUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgF/8QAJRAAAgEEAAUFAQAAAAAAAAAAAQIDBAUGEQASEyExByJBUZEJ/8QAFQEBAQAAAAAAAAAAAAAAAAAABwX/xAAiEQABAwIGAwAAAAAAAAAAAAABAgMhE3EAEhQyUWEEBhH/2gAMAwEAAhEDEQA/AErit1fCbPWvQ9ZqyOLcgh3FOi6BJjkB2COYcy67gnYIGiRelHpzav6IpJOMme1LFGetDJQMzL3UIVk2EkU+/wCmXlHYht8VbecSxXIqKRJsbtDiIAoTRx7Hx51v5P7xk26xWbCslgpKS10kNNHpkgWIdNTyt4Xxwav+9attxjxkltwBcwoCnxe0Yo0MvxRkAp63Y//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeEh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHhUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgF/8QAJRAAAgEEAAUFAQAAAAAAAAAAAQIDBAUGEQASEyExByJBUZEJ/8QAFQEBAQAAAAAAAAAAAAAAAAAABwX/xAAiEQABAwIGAwAAAAAAAAAAAAABAgMhE3EAEhQyUWEEBhH/2gAMAwEAAhEDEQA/AErit1fCbPWvQ9ZqyOLcgh3FOi6BJjkB2COYcy67gnYIGiRelHpzav6IpJOMme1LFGetDJQMzL3UIVk2EkU+/wCmXlHYht8VbecSxXIqKRJsbtDiIAoTRx7Hx51v5P7xk26xWbCslgpKS10kNNHpkgWIdNTyt4Xxwav+9attxjxkltwBcwoCnxe0Yo0MvxRkAp63Y//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/t1ahIKSznTuGM6iyb6YrUZs4FKI3d4dLLRRoLU9W8seGKMHo8TJzmFnufqLuEkTuLdE7bpP9TdZa08RPapcekK5E-i3QCijUWQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-02-25-mkhwebane-could-cite-conflict-of-interest-to-prevent-removal-says-ramaphosa/"> Mkhwebane could cite ‘conflict of interest’ to prevent removal, says Ramaphosa </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>19 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/national/2020-02-25-constitutional-court-judges-poke-holes-in-the-rica-act/" title="Constitutional Court judges poke holes in the Rica Act"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweJR4BBQUFBwYHDggIDh4OEQ4eFR4VHhIeEhUeFR4eHh4eHh4VHhUVEh4SHh4eHh4eFR4VEhUeEh4eHh4SHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBwgD/8QAJRAAAQMCBQQDAAAAAAAAAAAAAgEDBgQFAAcREmExQVFiCCEi/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABwRAAEDBQAAAAAAAAAAAAAAAAMBAhEAEjFB4f/aAAwDAQACEQMRAD8AmfLezy6SSy0W6miiVBVGc7TLbJpqDxKSaiXrp141xlP7bM7DK7rR1cWGncZzieZNhsdoMkJqmwfXxxhw/G+jiRSm3KUXYVW5+pgqtp+S2r9p4XnA+c9LFzfedONsk45ma6ZkoIqkWvVV7rzgalahIikoJ9md8r//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweJR4BBQUFBwYHDggIDh4OEQ4eFR4VHhIeEhUeFR4eHh4eHh4VHhUVEh4SHh4eHh4eFR4VEhUeEh4eHh4SHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBwgD/8QAJRAAAQMCBQQDAAAAAAAAAAAAAgEDBgQFAAcREmExQVFiCCEi/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABwRAAEDBQAAAAAAAAAAAAAAAAMBAhEAEjFB4f/aAAwDAQACEQMRAD8AmfLezy6SSy0W6miiVBVGc7TLbJpqDxKSaiXrp141xlP7bM7DK7rR1cWGncZzieZNhsdoMkJqmwfXxxhw/G+jiRSm3KUXYVW5+pgqtp+S2r9p4XnA+c9LFzfedONsk45ma6ZkoIqkWvVV7rzgalahIikoJ9md8r//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/sPJmLviw5YCRgSKlW5YmUiDfB9SthyajUhw1yzpD9t3BTL34G63sRrzqIXyuw5uzA4ih0Vwilf-0qolGbxuRDBUgtZ6SvmV5=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-02-25-constitutional-court-judges-poke-holes-in-the-rica-act/"> Constitutional Court judges poke holes in the Rica Act </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>18 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/national/2020-02-26-budget-in-nutshell-mboweni-slashes-public-sector-wages-in-bid-to-appease-ratings-agencies/" title="BUDGET IN NUTSHELL: Mboweni slashes public-sector wages in bid to appease ratings agencies"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/kR5Sfqxrm5lobaAXqo383OQLGOBbpCW4kWdM2t3vCbEniTvsqhNf5nMOSENKgA-MJlHwGswM6GqkcVulblolyZ4ZEgkz2Jk8=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-02-26-budget-in-nutshell-mboweni-slashes-public-sector-wages-in-bid-to-appease-ratings-agencies/"> BUDGET IN NUTSHELL: Mboweni slashes public-sector wages in bid to appease ratings agencies </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/politics/2019-01-28-i-will-lead-a-tax-revolt-if-corrupt-are-not-jailed-helen-zille-says/" title="I will lead a tax revolt if corrupt are not jailed, Helen Zille says"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/QgYJ33Z3YDOOcM27ZRiRk9t8rplrAq_pgcJDutD4V_JucHLhYJqbNI2blg2eOBNVD2hnKt2ItV9UH4VU-0cOWAwaNv2-rfU=s800" data-background-position="56% 10%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/politics/2019-01-28-i-will-lead-a-tax-revolt-if-corrupt-are-not-jailed-helen-zille-says/"> I will lead a tax revolt if corrupt are not jailed, Helen Zille says </a></h3>  <p>But the ANC in the Western Cape says the premier's comments come perilously close to treason</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2019-01-28-i-will-lead-a-tax-revolt-if-corrupt-are-not-jailed-helen-zille-says/" title="I will lead a tax revolt if corrupt are not jailed, Helen Zille says"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/QgYJ33Z3YDOOcM27ZRiRk9t8rplrAq_pgcJDutD4V_JucHLhYJqbNI2blg2eOBNVD2hnKt2ItV9UH4VU-0cOWAwaNv2-rfU=s360" data-background-position="56% 10%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2019-01-28-i-will-lead-a-tax-revolt-if-corrupt-are-not-jailed-helen-zille-says/"> I will lead a tax revolt if corrupt are not jailed, Helen Zille says </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 year ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2020-02-24-draft-race-policy-spurs-john-moodey-to-run-for-da-leader/" title="Draft race policy spurs John Moodey to run for DA leader"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhIeHhUeHh4eHh4eHh4SHh4VFR4eHh4VEh4eHh4eHhIeHh4eHh4eHhUeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAmEAACAQMCBAcAAAAAAAAAAAABAwIEBhEHIQAFMkEIEhMVMWGR/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABoRAAEFAQAAAAAAAAAAAAAAABIAAhETQTH/2gAMAwEAAhEDEQA/AIJpdb1q65eJrTnlvureatnFrIUU6KSIVEoLlPyFglIjpz074x34yr+5fatia1XvTwraqkhnK0UlKKiEB9ymyBB2zjBxtvwSpWttC7rEfStYhy5Kati5GMoTGCJAjcEHfhFq21lx6xWxWPnJj6im9VsyfmRc38HYAbAAAbcGLrClKbagjer/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhIeHhUeHh4eHh4eHh4SHh4VFR4eHh4VEh4eHh4eHhIeHh4eHh4eHhUeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAmEAACAQMCBAcAAAAAAAAAAAABAwIEBhEHIQAFMkEIEhMVMWGR/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABoRAAEFAQAAAAAAAAAAAAAAABIAAhETQTH/2gAMAwEAAhEDEQA/AIJpdb1q65eJrTnlvureatnFrIUU6KSIVEoLlPyFglIjpz074x34yr+5fatia1XvTwraqkhnK0UlKKiEB9ymyBB2zjBxtvwSpWttC7rEfStYhy5Kati5GMoTGCJAjcEHfhFq21lx6xWxWPnJj6im9VsyfmRc38HYAbAAAbcGLrClKbagjer/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/4E3wZ-mSU8Ti-B21oa6QiKN-NG0qui95B-ZCWcbIhee1W9g48TmdjDANLs-yPgJk4PF7885Gk9OIMifsIVD6SvXt826sZw0=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2020-02-24-draft-race-policy-spurs-john-moodey-to-run-for-da-leader/"> Draft race policy spurs John Moodey to run for DA leader </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2020-02-23-political-week-ahead-budget-will-dominate-the-political-scene-this-week/" title="POLITICAL WEEK AHEAD: Budget will dominate the political scene this week"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/N_MUEidVC5MHSA1UJYYGuZHWLg5jb1hvXoq90KUHoIi6fqMYM56a-iCuiVAiDvWKBr0jkWbwxIVulXRAGzN9ZTeqYgZy2y1Q=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2020-02-23-political-week-ahead-budget-will-dominate-the-political-scene-this-week/"> POLITICAL WEEK AHEAD: Budget will dominate the political scene this week </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>         <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/companies/2020-02-26-shell-pushes-ahead-with-deepwater-drilling-plan-in-mexico/" title="Shell pushes ahead with deepwater drilling plan in Mexico"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/fdrK456Nazp8G2RfBXi3Z9LGCFSedVR8lpk69DDdjFjg-l8ehN8rjhyLCBI2Ogjz9QDyweWBJQrU7wqHujHxJbeWrY6Z67Qw=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/2020-02-26-shell-pushes-ahead-with-deepwater-drilling-plan-in-mexico/"> Shell pushes ahead with deepwater drilling plan in Mexico </a></h3>  <p>Company targets long-term projects while new government resists pressure to reopen oil and gas auctions</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/retail-and-consumer/2020-02-26-shoprite-zeroes-in-on-woolworths-shoppers/" title="Shoprite zeroes in on Woolworths shoppers"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/8eOByVqAnW00YFKflbzCSuaudku7ZHpxta3rmhSDcLgQwglTvrmqLYlAEJRpc475oay7NvVg9rjGQP2H9FGOCJbKeO3gBJwv=s360" data-background-position="44% 57%"></span>   </a>  <h4> <a class=article  href="/bd/companies/retail-and-consumer/2020-02-26-shoprite-zeroes-in-on-woolworths-shoppers/"> Shoprite zeroes in on Woolworths shoppers </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/financial-services/2020-02-26-private-bank-market-may-be-a-third-larger-than-thought-says-firstrand/" title="Private bank market may be a third larger than thought, says FirstRand"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYICAgHBR4KEQgSEhISEh4SEhIeHh4SEhISHh4SHhIeEh4SEhISEhISEhISHhISEhISEhISHhISEhISEv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBf/EACQQAAEEAQQBBQEAAAAAAAAAAAECAwQRBQAIITESBxYiQYEG/8QAFAEBAAAAAAAAAAAAAAAAAAAAAP/EABQRAQAAAAAAAAAAAAAAAAAAAAD/2gAMAwEAAhEDEQA/AFrG4mL7vM9+c62uUlTKEqaAaSo8ABV2TXNV+6jesWcxI23svOtBQaWIscu/EKcFAq7pSR42K4PGqX9NgsTI274DKPQ0qmJnKUHfNQNgcWAaPXWjPctKehbZYLkYoQWyCgFtKkixXRBH3oP/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYICAgHBR4KEQgSEhISEh4SEhIeHh4SEhISHh4SHhIeEh4SEhISEhISEhISHhISEhISEhISHhISEhISEv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBf/EACQQAAEEAQQBBQEAAAAAAAAAAAECAwQRBQAIITESBxYiQYEG/8QAFAEBAAAAAAAAAAAAAAAAAAAAAP/EABQRAQAAAAAAAAAAAAAAAAAAAAD/2gAMAwEAAhEDEQA/AFrG4mL7vM9+c62uUlTKEqaAaSo8ABV2TXNV+6jesWcxI23svOtBQaWIscu/EKcFAq7pSR42K4PGqX9NgsTI274DKPQ0qmJnKUHfNQNgcWAaPXWjPctKehbZYLkYoQWyCgFtKkixXRBH3oP/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/i26FIjIWPipVZ406uHAqw36-sMVojTmIRGOIDEMvMJsQRgGX0qHeZTkbi0Fv4xC4aiD77n9DD0kuR8kSioKUwpTRIbwk5I0=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/financial-services/2020-02-26-private-bank-market-may-be-a-third-larger-than-thought-says-firstrand/"> Private bank market may be a third larger than thought, says FirstRand </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/property/2020-02-25-shoprite-and-equites-start-r41bn-joint-venture/" title="Shoprite and Equites start R4.1bn joint venture"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/U1Zp8rVSn0PG7xCRXDaFR8iG5F4on7AhPwAmOkiCzdem5ScV9yZpeULOZ3TZ6fm7E5gRVAUYNO9fXUXXhPuieiO-Zw8gSbQS=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/property/2020-02-25-shoprite-and-equites-start-r41bn-joint-venture/"> Shoprite and Equites start R4.1bn joint venture </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/economy/2020-02-26-growth-outlook-weighs-on-fiscal-metrics/" title="Growth outlook weighs on fiscal metrics"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/BnqOax4ETtIhk5a60AhnqZGaESFuvuwsf2keRZxiRPU0jVuLaWEbRBCdZJrEeX2K7G6_cVUQuLzKBjezBOX69GeMLR6V8Nek4Q=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/economy/2020-02-26-growth-outlook-weighs-on-fiscal-metrics/"> Growth outlook weighs on fiscal metrics </a></h3>  <p>Poorer growth outcome, deeper revenue shortfalls and support for SOEs entities hamper government’s ability to stabilise its finances</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2020-02-26-watch-live-budget-speech-2020/" title="WATCH IN FULL: Budget speech 2020"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/YKWVZZc0zfdprWmXSMt6dnSYOIXcy39dVSTDGjRkhBVTfCGmm161aAe7lBkA_75vi6Ulb9Tk_PsYQFZQBYXiuKm_jFQjGBu5dA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-02-26-watch-live-budget-speech-2020/"> WATCH IN FULL: Budget speech 2020 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2020-02-21-watch-what-to-expect-from-budget-2020/" title="WATCH: What to expect from budget 2020"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUEAgIFAgUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQVHh4VHh4eHh4eFR4eHh4eEhUSHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAACBgj/xAAkEAABAgUCBwAAAAAAAAAAAAABAgMABAYHESFRBRIUIjFBkf/EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAGREBAAIDAAAAAAAAAAAAAAAAEQABAhKB/9oADAMBAAIRAxEAPwCmbkcYu3wDoZW01FIqKYmFLLjz2Q00Ep5sEjfGNceRiBt5VF0q+dcRX9k5q1iUNlQW8+Fhau3QDA3PyHT3AphKyrUOyS1Z/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUEAgIFAgUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQVHh4VHh4eHh4eFR4eHh4eEhUSHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAACBgj/xAAkEAABAgUCBwAAAAAAAAAAAAABAgMABAYHESFRBRIUIjFBkf/EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAGREBAAIDAAAAAAAAAAAAAAAAEQABAhKB/9oADAMBAAIRAxEAPwCmbkcYu3wDoZW01FIqKYmFLLjz2Q00Ep5sEjfGNceRiBt5VF0q+dcRX9k5q1iUNlQW8+Fhau3QDA3PyHT3AphKyrUOyS1Z/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/clwnfSWDxP9XY3jn67pXlMhkFGcCR2DvAW5GG9vT6qWtBWuo790dVNSpnezEHNLxdTptMao5cfaWQRgvog9WGb6dyihNtf0=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-02-21-watch-what-to-expect-from-budget-2020/"> WATCH: What to expect from budget 2020 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 days ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2020-02-24-budget-analysis-tito-mbowenis-tight-spot-will-it-be-wage-savings-or-a-vat-hike/" title="BUDGET ANALYSIS: Tito Mboweni’s tight spot — will it be wage savings or a VAT hike?"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQEEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGA//EACwQAAECAwYDCQEAAAAAAAAAAAECAwQHEQAFBggSExQhMRUXIiQmQUJRYQn/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHhEAAQIHAQAAAAAAAAAAAAAAAQIhAAMRMUGx0RP/2gAMAwEAAhEDEQA/AIZhX7wlJndwtiCYWKV7IjITgbnJIYEOBRxajQhK9z5AdCBQ2V4Nmniues3susPgK7bq7Bf0w0RFqWqu6mqltN6eRcDRQs1AAqadKWGTz9Y5rMsUPi7zDLqAhxt3xpWkvJqCD1H5YtFrVLjK3/Lzu8UYPVDxzh2Dt1XxLqdXL30kiv1ysWABMK82hqYg+CXbVa8j/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQEEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGA//EACwQAAECAwYDCQEAAAAAAAAAAAECAwQHEQAFBggSExQhMRUXIiQmQUJRYQn/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHhEAAQIHAQAAAAAAAAAAAAAAAQIhAAMRMUGx0RP/2gAMAwEAAhEDEQA/AIZhX7wlJndwtiCYWKV7IjITgbnJIYEOBRxajQhK9z5AdCBQ2V4Nmniues3susPgK7bq7Bf0w0RFqWqu6mqltN6eRcDRQs1AAqadKWGTz9Y5rMsUPi7zDLqAhxt3xpWkvJqCD1H5YtFrVLjK3/Lzu8UYPVDxzh2Dt1XxLqdXL30kiv1ysWABMK82hqYg+CXbVa8j/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/TGX1FqCBcARb_QVGmQ7OCp256E3lq94YWvecg-paBD8xz2wD-mrswGQsJmh7bTimyFTxpj0k0eMEhzJ_5oomyUm0tXmyiHef=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-02-24-budget-analysis-tito-mbowenis-tight-spot-will-it-be-wage-savings-or-a-vat-hike/"> BUDGET ANALYSIS: Tito Mboweni’s tight spot — will it be wage savings or a VAT hike? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/national/2020-02-26-treasury-signals-future-cut-in-corporate-tax-rate/" title="Treasury signals future cut in corporate tax rate"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/CY14LvstzMcjxfoOSrAhssdWc1RjqIEsoIQf9oA2cVVYpRfHTUbCHsjKR2Am4BxP61JK4Twp3TFzDOOerYgjNGSJ0XDcrwg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2020-02-26-treasury-signals-future-cut-in-corporate-tax-rate/"> Treasury signals future cut in corporate tax rate </a></h3>  <p>The intention is to encourage investment, improve SA’s competitiveness and reduce the appeal of base erosion and profit shifting</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2020-02-17-native-why-risk-managers-are-suddenly-interested-in-flexible-working/" title="Why risk managers are suddenly interested in flexible working"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwEEBAEFBQUBBwwBAQcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeFR4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHhIeHhUeFR4SHhUeHh4SHh4SHh4eFRIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcD/8QAJRAAAQMDAwQDAQAAAAAAAAAAAQIDEQQGBwUIIQATMVESQZIW/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EACIRAAADBwUAAAAAAAAAAAAAAAECoQASITFR0fADBAYHEf/aAAwDAQACEQMRAD8ApLt97HaHWtyidWz1UhvENU3a16LadWWmVuOlvtkxAUDyRPAiYkdbqvLZnV1e2ao0jc052Mv1yrNsbuPqCX1IcCCgfRPymAfPMTBhHqdibSKp/INXUYNpnH8gvm97xcJVK1ypU+fa1/o9G6FYm0ZupsmobwZTJdxe5/WWGsFUtr+SVTM+0JPPodDl3HU5oOjOgXqjKm0udFj6C5JW/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwEEBAEFBQUBBwwBAQcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeFR4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHhIeHhUeFR4SHhUeHh4SHh4SHh4eFRIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcD/8QAJRAAAQMDAwQDAQAAAAAAAAAAAQIDEQQGBwUIIQATMVESQZIW/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EACIRAAADBwUAAAAAAAAAAAAAAAECoQASITFR0fADBAYHEf/aAAwDAQACEQMRAD8ApLt97HaHWtyidWz1UhvENU3a16LadWWmVuOlvtkxAUDyRPAiYkdbqvLZnV1e2ao0jc052Mv1yrNsbuPqCX1IcCCgfRPymAfPMTBhHqdibSKp/INXUYNpnH8gvm97xcJVK1ypU+fa1/o9G6FYm0ZupsmobwZTJdxe5/WWGsFUtr+SVTM+0JPPodDl3HU5oOjOgXqjKm0udFj6C5JW/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Hazqh2kZ6qmhIDgvEu4BcZbbGv1miQ9D5069M1UuoM_3epNhSwXhFrwum-g9xGTV_t-lb_WkmfEej2DN2Zo0NHOdggZ5Cx4=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2020-02-17-native-why-risk-managers-are-suddenly-interested-in-flexible-working/"> Why risk managers are suddenly interested in flexible working </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2019-05-28-travel-expenses-what-to-claim-for-and-how-its-taxed/" title="Travel expenses: what to claim for and how it’s taxed"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/KeM1EHGb_JMSVpo1VMkZ2X4n1AHkS3HqYZ5AGvx-ZxMfoH6k_guZRfKeBb7pA96DVkcA1FaSLwHyjWNZd0DvBIgX_FzfwNmy=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2019-05-28-travel-expenses-what-to-claim-for-and-how-its-taxed/"> Travel expenses: what to claim for and how it’s taxed </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>9 months ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2019-03-26-how-much-tax-will-be-payable-on-the-sale-of-a-house-held-in-trust/" title="How much tax will be payable on the sale of a house held in trust?"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAJRAAAQMDAgYDAAAAAAAAAAAAAQIDBAUGEQATEiExQXHRFSIy/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgH/xAAbEQACAQUAAAAAAAAAAAAAAAABAhEAQYGx8P/aAAwDAQACEQMRAD8AskmtVepXEh6m1KH8Q40nbiyFORH0uD9AqKSgg+cjprWPcdyU2+IlJnNwWm33QpESPKdmS3muYJ20oCUJB6rWoAYPfT1Et6iU7abiU2OkNgJQVJ4ykA8sFWT20Sjsss52W0N5xnhGM/Y+9RAUYtJM2tgUGRWMkduv/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAJRAAAQMDAgYDAAAAAAAAAAAAAQIDBAUGEQATEiExQXHRFSIy/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgH/xAAbEQACAQUAAAAAAAAAAAAAAAABAhEAQYGx8P/aAAwDAQACEQMRAD8AskmtVepXEh6m1KH8Q40nbiyFORH0uD9AqKSgg+cjprWPcdyU2+IlJnNwWm33QpESPKdmS3muYJ20oCUJB6rWoAYPfT1Et6iU7abiU2OkNgJQVJ4ykA8sFWT20Sjsss52W0N5xnhGM/Y+9RAUYtJM2tgUGRWMkduv/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/3M8uWoO4qCqnkXIB_wohTQQc3qOiJCHeay1ZN0v8l1AL0KgsOxgvy5ZHswHR0OncAgYcRV4f3MOt8L64BCXceaGsb-qtHP8=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2019-03-26-how-much-tax-will-be-payable-on-the-sale-of-a-house-held-in-trust/"> How much tax will be payable on the sale of a house held in trust? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 months ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/world/africa/2020-02-26-tuniss-inhabitants-roll-up-their-sleeves-to-spruce-up-crumbling-medina/" title="Tunis’s inhabitants roll up their sleeves to spruce up crumbling medina"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/femqPej2yfcSL1kG6ou8zOrV6PvD1VIGTtCov0tmycuJHJWpik-b686hjkAR-czlsWfKPndsIM-QvE3RebfZrIujzNBiksLQbw=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/africa/2020-02-26-tuniss-inhabitants-roll-up-their-sleeves-to-spruce-up-crumbling-medina/"> Tunis’s inhabitants roll up their sleeves to spruce up crumbling medina </a></h3>  <p>Modernisation of the city led to an exodus that left area neglected and historic buildings falling apart</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/world/2020-02-26-us-warns-of-pandemic-as-coronavirus-spreads-to-more-countries/" title="US warns of pandemic as coronavirus spreads to more countries"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/tsIrF7Ex9E0ye3WoxGu7coqYyamX6_nG-Ug1gtyt3gUxnx9rfB4nOK8iqwVrTvWSZinSCmmyio0hJGBfLdYY-F0BS28rAeI=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/2020-02-26-us-warns-of-pandemic-as-coronavirus-spreads-to-more-countries/"> US warns of pandemic as coronavirus spreads to more countries </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/africa/2020-02-21-zimbabwe-celebrates-mugabe-holiday-amid-divisions-over-legacy/" title="Zimbabwe celebrates Mugabe holiday amid divisions over legacy"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBf/EACQQAAEDBAIABwAAAAAAAAAAAAECAwQFBxESACEGEyJCUWFx/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAbEQACAQUAAAAAAAAAAAAAAAABAwIAERIhMf/aAAwDAQACEQMRAD8Ag3Urc6qW2p9ZLIYW2dEQCh6SY7LmQVFSiOzgAgEkBQB65Rtb4gmIv4lM6tSmKPCiLaeeQ28W9QCloKKNiU7YwrHt4AVWrVJ7wLT47s19TKi4tSNuirbXOPwAcRLZSJEqw/kSH3HGoq1BhJUcN+rbr47cWfrY8MpRIyPaq58YRItoV//Z');background-position:68% 15%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:68% 15%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBf/EACQQAAEDBAIABwAAAAAAAAAAAAECAwQFBxESACEGEyJCUWFx/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAbEQACAQUAAAAAAAAAAAAAAAABAwIAERIhMf/aAAwDAQACEQMRAD8Ag3Urc6qW2p9ZLIYW2dEQCh6SY7LmQVFSiOzgAgEkBQB65Rtb4gmIv4lM6tSmKPCiLaeeQ28W9QCloKKNiU7YwrHt4AVWrVJ7wLT47s19TKi4tSNuirbXOPwAcRLZSJEqw/kSH3HGoq1BhJUcN+rbr47cWfrY8MpRIyPaq58YRItoV//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Y2-TINLR4CBEx6QBL_JEeEjtTR88CRYYe00KoFetOTPBjqxCN1uXQNkkQIvy3K80jJ51Yw5IiLhR8WIDgfw_On0=s360" data-background-position="68% 15%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2020-02-21-zimbabwe-celebrates-mugabe-holiday-amid-divisions-over-legacy/"> Zimbabwe celebrates Mugabe holiday amid divisions over legacy </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/europe/2020-02-24-milan-in-virtual-lockdown-as-italy-reacts-to-coronavirus/" title="Milan in virtual lockdown as Italy reacts to coronavirus"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHhUVHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAfEAACAgEFAQEAAAAAAAAAAAABAgMEBQAGESExcUH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABoRAAEFAQAAAAAAAAAAAAAAABEAAQQSEwP/2gAMAwEAAhEDEQA/AAl7c+Cv2rsV3FV7hZi0MtSFYJBEi8KylAF747BU9d6m2s5tx6sQq4Frrmus0hs2mJjBkPSkFAGIAPh6I8541k3NVr08DWgqxCKNsVK7BfSwrjgk+/uhmIsTvs+dGkYqIyAPig6NePzNqqnRwF//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHhUVHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAfEAACAgEFAQEAAAAAAAAAAAABAgMEBQAGESExcUH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABoRAAEFAQAAAAAAAAAAAAAAABEAAQQSEwP/2gAMAwEAAhEDEQA/AAl7c+Cv2rsV3FV7hZi0MtSFYJBEi8KylAF747BU9d6m2s5tx6sQq4Frrmus0hs2mJjBkPSkFAGIAPh6I8541k3NVr08DWgqxCKNsVK7BfSwrjgk+/uhmIsTvs+dGkYqIyAPig6NePzNqqnRwF//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/xlPFqRwIkOxUp4hT5EbuwIDzcf2xA5j6XV_kV2ghWzLAt9SZXNZ4otF9eB8YTXAwMursGmY867ijUwFn3izSoFtsZjbAQz0s=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/europe/2020-02-24-milan-in-virtual-lockdown-as-italy-reacts-to-coronavirus/"> Milan in virtual lockdown as Italy reacts to coronavirus </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/sport/rugby/2020-02-26-sharks-teamwork-has-coach-everitt-beaming/" title="Sharks teamwork has coach Everitt beaming"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NnMlVo6Ag8iQJyWm-VDFtBSi7UCE4r1lLt2b7Hi2_Zexvx_xuDBFcoIAvPs07MNclYW1D6SFLlJka1U8QYEConD7b-HAK8BOVQ=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/rugby/2020-02-26-sharks-teamwork-has-coach-everitt-beaming/"> Sharks teamwork has coach Everitt beaming </a></h3>  <p>Sharks will be out to win in Brisbane, but they have respect for the Reds who they regard as a dangerous team</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/sport/other-sport/2020-02-25-tyson-fury-would-rather-be-caravanning-than-meeting-trump-and-pope/" title="Tyson Fury would rather be caravanning than meeting Trump and pope"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ZGlOcVyTX0kMEqCIfSSrpCz_1mKuQpFpmNFls25E3311bnw7TZLD32rIDLpD21fJHN-Og-uje29OJI0WlTnrMTpwRSc5EmY=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/other-sport/2020-02-25-tyson-fury-would-rather-be-caravanning-than-meeting-trump-and-pope/"> Tyson Fury would rather be caravanning than meeting Trump and pope </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>20 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/soccer/2020-02-25-pirates-brace-for-in-form-chiefs-before-derby/" title="Pirates brace for in-form Chiefs before derby"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/t7ucjWVOBlnsRTUUyeezjsnfvdKVZCLt9ysovC80i6iUYQd4PM3yzsyyvzD3iWHQuxkdXJs-AWsFqCUIdOZHLCeaf_5z7ixHzw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2020-02-25-pirates-brace-for-in-form-chiefs-before-derby/"> Pirates brace for in-form Chiefs before derby </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>21 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/cricket/2020-02-25-proteas-aussies-set-to-dish-up-a-humdinger/" title="Proteas, Aussies set to dish up a humdinger"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/g3DbpdqCT-zQywAOied9iTxVf-oTu3zSuMHHsgdV4kWeWjDsR75-j81vlRCUqkSrpvYAGVhrQABwEIYFKY_rpWl7PZShpMGq=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/cricket/2020-02-25-proteas-aussies-set-to-dish-up-a-humdinger/"> Proteas, Aussies set to dish up a humdinger </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>21 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/lifestyle/2020-02-26-wanted-online-ardmore-designs-new-sabie-collection-is-a-fanciful-call-of-the-wild/" target="_blank" title="Wanted Online: Ardmore Design’s new Sabie collection is a fanciful call of the wild"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Y9U15JgPcqlRTFnJqkdni1qQQHuIuy7mv_tPp2nbJDcYx44G1qUzzLxgIyGLNtLtwSkNm-VC9mRrWryddK5vEkPKbW0kHE6jjQ=s800" data-background-position="50% 50%"></span>       </a>   <h3> <a  href="/lifestyle/2020-02-26-wanted-online-ardmore-designs-new-sabie-collection-is-a-fanciful-call-of-the-wild/" target="_blank"> Wanted Online: Ardmore Design’s new Sabie collection is a fanciful call of the wild </a></h3>  <p>An African riverside story unfolds in this textile collection</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/life/motoring/2020-02-19-native-upgrade-in-the-business-class-the-new-audi-a6-and-s6-sedan/" title="Upgrade in the business class: The new Audi A6 and S6 sedan"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUCBAQFBQUGBwIIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UEQ4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHhIeHh4eHh4eHhUeEh4SHh4SEh4eEhUeFRUeFf/AABEIAAUAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHAP/EACIQAAEDAwQDAQAAAAAAAAAAAAECAwYEBREAEiFBCDFRB//EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAZEQEAAgMAAAAAAAAAAAAAAAABAAIDBhb/2gAMAwEAAhEDEQA/ABu2/ps8hbFBE0IZdDFLaKSneBKVtNpASnB+j3xjnTD4/SuVT+Su2e4vLVRsUEifLAWVhZyhIGXd5CRuUcdnB65tWlkqctZhqpsIT//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUCBAQFBQUGBwIIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UEQ4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHhIeHh4eHh4eHhUeEh4SHh4SEh4eEhUeFRUeFf/AABEIAAUAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHAP/EACIQAAEDAwQDAQAAAAAAAAAAAAECAwYEBREAEiFBCDFRB//EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAZEQEAAgMAAAAAAAAAAAAAAAABAAIDBhb/2gAMAwEAAhEDEQA/ABu2/ps8hbFBE0IZdDFLaKSneBKVtNpASnB+j3xjnTD4/SuVT+Su2e4vLVRsUEifLAWVhZyhIGXd5CRuUcdnB65tWlkqctZhqpsIT//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/szIeGDNqsnR2dF1RTMNUG0Ki0xR7ST0jMFulCWoTdn63cARGfgWMcVqJ9L3f6FBIjPbk8OB-cZ2Fnt4bZJ3PccLTRArbHMU=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2020-02-19-native-upgrade-in-the-business-class-the-new-audi-a6-and-s6-sedan/"> Upgrade in the business class: The new Audi A6 and S6 sedan </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/life/books/2020-02-26-book-review-a-hitler-we-have-not-seen-before/" title="BOOK REVIEW: A Hitler we have not seen before"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/0fwEy0dO8VGTfJ1cmg-UUePXQtwBfnoPV3DymJa2azekEvSc22R7mg9S5UjAUwUlvJTjETdq09hxQqHkmP0b_-2MMepc4ztX=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/books/2020-02-26-book-review-a-hitler-we-have-not-seen-before/"> BOOK REVIEW: A Hitler we have not seen before </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/motoring/2020-02-20-the-rise-and-rise-of-suzuki-sa/" title="The rise and rise of Suzuki SA"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAADBgf/xAAmEAACAQIEBQUAAAAAAAAAAAABAgMEEQUGEiEAExQxUQciMmGB/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAcEQACAQUBAAAAAAAAAAAAAAABAhEABAUSIQP/2gAMAwEAAhEDEQA/AHT16mErYHi/V2FLz4WpVZkabmcptQkVlKBDFcn78X4N6DVUwTGGnq5KrqpYalJXVQACpUpqX5kMjG9uzKN+KJm/LmG4zU0dLVRKIWDh0EMbK4FiAQ6kd9/weOD5cyngOFslNS0KKhKKd9PtHYDTYAC5sBYb8HpkkLalTVrWseUA9r//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAADBgf/xAAmEAACAQIEBQUAAAAAAAAAAAABAgMEEQUGEiEAExQxUQciMmGB/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAcEQACAQUBAAAAAAAAAAAAAAABAhEABAUSIQP/2gAMAwEAAhEDEQA/AHT16mErYHi/V2FLz4WpVZkabmcptQkVlKBDFcn78X4N6DVUwTGGnq5KrqpYalJXVQACpUpqX5kMjG9uzKN+KJm/LmG4zU0dLVRKIWDh0EMbK4FiAQ6kd9/weOD5cyngOFslNS0KKhKKd9PtHYDTYAC5sBYb8HpkkLalTVrWseUA9r//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/26J7pVq_JAfKaTfDqIJLG7zaXLvoL522wOH3DyYGDWN3r7SaDCE6D8Pg3TbUXplz2_I5JZnAKe6pCX6HFqEpyhoDFgT9EUsR=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2020-02-20-the-rise-and-rise-of-suzuki-sa/"> The rise and rise of Suzuki SA </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>6 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>  </div> </nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">     <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="Education bears brunt of Tito Mboweni’s budget cuts" data-social-url="/bd/national/education/2020-02-26-education-bears-brunt-of-tito-mbowenis-budget-cuts/" data-social-synopsis="The Treasury plans to cut noninterest expenditure by R156bn over the next three years, and education is among the biggest casualties" data-social-image="//lh3.googleusercontent.com/ZNrW_AJ1Hw6kXKomz3nSNmWa5nPQBTeqjx8OHKFC7dwE7JgDxi1S4ycPevib9uOBRE9qzFHcsSHLSLm3V-V91yV14VM74k80" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  / <a href="/bd/national/education/" rel="education"  target=_new > Education </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>Education bears brunt of Tito Mboweni’s budget cuts</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>The Treasury plans to cut noninterest expenditure by R156bn over the next three years, and education is among the biggest casualties</span>  </h3>      <div class="article-pub-date "> 26 February 2020 - 15:24  <span id=authors class=heading-author><span class='authors-list'>TAMAR KAHN</span></span>   </div>      <div class=social-links data-social-title="Education bears brunt of Tito Mboweni’s budget cuts" data-social-url="/bd/national/education/2020-02-26-education-bears-brunt-of-tito-mbowenis-budget-cuts/" data-social-synopsis="The Treasury plans to cut noninterest expenditure by R156bn over the next three years, and education is among the biggest casualties" data-social-image="//lh3.googleusercontent.com/ZNrW_AJ1Hw6kXKomz3nSNmWa5nPQBTeqjx8OHKFC7dwE7JgDxi1S4ycPevib9uOBRE9qzFHcsSHLSLm3V-V91yV14VM74k80" data-social-tags="" data-social-pub="bd">  <div class="social-bar-container article-style-None"><div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=google-plus target=_blank rel=noopener href=""><i class="fa fa-google-plus"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a class=whatsapp href=#><i class="fa fa-whatsapp"></i></a></div></div> </div> </div>    <div class=audio-player> <iframe allowfullscreen=false data-src=https://app.speechkit.io/api/v2/projects/694/podcasts/iframe.html frameborder=0 id=speechkit-io-iframe scrolling=no style="display: none;"></iframe> <script src=https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js></script></div>     <div class=article-widgets>       <div id="a5fa9041-a53e-44eb-984d-eaa29978e1ac" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="articlea5d8489caf1a470a5b322822e903a5e7d0ed308f"  href="  //lh3.googleusercontent.com/ZNrW_AJ1Hw6kXKomz3nSNmWa5nPQBTeqjx8OHKFC7dwE7JgDxi1S4ycPevib9uOBRE9qzFHcsSHLSLm3V-V91yV14VM74k80=s1200  " style="padding-top:66.6666666667%;"> <img src="  //lh3.googleusercontent.com/ZNrW_AJ1Hw6kXKomz3nSNmWa5nPQBTeqjx8OHKFC7dwE7JgDxi1S4ycPevib9uOBRE9qzFHcsSHLSLm3V-V91yV14VM74k80=s750  " alt="School teacher&#39;s desk. Picture: THE TIMES"> </a>  <div class=image-text>    <span class=description> School teacher's desk. Picture: THE TIMES </span>    </div> </div> </div> </div>       <div id="fb747843-ff49-4b66-acb7-1579b4c36b6a" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p> The tough spending decisions taken by the government loom large in education, which sees deep budget cuts to poorly performing programmes that will delay plans to expand student accommodation and improve school infrastructure. Plans to expand free school meals to more needy children have also been scaled back.</p>
<p>The Treasury plans to reduce its noninterest expenditure by R156bn over the next three years, and education is among the biggest casualties, with a R7.1bn cut to its baseline over the medium term.</p>
<p>The lion’s share of these cuts are to infrastructure spending (R5.2bn), but the allocation to financial aid for students attending technical and vocational and training colleges (TVET) has also been scaled back due to lower than anticipated enrolments in the sector</p>
<p>The revised infrastructure spending plans will affect both higher education institutions and schools.</p>
<p>“These reductions are expected to cause revisions to infrastructure plans and delays in project completion,” the Treasury said in its Budget Review.</p>
<p>The Treasury has slashed R2.3bn from the infrastructure allocation to TVET colleges, and R621m from university infrastructure. It has also cut R1.85bn from the education infrastructure grant and reduced the school infrastructure backlogs grant by R122.8m, which is likely to delay progress in ensuring all schoolchildren learn in safe classrooms with appropriate sanitation facilities.</p>
<p>The national school nutrition programme grant has been cut by R123m over the medium term, which is not expected to affect meals for children in quintile 1-3 schools, but will delay plans to extend the service to children in quintile four and five schools.</p>
<p>Consolidated government spending on basic education will not keep pace with inflation, growing on average by just 3.8% a year over the medium term. The basic education budget is set to rise from R262.5bn in 2019/2020 to R293.2bn in 2022/2023.</p>
<p>Higher education sees its budget allocation rise 4.6% over the next three years, increasing from R112.1bn in 2019/2020 to R128.4bn in 2022/2023. The Treasury expects inflation to average 4.5% over the period.</p>
<p>The budget documents cast harsh light on the department of higher education and training’s progress in expanding access to SA’s 50 TVET colleges, with the Treasury cutting R900m from the National Student Financial Aid Scheme's (Nsfas’s) budget for TVET student bursaries over the medium term due to a lower than expected intake at these institutions.</p>
<p>Nsfas provides financial assistance to eligible undergraduate students at universities and TVET colleges. The higher education and training department has long struggled to meet the National Development Plan’s goal of reversing the current situation in which more school leavers enrol at universities than TVET colleges.</p>
<p>Nsfas expects to fund one-million university students and 870,000 TVET college students over the medium term. Its budget allocation is set to increase at an average annual rate of 7.3% over the period, from R33bn in 2019/2020 to R40.8bn in 2022/2023.</p>
<p>Early childhood education, which is funded via the department of social development, gets a boost, however, with an increase in the subsidy rate per child financed by savings at the SA Social Security Agency. The subsidy per child is set to increase 23.8% over the medium term, rising from R15 a child in 2020/2021 to R18.57 a child in 2022/2023.</p>
<p>The budget allocation for the early childhood development grant rises from R1bn in 2019/2020 to R1.5bn in 2022/2023. The government plans to provide access to early childhood education to almost 700,000 children under the age of four by 2022/2023.</p>
<p><a href="mailto://kahnt@businesslive.co.za" data-external="true"><em>kahnt@businesslive.co.za</em></a></p>   </div> </div> </div>       <div id="4cfe025a-5f3f-4555-8167-9503f5d20f4f" class="article-widget article-widget-related_articles"  rel="related_articles">    <div class=wrap>     <div class=related-container data-ids="[6677965658128384,5867462379700224]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/national/2020-02-26-budget-in-nutshell-mboweni-slashes-public-sector-wages-in-bid-to-appease-ratings-agencies/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/kR5Sfqxrm5lobaAXqo383OQLGOBbpCW4kWdM2t3vCbEniTvsqhNf5nMOSENKgA-MJlHwGswM6GqkcVulblolyZ4ZEgkz2Jk8=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/national/2020-02-26-budget-in-nutshell-mboweni-slashes-public-sector-wages-in-bid-to-appease-ratings-agencies/" class=link-block><h3>BUDGET IN NUTSHELL: Mboweni slashes public-sector wages in bid to appease ratings agencies</h3><div class=synopsis>The ‘austerity budget’ may please investors and analysts, but unions are unlikely to be impressed</div><div class=section>National</div><div class=timestamp>1 hour ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/national/2020-02-26-there-is-a-lot-of-cleaning-up-we-can-do-tito-mboweni-says-of-government-wastage/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/EC-nZ4r6fQDsAtqb9P6zdHUF--lcevcFkPnkhidjLIq61sbp9l2_v6D1FVI6m_FNfym1duWB-dZrCYeq6cQFV-ivLe2hBJ8=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/national/2020-02-26-there-is-a-lot-of-cleaning-up-we-can-do-tito-mboweni-says-of-government-wastage/" class=link-block><h3>‘There is a lot of cleaning up we can do,’ Tito Mboweni says of government wastage</h3><div class=synopsis>The finance minister says the Treasury will propose a new law to stop excessive salaries in public entities</div><div class=section>National</div><div class=timestamp>50 minutes ago</div></a></div></div>  </div>  </div> </div>    </div>      <div class=social-links data-social-title="Education bears brunt of Tito Mboweni’s budget cuts" data-social-url="/bd/national/education/2020-02-26-education-bears-brunt-of-tito-mbowenis-budget-cuts/" data-social-synopsis="The Treasury plans to cut noninterest expenditure by R156bn over the next three years, and education is among the biggest casualties" data-social-image="//lh3.googleusercontent.com/ZNrW_AJ1Hw6kXKomz3nSNmWa5nPQBTeqjx8OHKFC7dwE7JgDxi1S4ycPevib9uOBRE9qzFHcsSHLSLm3V-V91yV14VM74k80" data-social-tags="" data-social-pub="bd">  <div class="social-bar-container article-style-None"><div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=google-plus target=_blank rel=noopener href=""><i class="fa fa-google-plus"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a class=whatsapp href=#><i class="fa fa-whatsapp"></i></a></div></div> </div>  <script async src=//tags.chargeplatform.com/112681/ ></script>     <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//business-live.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>    <script async src=//tags.chargeplatform.com/112679/ ></script>  <div class=mobile-bottom><div class=sidebar-second>        <div class="sticky-column ">    <a href=/buy/standardbank/ > <img class=subscribe-block-image src=/publication/custom/static/logos/STDB300x180-updated.jpg alt="Subscribe to BL premium"> </a>   <center id="div-gpt-ad-1377771185441-5" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-5");
                });

            } </script> </center>    <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/national/2020-02-25-mkhwebane-could-cite-conflict-of-interest-to-prevent-removal-says-ramaphosa/"> Mkhwebane could cite ‘conflict of interest’ to ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/national/2020-02-25-constitutional-court-judges-poke-holes-in-the-rica-act/"> Constitutional Court judges poke holes in the ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/national/2020-02-26-budget-in-nutshell-mboweni-slashes-public-sector-wages-in-bid-to-appease-ratings-agencies/"> BUDGET IN NUTSHELL: Mboweni slashes public-sector ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/national/2020-02-26-taxpayers-get-surprise-r14bn-in-tax-relief-in-tito-mbowenis-budget/"> Taxpayers get surprise R14bn in tax relief in ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/national/2020-02-25-tall-trains-saga-stops-long-distance-rail-travel-in-its-tracks/"> ‘Tall trains’ saga stops long-distance rail ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> </div></div></div>    <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/economy/2020-02-26-watch-live-budget-speech-2020/" class=link-block><h3>WATCH IN FULL: Budget speech 2020</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/economy/2020-02-26-growth-outlook-weighs-on-fiscal-metrics/" class=link-block><h3>Growth outlook weighs on fiscal metrics</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/economy/2020-02-26-saa-will-have-debt-and-interest-payments-taken-care-of/" class=link-block><h3>SAA will have debt and interest payments taken care of</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2020-02-26-structural-reforms-needed-especially-in-electricity-generation/" class=link-block><h3>Structural reforms needed, especially in electricity generation</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div> </div></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">    <a href=/buy/standardbank/ > <img class=subscribe-block-image src=/publication/custom/static/logos/STDB300x180-updated.jpg alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/national/2020-02-25-mkhwebane-could-cite-conflict-of-interest-to-prevent-removal-says-ramaphosa/"> Mkhwebane could cite ‘conflict of interest’ to ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/national/2020-02-25-constitutional-court-judges-poke-holes-in-the-rica-act/"> Constitutional Court judges poke holes in the ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/national/2020-02-26-budget-in-nutshell-mboweni-slashes-public-sector-wages-in-bid-to-appease-ratings-agencies/"> BUDGET IN NUTSHELL: Mboweni slashes public-sector ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/national/2020-02-26-taxpayers-get-surprise-r14bn-in-tax-relief-in-tito-mbowenis-budget/"> Taxpayers get surprise R14bn in tax relief in ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/national/2020-02-25-tall-trains-saga-stops-long-distance-rail-travel-in-its-tracks/"> ‘Tall trains’ saga stops long-distance rail ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> </div></div></div>   <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>    <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/economy/2020-02-26-watch-live-budget-speech-2020/" class=link-block><h3>WATCH IN FULL: Budget speech 2020</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/economy/2020-02-26-growth-outlook-weighs-on-fiscal-metrics/" class=link-block><h3>Growth outlook weighs on fiscal metrics</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/economy/2020-02-26-saa-will-have-debt-and-interest-payments-taken-care-of/" class=link-block><h3>SAA will have debt and interest payments taken care of</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2020-02-26-structural-reforms-needed-especially-in-electricity-generation/" class=link-block><h3>Structural reforms needed, especially in electricity generation</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div> </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap>  <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h4>   <a  href="/bd/politics/"> Politics </a>  </h4>  <ul>  <li> <a  href="/bd/anc-conference-2017/"  > ANC Conference 2017 </a>  </li> </ul>                      </div> <div class=section>       <h4>   <a  href="/bd/national/"> National </a>  </h4>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> <li> <a  href="/group/bd/State_Capture_Inquiry"  > State Capture </a>  </li> </ul>                        </div> <div class=section>                   <h4>   <a  href="/bd/world/"> World </a>  </h4>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                     <h4>   <a  href="/bd/sport/"> Sport </a>  </h4>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>             <h4>   <a  href="/bd/companies/"> Companies </a>  </h4>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h4>   <a  href="/bd/markets/"> Markets </a>  </h4>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                            </div> <div class=section>                 <h4>   <a  href="/bd/business-and-economy/"> Business </a>  </h4>              </div> <div class=section>               <h4>   <a  href="/bd/economy/"> Economy </a>  </h4>                </div> <div class=section>     <h4>   <a  href="/bd/opinion/"> Opinion </a>  </h4>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                          </div> <div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/times-select.logo.png></a></div><div class=times-group> <a href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2020 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXX </span><div class=social> <a target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-bd-national";
    _sf_async_config.authors = "TAMAR KAHN";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>     <script type="text/javascript" src="/build/chunks/entry.93e3f608944f0f2f9c2f.bundle.js"></script> <script type="text/javascript" src="/build/chunks/pages/article.1ec6d596a357ccf27fd0.bundle.js"></script>    </body></html>