  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Corruption is the ‘most defining struggle of our time’, minister says</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="corruption,cyril ramaphosa,ayanda dlodlo,raymond zondo,jacob zuma,richard goldstone,glynnis breytenbach,paul hoffman,hermione cronje,special investigating unit,international anti-corruption day,graft,kaizer kganyago"><meta name=description content="Battle against graft is far from over, Ayanda Dlodlo says at webinar and calls on the public to join the campaign for clean governance"><meta name=news_keywords content="corruption,cyril ramaphosa,ayanda dlodlo,raymond zondo,jacob zuma,richard goldstone,glynnis breytenbach,paul hoffman,hermione cronje,special investigating unit,international anti-corruption day,graft,kaizer kganyago"><link rel=alternate href="https://www.businesslive.co.za/bd/national/2021-12-09-corruption-is-the-most-defining-struggle-of-our-time-minister-says/" hreflang="en-ZA">   <meta name=robots content="index, follow, noarchive">    <meta itemprop=description name="Battle against graft is far from over, Ayanda Dlodlo says at webinar and calls on the public to join the campaign for clean governance"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/national/2021-12-09-corruption-is-the-most-defining-struggle-of-our-time-minister-says/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/national/2021-12-09-corruption-is-the-most-defining-struggle-of-our-time-minister-says/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/national/2021-12-09-corruption-is-the-most-defining-struggle-of-our-time-minister-says/",
                    "headline": "Corruption is the ‘most defining struggle of our time’, minister says",
                    "description": "Battle against graft is far from over, Ayanda Dlodlo says at webinar and calls on the public to join the campaign for clean governance",
                    "datePublished": "2021-12-09T15:21:24+0200",  "dateModified": "2021-12-09T15:21:24+0200",   "author": {
                            "@type": "Person",
                            "name": "Luyolo Mkentane"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/tGNL2GMRucazdNgOLESPVme0dEEG6S403Eh8kTezsKMj3avG0h-cbA4udhLAuyLy1iiTbJfVycd93cF2F4OS19hnQmP2DETMZlFVV_GyL5oMug",
                                "author": "Freddy Mavunda",
                                "height": "776",
                                "width": "1120"
                            }
                        ],   "isAccessibleForFree": "False",
                          "hasPart": {
                            "@type": "WebPageElement",
                            "isAccessibleForFree": "False",
                            "cssSelector": ".premiumContent"
                          },  "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/national/2021-12-09-corruption-is-the-most-defining-struggle-of-our-time-minister-says/"><meta property=og:title content="Corruption is the ‘most defining struggle of our time’, minister says"><meta property=og:description content="Battle against graft is far from over, Ayanda Dlodlo says at webinar and calls on the public to join the campaign for clean governance"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/tGNL2GMRucazdNgOLESPVme0dEEG6S403Eh8kTezsKMj3avG0h-cbA4udhLAuyLy1iiTbJfVycd93cF2F4OS19hnQmP2DETMZlFVV_GyL5oMug=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="Corruption is the ‘most defining struggle of our time’, minister says"><meta name=twitter:description content="Battle against graft is far from over, Ayanda Dlodlo says at webinar and calls on the public to join the campaign for clean governance"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/tGNL2GMRucazdNgOLESPVme0dEEG6S403Eh8kTezsKMj3avG0h-cbA4udhLAuyLy1iiTbJfVycd93cF2F4OS19hnQmP2DETMZlFVV_GyL5oMug=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">                                                                                 <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': 'no',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2021-12-09-corruption-is-the-most-defining-struggle-of-our-time-minister-says',
      'articleAccess': 'no',
      'contentCategory': 'national',
      'keywordsMetaData': 'corruption,cyril ramaphosa,ayanda dlodlo,raymond zondo,jacob zuma,richard goldstone,glynnis breytenbach,paul hoffman,hermione cronje,special investigating unit,international anti-corruption day,graft,kaizer kganyago',
      'articleWordCount': '740',
      'author': 'Luyolo Mkentane',
      'contentType': 'premium',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday async></script>     <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "523154661921505");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=523154661921505&ev=PageView&noscript=1"> </noscript>  <script>                          // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[320, 50], [320, 100], [300, 250], [320, 480], [336, 280]]). //other
            build();  var mpu_bot = googletag.sizeMapping().
            addSize([992, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();
            

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/national/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/national/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/national/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/national/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/national/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");
            
            googletag.defineSlot('/5963/BDLive-Web/Audio_Ads', [[320, 50], [300, 50], [300, 100], [320, 100]], 'div-gpt-ad-1377771185441-10').
            addService(googletag.companionAds()).addService(googletag.pubads());     googletag.pubads().setTargeting("contextual", ["corruption", "cyril ramaphosa", "ayanda dlodlo", "raymond zondo", "jacob zuma", "richard goldstone", "glynnis breytenbach", "paul hoffman", "hermione cronje", "special investigating unit", "international anti-corruption day", "graft", "kaizer kganyago"]);
            googletag.pubads().setTargeting("type", "premium");    googletag.pubads().enableLazyLoad(
  
            {
                fetchMarginPercent: 500,
                renderMarginPercent: 200,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();      
        googletag.companionAds().setRefreshUnfilledSlots(true);
        googletag.pubads().enableVideoAds();
        googletag.enableServices();

    }); </script>    <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Day&#34;,&#34;description&#34;:&#34;Online coverage from the Business Day of the latest news, opinion, and analysis from South Africa\u2019s business sector, the political economy, companies and financial markets.&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;9222340771831401879&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;COVID-19&#34;,&#34;hideInApp&#34;:true},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;},{&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:4573897589522432,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/national/2021-12-09-corruption-is-the-most-defining-struggle-of-our-time-minister-says/&#34;,&#34;slug_custom&#34;:&#34;2021-12-09-corruption-is-the-most-defining-struggle-of-our-time-minister-says&#34;,&#34;image&#34;:{&#34;author&#34;:&#34;Freddy Mavunda&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/1fc46575a5da8b200b8d4f653d262d5e62480d58&#34;,&#34;height&#34;:776,&#34;keywords&#34;:[],&#34;palette&#34;:[&#34;#6a584f&#34;,&#34;#dfd6ca&#34;,&#34;#cfc8bf&#34;,&#34;#c9c1b9&#34;,&#34;#151212&#34;],&#34;title&#34;:&#34;Minister Ayanda Dlodlo&#34;,&#34;blob_key&#34;:&#34;AMIfv96vW4PWgt2yy8vJD4FktLeGa9Ay7O2n55g7mCZVdj2V9_AH-aymxofRP3eX7vYf-a63nmB_FgbdbaFaVfZkLjJ3UvY1gVNMITH1DdTZcV5jNtSu9ujGrwI40Ad78deRI5PY9D_Bd7iotWOPTdTapmlJ9EFxscETq65XgH2IpnjmKOiAVUw&#34;,&#34;filename&#34;:&#34;1fc46575a5da8b200b8d4f653d262d5e62480d58&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 1fc46575a5da8b200b8d4f653d262d5e62480d58 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;description&#34;:&#34;Public service &amp; administration minister Ayanda Dlodlo. Picture: Freddy Mavunda \u00a9 Business Day&#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;1fc46575a5da8b200b8d4f653d262d5e62480d58&#34;,&#34;fingerprint&#34;:&#34;gn4::15151401&#34;,&#34;aggregate&#34;:true,&#34;index_position&#34;:1639042887,&#34;created&#34;:1639042887000,&#34;average&#34;:&#34;#887f78&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/tGNL2GMRucazdNgOLESPVme0dEEG6S403Eh8kTezsKMj3avG0h-cbA4udhLAuyLy1iiTbJfVycd93cF2F4OS19hnQmP2DETMZlFVV_GyL5oMug&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;focal_y&#34;:50},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[&#34;mkentanel@businesslive.co.za&#34;],&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;corruption&#34;,&#34;cyril ramaphosa&#34;,&#34;ayanda dlodlo&#34;,&#34;raymond zondo&#34;,&#34;jacob zuma&#34;,&#34;richard goldstone&#34;,&#34;glynnis breytenbach&#34;,&#34;paul hoffman&#34;,&#34;hermione cronje&#34;,&#34;special investigating unit&#34;,&#34;international anti-corruption day&#34;,&#34;graft&#34;,&#34;kaizer kganyago&#34;],&#34;count_embedded_articles&#34;:5,&#34;title_section_text&#34;:&#34;Corruption is the \u2018most defining struggle of our time\u2019, minister says&#34;,&#34;access&#34;:false,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Business Day&#34;},&#34;title&#34;:&#34;Corruption is the \u2018most defining struggle of our time\u2019, minister says&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;shoneh@businesslive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;mkentanel@businesslive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[5345090508685312,6248286714331136,4509125187731456,5006344491892736,6463518111956992],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Corruption is the \u2018most defining struggle of our time\u2019, minister says&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;bd&#34;,&#34;section&#34;:&#34;national&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;But the SIU says it doubts the health minister\u2019s explanation that his messenger, also named Mkhize, stole money meant for repair work at his Bryanston property&#34;,&#34;pub_url&#34;:&#34;/bd/national/2021-07-30-messenger-stole-the-money-zweli-mkhize-tells-siu/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5200755649675264,&#34;title&#34;:&#34;Messenger \u2018stole the money\u2019, Zweli Mkhize tells SIU&#34;},{&#34;synopsis&#34;:&#34;Investigating unit accuses minister of unlawful and improper conduct in\u00a0 controversial contract&#34;,&#34;pub_url&#34;:&#34;/bd/national/2021-07-29-siu-makes-damning-finding-against-zweli-mkhize-in-digital-vibes-contract-probe/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5610691957358592,&#34;title&#34;:&#34;SIU makes damning finding against Zweli Mkhize in Digital Vibes contract probe&#34;},{&#34;synopsis&#34;:&#34;Report handed to President Ramaphosa and he can decide whether to make its content public&#34;,&#34;pub_url&#34;:&#34;/bd/national/2021-06-30-siu-investigation-of-digital-vibes-complete/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5482826368548864,&#34;title&#34;:&#34;SIU investigation of Digital Vibes complete&#34;},{&#34;synopsis&#34;:&#34;In a shot at the president, union leaders \nsay writing letters is not enough to end the scourge of corruption&#34;,&#34;pub_url&#34;:&#34;/bd/national/2020-08-25-cosatu-demands-ramaphosa-deal-with-covid-19-looters/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6337567169445888,&#34;title&#34;:&#34;Cosatu demands Ramaphosa deal with Covid-19 \u2018looters\u2019&#34;},{&#34;synopsis&#34;:&#34;President says contenders have pledged to end scourges of corruption and patronage&#34;,&#34;pub_url&#34;:&#34;/bd/national/2021-10-19-ramaphosa-urges-anc-candidates-to-fix-finances-and-service-delivery/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6324026633879552,&#34;title&#34;:&#34;Ramaphosa urges ANC candidates to fix finances and service delivery&#34;}],&#34;content_type&#34;:&#34;premium&#34;,&#34;authors&#34;:[&#34;Luyolo Mkentane&#34;],&#34;title_custom&#34;:null,&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1639056032000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:246,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:740,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Battle against graft is far from over, Ayanda Dlodlo says at webinar and calls on the public to join the campaign for clean governance&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/1fc46575a5da8b200b8d4f653d262d5e62480d58&#34;,&#34;height&#34;:776,&#34;keywords&#34;:[],&#34;palette&#34;:[&#34;#6a584f&#34;,&#34;#dfd6ca&#34;,&#34;#cfc8bf&#34;,&#34;#c9c1b9&#34;,&#34;#151212&#34;],&#34;author&#34;:&#34;Freddy Mavunda&#34;,&#34;blob_key&#34;:&#34;AMIfv96vW4PWgt2yy8vJD4FktLeGa9Ay7O2n55g7mCZVdj2V9_AH-aymxofRP3eX7vYf-a63nmB_FgbdbaFaVfZkLjJ3UvY1gVNMITH1DdTZcV5jNtSu9ujGrwI40Ad78deRI5PY9D_Bd7iotWOPTdTapmlJ9EFxscETq65XgH2IpnjmKOiAVUw&#34;,&#34;focal_y&#34;:50,&#34;filename&#34;:&#34;1fc46575a5da8b200b8d4f653d262d5e62480d58&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 1fc46575a5da8b200b8d4f653d262d5e62480d58 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;description&#34;:&#34;Public service &amp; administration minister Ayanda Dlodlo. Picture: Freddy Mavunda \u00a9 Business Day&#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;1fc46575a5da8b200b8d4f653d262d5e62480d58&#34;,&#34;fingerprint&#34;:&#34;gn4::15151401&#34;,&#34;aggregate&#34;:true,&#34;index_position&#34;:1639042887,&#34;created&#34;:1639042887000,&#34;average&#34;:&#34;#887f78&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/tGNL2GMRucazdNgOLESPVme0dEEG6S403Eh8kTezsKMj3avG0h-cbA4udhLAuyLy1iiTbJfVycd93cF2F4OS19hnQmP2DETMZlFVV_GyL5oMug&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;title&#34;:&#34;Minister Ayanda Dlodlo&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/national/&#34;,&#34;name&#34;:&#34;National&#34;,&#34;id&#34;:&#34;national&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;related_articles_keys&#34;:[5200755649675264,5610691957358592,5482826368548864,6337567169445888,6324026633879552],&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Corruption is the \u2018most defining struggle of our time\u2019, minister says&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;Battle against graft is far from over, Ayanda Dlodlo says at webinar and calls on the public to join the campaign for clean governance&#34;,&#34;title_text&#34;:&#34;Corruption is the \u2018most defining struggle of our time\u2019, minister says&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2021-12-09-corruption-is-the-most-defining-struggle-of-our-time-minister-says&#34;,&#34;editors_choice&#34;:false,&#34;index_position&#34;:1639056086,&#34;title3_text&#34;:&#34;Battle against graft is far from over, Ayanda Dlodlo says at webinar and calls on the public to join the campaign for clean governance&#34;,&#34;created&#34;:1639042647000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Battle against graft is far from over, Ayanda Dlodlo says at webinar and calls on the public to join the campaign for clean governance&#34;,&#34;published&#34;:1639056084000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/national/4573897589522432/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},&#34;now&#34;:1639060132000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;COVID-19&#34;,&#34;hideInApp&#34;:true},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;},{&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.2137d1a507df19be322e.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.2137d1a507df19be322e.bundle.js"></script><link rel="preload" href="/build/chunks/priority.2137d1a507df19be322e.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.2137d1a507df19be322e.bundle.css"> <link rel="preload" href="/build/chunks/entry.e249e87b8aaf872a7f40.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.e249e87b8aaf872a7f40.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.6ce46b26188bc7488138.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.6ce46b26188bc7488138.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.8c081e4359e12c575435.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript>          <nav class="nav-light nav-publication-bd  ">   <div class=nav-wrapper> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>       <a href="/bloomberg/" class="bloomberg-logo" title="Bloomberg" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a aria-label=facebook target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a aria-label=twitter target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a aria-label=search href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>       <a href="/bloomberg/" class="bloomberg-logo" title="Bloomberg" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  class=selected  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>  </ul>    <li> <a href="/news/latest-covid-19-coronavirus-coverage/"   > COVID-19 </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   <li class=dropdown>  <a href="https://www.wantedonline.co.za"  target=_new   > Wanted Online </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2021-12-09-oil-slips-on-comments-about-omicron-containment/" title="Oil slips on comments about Omicron containment"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Kf2lZz8cGpXGBnU9FuxphQGf7ZudJB1QuHAq13HFQVGYaFsVbtNdCRPX5i7dTZKhV0V-jQksgqbQkVCflfpoI61mVMOXoEU-wMReiuV7zudpQbs=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2021-12-09-oil-slips-on-comments-about-omicron-containment/"> Oil slips on comments about Omicron containment </a></h3>  <p>However, losses were capped by positive comments from vaccine makers about the efficacy of their injections</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2021-12-09-global-stocks-stall-as-restrictions-outweigh-vaccines/" title="Global stocks stall as restrictions outweigh vaccines"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAkEAACAQMDAwUAAAAAAAAAAAABAgQDBhEFBzEAEiETFUFhsf/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAGBEAAgMAAAAAAAAAAAAAAAAAAREAAxL/2gAMAwEAAhEDEQA/AD1Pdz3PadNIuJs6/CalVSfGIZJdQuKhLAcVDg8gKeMDGCruDdjQF2Y1Ofb6XMJsagyx3ehDNM1CuU7l8HtBIzwcZx1hx4saZYqLJoU6ncoBJUZ8/fx1TdBs62ksv0hpNIp5GGdm/T0qMBkCTmqxLc//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAkEAACAQMDAwUAAAAAAAAAAAABAgQDBhEFBzEAEiETFUFhsf/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAGBEAAgMAAAAAAAAAAAAAAAAAAREAAxL/2gAMAwEAAhEDEQA/AD1Pdz3PadNIuJs6/CalVSfGIZJdQuKhLAcVDg8gKeMDGCruDdjQF2Y1Ofb6XMJsagyx3ehDNM1CuU7l8HtBIzwcZx1hx4saZYqLJoU6ncoBJUZ8/fx1TdBs62ksv0hpNIp5GGdm/T0qMBkCTmqxLc//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/n9s0RP6slhj9kvStUGablv8XylwpBG6WEeGivjHHq6hVilnrG70I22OnMWx5QFiiphxW0wUbpfXdOmLbftEjxOArWklAnVooUb6Caz3573mDQ1A=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-12-09-global-stocks-stall-as-restrictions-outweigh-vaccines/"> Global stocks stall as restrictions outweigh vaccines </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 hours ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2021-12-09-jse-slips-as-investors-consider-more-news-on-omicron/" title="JSE slips as investors consider more news on Omicron"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/AvYNkBahkWVtmyMdQLVXDDgJokJXzSNKuoOZMB3DPwRoG6LSARp5xiAgrMaTMoafmc10COY_Q9-VimN14RgvAYfeM-645WXY=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-12-09-jse-slips-as-investors-consider-more-news-on-omicron/"> JSE slips as investors consider more news on Omicron </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2021-12-09-softer-dollar-gives-gold-a-shine-ahead-of-us-inflation-meeting/" title="Softer dollar gives gold a shine ahead of US inflation meeting"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/n5l7eoma_jcsbxU9WQf5hmexakzPxJpsDlolgfogZ8tVpzwacsUN2PClm8d8-FviIjes2aVPbe3I0QORbWjMxnnxqyO0jaBSnNpuWGTCBMtIzN0=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-12-09-softer-dollar-gives-gold-a-shine-ahead-of-us-inflation-meeting/"> Softer dollar gives gold a shine ahead of US inflation meeting </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>7 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2021-12-09-anthony-butler-if-we-stop-believing-in-santa-he-will-vanish/" title="ANTHONY BUTLER: If we stop believing in Santa, he will vanish"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/kFvDKzfiXa-bi6AipcLsAj-vRMQ8csT11xD7xH-kQ_FnJAhVByfP7MFENGDbfWgtrGyeM5Hp5fsm4OkK8QIf-Ejbkm9IUlfswlsZNPes4ImB=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2021-12-09-anthony-butler-if-we-stop-believing-in-santa-he-will-vanish/"> ANTHONY BUTLER: If we stop believing in Santa, he will vanish </a></h3>  <p>Father Christmas better not disappoint the boys and girls</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2021-12-09-richard-bridle-climate-finance-for-sa-may-kick-start-a-new-fossil-industry-gas/" title="RICHARD BRIDLE: Climate finance for SA may kick-start a new fossil industry — gas"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/08QUamp_FIi5nY7IfdM3Npqt5XAACZe21YLmDkRUD_XxH2vR_X-jBm84RBPnVYqA6k4cW5NsadiFDZ_aYUDd3shwCp4jLB0SLokqDNVWPz7rUg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2021-12-09-richard-bridle-climate-finance-for-sa-may-kick-start-a-new-fossil-industry-gas/"> RICHARD BRIDLE: Climate finance for SA may kick-start a new fossil industry — gas </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/opinion/2021-12-09-therese-raphael-boris-johnsons-alleged-christmas-party-is-no-laughing-matter/" title="THERESE RAPHAEL: Boris Johnson’s alleged Christmas party is no laughing matter"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHhUeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAoEAACAgADBwQDAAAAAAAAAAABAgMEBQcSAAYIERMxcSFBUWEUIjL/xAAVAQEBAAAAAAAAAAAAAAAAAAAFA//EAB0RAAEDBQEAAAAAAAAAAAAAAAECBBEAAzFBoQX/2gAMAwEAAhEDEQA/ADu52+GB4flNwhUL1pZcbvU0syxvAx6iMHJYsAEHLSeQPsO3rtCzExrd+TOLKyhhML1sawy5+PLWjpsDKAwZG1j+mHbl3/b62AZO2JbHFpu1JYYStFGkEetQdMfWhh0gew6bsvhj87YsxLE68anFhaWVlmTHbjq4PqpWw5BHggcvG0ls0XASd0gz9O4zUCgY6CIiv//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHhUeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAoEAACAgADBwQDAAAAAAAAAAABAgMEBQcSAAYIERMxcSFBUWEUIjL/xAAVAQEBAAAAAAAAAAAAAAAAAAAFA//EAB0RAAEDBQEAAAAAAAAAAAAAAAECBBEAAzFBoQX/2gAMAwEAAhEDEQA/ADu52+GB4flNwhUL1pZcbvU0syxvAx6iMHJYsAEHLSeQPsO3rtCzExrd+TOLKyhhML1sawy5+PLWjpsDKAwZG1j+mHbl3/b62AZO2JbHFpu1JYYStFGkEetQdMfWhh0gew6bsvhj87YsxLE68anFhaWVlmTHbjq4PqpWw5BHggcvG0ls0XASd0gz9O4zUCgY6CIiv//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/gzN8pAXPJnemDBYSFKQhOuioSfZOsxe2R3w5fEReDok_N9MAdB29fexOjMXQz8abmkojy6aQNpzrI-4HAQqWUL4qQ293nUrn9_a62Tav1QdGzQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/opinion/2021-12-09-therese-raphael-boris-johnsons-alleged-christmas-party-is-no-laughing-matter/"> THERESE RAPHAEL: Boris Johnson’s alleged Christmas party is no laughing matter </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>4 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/letters/2021-12-09-letter-death-penalty-shows-who-are-the-rogue-states/" title="LETTER: Death penalty shows who are the rogue states"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Tgg6HaWGj8M7UDb5ceGbgjuf1ig53r_m63q3qICZYTyM7vIuV3F5WBYX-1rLG2HtN4pDLOCAkI3LX1TOYuOUCCrGq_CxgXw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/letters/2021-12-09-letter-death-penalty-shows-who-are-the-rogue-states/"> LETTER: Death penalty shows who are the rogue states </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/health/2021-12-09-this-is-who-wants-vaccine-passports-and-mandatory-vaccination/" title="This is who wants vaccine passports and mandatory vaccination"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/pVKG2G8fP-O4i9EIOJRzaEUGWKxdCUyDa9_i0NuOvv8mM2bsLYNARIpBE9YhIVmWr8KLv2iLKlD5CtBwSMSPYiPDZNQnztWUg0su7xLoB8fkfA=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/health/2021-12-09-this-is-who-wants-vaccine-passports-and-mandatory-vaccination/"> This is who wants vaccine passports and mandatory vaccination </a></h3>  <p>The results of a new survey, however, show that support differs significantly according to vaccination status</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/national/health/2021-12-09-second-pfizer-jab-can-now-be-administered-to-12-17-year-olds/" title="Second Pfizer jab can now be administered to 12-17 year olds"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/AtUIFv5LxVIHN8kzwxEbnAVLoSLJ-xWujjf5HZDIuu-qzwMg1ZozdKR_XLKuKD6j9hJahUX5Rj0JDPKXZrlJoKxfp8_MXCGYI1BQJ6n6NSvK3g=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/health/2021-12-09-second-pfizer-jab-can-now-be-administered-to-12-17-year-olds/"> Second Pfizer jab can now be administered to 12-17 year olds </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>24 minutes ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/2021-12-09-it-is-worrying-that-some-decisions-are-not-informed-by-science-cyril-ramaphosa-says/" title="It is worrying that some decisions are not informed by science, Cyril Ramaphosa says"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAQUEAgICAgUGBwwIBwcHBwMLCwkMEQ8SEhEDEREHFhwXBxQaFRERDBUYGh0dEx8TExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAnEAABAwMDAQkAAAAAAAAAAAABAgMFBAYRAAcSIggWITg5c3Wys//EABUBAQEAAAAAAAAAAAAAAAAAAAQC/8QAHREAAQIHAAAAAAAAAAAAAAAAAQACAxESITGBsf/aAAwDAQACEQMRAD8APQfcJ3ZhtmTtax7pfyinS801atUqpSsttieQioGaEpJW4rBKghOcjidbN4LdsuO7Ps3K2XFQkW1T0qWWWaZu1lNIWHOuV5UyitnoHBJB4hQIIz46j2wXqUQfuH8dD9wPO7MfIL+2kNFDS7WAeqBEvJf/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAQUEAgICAgUGBwwIBwcHBwMLCwkMEQ8SEhEDEREHFhwXBxQaFRERDBUYGh0dEx8TExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAnEAABAwMDAQkAAAAAAAAAAAABAgMFBAYRAAcSIggWITg5c3Wys//EABUBAQEAAAAAAAAAAAAAAAAAAAQC/8QAHREAAQIHAAAAAAAAAAAAAAAAAQACAxESITGBsf/aAAwDAQACEQMRAD8APQfcJ3ZhtmTtax7pfyinS801atUqpSsttieQioGaEpJW4rBKghOcjidbN4LdsuO7Ps3K2XFQkW1T0qWWWaZu1lNIWHOuV5UyitnoHBJB4hQIIz46j2wXqUQfuH8dD9wPO7MfIL+2kNFDS7WAeqBEvJf/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/M9kVpoHaa6IWCPAnOlw5HY_fzK2Xof93srUSU-vvCCANXYfggG3zGb5j6DXRunYnt460Eg8sQQGOUzBUt2g7l1XhMFqTTEzMvtDodvXv9ejhqA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/2021-12-09-it-is-worrying-that-some-decisions-are-not-informed-by-science-cyril-ramaphosa-says/"> It is worrying that some decisions are not informed by science, Cyril Ramaphosa says </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>30 minutes ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2021-12-09-corruption-is-the-most-defining-struggle-of-our-time-minister-says/" title="Corruption is the ‘most defining struggle of our time’, minister says"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/tGNL2GMRucazdNgOLESPVme0dEEG6S403Eh8kTezsKMj3avG0h-cbA4udhLAuyLy1iiTbJfVycd93cF2F4OS19hnQmP2DETMZlFVV_GyL5oMug=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2021-12-09-corruption-is-the-most-defining-struggle-of-our-time-minister-says/"> Corruption is the ‘most defining struggle of our time’, minister says </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2021-12-07-politicians-who-dont-make-party-lists-wont-be-able-to-stand-as-independents/" title="Politicians who don’t make party lists won’t be able to stand as independents"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHyUfExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eEh4eHhIeHh4VHh4eHh4eFR4VHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHA//EACYQAAIBAwIEBwAAAAAAAAAAAAECAwQFEQASBgghMRNEUWFxkdH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHBEAAQMFAAAAAAAAAAAAAAAAAgEGEgADBBMx/9oADAMBAAIRAxEAPwAY5ckvFVxTXWi2Uxq1rYDDLEvhhthdYy2XGNoMievckDpq1ruED04SO6PSxOm5mOQntkgnv8Y0jcoSrHx1xaI1CA1dGDtGPNTfg+hoGs7MTTISdpolBGemNg0AsS07kkSUvebfKCcSv//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHyUfExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eEh4eHhIeHh4VHh4eHh4eFR4VHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHA//EACYQAAIBAwIEBwAAAAAAAAAAAAECAwQFEQASBgghMRNEUWFxkdH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHBEAAQMFAAAAAAAAAAAAAAAAAgEGEgADBBMx/9oADAMBAAIRAxEAPwAY5ckvFVxTXWi2Uxq1rYDDLEvhhthdYy2XGNoMievckDpq1ruED04SO6PSxOm5mOQntkgnv8Y0jcoSrHx1xaI1CA1dGDtGPNTfg+hoGs7MTTISdpolBGemNg0AsS07kkSUvebfKCcSv//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/HH5ifWpGBgW1hxQrL1srz_kdmboD1h3rdDuB0zzOFO-mLR775cn903ifIvpHSwIz59NlElY1V2Dq3w8Ul3Tr5JlJamGeH4bYuq4ZFgLOhuHWqvw=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2021-12-07-politicians-who-dont-make-party-lists-wont-be-able-to-stand-as-independents/"> Politicians who don’t make party lists won’t be able to stand as independents </a></h3>  <p>This is one of the controversial proposals in the draft Electoral Amendment Bill, which will be introduced to parliament soon</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2021-12-05-political-week-ahead-shamila-batohi-to-speak-on-resignation-of-head-of-the-new-scorpions/" title="POLITICAL WEEK AHEAD: Shamila Batohi to speak on resignation of head of the ‘new Scorpions’"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/MxDCDWQBpaa_MF4t5ltcOKM6gOLfP7zigLKwClhO_nggIPuFUxpMbi6ZZRA2I2b1gHey501NH8mLo4JkiY-driaqpHX4DPwD=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2021-12-05-political-week-ahead-shamila-batohi-to-speak-on-resignation-of-head-of-the-new-scorpions/"> POLITICAL WEEK AHEAD: Shamila Batohi to speak on resignation of head of the ‘new Scorpions’ </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 3 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2021-11-28-political-week-ahead-a-busy-week-for-mps-before-the-december-recess/" title="POLITICAL WEEK AHEAD: A busy week for MPs before the December recess"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/06fYZDKpmbpR8wdafyz9AwEtZm4SUjWdJd7Gf1ql0jxgX5XRaNjazUo54VAZhsRr_ZkeitlgOZZA6DXouw-7b4TkBC0LkOVVf8T9nzUDTadA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2021-11-28-political-week-ahead-a-busy-week-for-mps-before-the-december-recess/"> POLITICAL WEEK AHEAD: A busy week for MPs before the December recess </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2021-11-23-ifp-about-turn-with-anc-leaves-kzn-in-precarious-position/" title="IFP about-turn with ANC leaves KZN in precarious position"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgj/xAAmEAACAQMCBAcAAAAAAAAAAAABAwIEERIFIQAiMUEGBxQVQ2GB/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAaEQACAgMAAAAAAAAAAAAAAAABAgNBAATh/9oADAMBAAIRAxEAPwAqzzZZrkqWp0E6ihqlEOCFBqADP5ZEAQNom3OCSbWJI4OeHfN2h0uinpeves9wpRJlQysiVmORE8ZAROJAZHlO4FgbG9plY9mizp16bihdYnKpgYCcWlMs15CVwbS3++9+Gnx8uL6+uqGGZbJaJSlmRkcIDe3X9779eDWmdGBo8ynXVJQVNZ//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgj/xAAmEAACAQMCBAcAAAAAAAAAAAABAwIEERIFIQAiMUEGBxQVQ2GB/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAaEQACAgMAAAAAAAAAAAAAAAABAgNBAATh/9oADAMBAAIRAxEAPwAqzzZZrkqWp0E6ihqlEOCFBqADP5ZEAQNom3OCSbWJI4OeHfN2h0uinpeves9wpRJlQysiVmORE8ZAROJAZHlO4FgbG9plY9mizp16bihdYnKpgYCcWlMs15CVwbS3++9+Gnx8uL6+uqGGZbJaJSlmRkcIDe3X9779eDWmdGBo8ynXVJQVNZ//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/xmnqULhigMqr5KmWyOBQRby7ljlLKVxObR9e_0i84fcHoXOquFePKHxekrI0oeoqVYpqxbGsxMQ0fanQ9T5fIx-tq-D7kOU=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2021-11-23-ifp-about-turn-with-anc-leaves-kzn-in-precarious-position/"> IFP about-turn with ANC leaves KZN in precarious position </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 weeks ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2021-12-09-watch-is-carbon-border-tax-a-revolution-or-protectionism/" title="WATCH: Is carbon border tax a revolution or protectionism?"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/-n9LdnwEv0S08fkqkdcjgSt-fCraefOTWVAwtQfWNtkNPmEuLXsZKpMi7IDQJyQct9OkXdEEcxvr84W6DDo697Yuavipi84D=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>BUSINESS WATCH WITH MICHAEL AVERY</h4>  <h3> <a  href="/bd/companies/2021-12-09-watch-is-carbon-border-tax-a-revolution-or-protectionism/"> WATCH: Is carbon border tax a revolution or protectionism? </a></h3>  <p>Michael Avery talks to Andrew Gilder, director of climate legal at EY Cova, and Duane Newman, partner</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/mining/2021-12-09-afrimat-adds-phosphate-to-its-portfolio-in-r550m-deal/" title="Afrimat adds phosphate to its portfolio in R550m deal"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhUeHh4eHh4eFR4eHh4eHh4eFR4eHhIeHh4eHh4eHh4VEhUeHh4eHh4eHh4eFRUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAlEAABAwIDCQAAAAAAAAAAAAABAgMEESEABWEGEhQiMUFRcYH/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EABgRAAIDAAAAAAAAAAAAAAAAAAECAAME/9oADAMBAAIRAxEAPwBTLYlS2XlRsnktx3CEUdaW1IFbKIIsND70xSa2qy6O+iJGyHMXnlOBtA4ZSAVFQBoQ3SguSSQPFey6PzLueor9tjU0oihBvvHDjS8k0rP/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhUeHh4eHh4eFR4eHh4eHh4eFR4eHhIeHh4eHh4eHh4VEhUeHh4eHh4eHh4eFRUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAlEAABAwIDCQAAAAAAAAAAAAABAgMEESEABWEGEhQiMUFRcYH/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EABgRAAIDAAAAAAAAAAAAAAAAAAECAAME/9oADAMBAAIRAxEAPwBTLYlS2XlRsnktx3CEUdaW1IFbKIIsND70xSa2qy6O+iJGyHMXnlOBtA4ZSAVFQBoQ3SguSSQPFey6PzLueor9tjU0oihBvvHDjS8k0rP/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/SgHETy5WExrpkesO8GZ0Zm5RlIroRjTLdyuUlEWnEPAHxHFXzKflfAHsrDRc54b5BIWwrIi-WrGP_5JZ91-U5dtjwBk0rkbvunSwB6zvGHZPfQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/mining/2021-12-09-afrimat-adds-phosphate-to-its-portfolio-in-r550m-deal/"> Afrimat adds phosphate to its portfolio in R550m deal </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/transport-and-tourism/2021-12-09-toyota-halts-production-at-japanese-factories-due-to-supply-shortage/" title="Toyota halts production at Japanese factories due to supply shortage"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUBBAQFBQEGBwwIBwcHBw8LCwkBEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eEh4eFR4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eEh4eHhIeHhIeHh4SEv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAjEAACAQQCAgIDAAAAAAAAAAABAgMEBgcRBSEAEhMxFBYj/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgD/xAAWEQEBAQAAAAAAAAAAAAAAAAABAAP/2gAMAwEAAhEDEQA/ACHI3tjemyqbUi4KK38H1HF6MstPHNOuWSxKyxnXSmMFRok+wYEbTTMfF8/eYxRJcU8lKloSq4k/Il7/AFrvTI6MAhI72FYHfkjvPicecVke48K8dSpTYyorZ42rpoUJ/lk94GkaQH79i7MSd778AVdZcPHWDx2T6OT470+KGcsVDA3OY/bZVtqexv68OZS3/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUBBAQFBQEGBwwIBwcHBw8LCwkBEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eEh4eFR4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eEh4eHhIeHhIeHh4SEv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAjEAACAQQCAgIDAAAAAAAAAAABAgMEBgcRBSEAEhMxFBYj/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgD/xAAWEQEBAQAAAAAAAAAAAAAAAAABAAP/2gAMAwEAAhEDEQA/ACHI3tjemyqbUi4KK38H1HF6MstPHNOuWSxKyxnXSmMFRok+wYEbTTMfF8/eYxRJcU8lKloSq4k/Il7/AFrvTI6MAhI72FYHfkjvPicecVke48K8dSpTYyorZ42rpoUJ/lk94GkaQH79i7MSd778AVdZcPHWDx2T6OT470+KGcsVDA3OY/bZVtqexv68OZS3/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/6Vhhh2XvZOW5ZIRfZr9LGgRt2smOilz2PBTEOEBVjxYK83ctOk8b21Sq2LReDFLvD7QRC9B0zC3udJerTKEXWImoamLEogqtf6dfM5rk8EqklQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/transport-and-tourism/2021-12-09-toyota-halts-production-at-japanese-factories-due-to-supply-shortage/"> Toyota halts production at Japanese factories due to supply shortage </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/financial-services/2021-12-09-jse-publishes-esg-disclosure-report-to-guide-listed-companies/" title="JSE publishes ESG disclosure report to guide listed companies"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/CG9IQ0MroBjhW02XRGwq0MH1ZqJGqRgiU0SLbPx4UYMzY9ULD1YkGn7HMVcMHkEVx6-UsY3mujX9uuTbBkKFVRdzs2B6pwS2=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/financial-services/2021-12-09-jse-publishes-esg-disclosure-report-to-guide-listed-companies/"> JSE publishes ESG disclosure report to guide listed companies </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2021-12-09-imfs-view-of-risks-to-sa-economy-is-aligned-with-governments/" title="IMF’s view of risks to SA economy is aligned with government’s"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/dKvGoTzI4W2mOG-zlObqDuFRmWMja6lfWNRmqKck7Rhrs-KuT39BOdWy30Fvs9_9R0xRWMgXNpFe10IqJyobNZEEkiyQTq_P7TiPQCa83Zllkw=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/economy/2021-12-09-imfs-view-of-risks-to-sa-economy-is-aligned-with-governments/"> IMF’s view of risks to SA economy is aligned with government’s </a></h3>  <p>The National Treasury says the IMF's report on key risks to SA's economic framework is largely aligned with the government’s programme to stimulate growth.</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2021-12-08-urgent-reforms-needed-to-put-sa-on-lasting-growth-path-imf-warns/" title="Urgent reforms needed to put SA on lasting growth path, IMF warns"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHhUSHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBAD/xAAiEAACAgIBBAMBAAAAAAAAAAABAgMEESEFAAYxYRITcQf/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGBEBAQEBAQAAAAAAAAAAAAAAAgFhACH/2gAMAwEAAhEDEQA/AD2qLLLHHW5CnHMyYarYKhbOwCoJYYfBBGMnR11BzXGK/bHO9iR1hcmuV/t4qAJ8nWwHMifXvy7BFJwdLjQY40vGUrdt2sQmQ/INt284Hvo3+kXLdHk+346dqeAGvLJmOQhgyPEEYHyCBI+D7/OkBmWQzLx2EvVd7//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHhUSHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBAD/xAAiEAACAgIBBAMBAAAAAAAAAAABAgMEESEFAAYxYRITcQf/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGBEBAQEBAQAAAAAAAAAAAAAAAgFhACH/2gAMAwEAAhEDEQA/AD2qLLLHHW5CnHMyYarYKhbOwCoJYYfBBGMnR11BzXGK/bHO9iR1hcmuV/t4qAJ8nWwHMifXvy7BFJwdLjQY40vGUrdt2sQmQ/INt284Hvo3+kXLdHk+346dqeAGvLJmOQhgyPEEYHyCBI+D7/OkBmWQzLx2EvVd7//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/MgU8Q-jK8HCXs0yllTAKilzztbs8lSyruO29wQ77xrxLhx7huXKj2xmPNU26zxGnREP7g92h0qtQXbGEZQcc4B1H-kzC6O4Plxir4xGN9vyvvg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2021-12-08-urgent-reforms-needed-to-put-sa-on-lasting-growth-path-imf-warns/"> Urgent reforms needed to put SA on lasting growth path, IMF warns </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>18 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2021-12-08-retail-sales-softer-in-october-as-households-pare-spending/" title="Retail sales softer in October as households pare spending"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/uYm71cKLj8-OBzq2J-W15_4rI1zyNwkhzCwSfhHxX7kCxdh0dv6jwgA5_AQH6kVRIh96zVUYB3T_SH6M52MEig=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2021-12-08-retail-sales-softer-in-october-as-households-pare-spending/"> Retail sales softer in October as households pare spending </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>20 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2021-12-07-watch-how-damaging-will-omicron-be-to-sas-economy/" title="WATCH: How damaging will Omicron be to SA’s economy?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/lvmKVSayyIubPPUAJvNJmtAWSejwAG9xUpIJ_6k53tIjh5fomfobnpm79HvVEHE11ZqVWWR0TGhvqEfp2ng5GH51nK4eBFIeR3nzkLcl7veg2dY=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2021-12-07-watch-how-damaging-will-omicron-be-to-sas-economy/"> WATCH: How damaging will Omicron be to SA’s economy? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/business-and-economy/2021-12-06-podcast-corporate-capture-and-its-impact-on-smme-funding-in-sa/" title="PODCAST | Corporate capture and its impact on SMME funding in SA"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwEIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4IERQeHh4eHhIeHhIeHh4eHh4eHh4eHhIeEh4eHh4eHh4eHh4SHh4eEh4eHh4SHhISHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQD/xAAmEAABAwMDAgcAAAAAAAAAAAABAgMEBQYRBxIhAAgJJDFBUXGR/8QAFQEBAQAAAAAAAAAAAAAAAAAAAQD/xAAYEQACAwAAAAAAAAAAAAAAAAABEgADEf/aAAwDAQACEQMRAD8AYNVqhS2bfTS5cyImXLTdr0eG66UqlIZhlx3ABBISkbj9D1JAO0vrMapWXDgma7IqdKYsaHU23yS8xITTE7kOE53LGRlQJBPOeejnuKUpOqWmxSojyvimjg+xspII/OpPaq++6u6HHXnHFu3R3NqcUpRJWo0gEk/Jz0ioa0jYcWf/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwEIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4IERQeHh4eHhIeHhIeHh4eHh4eHh4eHhIeEh4eHh4eHh4eHh4SHh4eEh4eHh4SHhISHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQD/xAAmEAABAwMDAgcAAAAAAAAAAAABAgMEBQYRBxIhAAgJJDFBUXGR/8QAFQEBAQAAAAAAAAAAAAAAAAAAAQD/xAAYEQACAwAAAAAAAAAAAAAAAAABEgADEf/aAAwDAQACEQMRAD8AYNVqhS2bfTS5cyImXLTdr0eG66UqlIZhlx3ABBISkbj9D1JAO0vrMapWXDgma7IqdKYsaHU23yS8xITTE7kOE53LGRlQJBPOeejnuKUpOqWmxSojyvimjg+xspII/OpPaq++6u6HHXnHFu3R3NqcUpRJWo0gEk/Jz0ioa0jYcWf/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/7-oGLCfvM4l0gqFTgBnDPPunQvh7xb53t9Oz1Gz7WHrU4-aGECR4R8YLrsRxtwBid8cqpiAnBnwqJ8679JILpldSiwJOeNnBYKeiWqg6FkxS=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>Business Day Spotlight</h4>  <h3> <a  href="/bd/business-and-economy/2021-12-06-podcast-corporate-capture-and-its-impact-on-smme-funding-in-sa/"> PODCAST | Corporate capture and its impact on SMME funding in SA </a></h3>  <p>Host Mudiwa Gavaza is joined by Justin Rovian Naidoo, chief investment officer at MyGrowthFund Venture Partners</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/business-and-economy/2021-12-01-podcast-google-ads-for-boosting-growth-in-small-businesses/" title="PODCAST | Google ads for boosting growth in small businesses"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGAQwIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDgYIBRIIBQ0SEhISEhISEhISEhIVFR4VFRISEhISEhISFRUSHhISEhUSEhISFRUVEhIVEhISFRISEv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBf/EACcQAAIBAgUDBAMAAAAAAAAAAAEDAgQIBQYREiEAB0EiIzEyCRMV/8QAFAEBAAAAAAAAAAAAAAAAAAAAAf/EABQRAQAAAAAAAAAAAAAAAAAAAAD/2gAMAwEAAhEDEQA/AGa5bNycJdZ/lhWIpXUYt3PaaimE9WSRHLTdJGA9RgGbD4+vnQgyLbs11GY+2+b6Wtrm1ddglxVThzJuMiz9ccQJTuMuT7cojUkk7eSTr0CX5PfTd+stVFO5iXKtnoZLZCRjKB/vO5BHx0l2ZsZUZf8AyQVL2Sa+d6m2TZndKQGDR0BJ548dIf/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGAQwIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDgYIBRIIBQ0SEhISEhISEhISEhIVFR4VFRISEhISEhISFRUSHhISEhUSEhISFRUVEhIVEhISFRISEv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBf/EACcQAAIBAgUDBAMAAAAAAAAAAAEDAgQIBQYREiEAB0EiIzEyCRMV/8QAFAEBAAAAAAAAAAAAAAAAAAAAAf/EABQRAQAAAAAAAAAAAAAAAAAAAAD/2gAMAwEAAhEDEQA/AGa5bNycJdZ/lhWIpXUYt3PaaimE9WSRHLTdJGA9RgGbD4+vnQgyLbs11GY+2+b6Wtrm1ddglxVThzJuMiz9ccQJTuMuT7cojUkk7eSTr0CX5PfTd+stVFO5iXKtnoZLZCRjKB/vO5BHx0l2ZsZUZf8AyQVL2Sa+d6m2TZndKQGDR0BJ548dIf/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Ane56LaUFekOzYqm0G-rNNVoF-BBz9lov7E3P5ziNUmnrRW7YS6D8C_IUwebfyuKiVMf5hE2O-BH4e_ROkz5PWNZ6F-No3Mu_iIMTXYxkq0C9Q=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2021-12-01-podcast-google-ads-for-boosting-growth-in-small-businesses/"> PODCAST | Google ads for boosting growth in small businesses </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/business-and-economy/2021-12-07-free-to-read-cgisajse-integrated-reporting-awards-2021/" title="FREE TO READ | CGISA/JSE Integrated Reporting Awards 2021"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/lqQzWLKTgALw8QGXB7QPoyY-U93rUWmOxnO7E7sjwTftUEWbR6vlIK1aEc_duNOU887KN-aQQzl1XzfQbsurza3P0A6FpPcFZY7RN0xZSkbpVA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2021-12-07-free-to-read-cgisajse-integrated-reporting-awards-2021/"> FREE TO READ | CGISA/JSE Integrated Reporting Awards 2021 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/business-and-economy/2021-12-06-native-would-your-business-insurance-claim-be-rejected-for-these-common-reasons/" title="Would your business insurance claim be rejected for these common reasons?"  style="background-image:url('data:image/jpg;base64,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');background-position:29% 23%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:29% 23%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/KXiBB_g3jNkD2lEEhBxBiDuOOwAgKHvJJnY9D1pQ0rg8R5Xv6BoxrHopeRu_Anoq_KNBpkghoRxCe6lRbrBydH5rSO3jOR_rxgGboP5CGqLxEg=w360" data-background-position="29% 23%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2021-12-06-native-would-your-business-insurance-claim-be-rejected-for-these-common-reasons/"> Would your business insurance claim be rejected for these common reasons? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/europe/2021-12-09-newly-discovered-mass-grave-in-croatia/" title="Newly discovered mass grave in Croatia"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/gGW5g16GV2tJ6FXdURpF6W61iOOd5h5qciMZd-I2G3cuadVTgNdVzgIyxJB2gZtYQUmEgN1whaLbQ8oIpkgKldTKC2TEFJCxuRlUqgJFXqFRWQ=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/europe/2021-12-09-newly-discovered-mass-grave-in-croatia/"> Newly discovered mass grave in Croatia </a></h3>  <p>Many people still unaccounted for almost three decades after the country’s independence war</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/2021-12-09-it-is-worrying-that-some-decisions-are-not-informed-by-science-cyril-ramaphosa-says/" title="It is worrying that some decisions are not informed by science, Cyril Ramaphosa says"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAQUEAgICAgUGBwwIBwcHBwMLCwkMEQ8SEhEDEREHFhwXBxQaFRERDBUYGh0dEx8TExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAnEAABAwMDAQkAAAAAAAAAAAABAgMFBAYRAAcSIggWITg5c3Wys//EABUBAQEAAAAAAAAAAAAAAAAAAAQC/8QAHREAAQIHAAAAAAAAAAAAAAAAAQACAxESITGBsf/aAAwDAQACEQMRAD8APQfcJ3ZhtmTtax7pfyinS801atUqpSsttieQioGaEpJW4rBKghOcjidbN4LdsuO7Ps3K2XFQkW1T0qWWWaZu1lNIWHOuV5UyitnoHBJB4hQIIz46j2wXqUQfuH8dD9wPO7MfIL+2kNFDS7WAeqBEvJf/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAQUEAgICAgUGBwwIBwcHBwMLCwkMEQ8SEhEDEREHFhwXBxQaFRERDBUYGh0dEx8TExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAnEAABAwMDAQkAAAAAAAAAAAABAgMFBAYRAAcSIggWITg5c3Wys//EABUBAQEAAAAAAAAAAAAAAAAAAAQC/8QAHREAAQIHAAAAAAAAAAAAAAAAAQACAxESITGBsf/aAAwDAQACEQMRAD8APQfcJ3ZhtmTtax7pfyinS801atUqpSsttieQioGaEpJW4rBKghOcjidbN4LdsuO7Ps3K2XFQkW1T0qWWWaZu1lNIWHOuV5UyitnoHBJB4hQIIz46j2wXqUQfuH8dD9wPO7MfIL+2kNFDS7WAeqBEvJf/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/M9kVpoHaa6IWCPAnOlw5HY_fzK2Xof93srUSU-vvCCANXYfggG3zGb5j6DXRunYnt460Eg8sQQGOUzBUt2g7l1XhMFqTTEzMvtDodvXv9ejhqA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/2021-12-09-it-is-worrying-that-some-decisions-are-not-informed-by-science-cyril-ramaphosa-says/"> It is worrying that some decisions are not informed by science, Cyril Ramaphosa says </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>30 minutes ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/news/2021-12-09-who-recommends-getting-same-covid-19-vaccines-but-mix-and-match-can-be-done/" title="WHO recommends getting same Covid-19 vaccines, but mix-and-match can be done"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQEGBwwIAQcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGB//EACcQAAEDAwIEBwAAAAAAAAAAAAECAxEEBQcGIQASEzEICSIyUWGR/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABsRAAICAwEAAAAAAAAAAAAAAAECITEAA2EE/9oADAMBAAIRAxEAPwBblS66itWSksE09PjFuHMWI6aECob6YEKXuSQsmBsO0j5KWu5Vdw1qbdeG6qo01XrW1gBbSVBbZPpgFA5ZM7KBJg9wBAruUW23/Lorat9tt3UVMhtzS61pCuRRMEifqf3gd4e7Jaq7GdXe6yibqMlUz7idIOOEqDcbApT7QqIHNE7DfgbqoYMLMYzR6G1g1HM//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQEGBwwIAQcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGB//EACcQAAEDAwIEBwAAAAAAAAAAAAECAxEEBQcGIQASEzEICSIyUWGR/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABsRAAICAwEAAAAAAAAAAAAAAAECITEAA2EE/9oADAMBAAIRAxEAPwBblS66itWSksE09PjFuHMWI6aECob6YEKXuSQsmBsO0j5KWu5Vdw1qbdeG6qo01XrW1gBbSVBbZPpgFA5ZM7KBJg9wBAruUW23/Lorat9tt3UVMhtzS61pCuRRMEifqf3gd4e7Jaq7GdXe6yibqMlUz7idIOOEqDcbApT7QqIHNE7DfgbqoYMLMYzR6G1g1HM//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/H182AdE2DqoAwDxNqGPYuNdxZVXEWpuxpjKg0sDnx_DjUvGnI84wLOmRi0cy_oNxfia_7U__mpYks7xlTChz2vPQwoegSazQqMfncE7iyX_G=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/news/2021-12-09-who-recommends-getting-same-covid-19-vaccines-but-mix-and-match-can-be-done/"> WHO recommends getting same Covid-19 vaccines, but mix-and-match can be done </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/news/2021-12-09-canada-joins-diplomatic-boycott-of-beijing-winter-olympics/" title="Canada joins diplomatic boycott of Beijing Winter Olympics"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/xHveRqqKq3S1MQ5A2gnk6dWBxkkFPsBuhhnb1Pr8Q_LFU-8i3h1TN1TO7NFXHOj-W-0g9bmlp3RqWQC_0anEFCrgYMnT19ApVMgYjBzaNzgUkek=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/news/2021-12-09-canada-joins-diplomatic-boycott-of-beijing-winter-olympics/"> Canada joins diplomatic boycott of Beijing Winter Olympics </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/other-sport/2021-12-09-black-could-be-the-colour-in-grand-heritage-handicap/" title="Black could be the colour in Grand Heritage Handicap"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/n9MxYhm0DHGDypd9cgFi9A5DiYFE4-gyLOl3Vi7pmfGCb2EkSI1iu7N4BjVayCrKgzqCHjaVUBnMdQ3p7ZbO3dVekGn6EvLh=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/other-sport/2021-12-09-black-could-be-the-colour-in-grand-heritage-handicap/"> Black could be the colour in Grand Heritage Handicap </a></h3>  <p>Twenty horses will line up for the Grand Heritage Handicap at the Vaal, and there is a good chance one of the less fancied runners could win it</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/other-sport/2021-12-09-speed-king-verstappen-natural-born-heir-to-hamiltons-throne/" title="Speed king Verstappen — ‘natural’ born heir to Hamilton’s throne"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/AMDO4BGDguUGaWlGcVMN0p0t_FSR5y4zLQ3zgxYZwazXC4dSv8gjGiuXKkUMJk-1ZQg8nfA3c-sLe5LINl5J6TQNvXP_UPjojaVQS8bZgCUPEQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/other-sport/2021-12-09-speed-king-verstappen-natural-born-heir-to-hamiltons-throne/"> Speed king Verstappen — ‘natural’ born heir to Hamilton’s throne </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>7 minutes ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/other-sport/2021-12-09-hamilton-hungry-for-record-eighth-title/" title="Hamilton hungry for record eighth title"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/xwcRuxPcSnaDkojbK47TvharEtyg4BIEA0Nc2hq-x5uWAigbdEuftdF8mjQAtszjBPxXktT4-t8Kc8fvKCqtv73DuxodrrIwnTA04P55w7-qcA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/other-sport/2021-12-09-hamilton-hungry-for-record-eighth-title/"> Hamilton hungry for record eighth title </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>17 minutes ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/soccer/2021-12-09-chiefs-covid-19-saga-shows-the-psl-has-sunk-to-new-depths/" title="Chiefs Covid-19 saga shows the PSL has sunk to new depths"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/MNlD_wVUct61JnyKQZF6VHt7iyc3rrH__NGev3JtbZeACy6wb0QNm-gWnMI9u5xmTdRYxsel_ADf8yuyb2wayEICK-__0Zn0OD1LsbrHpmZadA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2021-12-09-chiefs-covid-19-saga-shows-the-psl-has-sunk-to-new-depths/"> Chiefs Covid-19 saga shows the PSL has sunk to new depths </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>18 minutes ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   <li class=dropdown>  <a href="https://www.wantedonline.co.za"  target=_new   > Wanted Online </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/motoring/2021-12-09-vw-reveals-teaser-pics-of-all-new-amarok/" title="VW reveals teaser pics of all-new Amarok"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQFAwUEBAUFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPEREHFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4SHhIeFR4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQP/xAAnEAAABQEGBwEAAAAAAAAAAAABAgMEEQUABhIhMTYiQWFxcsHCFP/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAaEQACAgMAAAAAAAAAAAAAAAACEQQGAAEx/9oADAMBAAIRAxEAPwDS7lXZOCiFKpTFRydKSJnXw4wmBnIChHUQ5RrarQb4t6bWHhUH9PrLURMCjUjf86bPCAcJTyYVJGc9LGrl7ceeHqwa6G31O3zYBS7eTZcxoxKnpIc//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQFAwUEBAUFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPEREHFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4SHhIeFR4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQP/xAAnEAAABQEGBwEAAAAAAAAAAAABAgMEEQUABhIhMTYiQWFxcsHCFP/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAaEQACAgMAAAAAAAAAAAAAAAACEQQGAAEx/9oADAMBAAIRAxEAPwDS7lXZOCiFKpTFRydKSJnXw4wmBnIChHUQ5RrarQb4t6bWHhUH9PrLURMCjUjf86bPCAcJTyYVJGc9LGrl7ceeHqwa6G31O3zYBS7eTZcxoxKnpIc//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/JCBv_yMD-6_zZWVDnVl_aLyHJGyav7z1nGDDHJ5VC3p1FNMiwchUUkj3Fp6ejdcXX_58d1dE9Mkz660EmiNgwKiFQL5QYgr2VL_Q4xi7U0yU4Q=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>NEW MODELS</h4>  <h3> <a  href="/bd/life/motoring/2021-12-09-vw-reveals-teaser-pics-of-all-new-amarok/"> VW reveals teaser pics of all-new Amarok </a></h3>  <p>With clear Volkswagen DNA, the bakkie won’t be a Ranger clone</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/motoring/2021-12-09-old-timer-grand-cherokee-excels-on-gravel/" title="Old timer Grand Cherokee excels on gravel"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHhUeHh4eHh4eHh4SHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBgcD/8QAIhAAAgEDBAIDAAAAAAAAAAAAAQIDBRESBAcIIQAGIiNx/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABoRAAICAwAAAAAAAAAAAAAAAAECFSEAETH/2gAMAwEAAhEDEQA/AKDXN3+Lm2Sw06pUTWRKh+vSSKiFsusls2ZFybkDq355v6buXtZySnGhm0Us0CnJXgLSIqgG7MAqNYHFfiW7a1uiQp1r0/YLkJJHLVdG00gUhWErKQDa4BB68Lo9E204zaCOmUjTmKCO+JeRpHAJLEZMSbXJ68FLuE0O42JUtZrP/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHhUeHh4eHh4eHh4SHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBgcD/8QAIhAAAgEDBAIDAAAAAAAAAAAAAQIDBRESBAcIIQAGIiNx/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABoRAAICAwAAAAAAAAAAAAAAAAECFSEAETH/2gAMAwEAAhEDEQA/AKDXN3+Lm2Sw06pUTWRKh+vSSKiFsusls2ZFybkDq355v6buXtZySnGhm0Us0CnJXgLSIqgG7MAqNYHFfiW7a1uiQp1r0/YLkJJHLVdG00gUhWErKQDa4BB68Lo9E204zaCOmUjTmKCO+JeRpHAJLEZMSbXJ68FLuE0O42JUtZrP/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NIeH0mQQWKgU6X1TCzuU0ppiSFY-lgsBYyBsP12NFs62LNKh58uWGD_5yARUxM8biQ3rWXRnx2ycomMBqzLgUUFh1FmU4_DEC7JyHtJYNZS_WBg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2021-12-09-old-timer-grand-cherokee-excels-on-gravel/"> Old timer Grand Cherokee excels on gravel </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/motoring/2021-12-01-native-the-range-rover-sv-is-an-exquisite-interpretation-of-luxury-and-personalisation/" title="The Range Rover SV is an exquisite interpretation of luxury and personalisation"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQEGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHhUeHh4eEh4eHh4eHh4eHh4eHh4eHh4eFR4SHh4VHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQP/xAAkEAACAAUDBAMAAAAAAAAAAAABAgMEBQYRBxIhAAgiQRMxUf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAYEQACAwAAAAAAAAAAAAAAAAABIQACEf/aAAwDAQACEQMRAD8AP2NZsOtUrQWPUZyWOk81EKpLePzkqCUzuBVc43c/YPVm4tKKBTLS7ra9N4hXVMpMTMnCibSJWGqsQQVIALKAxGcDxAwScqrFaHSpqwadT5aBL2qkIIAq+RGQOWPJOPZPWGvQaYp/axItEZLUqFQaHMw1xh1g4dF59b9rH9KL6GCStVpidBQn/9k=');background-position:43% 16%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:43% 16%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQEGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHhUeHh4eEh4eHh4eHh4eHh4eHh4eHh4eFR4SHh4VHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQP/xAAkEAACAAUDBAMAAAAAAAAAAAABAgMEBQYRBxIhAAgiQRMxUf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAYEQACAwAAAAAAAAAAAAAAAAABIQACEf/aAAwDAQACEQMRAD8AP2NZsOtUrQWPUZyWOk81EKpLePzkqCUzuBVc43c/YPVm4tKKBTLS7ra9N4hXVMpMTMnCibSJWGqsQQVIALKAxGcDxAwScqrFaHSpqwadT5aBL2qkIIAq+RGQOWPJOPZPWGvQaYp/axItEZLUqFQaHMw1xh1g4dF59b9rH9KL6GCStVpidBQn/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qOcOGJ6ZK9bZ_KQ-cb9p6oJ-tGA5-lXSVMEo1mgXFOKnO7Gz94KIESG5jE0Hs2rzE6zfOyM0p_k-eMF4EN3RP_uy97bgbIQlc47fRyaroLUZ=w360" data-background-position="43% 16%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2021-12-01-native-the-range-rover-sv-is-an-exquisite-interpretation-of-luxury-and-personalisation/"> The Range Rover SV is an exquisite interpretation of luxury and personalisation </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/motoring/2021-12-09-mercedes-say-2020-result-is-no-guide-to-abu-dhabi-f1-decider/" title="Mercedes say 2020 result is no guide to Abu Dhabi F1 decider"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/onHU3sLdCGlblYOCkeSSzFxy-YBSYXX4DFy1FtFcEuIw37P5VI72AO6TDvl0vxoMop3SD3E9Eb9GCgtMrWNnMVpMz5Rv-HgXOihrtcb6DAOG=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2021-12-09-mercedes-say-2020-result-is-no-guide-to-abu-dhabi-f1-decider/"> Mercedes say 2020 result is no guide to Abu Dhabi F1 decider </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>  </div> </div></nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">  <aside class=sidebar-first><div class=sidebar-sticky>    <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="Corruption is the ‘most defining struggle of our time’, minister says" data-social-url="/bd/national/2021-12-09-corruption-is-the-most-defining-struggle-of-our-time-minister-says/" data-social-synopsis="Battle against graft is far from over, Ayanda Dlodlo says at webinar and calls on the public to join the campaign for clean governance" data-social-image="//lh3.googleusercontent.com/tGNL2GMRucazdNgOLESPVme0dEEG6S403Eh8kTezsKMj3avG0h-cbA4udhLAuyLy1iiTbJfVycd93cF2F4OS19hnQmP2DETMZlFVV_GyL5oMug" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a aria-label=facebook class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a aria-label=twitter class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a aria-label=linkedin class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a aria-label=email class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a aria-label=print id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div> </div></aside>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>Corruption is the ‘most defining struggle of our time’, minister says</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>Battle against graft is far from over, Ayanda Dlodlo says at webinar and calls on the public to join the campaign for clean governance</span>  </h3>        <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   <div class="article-pub-date ">  09 December 2021 - 15:21  <span id=authors class=heading-author><span class='authors-list'>Luyolo Mkentane</span></span>   </div>   <div class="social-container ">     <div class=social-links data-social-title="Corruption is the ‘most defining struggle of our time’, minister says" data-social-url="/bd/national/2021-12-09-corruption-is-the-most-defining-struggle-of-our-time-minister-says/" data-social-synopsis="Battle against graft is far from over, Ayanda Dlodlo says at webinar and calls on the public to join the campaign for clean governance" data-social-image="//lh3.googleusercontent.com/tGNL2GMRucazdNgOLESPVme0dEEG6S403Eh8kTezsKMj3avG0h-cbA4udhLAuyLy1iiTbJfVycd93cF2F4OS19hnQmP2DETMZlFVV_GyL5oMug" data-social-tags="" data-social-pub="bd">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>       <p><p>Public service & administration minister Ayanda Dlodlo on Thursday described corruption as the “most defining struggle of our time” and said the battle was far from over.</p><p>“Corruption possesses great threat to our dream to be an ethical and developmental state,” Dlodlo told a webinar commemorating International Anti-Corruption Day, adding that citizens had a role to play in the campaign by reporting malfeasance...</p></p> <div id=comment-shield class=premium-alert><h2 class=title>B<span>L</span> Premium </h2><h3>This article is reserved for our subscribers.</h3><p> A subscription helps you enjoy the best of our business content every day along with benefits such as articles from our international business news partners; ProfileData financial data; and digital access to the Sunday Times and Sunday Times Daily. </p>   <p> Already subscribed? Simply sign in below. </p>  <a href="/buy?publication=bd"> <button class="btn btn-default">Subscribe <i class="fa fa-lock"></i></button> </a>  <a id=premium-block-login> <button class="btn btn-default">Sign in <i class="fa fa-user" style="font-size: 25px!important;"></i></button> </a>  <br> <br><p class=questions> Questions or problems? Email <a href="mailto:helpdesk@businesslive.co.za?subject=BusinessLive Support?Subject=Help%20Me"><strong>helpdesk@businesslive.co.za</strong></a> or call <a href=tel:0860525200><strong>0860&nbsp;52&nbsp;52&nbsp;00</strong></a>. Got a subscription voucher? <a href=http://www.businesslive.co.za/u/redeem-voucher/ ><strong>Redeem it now</strong></a></p></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/national/2021-12-07-ramaphosa-to-weigh-tighter-lockdown-when-he-returns-to-sa/"> Ramaphosa to weigh tighter lockdown when he ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/national/2021-12-07-government-workers-face-compulsory-lifestyle-audits-from-february/"> A porsche in the car port … public servants to ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/national/health/2021-12-08-nod-to-pfizer-booster-comes-just-in-time-to-increase-protection-against-omicron/"> Nod to Pfizer booster comes just in time to ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  / <a href="/bd/national/health/" rel="health"  target=_new > Health </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/national/2021-12-08-low-yield-npa-unable-to-prosecute-all-cases-from-zondo-commission/"> Low-yield NPA unable to prosecute all cases from ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/national/2021-12-08-oakbays-dp-naik-gets-10-year-sentence-for-defrauding-sars-of-r18m/"> Oakbay’s DP Naik gets 10-year sentence for ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3> <dl>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2021-07-30-messenger-stole-the-money-zweli-mkhize-tells-siu/" class=link-block><h3>Messenger ‘stole the money’, Zweli Mkhize tells SIU</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2021-07-29-siu-makes-damning-finding-against-zweli-mkhize-in-digital-vibes-contract-probe/" class=link-block><h3>SIU makes damning finding against Zweli Mkhize in Digital Vibes contract probe</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2021-06-30-siu-investigation-of-digital-vibes-complete/" class=link-block><h3>SIU investigation of Digital Vibes complete</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2020-08-25-cosatu-demands-ramaphosa-deal-with-covid-19-looters/" class=link-block><h3>Cosatu demands Ramaphosa deal with Covid-19 ‘looters’</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2021-10-19-ramaphosa-urges-anc-candidates-to-fix-finances-and-service-delivery/" class=link-block><h3>Ramaphosa urges ANC candidates to fix finances and service delivery</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt> <dd></dd>   </dl></div> <div class=investors><div class=logo> <a aria-label="investors logo" href="/bd/companies/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div> <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h3>   <a  href="/bd/politics/"> Politics </a>  </h3>                      </div> <div class=section>       <h3>   <a  href="/bd/national/"> National </a>  </h3>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> </ul>                        </div> <div class=section>                   <h3>   <a  href="/bd/world/"> World </a>  </h3>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                     <h3>   <a  href="/bd/sport/"> Sport </a>  </h3>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>             <h3>   <a  href="/bd/companies/"> Companies </a>  </h3>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h3>   <a  href="/bd/markets/"> Markets </a>  </h3>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                            </div> <div class=section>                 <h3>   <a  href="/bd/business-and-economy/"> Business </a>  </h3>              </div> <div class=section>               <h3>   <a  href="/bd/economy/"> Economy </a>  </h3>                </div> <div class=section>     <h3>   <a  href="/bd/opinion/"> Opinion </a>  </h3>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                          </div> <div class=section><h3> <a href=#>Read More</a></h3><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h3> <a href=#>Read More</a></h3><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a aria-label=business-day href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a aria-label=financial-mail href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a aria-label=businesstv-day href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a aria-label=business-times href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a aria-label=bloomberg class=bloomberg href=https://www.businesslive.co.za/bloomberg/ data-background-image=/publication/custom/static/logos/bloomberg.logo.png></a> <a aria-label=wanted href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a aria-label=sunday-times-daily class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/sunday-times-daily.png></a></div><div class=times-group> <a aria-label=times-group href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2021 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXXI </span><div class=social> <a aria-label=facebook target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a aria-label=twitter target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;  _sf_async_config.sections = "desktop-bd-national";
    _sf_async_config.authors = "Luyolo Mkentane";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.e249e87b8aaf872a7f40.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.e249e87b8aaf872a7f40.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.6ce46b26188bc7488138.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.6ce46b26188bc7488138.bundle.js"></script>     </body></html>