  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Budget office head proposes fiscal rule to guide spending</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="dondo mogajane,edgar sishi,sa,mps,budget office,fiscal rule,premium"><meta name=description content="The government has been prioritising everything and deprioritising nothing, Edgar Sishi tells MPs"><meta name=news_keywords content="dondo mogajane,edgar sishi,sa,mps,budget office,fiscal rule,premium"><link rel=alternate href="https://www.businesslive.co.za/bd/national/2021-08-25-budget-office-head-proposes-fiscal-rule-to-guide-spending/" hreflang="en-ZA">   <meta name=robots content="index, follow, noarchive">    <meta itemprop=description name="The government has been prioritising everything and deprioritising nothing, Edgar Sishi tells MPs"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/national/2021-08-25-budget-office-head-proposes-fiscal-rule-to-guide-spending/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/national/2021-08-25-budget-office-head-proposes-fiscal-rule-to-guide-spending/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/national/2021-08-25-budget-office-head-proposes-fiscal-rule-to-guide-spending/",
                    "headline": "Budget office head proposes fiscal rule to guide spending",
                    "description": "The government has been prioritising everything and deprioritising nothing, Edgar Sishi tells MPs",
                    "datePublished": "2021-08-25T20:46:33+0200",  "dateModified": "2021-08-25T20:46:33+0200",   "author": {
                            "@type": "Person",
                            "name": "Carol Paton"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/CY14LvstzMcjxfoOSrAhssdWc1RjqIEsoIQf9oA2cVVYpRfHTUbCHsjKR2Am4BxP61JK4Twp3TFzDOOerYgjNGSJ0XDcrwg",
                                "author": "",
                                "height": "598",
                                "width": "900"
                            }
                        ],   "isAccessibleForFree": "False",
                          "hasPart": {
                            "@type": "WebPageElement",
                            "isAccessibleForFree": "False",
                            "cssSelector": ".premiumContent"
                          },  "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/national/2021-08-25-budget-office-head-proposes-fiscal-rule-to-guide-spending/"><meta property=og:title content="Budget office head proposes fiscal rule to guide spending"><meta property=og:description content="The government has been prioritising everything and deprioritising nothing, Edgar Sishi tells MPs"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/CY14LvstzMcjxfoOSrAhssdWc1RjqIEsoIQf9oA2cVVYpRfHTUbCHsjKR2Am4BxP61JK4Twp3TFzDOOerYgjNGSJ0XDcrwg=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="Budget office head proposes fiscal rule to guide spending"><meta name=twitter:description content="The government has been prioritising everything and deprioritising nothing, Edgar Sishi tells MPs"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/CY14LvstzMcjxfoOSrAhssdWc1RjqIEsoIQf9oA2cVVYpRfHTUbCHsjKR2Am4BxP61JK4Twp3TFzDOOerYgjNGSJ0XDcrwg=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">   <meta name=article:author content="https://www.businesslive.co.za/authors/carol-paton/"><meta property=author content="https://www.businesslive.co.za/authors/carol-paton/"><link rel=author content="https://www.businesslive.co.za/authors/carol-paton/">   <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">                                                                                   <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2021-08-25-budget-office-head-proposes-fiscal-rule-to-guide-spending',
      'articleAccess': 'no',
      'contentCategory': 'national',
      'keywordsMetaData': 'dondo mogajane,edgar sishi,sa,mps,budget office,fiscal rule,premium',
      'articleWordCount': '550',
      'author': 'Carol Paton',
      'contentType': 'premium',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday async></script>     <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "523154661921505");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=523154661921505&ev=PageView&noscript=1"> </noscript>  <script>                          // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[320, 50], [320, 100], [300, 250], [320, 480], [336, 280]]). //other
            build();  var mpu_bot = googletag.sizeMapping().
            addSize([992, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();
            

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/national/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/national/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/national/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/national/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/national/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("contextual", ["dondo mogajane", "edgar sishi", "sa", "mps", "budget office", "fiscal rule", "premium"]);
            googletag.pubads().setTargeting("type", "premium");    googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 500,
                renderMarginPercent: 200,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();      
        googletag.enableServices();

    }); </script>    <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Day&#34;,&#34;description&#34;:&#34;Online coverage from the Business Day of the latest news, opinion, and analysis from South Africa\u2019s business sector, the political economy, companies and financial markets.&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;9222340771831401879&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;coronavirus&#34;,&#34;hideInApp&#34;:true},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;},{&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;wanted online&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5983620410900480,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/national/2021-08-25-budget-office-head-proposes-fiscal-rule-to-guide-spending/&#34;,&#34;slug_custom&#34;:&#34;2021-08-25-budget-office-head-proposes-fiscal-rule-to-guide-spending&#34;,&#34;image&#34;:{&#34;description&#34;:&#34;The National Treasury offices in Pretoria. Picture: RUSSELL ROBERTS&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/CY14LvstzMcjxfoOSrAhssdWc1RjqIEsoIQf9oA2cVVYpRfHTUbCHsjKR2Am4BxP61JK4Twp3TFzDOOerYgjNGSJ0XDcrwg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/fc66bb7668135fa861d7a7d3fd70439c9ce8ec79&#34;,&#34;blob_key&#34;:&#34;AMIfv955-w_m_q06LtWCq_Wq4T-fqdEe8v913dbSMOhjeNAlynSbQFb1N9L98zs5MViuqanqLb7srxkWjOE9w7xOdeNkeSuAMPi229_v8KcPGNFFb1Ll5emvVfgEyTexucXn0llVK_bWARaRO_bt0ZN-xKn0G-kB3tPA_Oh4gym-gwEO11_Yiog&#34;,&#34;title&#34;:&#34;&#34;,&#34;height&#34;:598,&#34;content_type&#34;:&#34;image/png&#34;,&#34;keywords&#34;:[&#34;treasury&#34;],&#34;state&#34;:&#34;updated image fc66bb7668135fa861d7a7d3fd70439c9ce8ec79&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;fc66bb7668135fa861d7a7d3fd70439c9ce8ec79&#34;,&#34;created&#34;:1493963771000,&#34;aggregate&#34;:true,&#34;link&#34;:&#34;&#34;,&#34;author&#34;:&#34;&#34;,&#34;filename&#34;:&#34;fc66bb7668135fa861d7a7d3fd70439c9ce8ec79&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;width&#34;:900,&#34;source&#34;:&#34;cosmos&#34;},&#34;author_keys&#34;:[4591060864991232],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[&#34;patonc@bdlive.co.za&#34;],&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;dondo mogajane&#34;,&#34;edgar sishi&#34;,&#34;sa&#34;,&#34;mps&#34;,&#34;budget office&#34;,&#34;fiscal rule&#34;,&#34;premium&#34;],&#34;count_embedded_articles&#34;:3,&#34;title_section_text&#34;:&#34;Budget office head proposes fiscal rule to guide spending&#34;,&#34;access&#34;:false,&#34;style&#34;:null,&#34;print_name&#34;:&#34;260821NABUDGET&#34;,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Business Day&#34;},&#34;title&#34;:&#34;Budget office head proposes fiscal rule to guide spending&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;blythl@bdlive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;patonc@bdlive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[4505106591514624,5599005284237312,5179267525640192],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Budget office head proposes fiscal rule to guide spending&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;bd&#34;,&#34;section&#34;:&#34;national&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;Letter of intent to IMF implies lobbying for government consensus on reduced public services&#34;,&#34;pub_url&#34;:&#34;/bd/economy/2020-07-28-treasury-pledges-to-pursue-debt-ceiling/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6568188928065536,&#34;title&#34;:&#34;Treasury pledges to pursue debt ceiling&#34;},{&#34;synopsis&#34;:&#34;Newly appointed finance minister Enoch Godongwana promises \u2018continuity\u2019 on the policy path set by his predecessor Tito Mboweni&#34;,&#34;pub_url&#34;:&#34;/bd/economy/2021-08-13-no-changes-to-fiscal-framework-expected-says-godongwana/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5179598036795392,&#34;title&#34;:&#34;No changes to fiscal framework expected, says Godongwana&#34;},{&#34;synopsis&#34;:&#34;Booming tax revenues of up to R100bn are expected to improve public finances \u2014 but SA is not out of the fiscal woods&#34;,&#34;pub_url&#34;:&#34;/bd/national/2021-08-03-taxmans-lucky-break-eases-pressure-on-sa-coffers/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6165717578678272,&#34;title&#34;:&#34;Taxman\u2019s lucky break eases pressure on SA coffers&#34;},{&#34;synopsis&#34;:&#34;Treasury Revenue overrun may be as high as R100bn&#34;,&#34;pub_url&#34;:&#34;/bd/national/2021-07-28-tax-bonanza-not-debt-will-pay-for-r39bn-relief/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6449760912277504,&#34;title&#34;:&#34;Tax bonanza \u2014 not debt \u2014 will pay for R39bn relief&#34;}],&#34;content_type&#34;:&#34;premium&#34;,&#34;authors&#34;:[&#34;Carol Paton&#34;],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34;5983620410900480 Budget office head proposes fiscal rule to guide spending The government has been prioritising everything and deprioritising nothing, Edgar Sishi tells MPs Carol Paton Carol Paton dondo mogajane edgar sishi sa mps budget office fiscal rule premium The government has been prioritising everything and deprioritising nothing, Edgar Sishi tells MPs 260821NABUDGET&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1629917192000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:183,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:{&#34;import_result&#34;:[{&#34;ObjectType&#34;:&#34;article&#34;,&#34;ObjectId&#34;:&#34;15871598&#34;,&#34;IsNew&#34;:&#34;true&#34;},{&#34;ObjectType&#34;:&#34;txtGeometry&#34;,&#34;ObjectId&#34;:&#34;15871603&#34;,&#34;IsNew&#34;:&#34;true&#34;},{&#34;ObjectType&#34;:&#34;article&#34;,&#34;ObjectId&#34;:&#34;15871598&#34;,&#34;IsNew&#34;:&#34;false&#34;},{&#34;ObjectType&#34;:&#34;txtGeometry&#34;,&#34;ObjectId&#34;:&#34;15871603&#34;,&#34;IsNew&#34;:&#34;false&#34;}],&#34;message&#34;:&#34;IsNew: true, ObjectId: 15871598, ObjectType: article\nIsNew: true, ObjectId: 15871603, ObjectType: txtGeometry\nIsNew: false, ObjectId: 15871598, ObjectType: article\nIsNew: false, ObjectId: 15871603, ObjectType: txtGeometry\nCode: 1, Message: printpos: 02\nCode: 0, Message: gn4id:15871598\n&#34;,&#34;log&#34;:[{&#34;Message&#34;:&#34;printpos: 02&#34;,&#34;Code&#34;:&#34;1&#34;},{&#34;Message&#34;:&#34;gn4id:15871598&#34;,&#34;Code&#34;:&#34;0&#34;}],&#34;success&#34;:true},&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:550,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:&#34;done&#34;,&#34;synopsis_custom&#34;:&#34;The government has been prioritising everything and deprioritising nothing, Edgar Sishi tells MPs&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;keywords&#34;:[&#34;treasury&#34;],&#34;description&#34;:&#34;The National Treasury offices in Pretoria. Picture: RUSSELL ROBERTS&#34;,&#34;created&#34;:1493963771000,&#34;blob_path&#34;:&#34;/bl_cosmos_images/fc66bb7668135fa861d7a7d3fd70439c9ce8ec79&#34;,&#34;blob_key&#34;:&#34;AMIfv955-w_m_q06LtWCq_Wq4T-fqdEe8v913dbSMOhjeNAlynSbQFb1N9L98zs5MViuqanqLb7srxkWjOE9w7xOdeNkeSuAMPi229_v8KcPGNFFb1Ll5emvVfgEyTexucXn0llVK_bWARaRO_bt0ZN-xKn0G-kB3tPA_Oh4gym-gwEO11_Yiog&#34;,&#34;title&#34;:&#34;&#34;,&#34;height&#34;:598,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/CY14LvstzMcjxfoOSrAhssdWc1RjqIEsoIQf9oA2cVVYpRfHTUbCHsjKR2Am4BxP61JK4Twp3TFzDOOerYgjNGSJ0XDcrwg&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;updated image fc66bb7668135fa861d7a7d3fd70439c9ce8ec79&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;fc66bb7668135fa861d7a7d3fd70439c9ce8ec79&#34;,&#34;aggregate&#34;:true,&#34;link&#34;:&#34;&#34;,&#34;author&#34;:&#34;&#34;,&#34;filename&#34;:&#34;fc66bb7668135fa861d7a7d3fd70439c9ce8ec79&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;width&#34;:900,&#34;content_type&#34;:&#34;image/png&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:{&#34;category&#34;:&#34;journalist&#34;,&#34;bio&#34;:&#34;Carol Paton writes on politics, economics, government finance, state-owned enterprises and anything else that looks interesting.&#34;,&#34;slug&#34;:&#34;carol-paton&#34;,&#34;tel&#34;:&#34;+27112803000&#34;,&#34;name&#34;:&#34;Carol Paton&#34;,&#34;created&#34;:1475172077000,&#34;image&#34;:{&#34;palette&#34;:[&#34;#faeee9&#34;,&#34;#e2e1dd&#34;,&#34;#eecdc0&#34;,&#34;#5d3a24&#34;,&#34;#c49a88&#34;],&#34;created&#34;:1603725478000,&#34;description&#34;:&#34;&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/TnvZd0MVJf7Wi1p-qpUPXDfUZ1FygvrlXBVTfsWqkcR_PARzs6QyqpZC-S3ZeDOprQtGyfubhZxqV_ljlDM6uAxe3f9WEXo&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/0accdb1abba69d2ce6a28aac96dfaf41593d08e9&#34;,&#34;blob_key&#34;:&#34;AMIfv95jkX1KcJHPp1ASHeBNBLAwyg8HZW8YLJqdO9haVeGUpaqnwHrTzhRYrLwrsCei-aeLNMndM6evmDZIzWirR8ppXkCQsfX1v7eM8f3sYEfo01LWX2r9Ag1Zq0pCeif2m_xRCRhr6MCKYdGnte8bCuOuyTNcGMcK0ofw-2hZOC6Ez1McQ9k&#34;,&#34;average&#34;:&#34;#baa598&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:1500,&#34;width&#34;:1500,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;filename&#34;:&#34;0accdb1abba69d2ce6a28aac96dfaf41593d08e9&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUBBAQFAQUGBwwIBwEHBw8LAQkBEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4SHh4eHh4eHh4eHh4eHh4eHv/AABEIABAAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAnEAABAwQBAwMFAAAAAAAAAAACAQMHBAUGESEIEiIAMVEjQmGBkf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAcEQABAwUAAAAAAAAAAAAAAAARACEmAQIDExb/2gAMAwEAAhEDEQA/ALVnNVl1TdWoQYvh9ODJU6PHIbSIuXOZgRqLbY73pPElX54/PrPh29ypXNV8aXa6BMysOKdHJXZ25Ccfb0qGnyi6/qfo7k0mwI/JNpiOwV7UqLcKV+jeyVnnDhycfqB5fdwhJxx5b37+juCydGFjkpOm7J1Dpzp6C2EysnVbyLjh5mZt9gqSbQRRsA5Ivcl3rfJ+yQkpOmG3hSHX/9k=&#34;},&#34;title&#34;:&#34;Editor at large&#34;,&#34;email&#34;:&#34;patonc@businesslive.co.za&#34;,&#34;state&#34;:null,&#34;version&#34;:1,&#34;key&#34;:4591060864991232,&#34;social&#34;:{&#34;twitter&#34;:&#34;https://www.twitter.com/politicsblahbla&#34;,&#34;facebook&#34;:null,&#34;instagram&#34;:null},&#34;active&#34;:true,&#34;publication_key&#34;:&#34;bd&#34;},&#34;section&#34;:{&#34;link&#34;:&#34;/bd/national/&#34;,&#34;name&#34;:&#34;National&#34;,&#34;id&#34;:&#34;national&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:2,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Budget office head proposes fiscal rule to guide spending&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;The government has been prioritising everything and deprioritising nothing, Edgar Sishi tells MPs&#34;,&#34;title_text&#34;:&#34;Budget office head proposes fiscal rule to guide spending&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2021-08-25-budget-office-head-proposes-fiscal-rule-to-guide-spending&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;The government has been prioritising everything and deprioritising nothing, Edgar Sishi tells MPs&#34;,&#34;created&#34;:1629907963000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;The government has been prioritising everything and deprioritising nothing, Edgar Sishi tells MPs&#34;,&#34;published&#34;:1629917193000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/national/5983620410900480/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},&#34;now&#34;:1629918812000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;coronavirus&#34;,&#34;hideInApp&#34;:true},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;},{&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;wanted online&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.88c739dd3e7b4ed34dbb.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.88c739dd3e7b4ed34dbb.bundle.js"></script><link rel="preload" href="/build/chunks/priority.88c739dd3e7b4ed34dbb.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.88c739dd3e7b4ed34dbb.bundle.css"> <link rel="preload" href="/build/chunks/entry.cfe8afae188fefc026b1.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.cfe8afae188fefc026b1.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.447b35cdd0c3003d7b96.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.447b35cdd0c3003d7b96.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.11637cdb97edb7c2fcc8.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>          <nav class="nav-light nav-publication-bd  ">   <div class=nav-wrapper> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a aria-label=facebook target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a aria-label=twitter target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a aria-label=search href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  class=selected  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>  </ul>    <li> <a href="/news/latest-covid-19-coronavirus-coverage/"   > coronavirus </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   <li class=dropdown>  <a href="https://www.wantedonline.co.za"  target=_new   > wanted online </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2021-08-25-market-wrap-jse-muted-as-investors-eye-jackson-hole/" title="MARKET WRAP: JSE muted as investors eye Jackson Hole"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/U54iGuMHj3H3cjFg_5sYJRwAlSVwDB8O7YJHDW4cWM9eSmLmoMRHSQ7NeMrkBYt2M1SnLy3ouZ8z7Bt4UwzKMNpjXyxBuvM=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2021-08-25-market-wrap-jse-muted-as-investors-eye-jackson-hole/"> MARKET WRAP: JSE muted as investors eye Jackson Hole </a></h3>  <p>Markets are in a holding pattern ahead of comments by US Federal Reserve chair Jerome Powell on Friday</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2021-08-25-despite-slipping-oil-prices-remain-above-70-a-barrel/" title="Despite slipping, oil prices remain above $70 a barrel"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/SJdusbMzi8jYBiwUDNETIbzJ20tj20bmbAQqoozLHgwHzZbBtatrgg21at7nWetOTrgtiFmVUWidUTw135NueNPJFEhFT6w=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-08-25-despite-slipping-oil-prices-remain-above-70-a-barrel/"> Despite slipping, oil prices remain above $70 a barrel </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2021-08-25-global-stocks-subdued-ahead-of-jackson-hole/" title="Global stocks subdued ahead of Jackson Hole"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/lvmKVSayyIubPPUAJvNJmtAWSejwAG9xUpIJ_6k53tIjh5fomfobnpm79HvVEHE11ZqVWWR0TGhvqEfp2ng5GH51nK4eBFIeR3nzkLcl7veg2dY=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-08-25-global-stocks-subdued-ahead-of-jackson-hole/"> Global stocks subdued ahead of Jackson Hole </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2021-08-25-jse-falls-as-investors-eye-uss-jackson-hole-meeting/" title="JSE falls as investors eye US’s Jackson Hole meeting"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHhIeHh4eHhUeHh4eHh4eHhIeHh4eHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAnEAACAQMCBAcBAAAAAAAAAAABAgMEESEHEgUGFDEAEyNRYYGRCP/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHREAAAUFAAAAAAAAAAAAAAAAAREhccEAAxIW4f/aAAwDAQACEQMRAD8AbUmq6nlRZU4pMaiQkMlVSsyg7RY4IzusSFsACcXItF591YkH85u3UVUdTPU+jNRRPCqwhc3ZiSTfdlbYt2PcLypwvh9ZocKmppUlmSjjkV2vdWMcpJH2i/g8Y9V0Wk0zooaYeVH0LSbFwNypIQbe9yc/PioCGjZqb8owblzbMEJpOK//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHhIeHh4eHhUeHh4eHh4eHhIeHh4eHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAnEAACAQMCBAcBAAAAAAAAAAABAgMEESEHEgUGFDEAEyNRYYGRCP/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHREAAAUFAAAAAAAAAAAAAAAAAREhccEAAxIW4f/aAAwDAQACEQMRAD8AbUmq6nlRZU4pMaiQkMlVSsyg7RY4IzusSFsACcXItF591YkH85u3UVUdTPU+jNRRPCqwhc3ZiSTfdlbYt2PcLypwvh9ZocKmppUlmSjjkV2vdWMcpJH2i/g8Y9V0Wk0zooaYeVH0LSbFwNypIQbe9yc/PioCGjZqb8owblzbMEJpOK//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Z4wbM7NnlRUe77A0GgZWDVfErbXWOQ8yjvGldeHKWK_aoJCoupWhYvsZPxV-H74zOLVwpjweMpHLPKNQTlCL8y6VawYsrj-uD9vqCJWKeaL0Rfk=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-08-25-jse-falls-as-investors-eye-uss-jackson-hole-meeting/"> JSE falls as investors eye US’s Jackson Hole meeting </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>9 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2021-08-25-gugu-lourie-insurance-giants-race-to-snap-up-insurtech-partners/" title="GUGU LOURIE: Insurance giants race to snap up Insurtech partners"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Ojj6UaLmw4jaFwGMyG7OIfKBmKBQSWAuekaQYPySB33H9sS2JLBMLZvoekm2o00qYJdSI-8MSNomNQonI9kYfpUcoeNgTdzTMBYZmF_3p_AyVgA=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2021-08-25-gugu-lourie-insurance-giants-race-to-snap-up-insurtech-partners/"> GUGU LOURIE: Insurance giants race to snap up Insurtech partners </a></h3>  <p>Disruptive moves being made to give customers seamless, quick, and straightforward digital experiences</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2021-08-25-this-is-how-us-must-try-to-recover-from-disastrous-exit-from-afghanistan/" title="This is how US must try to recover from disastrous exit from Afghanistan"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/jk7d_WtdjAM4GK8g2ZMd0WhmuIa_itJv63ji-_1_iRu8Ru3TnAXpi1ICqv9M_S56_a9UBz6vKBMX307i8WWagga_RUo8rpGsZSs0w1EDZkh2YX0=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2021-08-25-this-is-how-us-must-try-to-recover-from-disastrous-exit-from-afghanistan/"> This is how US must try to recover from disastrous exit from Afghanistan </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2021-08-25-peter-bruce-forget-about-nationalism-john-steenhuisen-its-the-economy/" title="PETER BRUCE: Forget about nationalism, John Steenhuisen, it’s the economy..."  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/SoOeZzoUkiPFv5dXfGHu_HKsA90XDDLpyV0Zbz97WHqjBh5LTv76zBBJA0ocifmc8VBM06ZfXR1HHca9-d8EWjeNgI6ks1H7IYkoU1Fznahh=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2021-08-25-peter-bruce-forget-about-nationalism-john-steenhuisen-its-the-economy/"> PETER BRUCE: Forget about nationalism, John Steenhuisen, it’s the economy... </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2021-08-25-mitigate-the-risk-of-litigation-by-going-out-of-house/" title="Mitigate the risk of litigation by going out of house"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/YZPzxQrvhdIYXYUj7Lhq5tyhZ0aC5J9fEEGo0WBnBTY_25vyPRjiT4YWFRObB4tqsYc0DCCBo-MgT01-vKdzNBTtJYNuDtIzAA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2021-08-25-mitigate-the-risk-of-litigation-by-going-out-of-house/"> Mitigate the risk of litigation by going out of house </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2021-08-25-budget-office-head-proposes-fiscal-rule-to-guide-spending/" title="Budget office head proposes fiscal rule to guide spending"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/CY14LvstzMcjxfoOSrAhssdWc1RjqIEsoIQf9oA2cVVYpRfHTUbCHsjKR2Am4BxP61JK4Twp3TFzDOOerYgjNGSJ0XDcrwg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2021-08-25-budget-office-head-proposes-fiscal-rule-to-guide-spending/"> Budget office head proposes fiscal rule to guide spending </a></h3>  <p>The government has been prioritising everything and deprioritising nothing, Edgar Sishi tells MPs</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2021-08-25-public-protector-poised-for-scrutiny-over-claimed-perjury/" title="Public protector poised for scrutiny over claimed perjury"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eEh4eHh4eHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBggC/8QAJBAAAgEDAwMFAAAAAAAAAAAAAQIEAxESBQYxABMhByNBQtH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHhEAAQMEAwAAAAAAAAAAAAAAAgESIQAxkdEEBRH/2gAMAwEAAhEDEQA/AM773XL0p9tPomqyImEwy67xyvuCiKbLTYnzixY3tyB04bi1bT2glqNRXU02IxN/sPzqRqcuRK3xJrSKnddAccwCAAUW1uLWAFui/SgsZnbzfBHDqocgZADyR88DnosOAHjVW05pAuwMiciTqv/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eEh4eHh4eHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBggC/8QAJBAAAgEDAwMFAAAAAAAAAAAAAQIEAxESBQYxABMhByNBQtH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHhEAAQMEAwAAAAAAAAAAAAAAAgESIQAxkdEEBRH/2gAMAwEAAhEDEQA/AM773XL0p9tPomqyImEwy67xyvuCiKbLTYnzixY3tyB04bi1bT2glqNRXU02IxN/sPzqRqcuRK3xJrSKnddAccwCAAUW1uLWAFui/SgsZnbzfBHDqocgZADyR88DnosOAHjVW05pAuwMiciTqv/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/n6uOfU2CrUjL5hV2iujbrAJ1tOGtPhcP5JwfkESbZy4Yj5NLAcOf02jOWv3bGJ4nGwlHX5bWwCEdp0l-AeuKArLIcptI6xQTb_v1VHRbW6ZT2-0=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2021-08-25-public-protector-poised-for-scrutiny-over-claimed-perjury/"> Public protector poised for scrutiny over claimed perjury </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>34 minutes ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2021-08-25-magashule-accuses-judiciary-of-bias/" title="Magashule accuses judiciary of bias"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/OhiS7ffpxlhc3s-n7kLLneXl1iasq8FnItJAYKhOUKkPfByI26-c9bqjvpfi0t0U2oxIEYJkKUZlJdGnn8LTKjzK4xPCQcF8O2wyh_2i0Ymhaw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2021-08-25-magashule-accuses-judiciary-of-bias/"> Magashule accuses judiciary of bias </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>37 minutes ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2021-08-25-saa-returns-to-skies-in-september/" title="SAA returns to skies in September"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUBBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4KERQeHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eEh4eHh4VHh4eHh4SHh4eEh4eHhUVHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBwgB/8QAIxAAAgEEAgEFAQAAAAAAAAAAAQMCBAUGEQASIRQiMUFRE//EABUBAQEAAAAAAAAAAAAAAAAAAAIB/8QAGhEBAAEFAAAAAAAAAAAAAAAAAREAAgQTIf/aAAwDAQACEQMRAD8AbiUWO7ulT2fIaVbcNaVOChCZMuu9DsNHwCdjfx+b4eiXjyrM2qF7TcUYiO76ovXPQIMtnrqMYgb8AADXJwpmGmyi1tTFcZ4/b6Dof5xOvar6I5lxr6m3Udrt9IUwpcup2KauSITE4+omNHsDymTcEtHSTyv/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUBBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4KERQeHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eEh4eHh4VHh4eHh4SHh4eEh4eHhUVHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBwgB/8QAIxAAAgEEAgEFAQAAAAAAAAAAAQMCBAUGEQASIRQiMUFRE//EABUBAQEAAAAAAAAAAAAAAAAAAAIB/8QAGhEBAAEFAAAAAAAAAAAAAAAAAREAAgQTIf/aAAwDAQACEQMRAD8AbiUWO7ulT2fIaVbcNaVOChCZMuu9DsNHwCdjfx+b4eiXjyrM2qF7TcUYiO76ovXPQIMtnrqMYgb8AADXJwpmGmyi1tTFcZ4/b6Dof5xOvar6I5lxr6m3Udrt9IUwpcup2KauSITE4+omNHsDymTcEtHSTyv/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/94ph7TJVL0sQB6WweODsiexgNpDMCKiMSfty1_6htGCfRxBs5FhMivBHowvAT4sgLlwj9x-coSa0tb-MaCuiOJU8_2fkDDDF4A=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2021-08-25-saa-returns-to-skies-in-september/"> SAA returns to skies in September </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>40 minutes ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2021-08-23-coalitions-are-the-future-of-sa-politics-says-ekurhuleni-mayor/" title="Coalitions are the future of SA politics, says Ekurhuleni mayor"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHhUeHh4eHh4VHhUeHh4eHh4eHh4eHh4eHh4eEh4eHh4eHhIeHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAACAQIEBAcAAAAAAAAAAAABAgMEEQUGITEABxIiCAkzQXGRof/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGxEAAgEFAAAAAAAAAAAAAAAAARECAAMx0eH/2gAMAwEAAhEDEQA/AKBjJZOTGIVVACZo8uydFlIJdQdBtrpof3gXycrq3Mfh7bFKqRpY3zwwpWYAMYVCqG03HUG7jcne5uCTVVI5z1WQl2MYzAtkv2+nGdvkn74VsEAp/MOxmKACKNuVNIzInaCbyakD34nCwCBJ57qkmSYr/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHhUeHh4eHh4VHhUeHh4eHh4eHh4eHh4eHh4eEh4eHh4eHhIeHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAACAQIEBAcAAAAAAAAAAAABAgMEEQUGITEABxIiCAkzQXGRof/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGxEAAgEFAAAAAAAAAAAAAAAAARECAAMx0eH/2gAMAwEAAhEDEQA/AKBjJZOTGIVVACZo8uydFlIJdQdBtrpof3gXycrq3Mfh7bFKqRpY3zwwpWYAMYVCqG03HUG7jcne5uCTVVI5z1WQl2MYzAtkv2+nGdvkn74VsEAp/MOxmKACKNuVNIzInaCbyakD34nCwCBJ57qkmSYr/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ZTKsPfBIeljnJt2n-kbeNpYOoRl_Yh0GSApcNjqNApfNrPyxJy4xyAk30n0fxH0zfOIxDjJm_s_zmRxny0SHDZ86LY03BEHTdG5EqKoR3YJQew=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/politics/2021-08-23-coalitions-are-the-future-of-sa-politics-says-ekurhuleni-mayor/"> Coalitions are the future of SA politics, says Ekurhuleni mayor </a></h3>  <p>Mzwandile Masina says coalition with the EFF now possible as the party ‘understands ANC’s policies’</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2021-08-22-political-week-ahead-parties-rush-to-submit-municipal-poll-candidates/" title="POLITICAL WEEK AHEAD: Parties rush to submit municipal poll candidates"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/accZ1Wqi-gQOd0oK7v5RGWnClD21ERMizRud0thlDy6cNiHSjt3mJ-i_O56SCUyOQywTfxkSWgXuC-hdH9sBBGPrJQCkik00E00Xn_XY0T3X=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2021-08-22-political-week-ahead-parties-rush-to-submit-municipal-poll-candidates/"> POLITICAL WEEK AHEAD: Parties rush to submit municipal poll candidates </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2021-08-20-asking-parliament-to-postpone-elections-is-not-the-correct-approach-iec-says/" title="Asking parliament to postpone elections is not the correct approach, IEC says"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/5dElG4Y2DPfwB7B18Pay8hIO4jEJBiNJ15vbg-ya8IERBUjC4RCG67fmfZADub_uTtxAzc8rJsssq9gCUgDBWu0=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2021-08-20-asking-parliament-to-postpone-elections-is-not-the-correct-approach-iec-says/"> Asking parliament to postpone elections is not the correct approach, IEC says </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 days ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2021-08-17-anc-names-bushy-maape-as-north-west-premier-elect/" title="ANC names Bushy Maape as North West premier-elect"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/BTyL3aebdPobai8TUl1gYsFdZelMUlfOIcMUyYWkUaonnfEOI9U2AXyAXccjhllzC-97MO70-Mj1S67jPn1-CFx-r62Ncpvk5lMBK9JwMj4SRQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2021-08-17-anc-names-bushy-maape-as-north-west-premier-elect/"> ANC names Bushy Maape as North West premier-elect </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/property/2021-08-25-landlords-aim-to-sell-vacant-city-offices-for-conversion-to-residential-units/" title="Landlords aim to sell vacant city offices for conversion to residential units"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/KjNOvBLXnl02aewiugULJ26cO4dk4KNK6OXdyZGVeA4MvyXzMmzmzFDf8zpl1BiW6TSjDvTyf3kqH4cgjH6GOW6gI6Jkb6k=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/property/2021-08-25-landlords-aim-to-sell-vacant-city-offices-for-conversion-to-residential-units/"> Landlords aim to sell vacant city offices for conversion to residential units </a></h3>  <p>A total 80% of The Finn properties in Sandown disposed of as demand for homes near business nodes continues</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2021-08-25-saa-returns-to-skies-in-september/" title="SAA returns to skies in September"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUBBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4KERQeHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eEh4eHh4VHh4eHh4SHh4eEh4eHhUVHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBwgB/8QAIxAAAgEEAgEFAQAAAAAAAAAAAQMCBAUGEQASIRQiMUFRE//EABUBAQEAAAAAAAAAAAAAAAAAAAIB/8QAGhEBAAEFAAAAAAAAAAAAAAAAAREAAgQTIf/aAAwDAQACEQMRAD8AbiUWO7ulT2fIaVbcNaVOChCZMuu9DsNHwCdjfx+b4eiXjyrM2qF7TcUYiO76ovXPQIMtnrqMYgb8AADXJwpmGmyi1tTFcZ4/b6Dof5xOvar6I5lxr6m3Udrt9IUwpcup2KauSITE4+omNHsDymTcEtHSTyv/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUBBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4KERQeHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eEh4eHh4VHh4eHh4SHh4eEh4eHhUVHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBwgB/8QAIxAAAgEEAgEFAQAAAAAAAAAAAQMCBAUGEQASIRQiMUFRE//EABUBAQEAAAAAAAAAAAAAAAAAAAIB/8QAGhEBAAEFAAAAAAAAAAAAAAAAAREAAgQTIf/aAAwDAQACEQMRAD8AbiUWO7ulT2fIaVbcNaVOChCZMuu9DsNHwCdjfx+b4eiXjyrM2qF7TcUYiO76ovXPQIMtnrqMYgb8AADXJwpmGmyi1tTFcZ4/b6Dof5xOvar6I5lxr6m3Udrt9IUwpcup2KauSITE4+omNHsDymTcEtHSTyv/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/94ph7TJVL0sQB6WweODsiexgNpDMCKiMSfty1_6htGCfRxBs5FhMivBHowvAT4sgLlwj9x-coSa0tb-MaCuiOJU8_2fkDDDF4A=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2021-08-25-saa-returns-to-skies-in-september/"> SAA returns to skies in September </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>40 minutes ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2021-08-25-mr-prices-tale-of-challenges/" title="Mr Price’s tale of challenges"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/3mbjTEMYT33ZhlbnUFFbtPE_nuMoinwGyXwoqIyS4imUc2RPlXAInCXM0In-3AM368cG9ZdL8XvWiJbHK1jGyF1KK92rper3SRMTJPVnjXU=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2021-08-25-mr-prices-tale-of-challenges/"> Mr Price’s tale of challenges </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>48 minutes ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2021-08-21-native-webcast-seven-small-caps-to-watch-dial-in-for-fresh-insights/" title="WEBCAST | Seven small caps to watch: dial in for fresh insights"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/U54iGuMHj3H3cjFg_5sYJRwAlSVwDB8O7YJHDW4cWM9eSmLmoMRHSQ7NeMrkBYt2M1SnLy3ouZ8z7Bt4UwzKMNpjXyxBuvM=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2021-08-21-native-webcast-seven-small-caps-to-watch-dial-in-for-fresh-insights/"> WEBCAST | Seven small caps to watch: dial in for fresh insights </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2021-08-25-households-better-able-to-manage-debt-new-altron-index-shows/" title="Households better able to manage debt, new Altron index shows"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/_T44kLVsz4jWWn0IOrTVmfMPSlyJZtzIJWmdExTj2uTG2wn0zIBxwDI_weXjtdyRVEQ9bJKh6kiXOfj_ugJeMiL2hUczShJo5g=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/economy/2021-08-25-households-better-able-to-manage-debt-new-altron-index-shows/"> Households better able to manage debt, new Altron index shows </a></h3>  <p>Fintech unit says a tool to measure repayment of loans reflects an improvement since the beginning of the pandemic</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2021-08-25-sas-economy-is-11-bigger-rebased-gdp-figure-shows/" title="SA’s economy is 11% bigger, rebased GDP figure shows"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/lvmKVSayyIubPPUAJvNJmtAWSejwAG9xUpIJ_6k53tIjh5fomfobnpm79HvVEHE11ZqVWWR0TGhvqEfp2ng5GH51nK4eBFIeR3nzkLcl7veg2dY=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2021-08-25-sas-economy-is-11-bigger-rebased-gdp-figure-shows/"> SA’s economy is 11% bigger, rebased GDP figure shows </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 4 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2021-08-24-schroders-holds-near-term-outlook-despite-social-unrest/" title="Schroders holds near-term outlook despite social unrest"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4SHh4eHhIeHh4eHh4eHh4eEh4eHh4SHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJRAAAgIBAgQHAAAAAAAAAAAAAQIDEQQSMQAHISIFJTJhcZGh/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABsRAAICAwEAAAAAAAAAAAAAAAERAjEABCED/9oADAMBAAIRAxEAPwAK3OnHmnfGfGGNKB6XRrVtN03UVR7T82Om+iTmN5PkZ00Uixx0A6wPokcpegNVBtVLvuw4inhEMc/h88kq6n7G1WQSarqRvsOHxmaLkzDLGSjh4wCPfPUH8Y/fBTsTY6bWIj4xRKFZ/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4SHh4eHhIeHh4eHh4eHh4eEh4eHh4SHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJRAAAgIBAgQHAAAAAAAAAAAAAQIDEQQSMQAHISIFJTJhcZGh/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABsRAAICAwEAAAAAAAAAAAAAAAERAjEABCED/9oADAMBAAIRAxEAPwAK3OnHmnfGfGGNKB6XRrVtN03UVR7T82Om+iTmN5PkZ00Uixx0A6wPokcpegNVBtVLvuw4inhEMc/h88kq6n7G1WQSarqRvsOHxmaLkzDLGSjh4wCPfPUH8Y/fBTsTY6bWIj4xRKFZ/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/7sMfBQGOGKNrRuZwK3nJgKs-SWSxJ4WkJQjzDMtZmE4sBwY_k3RfsvMVeq3iv6UCG1OV03EFPjgrViJPHR1GJIrfmY_PeSqQ0_IApZQRnCf7uQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2021-08-24-schroders-holds-near-term-outlook-despite-social-unrest/"> Schroders holds near-term outlook despite social unrest </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2021-08-24-record-344-jobless-rate-likely-to-worsen-due-to-unrest-impact/" title="Record 34.4% jobless rate likely to worsen due to unrest impact"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQEGAQEIAQcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQb/xAAiEAABAwMFAQEBAAAAAAAAAAABAgMEBQYRBwgSITEAFhP/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EAB8RAAAGAQUAAAAAAAAAAAAAAAECETGB8AMABhZBUf/aAAwDAQACEQMRAD8AdPVZ6nt8KfDqH6RN0249cMRwpK1NuOFACAcgkKIHoBx1jIJPtGpVC35dRdutmZI1GTtztKXqNDfkJSIzhOWmEBKA2HV5cyAo9ITkj6Qt+U5K0suuoSm40i9Ym1Tcmq0XXo7a1JLSSpv0d8SSRn4Zl99emNz1L+zqbmoW1vZONDghZQ2jmt7kVtjCHScDtwKPvfZ+vHzUiABqzTe0zk2SdRAqAs+vGv/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQEGAQEIAQcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQb/xAAiEAABAwMFAQEBAAAAAAAAAAABAgMEBQYRBwgSITEAFhP/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EAB8RAAAGAQUAAAAAAAAAAAAAAAECETGB8AMABhZBUf/aAAwDAQACEQMRAD8AdPVZ6nt8KfDqH6RN0249cMRwpK1NuOFACAcgkKIHoBx1jIJPtGpVC35dRdutmZI1GTtztKXqNDfkJSIzhOWmEBKA2HV5cyAo9ITkj6Qt+U5K0suuoSm40i9Ym1Tcmq0XXo7a1JLSSpv0d8SSRn4Zl99emNz1L+zqbmoW1vZONDghZQ2jmt7kVtjCHScDtwKPvfZ+vHzUiABqzTe0zk2SdRAqAs+vGv/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/S-9rQtt_bpUEom-GjYjVANPNtgyqr66sPzoweORQxPwBvxay0q7C2Q_yF0Mso4V7jWliYz4m_I08nVf71-_8d4G-Ec_F3MulZNYztyHNeM4dx3U=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2021-08-24-record-344-jobless-rate-likely-to-worsen-due-to-unrest-impact/"> Record 34.4% jobless rate likely to worsen due to unrest impact </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 22 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2021-08-23-scooting-into-the-future-on-a-lean-green-machine/" title="Scooting into the future on a lean, green machine"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eEh4eHh4eEh4eEhUeHh4eHh4eHh4VHh4eHh4eHhIeHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQYD/8QAJhAAAQQBAgQHAAAAAAAAAAAAAQIDBBEFBhIJISIxAAcII0FRkf/EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAGBEBAAMBAAAAAAAAAAAAAAAAAQACEhH/2gAMAwEAAhEDEQA/AKvTureIjg9Jyo0DVuOOoC62YmPkFt1TrACQ64GkrC17SUAr3dhZ+aRzJfEIy2oJTuX9b2cwSBPXETGSVtN5NO1LqFtNOHo9tKgtKSquVHkoA3NYHyfyGTZmzNAtOymUlLT5sOIBuwFDmLs/p8bxsN5WMvx5Deg2EvN7ghzb1pugaPcWAL+68HkArKaK9n//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eEh4eHh4eEh4eEhUeHh4eHh4eHh4VHh4eHh4eHhIeHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQYD/8QAJhAAAQQBAgQHAAAAAAAAAAAAAQIDBBEFBhIJISIxAAcII0FRkf/EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAGBEBAAMBAAAAAAAAAAAAAAAAAQACEhH/2gAMAwEAAhEDEQA/AKvTureIjg9Jyo0DVuOOoC62YmPkFt1TrACQ64GkrC17SUAr3dhZ+aRzJfEIy2oJTuX9b2cwSBPXETGSVtN5NO1LqFtNOHo9tKgtKSquVHkoA3NYHyfyGTZmzNAtOymUlLT5sOIBuwFDmLs/p8bxsN5WMvx5Deg2EvN7ghzb1pugaPcWAL+68HkArKaK9n//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Um7SSzqaAoEje_NrlCwYtR8FPKqDcWL0awL_gJ2TITOFCeFQVVX72xW2xvyq0snjOGuLFWIm5Ha5QGpBzK3AHvy1y19YtXDGlyDbobxMW4BMmg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2021-08-23-scooting-into-the-future-on-a-lean-green-machine/"> Scooting into the future on a lean, green machine </a></h3>  <p>Three-wheeler offers cost-competitive, sustainable solution but access to finance is proving to be a hurdle</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2021-08-20-stricter-reporting-and-enforcement-on-local-empowerment-are-on-the-way/" title="Stricter reporting and enforcement on local empowerment are on the way"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHhIeHhUeHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgT/xAAkEAABAwMDBAMAAAAAAAAAAAABAgMRBAUhABIUBiIxQQdhof/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAZEQEAAgMAAAAAAAAAAAAAAAABABECAwT/2gAMAwEAAhEDEQA/ALqxvWu3Nrpq1ijbcZlKy3VIcSVKXAAKT3EfXjRNZ/kKh6o64vdjdZ4lOmsPCU4Q4EpbGwjMbZCSr3kxoD5FQ0+6Gn3UCZhKyMjwf3WWn7rjW7sy6QZ94OlNjSJCTlxpGf/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHhIeHhUeHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgT/xAAkEAABAwMDBAMAAAAAAAAAAAABAgMRBAUhABIUBiIxQQdhof/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAZEQEAAgMAAAAAAAAAAAAAAAABABECAwT/2gAMAwEAAhEDEQA/ALqxvWu3Nrpq1ijbcZlKy3VIcSVKXAAKT3EfXjRNZ/kKh6o64vdjdZ4lOmsPCU4Q4EpbGwjMbZCSr3kxoD5FQ0+6Gn3UCZhKyMjwf3WWn7rjW7sy6QZ94OlNjSJCTlxpGf/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/DiMnyS7MObSgYqIpru2dyeqTnNpPAUhRcwXzHp_MnY2kSItYseCz5cdT5qO8eN3hsIKye65L2rH4-4SLjnOHI822KYpUxBoS=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2021-08-20-stricter-reporting-and-enforcement-on-local-empowerment-are-on-the-way/"> Stricter reporting and enforcement on local empowerment are on the way </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 days ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/business-and-economy/2021-08-11-free-read-the-august-2021-edition-of-business-law-tax/" title="FREE | Read the August 2021 edition of Business Law & Tax"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBP/EACUQAAIBAgUDBQAAAAAAAAAAAAECAwQIAAUHESEGEjEJM0FSov/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHhEAAQMEAwAAAAAAAAAAAAAAAQIDEQUSIVEAMUH/2gAMAwEAAhEDEQA/ALdC9NtKMwsptv6ozqlhlqK49R0/bWV0kavUiR4wiqrAEll4Ujnf584EdYMlo8muXuMymOKGJaSs69jRYxsAnexT8FcO9m1TNN6dmm9PKweNMxuuKAqCVIMJBB8j3H8fbAVdIWg9Uu7dImYK4t/dud92NJDuecDs1ph6pLp6Qb0puJxESBvvOuULJS2F+Hn/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBP/EACUQAAIBAgUDBQAAAAAAAAAAAAECAwQIAAUHESEGEjEJM0FSov/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHhEAAQMEAwAAAAAAAAAAAAAAAQIDEQUSIVEAMUH/2gAMAwEAAhEDEQA/ALdC9NtKMwsptv6ozqlhlqK49R0/bWV0kavUiR4wiqrAEll4Ujnf584EdYMlo8muXuMymOKGJaSs69jRYxsAnexT8FcO9m1TNN6dmm9PKweNMxuuKAqCVIMJBB8j3H8fbAVdIWg9Uu7dImYK4t/dud92NJDuecDs1ph6pLp6Qb0puJxESBvvOuULJS2F+Hn/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/kBKipGGeRS-x3Ov5MgemmpbHvkNNg-NfPMPrLyH13OBzG5RgVJrrapFaDAjvp8Kz3nph4OEX6V50JuhjIRRWibn5-32_0nKY60OJYOKhSJ6jLg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2021-08-11-free-read-the-august-2021-edition-of-business-law-tax/"> FREE | Read the August 2021 edition of Business Law & Tax </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 weeks ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/mining/2021-08-19-chromesa-slams-proposed-export-tax-for-ore/" title="ChromeSA slams proposed export tax for ore"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/x20KkZa22fPwMOoDRx5M2pYE6qUEtLaMldwv7DiJRcayvgdgD8OE7BBDFxTDudqbZilL5trH1z8zHScH9P5wYwrDEc_ryDhd=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/mining/2021-08-19-chromesa-slams-proposed-export-tax-for-ore/"> ChromeSA slams proposed export tax for ore </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>6 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/asia/2021-08-25-bitcoin-dreamer-flees-from-the-taliban/" title="Bitcoin dreamer flees from the Taliban"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ovYDvIK2Py3nZW7wTuEmRz5kYWnUpvFG1l5N0pLPMRtYIKYbDyfPDEi4LSngfqOobFPT2KIsUHAQHk1L9OgIs5HT5QaAHCs6X9YLVvLGcaslsw=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/asia/2021-08-25-bitcoin-dreamer-flees-from-the-taliban/"> Bitcoin dreamer flees from the Taliban </a></h3>  <p>Seeking refuge in Turkey with hopes of going to Europe, IT fundi says smartphones have been banned in his country</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/2021-08-25-mexico-gives-refuge-to-afghan-all-girl-robotics-team/" title="Mexico gives refuge to Afghan all-girl robotics team"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/_z74xqrTtehin99z4GZJShOLMWzAS3SYgiQ39f_gtTlXWzUgvs99gANJkisQfiP31-AXjF6xdJawqyLpLSb-OzoAJbaO9AH4MURdYQiZco6TxA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/2021-08-25-mexico-gives-refuge-to-afghan-all-girl-robotics-team/"> Mexico gives refuge to Afghan all-girl robotics team </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/asia/2021-08-25-former-hong-kong-chief-justice-urges-lawyers-to-defend-rule-of-law/" title="Former Hong Kong chief justice urges lawyers to defend rule of law"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/U2s1H5hi8eMJH-GcBRYuTgk4_--UKYh9x9Xvsd-a7TYDvpwXa_Owo1NLA5yZtMuONAX7UuvofamoBNZAuMhBFgT7y4JG7SDN=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/asia/2021-08-25-former-hong-kong-chief-justice-urges-lawyers-to-defend-rule-of-law/"> Former Hong Kong chief justice urges lawyers to defend rule of law </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/2021-08-25-western-nations-scramble-to-complete-evacuations-from-afghanistan/" title="Western nations scramble to complete evacuations from Afghanistan"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/i3cqEbzz7fI5539oRuzNZS8malzTgGJH2ckAWBdKQ-bacLG2qDM8PnIbSRU6mxlXk03_vI3OoLaoXv63OTfdSv-0OnHvzSz0hsxAfJRDanv6dA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/2021-08-25-western-nations-scramble-to-complete-evacuations-from-afghanistan/"> Western nations scramble to complete evacuations from Afghanistan </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/soccer/2021-08-25-chiefs-shine-in-first-half-and-hang-on-to-trump-baroka/" title="Chiefs shine in first half and hang on to trump Baroka"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/XFM9ZlXJZh8hUXdTGkf-UqcOf5qsjE8NLaPCNYcC5pWz07W1JLR9WPXyKnmJdIpNSKEE6XF7dd3_HtcoxoJY_YSmwSwtxh-OVu_yY-hU2CqcwcI=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/soccer/2021-08-25-chiefs-shine-in-first-half-and-hang-on-to-trump-baroka/"> Chiefs shine in first half and hang on to trump Baroka </a></h3>  <p>Khama Billiat and Daniel Cardoso score for Amakhosi while Baroka's Denwin Farmer pulled one back</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/soccer/2021-08-25-fifa-at-odds-with-european-clubs-over-world-cup-qualifiers/" title="Fifa at odds with European clubs over World Cup qualifiers"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/isgD8OEM02FGuUa6hxnTYkaFBgPYxhNooDh6dz_KclnEsvamKztEU5pJNQ__qGcJUzRjdafj6fcVpI1_uSgtIowge0OKekRjDG9oVcps5YIB=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2021-08-25-fifa-at-odds-with-european-clubs-over-world-cup-qualifiers/"> Fifa at odds with European clubs over World Cup qualifiers </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/other-sport/2021-08-25-alani-ferreiras-first-swim-in-tokyo-settles-her-nerves/" title="Alani Ferreira’s first swim in Tokyo settles her nerves"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/D37KsulY9HxUNUlfTxyDbUUssWlePWYv7pRZxW8RX6iF-FgLRPZ5EEU32UkAwCwh25jDXbomr5Qvoh8_tBrmNXvmP4Txv6XyveMe7uBp0flW1A=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/other-sport/2021-08-25-alani-ferreiras-first-swim-in-tokyo-settles-her-nerves/"> Alani Ferreira’s first swim in Tokyo settles her nerves </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/other-sport/2021-08-25-serena-williams-withdraws-from-us-open/" title="Serena Williams withdraws from US Open"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/SsAMtG6f6dub89qfjQepb-lP5WPDSZKp3I-bn1w3LQHr_7f4bLElwNhBRFTHJ5bFXJm0pN0E03QXqiKEIsB63D3JJSsp5JOvcCYhqV52-hYI=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/other-sport/2021-08-25-serena-williams-withdraws-from-us-open/"> Serena Williams withdraws from US Open </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   <li class=dropdown>  <a href="https://www.wantedonline.co.za"  target=_new   > wanted online </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/motoring/2021-08-25-max-verstappen-ready-to-rumble-at-belgian-grand-prix/" title="Max Verstappen ready to rumble at Belgian Grand Prix"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/P3zOBe2HTIVSkSYA9ZFkT0QEWt5ZPhKT2w9XNtJj7lvXCMs4wSuwvApG92VWFACL27OfZrzjObfvIj8NVW-3e2_RnNy6o2kyBJDcnvmrqPu30kc=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>MOTORSPORT</h4>  <h3> <a  href="/bd/life/motoring/2021-08-25-max-verstappen-ready-to-rumble-at-belgian-grand-prix/"> Max Verstappen ready to rumble at Belgian Grand Prix </a></h3>  <p>The Red Bull driver has seen a 33-point lead over Lewis Hamilton turn into an eight-point deficit in just two races</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/2021-08-25-wanted-online-riding-the-e-tail-wave/" target="_blank" title="Wanted Online: Riding the e-tail wave"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweGh4BBQUFBwYHDggIDh4OERUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBwP/xAAlEAACAQIEBgMAAAAAAAAAAAABAgMEEQAGIZEFEhMxgfAWIkH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHhEAAAQHAAAAAAAAAAAAAAAAAgNx8AABERIhMUH/2gAMAwEAAhEDEQA/ALlVfEYKlIjJCqkgMxcfXxtvh9PR5TnDGF45QjFGZNRcd9f3D5uG5LlqhLLCXY62Z2K3sBcC9gdB6caUPDsi0Jc0dJDB1Lc/TQDmt2vgwJe6w+M8WLZK1fI//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweGh4BBQUFBwYHDggIDh4OERUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBwP/xAAlEAACAQIEBgMAAAAAAAAAAAABAgMEEQAGIZEFEhMxgfAWIkH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHhEAAAQHAAAAAAAAAAAAAAAAAgNx8AABERIhMUH/2gAMAwEAAhEDEQA/ALlVfEYKlIjJCqkgMxcfXxtvh9PR5TnDGF45QjFGZNRcd9f3D5uG5LlqhLLCXY62Z2K3sBcC9gdB6caUPDsi0Jc0dJDB1Lc/TQDmt2vgwJe6w+M8WLZK1fI//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ZuBcaNgpRbJZcPW3kgFgFxEn9RZgsv0JW_RumB0hF0myyU1ifjDhFijDow2bVSSkqXENfe8o1P9m3tz8sNh_ter7Zhqr_0YhT15zsqH6xKn1ZQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2021-08-25-wanted-online-riding-the-e-tail-wave/" target="_blank"> Wanted Online: Riding the e-tail wave </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/motoring/2021-08-25-porsche-extends-the-driving-range-of-its-taycan/" title="Porsche extends the driving range of its Taycan"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/xJh-k_qfNqnBWI-iusvojv4L9w8I11uu23g6-OJkyVPCCQubS_rhQ_7VJaCze8_VXXBydxdW3AJk0twNx9_b3Tj1wVoTJwd4bkvKVVwjeLD1Vw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2021-08-25-porsche-extends-the-driving-range-of-its-taycan/"> Porsche extends the driving range of its Taycan </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/2021-08-25-tyler-cowen-first-covid-19-immobilised-travel-now-governments-do/" title="TYLER COWEN: First Covid-19 immobilised travel, now governments do"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/6nPVGGpvpsNeU8CuGbKZWWQv-tQMZmxLV1IlfuL834MTodIsSvgZQND0KlvCl-5Gx0WRFyqa6NdP6pK10Ityg_P7GRE04U6k_HsVtJWZ8l3q=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2021-08-25-tyler-cowen-first-covid-19-immobilised-travel-now-governments-do/"> TYLER COWEN: First Covid-19 immobilised travel, now governments do </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>16 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>  </div> </div></nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">  <aside class=sidebar-first><div class=sidebar-sticky>   <div id=author-block><div class="author-block article-style-None"><div class=author-image>  <a aria-label="author image" href="/authors/carol-paton" class=image style="background-image:url('//lh3.googleusercontent.com/TnvZd0MVJf7Wi1p-qpUPXDfUZ1FygvrlXBVTfsWqkcR_PARzs6QyqpZC-S3ZeDOprQtGyfubhZxqV_ljlDM6uAxe3f9WEXo')"></a>  </div><span class=name> <a aria-label="author name" href="/authors/carol-paton"> Carol Paton </a> </span>  <span class=title>Editor at large</span>  <div class=author-social>  <span class=author-email> <a aria-label=email href="mailto:patonc@businesslive.co.za" target=_blank rel=noopener> <i class="fa fa-envelope"></i> </a> </span>    <span class=author-twitter> <a aria-label=twitter href="https://www.twitter.com/politicsblahbla" target=_blank rel=noopener> <i class="fa fa-twitter"></i> </a> </span>     </div></div></div>  <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="Budget office head proposes fiscal rule to guide spending" data-social-url="/bd/national/2021-08-25-budget-office-head-proposes-fiscal-rule-to-guide-spending/" data-social-synopsis="The government has been prioritising everything and deprioritising nothing, Edgar Sishi tells MPs" data-social-image="//lh3.googleusercontent.com/CY14LvstzMcjxfoOSrAhssdWc1RjqIEsoIQf9oA2cVVYpRfHTUbCHsjKR2Am4BxP61JK4Twp3TFzDOOerYgjNGSJ0XDcrwg" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a aria-label=facebook class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a aria-label=twitter class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a aria-label=linkedin class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a aria-label=email class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a aria-label=print id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div> </div></aside>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>Budget office head proposes fiscal rule to guide spending</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>The government has been prioritising everything and deprioritising nothing, Edgar Sishi tells MPs</span>  </h3>      <div class=premium-icon> <i class="fa fa-lock"></i> BL PREMIUM </div> <div class="article-pub-date "> 25 August 2021 - 20:46  <span id=authors class=heading-author><span class='authors-list'>Carol Paton</span></span>   </div>   <div class="social-container ">     <div class=social-links data-social-title="Budget office head proposes fiscal rule to guide spending" data-social-url="/bd/national/2021-08-25-budget-office-head-proposes-fiscal-rule-to-guide-spending/" data-social-synopsis="The government has been prioritising everything and deprioritising nothing, Edgar Sishi tells MPs" data-social-image="//lh3.googleusercontent.com/CY14LvstzMcjxfoOSrAhssdWc1RjqIEsoIQf9oA2cVVYpRfHTUbCHsjKR2Am4BxP61JK4Twp3TFzDOOerYgjNGSJ0XDcrwg" data-social-tags="" data-social-pub="bd">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>       <p><p>The acting head of the budget office, Edgar Sishi, told MPs on Wednesday that the country needs “long-run fiscal rules”  to deal with the problem that in the past “[the] government has prioritised everything and  deprioritised nothing”.</p><p>Sishi,  Treasury director-general Dondo Mogajane and other officials were answering questions in the National Assembly’s appropriations committee. Among other things, MPs were asking officials why departmental budgets were being cut, why unemployment was rising and why the economy was performing so badly...</p></p> <div id=comment-shield class=premium-alert><h2 class=title>B<span>L</span> Premium </h2><h3>This article is reserved for our subscribers.</h3><p> A subscription helps you enjoy the best of our business content every day along with benefits such as articles from our international business news partners; ProfileData financial data; and digital access to the Sunday Times and Sunday Times Daily. </p>   <p> Already subscribed? Simply sign in below. </p>  <a href=/buy/ > <button class="btn btn-default">Subscribe <i class="fa fa-lock"></i></button> </a>  <a id=premium-block-login> <button class="btn btn-default">Sign in <i class="fa fa-user" style="font-size: 25px!important;"></i></button> </a>  <br> <br><p class=questions> Questions or problems? Email <a href="mailto:helpdesk@businesslive.co.za?subject=BusinessLive Support?Subject=Help%20Me"><strong>helpdesk@businesslive.co.za</strong></a> or call <a href=tel:0860525200><strong>0860&nbsp;52&nbsp;52&nbsp;00</strong></a>. Got a subscription voucher? <a href=http://www.businesslive.co.za/u/redeem-voucher/ ><strong>Redeem it now</strong></a></p></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/national/2021-08-24-gwede-mantashe-says-developmental-needs-eclipse-eskoms-green-dream/"> Gwede Mantashe says developmental needs eclipse ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/national/2021-08-24-ramaphosa-wants-npa-to-investigate-busisiwe-mkhwebane/"> Ramaphosa wants NPA to investigate Busisiwe ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/national/2021-08-25-pandemic-hit-liquor-sector-to-discuss-idea-of-vaccine-passport/"> Pandemic-hit liquor sector to discuss idea of ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/national/2021-08-24-finance-committee-to-consider-da-proposed-pension-fund-bill/"> Finance committee to consider DA-proposed pension ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/national/2021-08-25-breaking-news-judge-hlophe-must-be-impeached-judicial-service-commission-rules/"> BREAKING NEWS: Judge Hlophe must be impeached, ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3> <dl>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/economy/2020-07-28-treasury-pledges-to-pursue-debt-ceiling/" class=link-block><h3>Treasury pledges to pursue debt ceiling</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/economy/2021-08-13-no-changes-to-fiscal-framework-expected-says-godongwana/" class=link-block><h3>No changes to fiscal framework expected, says Godongwana</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2021-08-03-taxmans-lucky-break-eases-pressure-on-sa-coffers/" class=link-block><h3>Taxman’s lucky break eases pressure on SA coffers</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2021-07-28-tax-bonanza-not-debt-will-pay-for-r39bn-relief/" class=link-block><h3>Tax bonanza — not debt — will pay for R39bn relief</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt> <dd></dd>   </dl></div> <div class=investors><div class=logo> <a aria-label="investors logo" href="/bd/companies/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div> <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h3>   <a  href="/bd/politics/"> Politics </a>  </h3>                      </div> <div class=section>       <h3>   <a  href="/bd/national/"> National </a>  </h3>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> </ul>                        </div> <div class=section>                   <h3>   <a  href="/bd/world/"> World </a>  </h3>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                     <h3>   <a  href="/bd/sport/"> Sport </a>  </h3>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>             <h3>   <a  href="/bd/companies/"> Companies </a>  </h3>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h3>   <a  href="/bd/markets/"> Markets </a>  </h3>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                            </div> <div class=section>                 <h3>   <a  href="/bd/business-and-economy/"> Business </a>  </h3>              </div> <div class=section>               <h3>   <a  href="/bd/economy/"> Economy </a>  </h3>                </div> <div class=section>     <h3>   <a  href="/bd/opinion/"> Opinion </a>  </h3>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                          </div> <div class=section><h3> <a href=#>Read More</a></h3><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h3> <a href=#>Read More</a></h3><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a aria-label=business-day href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a aria-label=financial-mail href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a aria-label=businesstv-day href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a aria-label=business-times href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a aria-label=wanted href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a aria-label=sunday-times-daily class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/sunday-times-daily.png></a></div><div class=times-group> <a aria-label=times-group href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2021 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXXI </span><div class=social> <a aria-label=facebook target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a aria-label=twitter target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;  _sf_async_config.sections = "desktop-bd-national";
    _sf_async_config.authors = "Carol Paton";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.cfe8afae188fefc026b1.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.cfe8afae188fefc026b1.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.447b35cdd0c3003d7b96.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.447b35cdd0c3003d7b96.bundle.js"></script>     </body></html>