  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>SAA workers approach the labour court over outstanding wages</title>                                                                            <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2021-02-01-saa-workers-approach-the-labour-court-over-outstanding-wages',
      'articleAccess': 'no',
      'contentCategory': 'national',
      'keywordsMetaData': 'saa,national union of metalworkers of sa,sacca,andrew redding,minnaar niehaus,numsa,zazi nsibanyoni-mugambi,brps,companies act,siviwe dongwana,sa cabin crew association,brps les matuson,cyril ramaphosa,premium',
      'articleWordCount': '597',
      'author': 'Luyolo Mkentane',
      'contentType': 'premium',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday async></script>     <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "523154661921505");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=523154661921505&ev=PageView&noscript=1"> </noscript>  <script>                          // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();  var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();
            

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/national/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/national/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/national/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/national/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/national/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("contextual",["saa,national union of metalworkers of sa,sacca,andrew redding,minnaar niehaus,numsa,zazi nsibanyoni-mugambi,brps,companies act,siviwe dongwana,sa cabin crew association,brps les matuson,cyril ramaphosa,premium".split(",")] );

            googletag.pubads().setTargeting("type", "premium");    googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 50,
                renderMarginPercent: 25,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();      
        googletag.enableServices();

    }); </script>       <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="saa,national union of metalworkers of sa,sacca,andrew redding,minnaar niehaus,numsa,zazi nsibanyoni-mugambi,brps,companies act,siviwe dongwana,sa cabin crew association,brps les matuson,cyril ramaphosa,premium"><meta name=description content="The National Union of Metalworkers of SA and the SA Cabin Crew Association are contesting the decision of the business rescue practitioners"><meta name=news_keywords content="saa,national union of metalworkers of sa,sacca,andrew redding,minnaar niehaus,numsa,zazi nsibanyoni-mugambi,brps,companies act,siviwe dongwana,sa cabin crew association,brps les matuson,cyril ramaphosa,premium"><link rel=alternate href="https://www.businesslive.co.za/bd/national/2021-02-01-saa-workers-approach-the-labour-court-over-outstanding-wages/" hreflang="en-ZA">   <meta name=robots content="index, follow, noarchive">    <meta itemprop=description name="The National Union of Metalworkers of SA and the SA Cabin Crew Association are contesting the decision of the business rescue practitioners"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/national/2021-02-01-saa-workers-approach-the-labour-court-over-outstanding-wages/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/national/2021-02-01-saa-workers-approach-the-labour-court-over-outstanding-wages/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/national/2021-02-01-saa-workers-approach-the-labour-court-over-outstanding-wages/",
                    "headline": "SAA workers approach the labour court over outstanding wages",
                    "description": "The National Union of Metalworkers of SA and the SA Cabin Crew Association are contesting the decision of the business rescue practitioners",
                    "datePublished": "01 February 2021 - 20:09",  "dateModified": "01 February 2021 - 20:09",   "author": {
                            "@type": "Person",
                            "name": "Luyolo Mkentane"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/BTGB6rrSn6lNrivJOk17VHsP9Lr9UEMlG-gnorfdTOgZeB3p4B_n8TjDQtZ_iIGkbU42n6MSksKC6lsSnVErJ3jgL9PNpw8",
                                "author": "",
                                "height": "773",
                                "width": "1120"
                            }
                        ],   "isAccessibleForFree": "False",
                          "hasPart": {
                            "@type": "WebPageElement",
                            "isAccessibleForFree": "False",
                            "cssSelector": ".premiumContent"
                          },  "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/national/2021-02-01-saa-workers-approach-the-labour-court-over-outstanding-wages/"><meta property=og:title content="SAA workers approach the labour court over outstanding wages"><meta property=og:description content="The National Union of Metalworkers of SA and the SA Cabin Crew Association are contesting the decision of the business rescue practitioners"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/BTGB6rrSn6lNrivJOk17VHsP9Lr9UEMlG-gnorfdTOgZeB3p4B_n8TjDQtZ_iIGkbU42n6MSksKC6lsSnVErJ3jgL9PNpw8=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="SAA workers approach the labour court over outstanding wages"><meta name=twitter:description content="The National Union of Metalworkers of SA and the SA Cabin Crew Association are contesting the decision of the business rescue practitioners"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/BTGB6rrSn6lNrivJOk17VHsP9Lr9UEMlG-gnorfdTOgZeB3p4B_n8TjDQtZ_iIGkbU42n6MSksKC6lsSnVErJ3jgL9PNpw8=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">         <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Day&#34;,&#34;description&#34;:&#34;Online coverage from the Business Day of the latest news, opinion, and analysis from South Africa\u2019s business sector, the political economy, companies and financial markets.&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;9222340771831401879&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;coronavirus&#34;,&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;cosmos_article_slug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;ANC Conference 2017&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5957620910260224,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/national/2021-02-01-saa-workers-approach-the-labour-court-over-outstanding-wages/&#34;,&#34;slug_custom&#34;:&#34;2021-02-01-saa-workers-approach-the-labour-court-over-outstanding-wages&#34;,&#34;image&#34;:{&#34;author&#34;:&#34;&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/61c70597f99cea80678165e389057ef008a7de57&#34;,&#34;height&#34;:773,&#34;keywords&#34;:[&#34;south africa&#34;,&#34;kempton park&#34;],&#34;palette&#34;:[&#34;#bbd2e9&#34;,&#34;#91c2f9&#34;,&#34;#a11d3d&#34;,&#34;#2e1739&#34;,&#34;#9f828e&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/BTGB6rrSn6lNrivJOk17VHsP9Lr9UEMlG-gnorfdTOgZeB3p4B_n8TjDQtZ_iIGkbU42n6MSksKC6lsSnVErJ3jgL9PNpw8&#34;,&#34;blob_key&#34;:&#34;AMIfv94M9BWJpz9S1R-0nikLwUOMts39KvlHqJ1xRcbX9zlsCk8eZkTSfyfuiK_cpDjjil-PMyc7RmR536SjbyPbzLs_8OPIIP7JN5OHlXNtlwCTbwBv4fZSpynnzAt1iXyIMR7GhCWaz4im9SO8xJ5k29BvRXBTvbt7CrumTdhuHKJ8nLQVWh4&#34;,&#34;filename&#34;:&#34;61c70597f99cea80678165e389057ef008a7de57&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;image 61c70597f99cea80678165e389057ef008a7de57 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;description&#34;:&#34;SAA workers hold placards during a strike over wages and job cuts at the airline\u2019s headquarters in Kempton Park, SA, on November 15 2019. Picture: REUTERS/SIYABONGA SISHI.&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;61c70597f99cea80678165e389057ef008a7de57&#34;,&#34;fingerprint&#34;:&#34;gn4::7626627&#34;,&#34;created&#34;:1574281027000,&#34;average&#34;:&#34;#876280&#34;,&#34;title&#34;:&#34;&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;width&#34;:1120},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[&#34;mkentanel@businesslive.co.za&#34;],&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;saa&#34;,&#34;national union of metalworkers of sa&#34;,&#34;sacca&#34;,&#34;andrew redding&#34;,&#34;minnaar niehaus&#34;,&#34;numsa&#34;,&#34;zazi nsibanyoni-mugambi&#34;,&#34;brps&#34;,&#34;companies act&#34;,&#34;siviwe dongwana&#34;,&#34;sa cabin crew association&#34;,&#34;brps les matuson&#34;,&#34;cyril ramaphosa&#34;,&#34;premium&#34;],&#34;count_embedded_articles&#34;:3,&#34;title_section_text&#34;:&#34;SAA workers approach the labour court over outstanding wages&#34;,&#34;access&#34;:false,&#34;style&#34;:null,&#34;print_name&#34;:&#34;010221NASAA&#34;,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Business Day&#34;},&#34;title&#34;:&#34;SAA workers approach the labour court over outstanding wages&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;pietervdm@live.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;mkentanel@businesslive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[6007604880867328,6149152138330112,5587491522347008],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;SAA workers approach the labour court over outstanding wages&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;bd&#34;,&#34;section&#34;:&#34;national&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:&#34;latest-news&#34;,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;Saapa members warned they will be excluded from the workplace unless they accept proposed agreement&#34;,&#34;pub_url&#34;:&#34;/bd/national/2020-12-16-saa-business-rescue-practitioners-send-lockout-notice-to-pilots/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5475886439596032,&#34;title&#34;:&#34;SAA business rescue practitioners send lockout notice to pilots&#34;},{&#34;synopsis&#34;:&#34;The minister has trashed the work of the business rescue practitioners, saying the R5.5bn spent has produced no demonstrable progress&#34;,&#34;pub_url&#34;:&#34;/bd/national/gordhan-questions-saa-business-rescue-as-unions-cry-foul/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6364451416571904,&#34;title&#34;:&#34;Gordhan questions SAA business rescue as unions cry foul&#34;},{&#34;synopsis&#34;:&#34;Numsa and Sacca say Pravin Gordhan\u2019s claims are \u2018opportunistic\u2019 and that the SAA board and senior management put the airline in this position&#34;,&#34;pub_url&#34;:&#34;/bd/national/2019-12-03-unions-rebuff-claims-that-strike-deepened-saas-financial-woes/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5049376546226176,&#34;title&#34;:&#34;Unions rebuff claims that strike deepened SAA\u2019s financial woes&#34;},{&#34;synopsis&#34;:&#34;The national airline says it is helping employees who want to work in defiance of the strike&#34;,&#34;pub_url&#34;:&#34;/bd/national/2019-11-21-saa-says-employees-are-defying-the-strike/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5032166008291328,&#34;title&#34;:&#34;SAA says employees are defying the strike&#34;},{&#34;synopsis&#34;:&#34;Acting CEO Zuks Ramasia says demands relating to the current restructuring of SAA were not part of the initial dispute&#34;,&#34;pub_url&#34;:&#34;/bd/national/labour/2019-11-19-saa-wants-labour-court-to-step-in-over-crippling-strike/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4924061547233280,&#34;title&#34;:&#34;SAA wants labour court to step in over crippling strike&#34;}],&#34;content_type&#34;:&#34;premium&#34;,&#34;authors&#34;:[&#34;Luyolo Mkentane&#34;],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34;5957620910260224 SAA workers approach the labour court over outstanding wages Luyolo Mkentane saa national union of metalworkers of sa sacca andrew redding minnaar niehaus numsa zazi nsibanyoni-mugambi brps companies act siviwe dongwana sa cabin crew association brps les matuson cyril ramaphosa premium The National Union of Metalworkers of SA and the SA Cabin Crew Association are contesting the decision of the business rescue practitioners 010221NASAA&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1612203012000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:199,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:{&#34;import_result&#34;:[{&#34;ObjectType&#34;:&#34;article&#34;,&#34;ObjectId&#34;:&#34;13218244&#34;,&#34;IsNew&#34;:&#34;true&#34;},{&#34;ObjectType&#34;:&#34;txtGeometry&#34;,&#34;ObjectId&#34;:&#34;13218248&#34;,&#34;IsNew&#34;:&#34;true&#34;},{&#34;ObjectType&#34;:&#34;article&#34;,&#34;ObjectId&#34;:&#34;13218244&#34;,&#34;IsNew&#34;:&#34;false&#34;},{&#34;ObjectType&#34;:&#34;txtGeometry&#34;,&#34;ObjectId&#34;:&#34;13218248&#34;,&#34;IsNew&#34;:&#34;false&#34;}],&#34;message&#34;:&#34;IsNew: true, ObjectId: 13218244, ObjectType: article\nIsNew: true, ObjectId: 13218248, ObjectType: txtGeometry\nIsNew: false, ObjectId: 13218244, ObjectType: article\nIsNew: false, ObjectId: 13218248, ObjectType: txtGeometry\nCode: 1, Message: printpos: 02\nCode: 1, Message: Error in the activity &#39;Check image kind in gn4 [id:7626627&#39;: &#39;The object with id 7626627 does not exist (ERR0204)&#39; (ERR1011)\nCode: 0, Message: gn4id:13218244\n&#34;,&#34;log&#34;:[{&#34;Message&#34;:&#34;printpos: 02&#34;,&#34;Code&#34;:&#34;1&#34;},{&#34;Message&#34;:&#34;Error in the activity &#39;Check image kind in gn4 [id:7626627&#39;: &#39;The object with id 7626627 does not exist (ERR0204)&#39; (ERR1011)&#34;,&#34;Code&#34;:&#34;1&#34;},{&#34;Message&#34;:&#34;gn4id:13218244&#34;,&#34;Code&#34;:&#34;0&#34;}],&#34;success&#34;:true},&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:597,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:&#34;done&#34;,&#34;synopsis_custom&#34;:&#34;The National Union of Metalworkers of SA and the SA Cabin Crew Association are contesting the decision of the business rescue practitioners&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/61c70597f99cea80678165e389057ef008a7de57&#34;,&#34;height&#34;:773,&#34;keywords&#34;:[&#34;south africa&#34;,&#34;kempton park&#34;],&#34;palette&#34;:[&#34;#bbd2e9&#34;,&#34;#91c2f9&#34;,&#34;#a11d3d&#34;,&#34;#2e1739&#34;,&#34;#9f828e&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/BTGB6rrSn6lNrivJOk17VHsP9Lr9UEMlG-gnorfdTOgZeB3p4B_n8TjDQtZ_iIGkbU42n6MSksKC6lsSnVErJ3jgL9PNpw8&#34;,&#34;blob_key&#34;:&#34;AMIfv94M9BWJpz9S1R-0nikLwUOMts39KvlHqJ1xRcbX9zlsCk8eZkTSfyfuiK_cpDjjil-PMyc7RmR536SjbyPbzLs_8OPIIP7JN5OHlXNtlwCTbwBv4fZSpynnzAt1iXyIMR7GhCWaz4im9SO8xJ5k29BvRXBTvbt7CrumTdhuHKJ8nLQVWh4&#34;,&#34;filename&#34;:&#34;61c70597f99cea80678165e389057ef008a7de57&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 61c70597f99cea80678165e389057ef008a7de57 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;description&#34;:&#34;SAA workers hold placards during a strike over wages and job cuts at the airline\u2019s headquarters in Kempton Park, SA, on November 15 2019. Picture: REUTERS/SIYABONGA SISHI.&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;61c70597f99cea80678165e389057ef008a7de57&#34;,&#34;fingerprint&#34;:&#34;gn4::7626627&#34;,&#34;created&#34;:1574281027000,&#34;average&#34;:&#34;#876280&#34;,&#34;author&#34;:&#34;&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;title&#34;:&#34;&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/national/&#34;,&#34;name&#34;:&#34;National&#34;,&#34;id&#34;:&#34;national&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:3,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;SAA workers approach the labour court over outstanding wages&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;SAA workers approach the labour court over outstanding wages&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2021-02-01-saa-workers-approach-the-labour-court-over-outstanding-wages&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1611831679000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;The National Union of Metalworkers of SA and the SA Cabin Crew Association are contesting the decision of the business rescue practitioners&#34;,&#34;published&#34;:1612202979000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/national/5957620910260224/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},&#34;now&#34;:1612212882000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;coronavirus&#34;,&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;cosmos_article_slug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;ANC Conference 2017&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.88ec49d1e896358a7d00.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.88ec49d1e896358a7d00.bundle.js"></script><link rel="preload" href="/build/chunks/priority.88ec49d1e896358a7d00.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.88ec49d1e896358a7d00.bundle.css"> <link rel="preload" href="/build/chunks/entry.ef52712f54044c739fe7.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.ef52712f54044c739fe7.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.b1afe1d092e0108de697.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.b1afe1d092e0108de697.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.9591c297b0f623b73789.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>         <nav class="nav-light nav-publication-bd ">  <div class=nav-wrapper> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  class=selected  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>  </ul>    <li> <a href="/news/latest-covid-19-coronavirus-coverage/"   > coronavirus </a>  </li><ul class=subsections>  </ul>      <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/markets/2021-02-01-market-data-february-1-2021/" title="Market data — February 1 2021"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwT/xAAkEAABAwQCAQUBAAAAAAAAAAABAgMRBAUSIQAxMhMWIkFRBv/EABUBAQEAAAAAAAAAAAAAAAAAAAQA/8QAIBEAAAMJAQAAAAAAAAAAAAAAAgQRAAMSIiNBcbHRAf/aAAwDAQACEQMRAD8AiVZZ3Wn2EU9wBpgjN4ONpQltQjWIMKBMDhhtlIp4rL7zqJktsJnGehmddkCY4u+y37XauSkBdU4agKWv5eIbiAdCMj0PvmT+t1ZbS8PN9n1HPwlWzA6AncDXIIRpMJlGDBOOg6TPq83dv//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwT/xAAkEAABAwQCAQUBAAAAAAAAAAABAgMRBAUSIQAxMhMWIkFRBv/EABUBAQEAAAAAAAAAAAAAAAAAAAQA/8QAIBEAAAMJAQAAAAAAAAAAAAAAAgQRAAMSIiNBcbHRAf/aAAwDAQACEQMRAD8AiVZZ3Wn2EU9wBpgjN4ONpQltQjWIMKBMDhhtlIp4rL7zqJktsJnGehmddkCY4u+y37XauSkBdU4agKWv5eIbiAdCMj0PvmT+t1ZbS8PN9n1HPwlWzA6AncDXIIRpMJlGDBOOg6TPq83dv//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/SSNv0F-0_3_fy11IB24BUvzpIlscJw8U0-wnrQro-2bVr1zs2W58dTvt92xLhDV8FJ-_m2pKeItQonfRzWAuIyKyOZKZBxk2Kw=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2021-02-01-market-data-february-1-2021/"> Market data — February 1 2021 </a></h3>  <p>Market data including bonds and fuel prices</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2021-02-01-silver-keeps-soaring-as-it-nears-six-month-peak-on-social-media-posts/" title="Silver keeps soaring as it nears six-month peak on social media posts"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHBQgIBRIIBQgSEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAADBQf/xAAmEAACAQIFAgcAAAAAAAAAAAABAgMEEQUSISJhMVEABhMUMkGR/8QAFAEBAAAAAAAAAAAAAAAAAAAAAP/EABQRAQAAAAAAAAAAAAAAAAAAAAD/2gAMAwEAAhEDEQA/AKdP5jqHVJVn9tEWd4NMoiYA547m+hIJy8G3QXVSY1DVVlNFhkTkRKUeSZWzh7aRktci9yQO1vs+CYlElO+NpCuT06ZKhGB3LJaTcG632L+eD1MUcuJSpIgZarD1mmBHycGMBuDZiNOOwsH/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHBQgIBRIIBQgSEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAADBQf/xAAmEAACAQIFAgcAAAAAAAAAAAABAgMEEQUSISJhMVEABhMUMkGR/8QAFAEBAAAAAAAAAAAAAAAAAAAAAP/EABQRAQAAAAAAAAAAAAAAAAAAAAD/2gAMAwEAAhEDEQA/AKdP5jqHVJVn9tEWd4NMoiYA547m+hIJy8G3QXVSY1DVVlNFhkTkRKUeSZWzh7aRktci9yQO1vs+CYlElO+NpCuT06ZKhGB3LJaTcG632L+eD1MUcuJSpIgZarD1mmBHycGMBuDZiNOOwsH/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/rG9lBRZ4JtsPtGd5yPeBHs51qbqWIUaI0fC5-I-KAG8hABGL1sgr0kvhNPm5mpkvWV_H8WW3HpxtvxMsz9v05ZHqCqkOTZZU_Q=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-02-01-silver-keeps-soaring-as-it-nears-six-month-peak-on-social-media-posts/"> Silver keeps soaring as it nears six-month peak on social media posts </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>14 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/markets/2021-02-01-jse-faces-mostly-higher-asian-markets-on-monday/" title="JSE faces mostly higher Asian markets on Monday"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/-oorFnuH_iug5yqgWPrb67IZAhcDaLii6eSHZoHphkXeSZQ9PBcvR_Rm9cwqi9KQaS6Jxw2H-qLy9VdplPbLtugGdq0QAVPg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-02-01-jse-faces-mostly-higher-asian-markets-on-monday/"> JSE faces mostly higher Asian markets on Monday </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>15 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/market-wrap-jse-drops-due-to-volatile-equity-markets/" title="MARKET WRAP: JSE drops due to volatile equity markets"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEBDggBDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAIB//EACMQAAIBAgYDAQEAAAAAAAAAAAECAwQRAAUHFCExEiJBUQb/xAAUAQEAAAAAAAAAAAAAAAAAAAAH/8QAHREAAAUFAAAAAAAAAAAAAAAAAgYHItEAAQMEFP/aAAwDAQACEQMRAD8AneQQw0rwUVHGEUA+9THZx5fbfBz2fw26OEnpR/LwzyrXTJCY5FDBxGfawWwB6wQNOc6zNdwm6JBhIJZFLG7gHki/ROFhpTmdeaZINywiVyAoAHHlhD6Bm5KBXLLYo1za4CWqAbGp01//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEBDggBDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAIB//EACMQAAIBAgYDAQEAAAAAAAAAAAECAwQRAAUHFCExEiJBUQb/xAAUAQEAAAAAAAAAAAAAAAAAAAAH/8QAHREAAAUFAAAAAAAAAAAAAAAAAgYHItEAAQMEFP/aAAwDAQACEQMRAD8AneQQw0rwUVHGEUA+9THZx5fbfBz2fw26OEnpR/LwzyrXTJCY5FDBxGfawWwB6wQNOc6zNdwm6JBhIJZFLG7gHki/ROFhpTmdeaZINywiVyAoAHHlhD6Bm5KBXLLYo1za4CWqAbGp01//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/_zmP8RE4jY5RL-LtgHIyRoy6Z2DHOIktEqfauug8aYVTsIgpCTmHa5MXMMDVRPiYAw0uHmfNcwIEEykbDEkxZ7HLBRQjmiw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/market-wrap-jse-drops-due-to-volatile-equity-markets/"> MARKET WRAP: JSE drops due to volatile equity markets </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/opinion/columnists/2021-02-01-busi-mavuso-vaccines-must-be-top-of-cyril-ramaphosas-agenda/" title="BUSI MAVUSO: Vaccines must be top of Cyril Ramaphosa’s agenda"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/hj2xk4S5ju_na0o_5z7kks2amuc0l_OTrLUHvBYoWQL8j5F6BY4lUTC-QjIpZ_U-e_grh0VVpdqNBOkbN35IqcjLrU6IaI4phIItCZrbuIjPiA=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2021-02-01-busi-mavuso-vaccines-must-be-top-of-cyril-ramaphosas-agenda/"> BUSI MAVUSO: Vaccines must be top of Cyril Ramaphosa’s agenda </a></h3>  <p>Business is committed to helping the government roll out the jabs to enable SA to beat Covid-19</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/editorials/2021-02-01-editorial-this-is-a-financial-riot/" title="EDITORIAL: This is a financial riot"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/mKTTlskf74T4tcYnph6g-DTBAh1aJQ0HvpAaDTkrHW5lwVovuCyRgy7bW6sKJ53XwFxwM7pxUnMR-bFbIogA-w-mTyYpcEj1GkLiUQE6eJom=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/editorials/2021-02-01-editorial-this-is-a-financial-riot/"> EDITORIAL: This is a financial riot </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>17 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/2021-01-31-growing-risks-for-50bn-mozambique-lng-projects/" title="Growing risks for $50bn Mozambique LNG projects"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/laWPjc9RzYfRbB_CBPdmKDovW6oQCJ5Ojz19K0JLw9C1HW8kEcCUyiRs8YQ_V7mhDHnIyqZ8sjFjUQnW2mtxyh5D7cpkMKg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2021-01-31-growing-risks-for-50bn-mozambique-lng-projects/"> Growing risks for $50bn Mozambique LNG projects </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/2021-01-31-economic-recovery-hinges-on-slowing-sas-population-growth-rate/" title="Economic recovery hinges on slowing SA’s population growth rate"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/9k5ZrtcIJ2LhoJOwVAxVXFpIL5VuOcsCZlniPNB8w3RPw0TYuf2m-qGr4Aoe4EV5o-BquwHYy6SIVW3tXvOvPZUmEEcXJTWHXSJJYLdL76JZWg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2021-01-31-economic-recovery-hinges-on-slowing-sas-population-growth-rate/"> Economic recovery hinges on slowing SA’s population growth rate </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/national/2021-02-01-government-lifts-ban-on-alcohol-sales-and-opens-beaches/" title="Government lifts ban on alcohol sales and opens beaches"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/1AdP8kVKYZ1fufVnPx2LtZoJeYCUCEqbTM0NUbAE-DZebVtNMK5JucjxI3vq5Vqj4qbFbkffoY1B1fvDIrzglSxWIykSBFtYIwhkQXBgWL41=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2021-02-01-government-lifts-ban-on-alcohol-sales-and-opens-beaches/"> Government lifts ban on alcohol sales and opens beaches </a></h3>  <p>President also eases a number of other restrictions that were imposed to curb the spread of the pandemic in SA in December</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/national/labour/2021-01-31-public-sector-unions-take-fight-over-pay-to-constitutional-court/" title="Public sector unions take fight over pay to Constitutional Court"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAQUBBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQL/xAAjEAABAwMEAgMAAAAAAAAAAAABAgMRBAchAAYIEgUxEzJR/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAeEQACAQMFAAAAAAAAAAAAAAABAgMAwfARIUFRsf/aAAwDAQACEQMRAD8AsV96uIdvLesbuVTVAU52U03OFJz0JUBiQCYyRH7ozeC4tu7nWud2OhlLDtKGaoNBxRddS4n6pAEKKQoE5GBOtb8tbxa2JazyG96VNaHkOsNpLj3ydUqW0YT3BKYKlREezM6Bchdv2z4RcrHrXeAbcZpqjxjpeSt1Su579Z9wIgQBAx61JleQFWYkc07QxxOGVdNvb51X/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAQUBBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQL/xAAjEAABAwMEAgMAAAAAAAAAAAABAgMRBAchAAYIEgUxEzJR/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAeEQACAQMFAAAAAAAAAAAAAAABAgMAwfARIUFRsf/aAAwDAQACEQMRAD8AsV96uIdvLesbuVTVAU52U03OFJz0JUBiQCYyRH7ozeC4tu7nWud2OhlLDtKGaoNBxRddS4n6pAEKKQoE5GBOtb8tbxa2JazyG96VNaHkOsNpLj3ydUqW0YT3BKYKlREezM6Bchdv2z4RcrHrXeAbcZpqjxjpeSt1Su579Z9wIgQBAx61JleQFWYkc07QxxOGVdNvb51X/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/6U2__-gwYfX9tQMbml49awO1SDEmdarJYQzt1MfjHzkYZx615Zm4_YunotA1TdngbXyffX0uPnBfCH8B-dLgEs61AS1loBiB=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/labour/2021-01-31-public-sector-unions-take-fight-over-pay-to-constitutional-court/"> Public sector unions take fight over pay to Constitutional Court </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2021-02-01-liquor-ban-may-be-lifted-as-lockdown-likely-to-be-eased/" title="Liquor ban may be lifted as lockdown likely to be eased"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Ew-6aNqzKY0duE7XgjMtc3CwlmUr6fKWpboK93FndQ1uKN82eqnBH2wtqbclLruTI_eOJV5xnjrB2_dr06vkCjJHZ09AgrQiWfJ1pSjG3rqQ4g=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2021-02-01-liquor-ban-may-be-lifted-as-lockdown-likely-to-be-eased/"> Liquor ban may be lifted as lockdown likely to be eased </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2021-02-01-zuma-defies-constitutional-court-order-that-he-appear-before-zondo-commission/" title="Zuma defies Constitutional Court order that he appear before Zondo commission"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/gWl1qQKTi4lzhJhtlsOJxKRc6bXIfRj9Rynxc0XGBlqSTRl38H4e-jYwLJ8hKF4TTlPZBXsq9LEXj8OcYTKngBTljWKZgY7WrQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2021-02-01-zuma-defies-constitutional-court-order-that-he-appear-before-zondo-commission/"> Zuma defies Constitutional Court order that he appear before Zondo commission </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/politics/2021-01-31-political-week-ahead-zondo-commission-to-hear-evidence-about-parliamentary-oversight/" title="POLITICAL WEEK AHEAD: Zondo commission to hear evidence about parliamentary oversight"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/4YCEZL6bkjHocZdj-cJqkBC0ptR34nUVGR6saZXMR_ha2KjwVv_OmLsgKFwsOPoezU53nWh2jmqxd4cu9Ru3UeuasXJ2xyQa=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/politics/2021-01-31-political-week-ahead-zondo-commission-to-hear-evidence-about-parliamentary-oversight/"> POLITICAL WEEK AHEAD: Zondo commission to hear evidence about parliamentary oversight </a></h3>  <p>Oversight allegedly failed as state capture took root in SA</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2021-01-31-political-week-ahead-zondo-commission-to-hear-evidence-about-parliamentary-oversight/" title="POLITICAL WEEK AHEAD: Zondo commission to hear evidence about parliamentary oversight"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/4YCEZL6bkjHocZdj-cJqkBC0ptR34nUVGR6saZXMR_ha2KjwVv_OmLsgKFwsOPoezU53nWh2jmqxd4cu9Ru3UeuasXJ2xyQa=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2021-01-31-political-week-ahead-zondo-commission-to-hear-evidence-about-parliamentary-oversight/"> POLITICAL WEEK AHEAD: Zondo commission to hear evidence about parliamentary oversight </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2021-01-17-political-week-ahead-jacob-zuma-will-not-appear-before-zondo-commission/" title="POLITICAL WEEK AHEAD: Jacob Zuma will not appear before Zondo commission"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/uOWClbBiuI8-wBu4HW7Pseq2Q03UfpB8AXFiMUHw3mlxDa2e5w5nT5QFueqMvxMbLtbA8vcxqlLTOHkOCvNw3l5X-wJmA14s=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2021-01-17-political-week-ahead-jacob-zuma-will-not-appear-before-zondo-commission/"> POLITICAL WEEK AHEAD: Jacob Zuma will not appear before Zondo commission </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 weeks ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2021-01-19-anc-meeting-is-not-about-magashule-says-ace-magashule/" title="ANC meeting ‘is not about Magashule,’ says Ace Magashule"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAmEAABBAEDBAEFAAAAAAAAAAABAgMEEQcFBhIACCExYSIjMkFR/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABkRAAIDAQAAAAAAAAAAAAAAAAERAiGhAP/aAAwDAQACEQMRAD8ACcLoyH2y5pRJe0uTD1RXMQpZZtabRTiE/SoBfBV/jdX6sdVebcm5/wAodomktyNc47gcMnT9wxi0yHFIpISSAm0cgFGvY8D9eDHC8/du2O+rbhZfcSUTKaPI/aUoEc0/xQux8gWD66wN26nkHL2aZ8/VJjsuW7IWpx5w2pZurPz4HnoYhTLN5zSLgEK3v//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAmEAABBAEDBAEFAAAAAAAAAAABAgMEEQcFBhIACCExYSIjMkFR/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABkRAAIDAQAAAAAAAAAAAAAAAAERAiGhAP/aAAwDAQACEQMRAD8ACcLoyH2y5pRJe0uTD1RXMQpZZtabRTiE/SoBfBV/jdX6sdVebcm5/wAodomktyNc47gcMnT9wxi0yHFIpISSAm0cgFGvY8D9eDHC8/du2O+rbhZfcSUTKaPI/aUoEc0/xQux8gWD66wN26nkHL2aZ8/VJjsuW7IWpx5w2pZurPz4HnoYhTLN5zSLgEK3v//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/8Q4F4-40AfiCySCnU5KYTPnHwHtEeIEjCFN1PFOHdkE0FZfobLoc7Q7Nek9989W_FIsN4-5rR8H5Lf_K3Z2PKxWbPSzGou2T=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2021-01-19-anc-meeting-is-not-about-magashule-says-ace-magashule/"> ANC meeting ‘is not about Magashule,’ says Ace Magashule </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>         <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/companies/financial-services/2021-02-01-reddit-army-biowar-sends-biocryst-up-36/" title="Reddit army ‘biowar’ sends BioCryst up 36%"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/D_cXG9c2NjeIJIBpNZmFNWa48io6Y37iUlsPvrtOKiMmHroIZTa4_IicXt5tFQU-qVpw3iMEzCaGuShRXr48IJ_SSlCsoPUOfg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/financial-services/2021-02-01-reddit-army-biowar-sends-biocryst-up-36/"> Reddit army ‘biowar’ sends BioCryst up 36% </a></h3>  <p>The stock rallies after a post on Reddit’s WallStreetBets forum calls biotech firm 'the most undervalued stock in the market'</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/energy/2021-01-31-sasol-on-track-to-avoid-a-rights-issue/" title="Sasol on track to avoid a rights issue"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/zfBUJFZiTuFpvgI6f2T3Ze6y2SAFA6rfC67i__7xMKHhdvsOhkxUVqXAojkXOmsxFTfs4wq5Sq1c7cF93IqSz_CLN1Nfma8v=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/energy/2021-01-31-sasol-on-track-to-avoid-a-rights-issue/"> Sasol on track to avoid a rights issue </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/financial-services/2021-02-01-futuregrowth-makes-a-bet-on-revival-in-tourism/" title="Futuregrowth makes a bet on revival in tourism"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQFAwUEBQQFBQUGBwwIBwcHBw8LBgkMEQ8GBhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeGBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4VHv/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBAYC/8QAJRAAAQMDAwMFAAAAAAAAAAAAAgEDBAURIQAHMRIidBMzNbTB/8QAFQEBAQAAAAAAAAAAAAAAAAAABgT/xAAfEQABAQkBAAAAAAAAAAAAAAABAgADBRESQULB0QT/2gAMAwEAAhEDEQA/AMTyZheo/LNTZupgPDLAEEqoinanCNqmO7OEuVtI7fToNUaihCGa29SXAN8XC6uu7b0VCUkJVVLjey3ynOLqLeb4h7z4/wBONqd2U96u+L+1PQpPnSuGl9l2Q215eGsJs3//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQFAwUEBQQFBQUGBwwIBwcHBw8LBgkMEQ8GBhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeGBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4VHv/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBAYC/8QAJRAAAQMDAwMFAAAAAAAAAAAAAgEDBAURIQAHMRIidBMzNbTB/8QAFQEBAQAAAAAAAAAAAAAAAAAABgT/xAAfEQABAQkBAAAAAAAAAAAAAAABAgADBRESQULB0QT/2gAMAwEAAhEDEQA/AMTyZheo/LNTZupgPDLAEEqoinanCNqmO7OEuVtI7fToNUaihCGa29SXAN8XC6uu7b0VCUkJVVLjey3ynOLqLeb4h7z4/wBONqd2U96u+L+1PQpPnSuGl9l2Q215eGsJs3//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/mIoWTw13IqI_ChQFo6Po4AZy9SpAlCehTGuYlZl7kKFf6mLCzyNKFZR5jg7IgiErgdpgCASTdsafcnfRaqdRPsS5x2X0nK8=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/financial-services/2021-02-01-futuregrowth-makes-a-bet-on-revival-in-tourism/"> Futuregrowth makes a bet on revival in tourism </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>17 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/companies/telecoms-and-technology/2021-01-31-how-one-true-gamestop-believer-scored-big-after-years-of-work/" title="How one true GameStop believer scored big after years of work"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggE/8QAJBAAAgIBAwMFAQAAAAAAAAAAAQIDBAUGERIAByETIjEyURX/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EACERAAECBAcAAAAAAAAAAAAAAAECAwAGESESE1FxgZHR/9oADAMBAAIRAxEAPwDBjO9WkbcaQXMZqrESegsRsYS6jqHUDnK8TcVZiQCeaOfdsPwk853D0+chj7T0P6NOGWKODM2oBHLDMd+cQbYqSVBJCsBxf48dTZqAhtSXwyIQrhV9g8ARKB0/T6lzdDtzamrXdngvVxF6kSSBQQFPhgR9Tt0jTK3ZQcUk3FNjXgxWe2zMaQtOIGuvdiPI/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggE/8QAJBAAAgIBAwMFAQAAAAAAAAAAAQIDBAUGERIAByETIjEyURX/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EACERAAECBAcAAAAAAAAAAAAAAAECAwAGESESE1FxgZHR/9oADAMBAAIRAxEAPwDBjO9WkbcaQXMZqrESegsRsYS6jqHUDnK8TcVZiQCeaOfdsPwk853D0+chj7T0P6NOGWKODM2oBHLDMd+cQbYqSVBJCsBxf48dTZqAhtSXwyIQrhV9g8ARKB0/T6lzdDtzamrXdngvVxF6kSSBQQFPhgR9Tt0jTK3ZQcUk3FNjXgxWe2zMaQtOIGuvdiPI/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/L6Km_Dzx8fFChDNSmrc48l6KI0fT6BNrNyWh3KVht8Wf-9FC47EaWQcae_0PSJX_hZJ7YfZiykb-laI_rwWjsfyrljpNGv0C6Yw2PDN3diQj=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/telecoms-and-technology/2021-01-31-how-one-true-gamestop-believer-scored-big-after-years-of-work/"> How one true GameStop believer scored big after years of work </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/economy/2021-02-01-new-car-sales-start-the-year-on-a-low-note/" title="New-car sales start the year on a low note"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/wlzGGDmGk3dVsN5bmHsq9dczTYzq603ybDfbFB-RLVkM5CwORggvIJ0u-VMoIMYWZP_xUnk_TnLZScJfrBGZf28xkgumQhUL=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/economy/2021-02-01-new-car-sales-start-the-year-on-a-low-note/"> New-car sales start the year on a low note </a></h3>  <p>But exporters push shipments up by almost 40% from a year ago</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2021-01-31-economic-week-ahead-data-to-give-first-glimpse-of-lockdown-effect-in-january/" title="ECONOMIC WEEK AHEAD: Data to give first glimpse of lockdown effect in January"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJRAAAQMCBgEFAAAAAAAAAAAAAQIDBAURAAYSEyExFAciQlJh/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABoRAAICAwAAAAAAAAAAAAAAAAECAFEDESH/2gAMAwEAAhEDEQA/AKIvMDcSFpoEGQ3K3XY25tqWUhAPuT8VA8Ad936xhofqTmGGyPIpNZkrcQklJY0JbFvssgC/6Tg5lulQ5WTUVqT5L9QeeUpx52U4okgkjgqsLHnDDMo9OYdhVFEcrkmKs6nXFOAEAEEJUSAeT0MAfGUG6iFIPJ//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJRAAAQMCBgEFAAAAAAAAAAAAAQIDBAURAAYSEyExFAciQlJh/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABoRAAICAwAAAAAAAAAAAAAAAAECAFEDESH/2gAMAwEAAhEDEQA/AKIvMDcSFpoEGQ3K3XY25tqWUhAPuT8VA8Ad936xhofqTmGGyPIpNZkrcQklJY0JbFvssgC/6Tg5lulQ5WTUVqT5L9QeeUpx52U4okgkjgqsLHnDDMo9OYdhVFEcrkmKs6nXFOAEAEEJUSAeT0MAfGUG6iFIPJ//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/jDx6OYquMaeCoxJPEQLLGlVFFtN_fGBBjLwqe30MaAiJ_7O0FI6FAHmXUkxJxV_emicB4_9MkY82djdGWShs_GAR2NT8nso=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2021-01-31-economic-week-ahead-data-to-give-first-glimpse-of-lockdown-effect-in-january/"> ECONOMIC WEEK AHEAD: Data to give first glimpse of lockdown effect in January </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2020-12-18-news-analysis-why-the-governments-win-against-unions-may-be-about-more-than-a-one-off-cost-saving/" title="NEWS ANALYSIS: Why the government’s win against unions may be about more than a one-off cost saving"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/I4EJ2uSbgNnjHK-RXPAaV7Le8j207-pTIBExPAtTRUeSbwvFAK_cnoLZMyEI4Tnyl24-2YL5ewd-L3SnEO65_YywFBwJUrT8Cg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-12-18-news-analysis-why-the-governments-win-against-unions-may-be-about-more-than-a-one-off-cost-saving/"> NEWS ANALYSIS: Why the government’s win against unions may be about more than a one-off cost saving </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 month ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2021-02-01-watch-how-world-leaders-pledged-a-great-reset-for-global-economy/" title="WATCH: How world leaders pledged a ‘great reset’ for global economy"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/_IMIXTAuh3-MZYh-_0ysryf4BCzo0rV-apZrjbYvx9FR2GJs_6IaWnCdRwjrQraQgUlGlvmdA9JNrM6-dkxbDA464xgqoOM=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2021-02-01-watch-how-world-leaders-pledged-a-great-reset-for-global-economy/"> WATCH: How world leaders pledged a ‘great reset’ for global economy </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>14 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/national/2021-01-27-provinces-should-set-booze-rules-wine-body-argues/" title="Provinces should set booze rules, wine body argues"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/HSpgZZ3bRFEcjpHgfDIVYLgbuozbFuFMg6NH4ccgrGuum2L-nR4EnzLyuQR5bHJdHug0WhAjlYhYP3MPEBCUts8KlG77Vclv=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>STATE OF DISASTER</h4>  <h3> <a  href="/bd/national/2021-01-27-provinces-should-set-booze-rules-wine-body-argues/"> Provinces should set booze rules, wine body argues </a></h3>  <p>Vinpro wants the ban to be lifted with immediate effect by the court in its hearing on February 5</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/business-and-economy/2019-05-28-travel-expenses-what-to-claim-for-and-how-its-taxed/" title="Travel expenses: what to claim for and how it’s taxed"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/KeM1EHGb_JMSVpo1VMkZ2X4n1AHkS3HqYZ5AGvx-ZxMfoH6k_guZRfKeBb7pA96DVkcA1FaSLwHyjWNZd0DvBIgX_FzfwNmy=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2019-05-28-travel-expenses-what-to-claim-for-and-how-its-taxed/"> Travel expenses: what to claim for and how it’s taxed </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 year ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2020-12-03-modernising-data-security-compliance-and-getting-ahead/" title="The importance of data privacy systems in your business"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/-MwQppDt0BrIXgv4hQBBxtMC2JFU5eVRNJ1xr6v4JNCmjCN0ZP2Vg7AqwArFM_uYluO1IJ3cJt_JqQZ8l5LIzRlBvOah_so=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2020-12-03-modernising-data-security-compliance-and-getting-ahead/"> The importance of data privacy systems in your business </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 month ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2019-03-18-how-much-should-your-net-worth-be-at-age-40/" title="How much should your net worth be at age 40?"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhUeEh4eHh4eHh4eHh4eHh4eHh4eEh4VHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAX/xAAlEAACAQMCBQUAAAAAAAAAAAABAgMEBhEFBwAIEiExEyJRYoH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABgRAAMBAQAAAAAAAAAAAAAAAAECEQAh/9oADAMBAAIRAxEAPwCmbV1aV9qbaqtSu2OcuuGKwsrBhkMAO/VggjA8eO/B7fu8c1s7o3TQVXL2k8EsxhoT6jxythOrrdCh9n2GMfmeCDQrxujTOT3c9aDeyrpxHRuyFGwVIjOCD5417t1jUUuHmgrEuDoqYKKjjjlRFVwoVCBkDJ7s3n5PBw7kcMmoyqLRv//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhUeEh4eHh4eHh4eHh4eHh4eHh4eEh4VHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAX/xAAlEAACAQMCBQUAAAAAAAAAAAABAgMEBhEFBwAIEiExEyJRYoH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABgRAAMBAQAAAAAAAAAAAAAAAAECEQAh/9oADAMBAAIRAxEAPwCmbV1aV9qbaqtSu2OcuuGKwsrBhkMAO/VggjA8eO/B7fu8c1s7o3TQVXL2k8EsxhoT6jxythOrrdCh9n2GMfmeCDQrxujTOT3c9aDeyrpxHRuyFGwVIjOCD5417t1jUUuHmgrEuDoqYKKjjjlRFVwoVCBkDJ7s3n5PBw7kcMmoyqLRv//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/2hH22B_KAXlfprPbzbyQ-HFgXEHEDUm65VR1I0sndrvrcsqnNtFgdS89PNjsxkZq1HTaDxqucWEYtWHQxXfdA4AkqWzCE_k=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2019-03-18-how-much-should-your-net-worth-be-at-age-40/"> How much should your net worth be at age 40? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 year ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/world/europe/2021-02-01-european-nations-offer-aid-as-portugals-covid-19-cases-surge/" title="European nations offer aid as Portugal’s Covid-19 cases surge"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/MzQkEzmNruEVsyBc3l123j8oTc8dwTspOFNTveO-GUChaSh367T7PdZnFPjjCc4aj6icSLc4WgrJ3FkU4B3Oaf_SXuciBZSG1PDtjNSNlcwJfw=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/europe/2021-02-01-european-nations-offer-aid-as-portugals-covid-19-cases-surge/"> European nations offer aid as Portugal’s Covid-19 cases surge </a></h3>  <p>Germany will send medical staff and equipment and Austria offers to take intensive-care patients</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/world/africa/2021-01-31-zimbabwe-sets-aside-100m-for-covid-19-vaccines-after-top-officials-die/" title="Zimbabwe sets aside $100m for Covid-19 vaccines after top officials die"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/yAXP9xOr3ix8EewTkrSRx_eQeXBy2s-MsVj3nGAYh_rdM_VKLASk_gFw27pFMJ-2SJmqwweD92c4tIbpPK0f65S2jTb046wDzw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2021-01-31-zimbabwe-sets-aside-100m-for-covid-19-vaccines-after-top-officials-die/"> Zimbabwe sets aside $100m for Covid-19 vaccines after top officials die </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/europe/2021-01-31-astrazeneca-eu-squabble-threatens-global-effort-to-end-pandemic/" title="AstraZeneca-EU squabble threatens global effort to end pandemic"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAUAAEAAAAAAAAAAAAAAAAAAAAH/8QAJhAAAQMCBQMFAAAAAAAAAAAAAwECBAURAAYSITETIkEHFCNRU//EABUBAQEAAAAAAAAAAAAAAAAAAAQC/8QAHBEAAQMFAAAAAAAAAAAAAAAAAQIDEQASE0GR/9oADAMBAAIRAxEAPwA29IJ2WwRafSpYK0StlOA8kpAAbAEPqBRU8PvoYl1XblLfThX5GWD04tOCWminzY5BR1EBmob1arUXSi34evnAllOOB1ec5wBuXprurU/PC7kGOD3cv4Bdr2W7E25wV1jIUqKiI0CR2pVF0xX/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAUAAEAAAAAAAAAAAAAAAAAAAAH/8QAJhAAAQMCBQMFAAAAAAAAAAAAAwECBAURAAYSITETIkEHFCNRU//EABUBAQEAAAAAAAAAAAAAAAAAAAQC/8QAHBEAAQMFAAAAAAAAAAAAAAAAAQIDEQASE0GR/9oADAMBAAIRAxEAPwA29IJ2WwRafSpYK0StlOA8kpAAbAEPqBRU8PvoYl1XblLfThX5GWD04tOCWminzY5BR1EBmob1arUXSi34evnAllOOB1ec5wBuXprurU/PC7kGOD3cv4Bdr2W7E25wV1jIUqKiI0CR2pVF0xX/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ND_6AFA3p4Qbjr0Qdc_WUl8EoOEoTGTRnA6urA_BCesm14ho6pBW0om3I2iQ8tN1NF2mlEdbMSHzisrQ6EKlJ4BtZtfIkVy2dgtK8KobmFfMJA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/europe/2021-01-31-astrazeneca-eu-squabble-threatens-global-effort-to-end-pandemic/"> AstraZeneca-EU squabble threatens global effort to end pandemic </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/europe/2021-01-13-italys-government-in-crisis-after-matteo-renzis-party-quits/" title="Italy’s government in crisis after Matteo Renzi’s party quits"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UChQeHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHhUeHh4eFR4eHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQT/xAAlEAABAwMEAQUBAAAAAAAAAAABAgMRBAUSACEiMQYUIzJRYQf/xAAVAQEBAAAAAAAAAAAAAAAAAAACAP/EABgRAAMBAQAAAAAAAAAAAAAAAAECAwAh/9oADAMBAAIRAxEAPwAt8c/qN/tl9qHrxeK1+3V1Q2mppFDZNP0pLZn21BOI2HIACJ31q8l8lpq6pbY9I+WGlLpmriS44242icMlEfLHD9ggnvQ7ktDqwha0842UevrVF91ZVPGUiBCQIGpopVSDmlWmeb//2Q==');background-position:46% 15%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:46% 15%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UChQeHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHhUeHh4eFR4eHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQT/xAAlEAABAwMEAQUBAAAAAAAAAAABAgMRBAUSACEiMQYUIzJRYQf/xAAVAQEBAAAAAAAAAAAAAAAAAAACAP/EABgRAAMBAQAAAAAAAAAAAAAAAAECAwAh/9oADAMBAAIRAxEAPwAt8c/qN/tl9qHrxeK1+3V1Q2mppFDZNP0pLZn21BOI2HIACJ31q8l8lpq6pbY9I+WGlLpmriS44242icMlEfLHD9ggnvQ7ktDqwha0842UevrVF91ZVPGUiBCQIGpopVSDmlWmeb//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/XR88FTqoi-Bob6Z9px9dfawGbOx0eghiy-n8B1_iqndfqHJZx7q5tmS7Qvp_QY8VsjND00CYdqFwB2y_2asHGKKmPL4kSXtPyyHycFajJFEeTQ=s360" data-background-position="46% 15%"></span>   </a>  <h4> <a class=article  href="/bd/world/europe/2021-01-13-italys-government-in-crisis-after-matteo-renzis-party-quits/"> Italy’s government in crisis after Matteo Renzi’s party quits </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 weeks ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/sport/soccer/2021-02-01-swallows-coach-brandon-truter-applauds-his-teams-fighting-spirit/" title="Swallows coach Brandon Truter applauds his team’s fighting spirit"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/4kV4CY6kgaAPtxdkpgBLAxOQoNUJ4frMPx-QF9R21KFofQfRlYul_qYjki8v39lrdIfuOyAACu2vATdmIQbu3f4jKj9h9I7E9QibQtB1zYM4=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>Premier Soccer League</h4>  <h3> <a  href="/bd/sport/soccer/2021-02-01-swallows-coach-brandon-truter-applauds-his-teams-fighting-spirit/"> Swallows coach Brandon Truter applauds his team’s fighting spirit </a></h3>  <p>Truter praises newly promoted squad's suberb character</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/sport/other-sport/2021-01-31-luke-ferraris-is-rising-star-in-jockey-ranks-after-met-win/" title="Luke Ferraris is rising star in jockey ranks after Met win"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/IC2z4IpmEO9TEBHAhktLN73d-p6PiyE_dA5dKRnaZDAHV4NHJoL5EyuQ0MV2qm_c10gDC948UXKHO3Ll_sU3q7eWnH2ZjD6k_PIvjfObBl-QKQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/other-sport/2021-01-31-luke-ferraris-is-rising-star-in-jockey-ranks-after-met-win/"> Luke Ferraris is rising star in jockey ranks after Met win </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/other-sport/2021-01-31-luna-rossas-jimmy-spithill-calls-for-improvements-ahead-of-ineos-showdown/" title="Luna Rossa’s Jimmy Spithill calls for improvements ahead of Ineos showdown"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhIVHhIeHhIeHh4eEhUeFRUeEhIeEhIVFRISFRISEhISFRISEhISEhIVEh4SHhUSEv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgL/xAAmEAABAwMBCAMAAAAAAAAAAAABAgMEBQcRIQAGCBIiMVFhFTNC/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAWEQADAAAAAAAAAAAAAAAAAAAAESH/2gAMAwEAAhEDEQA/AGGjVbdzd6nsuIrDi8Jy1lSFAkex2Gxk9W+Iq3D0GmMSIk2NT57siRKddbZW644sKcIBVk9RdPnqA/Os/b2bvPcG4lPocx0u01YVzRyAEnAGM4121xD0e3FpPjpdLjCE5I+4MKUhC++pSDy594zsjJcP/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhIVHhIeHhIeHh4eEhUeFRUeEhIeEhIVFRISFRISEhISFRISEhISEhIVEh4SHhUSEv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgL/xAAmEAABAwMBCAMAAAAAAAAAAAABAgMEBQcRIQAGCBIiMVFhFTNC/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAWEQADAAAAAAAAAAAAAAAAAAAAESH/2gAMAwEAAhEDEQA/AGGjVbdzd6nsuIrDi8Jy1lSFAkex2Gxk9W+Iq3D0GmMSIk2NT57siRKddbZW644sKcIBVk9RdPnqA/Os/b2bvPcG4lPocx0u01YVzRyAEnAGM4121xD0e3FpPjpdLjCE5I+4MKUhC++pSDy594zsjJcP/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/C6bef0iM939QCE04PzHu-MNqw7TxYV92PhLFVxGq8SoLxDioqdNBsVeF2XnlcBo0h6GBXYoemQOgP4OrZwAI1Jv1XL3lHnlf=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/other-sport/2021-01-31-luna-rossas-jimmy-spithill-calls-for-improvements-ahead-of-ineos-showdown/"> Luna Rossa’s Jimmy Spithill calls for improvements ahead of Ineos showdown </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/other-sport/2021-01-25-john-cockayne-keeping-the-customer-satisfied/" title="JOHN COCKAYNE: Keeping the customer satisfied"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/X4I9XwXXwcwn234eUCwG-YHuauLyA6HDxVAvB9llg2seHBwllzHiKh22ghdji8lIUPIlMjtgHOXmtqgTA6so05nSfW0YgxN1eIi-u7FsymB94w=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/other-sport/2021-01-25-john-cockayne-keeping-the-customer-satisfied/"> JOHN COCKAYNE: Keeping the customer satisfied </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/lifestyle/2021-01-11-wanted-online-new-year-new-reads-10-big-name-books-heading-our-way-in-2021/" target="_blank" title="Wanted Online: New year, new reads: 10 big name books heading our way in 2021"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/PwnSympcMGqx8V8TUZZMX94fPsNqK9U5PSwmD1xEoTOZhwvHLVwHn1nh-JOauTCuN3oc15nPmbKcFYn_f0OwQiPIBBuMSUxYhMwZjRVgztqH0g=s800" data-background-position="50% 50%"></span>       </a>   <h3> <a  href="/lifestyle/2021-01-11-wanted-online-new-year-new-reads-10-big-name-books-heading-our-way-in-2021/" target="_blank"> Wanted Online: New year, new reads: 10 big name books heading our way in 2021 </a></h3>  <p>Start the year off on the right page by adding these must-read books to your list</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/life/2021-02-01-devlin-brown-at-the-water-cooler-should-i-use-the-hcg-injection-to-lose-weight/" title="Devlin Brown at the water cooler: Should I use the HCG injection to lose weight?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NGxKyS9O-gCglShNSdhsbBYv1uZ7o0NUc0V0h2QugUTZyDNgB213Q2WbhAYE0alEEiEhjXUEv90b-muqCMTZPurft1AzPbPe6fOtoeHK0n5Ong=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2021-02-01-devlin-brown-at-the-water-cooler-should-i-use-the-hcg-injection-to-lose-weight/"> Devlin Brown at the water cooler: Should I use the HCG injection to lose weight? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>17 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/motoring/2020-12-04-mbalula-extends-drivers-licence-grace-period-to-august-2021/" title="Mbalula extends driver’s licence grace period to August 2021"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUBAQQFBQEGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHAggIDh4UERQSEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAmEAACAQMDAwQDAAAAAAAAAAABAgMGBxEEBSEACBIXIjFxExQW/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EACARAAIBAgcBAAAAAAAAAAAAAAECAwYRABIxcaGxwQT/2gAMAwEAAhEDEQA/ABdOb/pKr7hltzR9JxS3Le5sv7GueZmceU5kHinAGAMZyfrrdcTf5aXrDbqro4wwd0xuuFBih/HqPcVIjYhzlTwoRsZAIKgdTbaN43K0V7Zq/txq5NPV3qigLrg5BfBBB4PyenF8U/rKOe9tSPLLclO1fbp4pGkbxiklmkEjxpnxRiEXlQCMcY6PmUvJTqobAKp3Nh73hj6Fjhmrhsusjjk4/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUBAQQFBQEGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHAggIDh4UERQSEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAmEAACAQMDAwQDAAAAAAAAAAABAgMGBxEEBSEACBIXIjFxExQW/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EACARAAIBAgcBAAAAAAAAAAAAAAECAwYRABIxcaGxwQT/2gAMAwEAAhEDEQA/ABdOb/pKr7hltzR9JxS3Le5sv7GueZmceU5kHinAGAMZyfrrdcTf5aXrDbqro4wwd0xuuFBih/HqPcVIjYhzlTwoRsZAIKgdTbaN43K0V7Zq/txq5NPV3qigLrg5BfBBB4PyenF8U/rKOe9tSPLLclO1fbp4pGkbxiklmkEjxpnxRiEXlQCMcY6PmUvJTqobAKp3Nh73hj6Fjhmrhsusjjk4/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/wPHGIw2MpjNOv1k53RP5QRTQxZjTEfjQ4peUy7BRGveFmtC-QARTe7VL3-XrW5HawAxUlygZCDT9XZ5ikD9JuybPQcbNH5tU=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2020-12-04-mbalula-extends-drivers-licence-grace-period-to-august-2021/"> Mbalula extends driver’s licence grace period to August 2021 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 month ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/life/motoring/2021-01-28-mercedes-amg-glc-63-s-is-a-high-riding-thrill/" title="Mercedes-AMG GLC 63 S is a high-riding thrill"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwIEBAIFAgUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYDh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQoeHh4SHh4eHh4eHh4eHh4eHhUeHh4eHh4eHhIeHh4eHh4eHh4eHh4VFR4eHh4eFRIeEv/AABEIAAgAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAABBgcA/8QAJBAAAAQFAwUAAAAAAAAAAAAAAQIDBQAEBhEhBxJRMTJBUmH/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EABkRAAMAAwAAAAAAAAAAAAAAAAECEQADIf/aAAwDAQACEQMRAD8AVX+oXhvI0nYKHF7KVTcojNbVA8eokHntyGLdIoOm2pWpJV3RUtES9ASR8pyZrinfmwGAQH6QQ653WCBGgURdYiCZZrHuf//Z');background-position:34% 41%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:34% 41%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwIEBAIFAgUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYDh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQoeHh4SHh4eHh4eHh4eHh4eHhUeHh4eHh4eHhIeHh4eHh4eHh4eHh4VFR4eHh4eFRIeEv/AABEIAAgAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAABBgcA/8QAJBAAAAQFAwUAAAAAAAAAAAAAAQIDBQAEBhEhBxJRMTJBUmH/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EABkRAAMAAwAAAAAAAAAAAAAAAAECEQADIf/aAAwDAQACEQMRAD8AVX+oXhvI0nYKHF7KVTcojNbVA8eokHntyGLdIoOm2pWpJV3RUtES9ASR8pyZrinfmwGAQH6QQ653WCBGgURdYiCZZrHuf//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NbTRM_zi3099G015F160yxbu_hpJEHRh9GaXtzxSrXcXsIDLNJ-E9O89nQk4burodp-DyMXsEeFAR-RJ8TNSwt25p6XFuUTt9UbTHu-DrPYAGgo=s360" data-background-position="34% 41%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2021-01-28-mercedes-amg-glc-63-s-is-a-high-riding-thrill/"> Mercedes-AMG GLC 63 S is a high-riding thrill </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>  </div> </div></nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">     <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="SAA workers approach the labour court over outstanding wages" data-social-url="/bd/national/2021-02-01-saa-workers-approach-the-labour-court-over-outstanding-wages/" data-social-synopsis="The National Union of Metalworkers of SA and the SA Cabin Crew Association are contesting the decision of the business rescue practitioners" data-social-image="//lh3.googleusercontent.com/BTGB6rrSn6lNrivJOk17VHsP9Lr9UEMlG-gnorfdTOgZeB3p4B_n8TjDQtZ_iIGkbU42n6MSksKC6lsSnVErJ3jgL9PNpw8" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>SAA workers approach the labour court over outstanding wages</span>  </h1> <h3 class="article-title article-title-tertiary">  </h3>      <div class=premium-icon> <i class="fa fa-lock"></i> BL PREMIUM </div> <div class="article-pub-date "> 01 February 2021 - 20:09  <span id=authors class=heading-author><span class='authors-list'>Luyolo Mkentane</span></span>   </div>   <div class="social-container ">     <div class=social-links data-social-title="SAA workers approach the labour court over outstanding wages" data-social-url="/bd/national/2021-02-01-saa-workers-approach-the-labour-court-over-outstanding-wages/" data-social-synopsis="The National Union of Metalworkers of SA and the SA Cabin Crew Association are contesting the decision of the business rescue practitioners" data-social-image="//lh3.googleusercontent.com/BTGB6rrSn6lNrivJOk17VHsP9Lr9UEMlG-gnorfdTOgZeB3p4B_n8TjDQtZ_iIGkbU42n6MSksKC6lsSnVErJ3jgL9PNpw8" data-social-tags="" data-social-pub="bd">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>       <p><p>The two biggest unions at  cash-strapped SAA have lodged an urgent court application to order the airline’s business rescue practitioners  (BRPs) to pay workers outstanding wages and other employment benefits.</p><p>The National Union of Metalworkers of SA (Numsa) and the SA Cabin Crew Association (Sacca) want the labour court to declare the decision by the joint BRPs, Les Matuson and Siviwe Dongwana, to withhold the wages unlawful and unfair...</p></p> <div id=comment-shield class=premium-alert><h2 class=title>B<span>L</span> Premium </h2><h3>This article is reserved for our subscribers.</h3><p> A subscription helps you enjoy the best of our business content every day along with benefits such as exclusive Financial Times articles, ProfileData financial data, and digital access to the Sunday Times and Sunday Times Daily. </p>   <p> Already subscribed? Simply sign in below. </p>  <a href=/buy/ > <button class="btn btn-default">Subscribe <i class="fa fa-lock"></i></button> </a>  <a id=premium-block-login> <button class="btn btn-default">Sign in <i class="fa fa-user" style="font-size: 25px!important;"></i></button> </a>  <br> <br><p class=questions> Questions or problems? Email <a href="mailto:helpdesk@businesslive.co.za?subject=BusinessLive Support?Subject=Help%20Me"><strong>helpdesk@businesslive.co.za</strong></a> or call <a href=tel:0860525200><strong>0860&nbsp;52&nbsp;52&nbsp;00</strong></a>. Got a subscription voucher? <a href=http://www.businesslive.co.za/u/redeem-voucher/ ><strong>Redeem it now</strong></a></p></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/national/labour/2021-01-31-public-sector-unions-take-fight-over-pay-to-constitutional-court/"> Public sector unions take fight over pay to ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  / <a href="/bd/national/labour/" rel="labour"  target=_new > Labour </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/national/2021-02-01-liquor-ban-may-be-lifted-as-lockdown-likely-to-be-eased/"> Liquor ban may be lifted as lockdown likely to be ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/national/2021-02-01-zuma-defies-constitutional-court-order-that-he-appear-before-zondo-commission/"> Zuma defies Constitutional Court order that he ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/national/2021-01-31-david-makhura-ill-go-if-that-is-what-the-anc-wants/"> David Makhura: I’ll  go if that is what  the ANC ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/national/2021-02-01-ramaphosa-expected-to-ease-restrictions-in-monday-night-address/"> Ramaphosa expected to ease restrictions in Monday ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2020-12-16-saa-business-rescue-practitioners-send-lockout-notice-to-pilots/" class=link-block><h3>SAA business rescue practitioners send lockout notice to pilots</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/gordhan-questions-saa-business-rescue-as-unions-cry-foul/" class=link-block><h3>Gordhan questions SAA business rescue as unions cry foul</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2019-12-03-unions-rebuff-claims-that-strike-deepened-saas-financial-woes/" class=link-block><h3>Unions rebuff claims that strike deepened SAA’s financial woes</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2019-11-21-saa-says-employees-are-defying-the-strike/" class=link-block><h3>SAA says employees are defying the strike</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/labour/2019-11-19-saa-wants-labour-court-to-step-in-over-crippling-strike/" class=link-block><h3>SAA wants labour court to step in over crippling strike</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  / <a href="/bd/national/labour/" rel="labour"  target=_new > Labour </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/bd/companies/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div> </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div> <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h4>   <a  href="/bd/politics/"> Politics </a>  </h4>                        </div> <div class=section>       <h4>   <a  href="/bd/national/"> National </a>  </h4>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> <li> <a  href="/group/bd/State_Capture_Inquiry"  > State Capture </a>  </li> </ul>                          </div> <div class=section>                     <h4>   <a  href="/bd/world/"> World </a>  </h4>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                       <h4>   <a  href="/bd/sport/"> Sport </a>  </h4>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>               <h4>   <a  href="/bd/companies/"> Companies </a>  </h4>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h4>   <a  href="/bd/markets/"> Markets </a>  </h4>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                              </div> <div class=section>                   <h4>   <a  href="/bd/business-and-economy/"> Business </a>  </h4>              </div> <div class=section>                 <h4>   <a  href="/bd/economy/"> Economy </a>  </h4>                </div> <div class=section>     <h4>   <a  href="/bd/opinion/"> Opinion </a>  </h4>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                            </div> <div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/sunday-times-daily.png></a></div><div class=times-group> <a href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2021 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXXI </span><div class=social> <a target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-bd-national";
    _sf_async_config.authors = "Luyolo Mkentane";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.ef52712f54044c739fe7.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.ef52712f54044c739fe7.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.b1afe1d092e0108de697.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.b1afe1d092e0108de697.bundle.js"></script>    </body></html>