  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Tourism relief fund must be increased and extended, OECD says</title>                                                                                            <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2020-07-31-tourism-relief-fund-must-be-increased-and-extended-oecd-says',
      'articleAccess': 'yes',
      'contentCategory': 'national',
      'keywordsMetaData': 'oecd,pandemic,covid-19,mmamoloko kubayi-ngubane,tourism,tourists,coronavirus,smes,smmes,local level,local government,oecd,sa,smes,covid,covid-19,mmamoloko kubayi-ngubane',
      'articleWordCount': '754',
      'author': 'Linda Ensor',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday async></script>     <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script>  










       <script>                          // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();  var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/national/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/national/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/national/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/national/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/national/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/national/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("contextual",["oecd,pandemic,covid-19,mmamoloko kubayi-ngubane,tourism,tourists,coronavirus,smes,smmes,local level,local government,oecd,sa,smes,covid,covid-19,mmamoloko kubayi-ngubane".split(",")] );

            googletag.pubads().setTargeting("type", "free");    googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 50,
                renderMarginPercent: 25,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();      
        googletag.enableServices();

    }); </script>       <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="oecd,pandemic,covid-19,mmamoloko kubayi-ngubane,tourism,tourists,coronavirus,smes,smmes,local level,local government,oecd,sa,smes,covid,covid-19,mmamoloko kubayi-ngubane"><meta name=description content="The international policy organisation also said SMEs in the sector should be protected, and more done at a local level to improve tourism growth"><meta name=news_keywords content="oecd,pandemic,covid-19,mmamoloko kubayi-ngubane,tourism,tourists,coronavirus,smes,smmes,local level,local government,oecd,sa,smes,covid,covid-19,mmamoloko kubayi-ngubane"><link rel=alternate href="https://www.businesslive.co.za/bd/national/2020-07-31-tourism-relief-fund-must-be-increased-and-extended-oecd-says/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="The international policy organisation also said SMEs in the sector should be protected, and more done at a local level to improve tourism growth"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/national/2020-07-31-tourism-relief-fund-must-be-increased-and-extended-oecd-says/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/national/2020-07-31-tourism-relief-fund-must-be-increased-and-extended-oecd-says/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/national/2020-07-31-tourism-relief-fund-must-be-increased-and-extended-oecd-says/",
                    "headline": "Tourism relief fund must be increased and extended, OECD says",
                    "description": "The international policy organisation also said SMEs in the sector should be protected, and more done at a local level to improve tourism growth",
                    "datePublished": "31 July 2020 - 12:44",  "dateModified": "31 July 2020 - 12:44",   "author": {
                            "@type": "Person",
                            "name": "Linda Ensor"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/Bv3hS5PiBC5bTAjVWSf0jRQwwWYJBNm8bwSj9DqVkeTciAu-AGj39beroWwn7ozjpb0QV7FgiZN1qzDB2ua64hwGqhCZBCVUZg",
                                "author": "None",
                                "height": "599",
                                "width": "900"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/national/2020-07-31-tourism-relief-fund-must-be-increased-and-extended-oecd-says/"><meta property=og:title content="Tourism relief fund must be increased and extended, OECD says"><meta property=og:description content="The international policy organisation also said SMEs in the sector should be protected, and more done at a local level to improve tourism growth"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/Bv3hS5PiBC5bTAjVWSf0jRQwwWYJBNm8bwSj9DqVkeTciAu-AGj39beroWwn7ozjpb0QV7FgiZN1qzDB2ua64hwGqhCZBCVUZg=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="Tourism relief fund must be increased and extended, OECD says"><meta name=twitter:description content="The international policy organisation also said SMEs in the sector should be protected, and more done at a local level to improve tourism growth"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/Bv3hS5PiBC5bTAjVWSf0jRQwwWYJBNm8bwSj9DqVkeTciAu-AGj39beroWwn7ozjpb0QV7FgiZN1qzDB2ua64hwGqhCZBCVUZg=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">      <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Live&#34;,&#34;description&#34;:&#34;Business Live&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;1136225198662728309&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmos_article_slug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5455064804098048,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/national/2020-07-31-tourism-relief-fund-must-be-increased-and-extended-oecd-says/&#34;,&#34;slug_custom&#34;:&#34;2020-07-31-tourism-relief-fund-must-be-increased-and-extended-oecd-says&#34;,&#34;image&#34;:{&#34;author&#34;:&#34;None&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/1567c4c28a0ae533220bd14c6f30e510c13d4316&#34;,&#34;height&#34;:599,&#34;keywords&#34;:[&#34;travel&#34;,&#34;table mountain&#34;,&#34;abseiling&#34;,&#34;tourism&#34;],&#34;palette&#34;:null,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/Bv3hS5PiBC5bTAjVWSf0jRQwwWYJBNm8bwSj9DqVkeTciAu-AGj39beroWwn7ozjpb0QV7FgiZN1qzDB2ua64hwGqhCZBCVUZg&#34;,&#34;blob_key&#34;:&#34;AMIfv95QBnVLA8mFnbKKdpucJsfsQ8KGTrbuBAq3FFsFCUdd1ucHh7b9akGEdBhPbMx-jwn_odHlV_R5MqDgBP0jlSlN5GBg9TPFIZvAsR9pUaoNqaa3_gEKgEiTbcaEDKU-BMYvhaFSFrtj5ima6KonfgCOQiMRAWFHetXPnwbZ593bCHNYzYE&#34;,&#34;filename&#34;:&#34;1567c4c28a0ae533220bd14c6f30e510c13d4316&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;updated image 1567c4c28a0ae533220bd14c6f30e510c13d4316&#34;,&#34;version&#34;:5,&#34;blur&#34;:null,&#34;description&#34;:&#34;The tourism sector needs more money to recover after the pandemic. Picture: SUNDAY TIMES&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;1567c4c28a0ae533220bd14c6f30e510c13d4316&#34;,&#34;fingerprint&#34;:null,&#34;created&#34;:1487235979000,&#34;average&#34;:null,&#34;title&#34;:&#34;&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;width&#34;:900},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[&#34;ensorl@businesslive.co.za&#34;],&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;oecd&#34;,&#34;pandemic&#34;,&#34;covid-19&#34;,&#34;mmamoloko kubayi-ngubane&#34;,&#34;tourism&#34;,&#34;tourists&#34;,&#34;coronavirus&#34;,&#34;smes&#34;,&#34;smmes&#34;,&#34;local level&#34;,&#34;local government&#34;,&#34;oecd&#34;,&#34;sa&#34;,&#34;smes&#34;,&#34;covid&#34;,&#34;covid-19&#34;,&#34;mmamoloko kubayi-ngubane&#34;],&#34;count_embedded_articles&#34;:4,&#34;title_section_text&#34;:&#34;Tourism relief fund must be increased and extended, OECD says&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Business Day&#34;},&#34;title&#34;:&#34;Tourism relief fund must be increased and extended, OECD says&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;mchunus@businesslive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;ensorl@businesslive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[5502385683169280,5809613481967616,4574021720997888,5936212709736448],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Tourism relief fund must be increased and extended, OECD says&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;bd&#34;,&#34;section&#34;:&#34;national&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;The minister is being protected after effectively spitting in the face of business&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/letters/2020-07-27-letter-tourism-department-doesnt-understand-sector/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5574396309667840,&#34;title&#34;:&#34;LETTER: Tourism department doesn\u2019t understand sector&#34;},{&#34;synopsis&#34;:&#34;Economic crisis will weaken Cyril Ramaphosa\u2019s position ahead of ANC 2022 elective conference&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/columnists/2020-07-30-anthony-butler-predictions-not-rosy-about-sa-in-a-post-covid-world/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5876684966330368,&#34;title&#34;:&#34;ANTHONY BUTLER: Predictions not rosy about SA in a post-Covid world&#34;},{&#34;synopsis&#34;:&#34;The International Monetary Fund (IMF) has assured interim DA leader John Steenhuisen that the SA government has committed to transparency in the use of the $4.3bn (R70bn) which the multilateral institution has loaned to it.&#34;,&#34;pub_url&#34;:&#34;/bd/national/2020-07-28-sa-government-is-committed-to-transparency-imf-tells-da-about-bee-worries/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6623242456399872,&#34;title&#34;:&#34;SA government is committed to transparency, IMF tells DA about BEE worries&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Linda Ensor&#34;],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34;5455064804098048 Tourism relief fund must be increased and extended, OECD says The international policy organisation also said SMEs in the sector should be protected, and more done at a local level to improve tourism growth Linda Ensor oecd pandemic covid-19 mmamoloko kubayi-ngubane tourism tourists coronavirus smes smmes local level local government oecd sa smes covid covid-19 mmamoloko kubayi-ngubane The international policy organisation also said SMEs in the sector should be protected, and more done at a local level to improve tourism growth&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1596192392000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:251,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:754,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;The international policy organisation also said SMEs in the sector should be protected, and more done at a local level to improve tourism growth&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/1567c4c28a0ae533220bd14c6f30e510c13d4316&#34;,&#34;height&#34;:599,&#34;keywords&#34;:[&#34;travel&#34;,&#34;table mountain&#34;,&#34;abseiling&#34;,&#34;tourism&#34;],&#34;palette&#34;:null,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/Bv3hS5PiBC5bTAjVWSf0jRQwwWYJBNm8bwSj9DqVkeTciAu-AGj39beroWwn7ozjpb0QV7FgiZN1qzDB2ua64hwGqhCZBCVUZg&#34;,&#34;blob_key&#34;:&#34;AMIfv95QBnVLA8mFnbKKdpucJsfsQ8KGTrbuBAq3FFsFCUdd1ucHh7b9akGEdBhPbMx-jwn_odHlV_R5MqDgBP0jlSlN5GBg9TPFIZvAsR9pUaoNqaa3_gEKgEiTbcaEDKU-BMYvhaFSFrtj5ima6KonfgCOQiMRAWFHetXPnwbZ593bCHNYzYE&#34;,&#34;filename&#34;:&#34;1567c4c28a0ae533220bd14c6f30e510c13d4316&#34;,&#34;width&#34;:900,&#34;state&#34;:&#34;updated image 1567c4c28a0ae533220bd14c6f30e510c13d4316&#34;,&#34;version&#34;:5,&#34;blur&#34;:null,&#34;description&#34;:&#34;The tourism sector needs more money to recover after the pandemic. Picture: SUNDAY TIMES&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;1567c4c28a0ae533220bd14c6f30e510c13d4316&#34;,&#34;fingerprint&#34;:null,&#34;created&#34;:1487235979000,&#34;average&#34;:null,&#34;author&#34;:&#34;None&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;title&#34;:&#34;&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/national/&#34;,&#34;name&#34;:&#34;National&#34;,&#34;id&#34;:&#34;national&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Tourism relief fund must be increased and extended, OECD says&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;The international policy organisation also said SMEs in the sector should be protected, and more done at a local level to improve tourism growth&#34;,&#34;title_text&#34;:&#34;Tourism relief fund must be increased and extended, OECD says&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2020-07-31-tourism-relief-fund-must-be-increased-and-extended-oecd-says&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;The international policy organisation also said SMEs in the sector should be protected, and more done at a local level to improve tourism growth&#34;,&#34;created&#34;:1596186982000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;The international policy organisation also said SMEs in the sector should be protected, and more done at a local level to improve tourism growth&#34;,&#34;published&#34;:1596192294000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/national/5455064804098048/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},&#34;now&#34;:1596198245000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmos_article_slug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.05b5e45be01e553d0f9c.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.05b5e45be01e553d0f9c.bundle.js"></script><link rel="preload" href="/build/chunks/priority.05b5e45be01e553d0f9c.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.05b5e45be01e553d0f9c.bundle.css"> <link rel="preload" href="/build/chunks/entry.4d4de16368fadc95e42d.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.4d4de16368fadc95e42d.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.127a202f00e5ee29b66b.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.127a202f00e5ee29b66b.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.811d986aab1ad1e263c2.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>         <nav class="nav-light nav-publication-bd ">  <div class=nav-wrapper> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  class=selected  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>   </ul>    <li> <a href="/news/latest-covid-19-coronavirus-coverage/"   > coronavirus </a>  </li><ul class=subsections>  </ul>      <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/markets/2020-07-31-jse-firmer-as-investors-digest-dreadful-us-economic-figures/" title="JSE firmer as investors digest dreadful US economic figures"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/mqP7RYugwGBEK9XfIU-FlDiwQeyfS9E8NTTyOafHNTuIOwB1ljnJnyCeEz2H7LC4quWlOasCq7XyoLZSAATXc_erpmxRULWv=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2020-07-31-jse-firmer-as-investors-digest-dreadful-us-economic-figures/"> JSE firmer as investors digest dreadful US economic figures </a></h3>  <p>The all share had firmed 1.21% and the top 40 was 1.3% firmer, with platinum miners rising 3.5%</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/markets/2020-07-30-market-wrap-rand-drops-to-three-week-low-on-global-economic-recovery-worries/" title="MARKET WRAP: Rand drops to three-week low on global economic recovery worries"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/y6a4gqUFla3_LKGdGEjsQVIFG3Nybf7IeUHefWBzBmcS877SRZpyB2o_ET6d02cIqZVsWbxl9Bq2Su-YLPQY_W0ahGkfQLbk=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-07-30-market-wrap-rand-drops-to-three-week-low-on-global-economic-recovery-worries/"> MARKET WRAP: Rand drops to three-week low on global economic recovery worries </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>20 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2020-07-31-jse-faces-subdued-asian-markets-on-friday/" title="JSE faces subdued Asian markets on Friday"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NjQb4Llwy_mNj8BjTHmY1p30ZZNTJMmiFtHvWQk_hOA22jweWbLFX9Mls0Xci9aK6p_62gq_A9Po7x4iJq7sVOIaSsbsn0wv=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-07-31-jse-faces-subdued-asian-markets-on-friday/"> JSE faces subdued Asian markets on Friday </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>7 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/markets/2020-07-29-market-wrap-gains-by-sasol-and-banks-boost-the-jse/" title="MARKET WRAP: Gains by Sasol and banks boost the JSE"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/dx9rPsrIcSBmA_Yub0j2LXAt08p2dc239Tjd1n-tOhlxCdFcJRCfUfxvJRNq7z267CFMPes-1WzwHcMbCvXqkLWlPT2SXsOG=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-07-29-market-wrap-gains-by-sasol-and-banks-boost-the-jse/"> MARKET WRAP: Gains by Sasol and banks boost the JSE </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2020-07-31-street-dogs-are-rich-people-happy/" title="STREET DOGS: Are rich people happy?"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/zeBRf1o6_-hVu0d0Y-yclQDe1gxWg41EDOHhL8c4TcQiZhyJ4s_WrZxQvwBmFaAzXizFr1fv89wAmp4PffvjixHerIsPhnIc=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2020-07-31-street-dogs-are-rich-people-happy/"> STREET DOGS: Are rich people happy? </a></h3>  <p>Reflective happiness has little or no impact on our day-to-day lives</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/letters/2020-07-29-letter-spurs-fizzling-sizzle-is-a-tragedy/" title="LETTER: Spur’s fizzling sizzle is a tragedy"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUEAgILBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggE/8QAKxAAAAMFAw0AAAAAAAAAAAAAAQIDAAQFBgcTMUEIERQhMjM1UWFydrGy/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EAB4RAAECBwEAAAAAAAAAAAAAAAECIQADBBIxQWER/9oADAMBAAIRAxEAPwDUlOlQERQVo9LjyVE4aOoV8iBlQBUDXJ6zBaYCW/oDM8KmfLxOcowulNoTEHwTEDNz2A9sPoXwp187ffhRqciO6P2ixyZVj+vCVTVmcsqtAB1nHS8f/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUEAgILBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggE/8QAKxAAAAMFAw0AAAAAAAAAAAAAAQIDAAQFBgcTMUEIERQhMjM1UWFydrGy/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EAB4RAAECBwEAAAAAAAAAAAAAAAECIQADBBIxQWER/9oADAMBAAIRAxEAPwDUlOlQERQVo9LjyVE4aOoV8iBlQBUDXJ6zBaYCW/oDM8KmfLxOcowulNoTEHwTEDNz2A9sPoXwp187ffhRqciO6P2ixyZVj+vCVTVmcsqtAB1nHS8f/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Y4pzoP9upiYHpYmU2bCSSaazmipuY0ZqVKH2uzpX3H9OfM2VUUq3YZ7BFPNuSCu_c-bzvJHmoTxlUHlxxWoQ24rYmKS7YfcK=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/letters/2020-07-29-letter-spurs-fizzling-sizzle-is-a-tragedy/"> LETTER: Spur’s fizzling sizzle is a tragedy </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/editorials/2020-07-31-editorial-curbing-public-sector-wages-a-test-of-resolve-and-goodwill/" title="EDITORIAL: Curbing public sector wages a test of resolve and goodwill"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/IABNFr_gtUATJomcH_Jfbn7yQQzgzOngA14gfIefujh6StkbmyIIdHMDemyWAEmbF5tYTP5_YQx-477DmdPS5gBdPhi20vIE=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/editorials/2020-07-31-editorial-curbing-public-sector-wages-a-test-of-resolve-and-goodwill/"> EDITORIAL: Curbing public sector wages a test of resolve and goodwill </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>9 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2020-07-30-tony-leon-sas-imf-loan-carries-echoes-of-britain-in-1976/" title="TONY LEON: SA’s IMF loan carries echoes of Britain in 1976"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/o5Umq4sx1qY9jxxNiMyE5J3oNtSnbTqgbEyjl90egVq0JObCJu_T6aaskj9K7Yl-L5YHBSHNRhjdSVpm2p0FfoZbzXnL8Rc=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2020-07-30-tony-leon-sas-imf-loan-carries-echoes-of-britain-in-1976/"> TONY LEON: SA’s IMF loan carries echoes of Britain in 1976 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>23 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/national/labour/2020-07-31-sas-public-servants-very-well-paid-oecd-says/" title="SA’s public servants ‘very well paid’, OECD says"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/y6a4gqUFla3_LKGdGEjsQVIFG3Nybf7IeUHefWBzBmcS877SRZpyB2o_ET6d02cIqZVsWbxl9Bq2Su-YLPQY_W0ahGkfQLbk=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/labour/2020-07-31-sas-public-servants-very-well-paid-oecd-says/"> SA’s public servants ‘very well paid’, OECD says </a></h3>  <p>The benchmarking of SA against other countries will help SA think about the trade-offs that need to be made</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/national/health/2020-07-30-western-cape-covid-19-cases-peak-with-room-to-spare/" title="Western Cape Covid-19 cases peak with room to spare"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/xxhbpaVH4vc8bgrJOQvA06F1AyiIfbUvU3M3uso9bBTsu1pCKO8W7eP2VjrhqIQbhC4v07yx7kbYud4Xe2OdUJiMmJczdth7=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/health/2020-07-30-western-cape-covid-19-cases-peak-with-room-to-spare/"> Western Cape Covid-19 cases peak with room to spare </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2020-07-30-news-analysis-eskom-is-elated-but-court-victory-will-hasten-its-demise/" title="NEWS ANALYSIS: Eskom is elated, but court victory will hasten its demise"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4NERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgD/8QAJhAAAQIFAwMFAAAAAAAAAAAAAQIDBAUREiEABjETIlEHFjJBcf/EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAHhEAAAQHAAAAAAAAAAAAAAAAAQIREgADBAdxgfD/2gAMAwEAAhEDEQA/AF17R3rIoVUxm1j8sbFz77HcGUkgBZHIAJyM84Oijae3/QafS+Ffl0wDqoiKRCdJDRUpDyrglKvAJQsBXBodS47F7scv6kVELv8Anc4Td+5zrSBmnqdAikFMo2FF6V0ZfUjuTW04PIqaH6qfOrCuuwWW0pgXECNHbIZj2dpI/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4NERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgD/8QAJhAAAQIFAwMFAAAAAAAAAAAAAQIDBAUREiEABjETIlEHFjJBcf/EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAHhEAAAQHAAAAAAAAAAAAAAAAAQIREgADBAdxgfD/2gAMAwEAAhEDEQA/AF17R3rIoVUxm1j8sbFz77HcGUkgBZHIAJyM84Oijae3/QafS+Ffl0wDqoiKRCdJDRUpDyrglKvAJQsBXBodS47F7scv6kVELv8Anc4Td+5zrSBmnqdAikFMo2FF6V0ZfUjuTW04PIqaH6qfOrCuuwWW0pgXECNHbIZj2dpI/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/nnb1cRZKAvMAndrGfdcEFrFwEOInSLypCN1IYo1VvySDaSjtQYwP9rBpLeG0qZjxHnatAOpLcrfjUEydCkMoESYkaSp9QhJvTA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-07-30-news-analysis-eskom-is-elated-but-court-victory-will-hasten-its-demise/"> NEWS ANALYSIS: Eskom is elated, but court victory will hasten its demise </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2020-07-30-latest-alcohol-ban-is-a-bloodbath-for-the-wine-industry/" title="Latest alcohol ban is a ‘bloodbath’ for workers in the wine industry"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHhIeHh4eHh4eFR4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcA/8QAJRAAAgECBgEFAQAAAAAAAAAAAQIDBREABAYSITEHIkFRYXEI/8QAFQEBAQAAAAAAAAAAAAAAAAAABgL/xAAeEQACAQMFAAAAAAAAAAAAAAACAwEABFEFEiEiQf/aAAwDAQACEQMRAD8AZaZ1kNT6xy9LTL5SJZFMjKIn3sAR6gWttH6TxfvrEx8i1fPVzWUFEEaE5bNTRyRSzMsN0sN7EEGwA37urMbX5xvDUjyf0SzSMXYoVJPNweCD84MoUpm8h1DMSxwvLFVJWRjCtwWMCk9cmwt9e2C9/ckGok5owRCvicT3qBUKojb7X//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHhIeHh4eHh4eFR4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcA/8QAJRAAAgECBgEFAQAAAAAAAAAAAQIDBREABAYSITEHIkFRYXEI/8QAFQEBAQAAAAAAAAAAAAAAAAAABgL/xAAeEQACAQMFAAAAAAAAAAAAAAACAwEABFEFEiEiQf/aAAwDAQACEQMRAD8AZaZ1kNT6xy9LTL5SJZFMjKIn3sAR6gWttH6TxfvrEx8i1fPVzWUFEEaE5bNTRyRSzMsN0sN7EEGwA37urMbX5xvDUjyf0SzSMXYoVJPNweCD84MoUpm8h1DMSxwvLFVJWRjCtwWMCk9cmwt9e2C9/ckGok5owRCvicT3qBUKojb7X//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/6Le1Z2lJ0qz4zOMQph_BuMPIhbQ38s8kb7BO9Fd6lx9dbaUAQEOqcj0z3cocKn9k78bM1371DBOUZfbd5HqClq8A6LD179s=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-07-30-latest-alcohol-ban-is-a-bloodbath-for-the-wine-industry/"> Latest alcohol ban is a ‘bloodbath’ for workers in the wine industry </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>19 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/politics/2020-07-26-da-agrees-to-hold-virtual-elective-congress/" title="DA agrees to hold virtual elective congress"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBggD/8QAJBAAAgEDAgYDAAAAAAAAAAAAAQIDBAUREiEABhMxQVEHIyT/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EABwRAQABBAMAAAAAAAAAAAAAAAECAAQRIQMxof/aAAwDAQACEQMRAD8AH+I79zhU2OouldzRHR2+ouoi/W4LRbopRWZshQNIAA3bOSCWPD7V83cq0VI8ctyttv6zvLFE8yrJKpJ+xhnOW3PvxxNlugiMNBKyamx1dznLidRkjzsx7++MbpSU8ZpZUQh5lLSNqOWJh1Z798nhFG+UOQOte1KlZEsi6zX/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBggD/8QAJBAAAgEDAgYDAAAAAAAAAAAAAQIDBAUREiEABhMxQVEHIyT/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EABwRAQABBAMAAAAAAAAAAAAAAAECAAQRIQMxof/aAAwDAQACEQMRAD8AH+I79zhU2OouldzRHR2+ouoi/W4LRbopRWZshQNIAA3bOSCWPD7V83cq0VI8ctyttv6zvLFE8yrJKpJ+xhnOW3PvxxNlugiMNBKyamx1dznLidRkjzsx7++MbpSU8ZpZUQh5lLSNqOWJh1Z798nhFG+UOQOte1KlZEsi6zX/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/FHPmMxHaPahXeQq4vjEtefowIUwi8cGeK0JsKBWzAW7CiX7h2ANCDYpBTIO89ljvl9Hab4m5BP0J934u3mrVo7lkEssa1g_A=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/politics/2020-07-26-da-agrees-to-hold-virtual-elective-congress/"> DA agrees to hold virtual elective congress </a></h3>  <p>The party will vote for a new leader at the federal congress scheduled over two days from October 31 to November 1</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2020-07-19-political-week-ahead-lockdown-rules-could-be-clarified-this-week/" title="POLITICAL WEEK AHEAD: Lockdown rules could be clarified this week"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/eeLeAeJP3eGFkB7wcnklb19F6nEiW4xmX1___L90EBsXKiu_tm0LfZEX_DLNEvxjTCtXAwjPy7evRLsN9BQYYPf3n0FM_HY=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2020-07-19-political-week-ahead-lockdown-rules-could-be-clarified-this-week/"> POLITICAL WEEK AHEAD: Lockdown rules could be clarified this week </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2019-11-19-cabinet-ministers-fail-to-pay-r1200-a-month-subsidised-rentals/" title="Cabinet ministers fail to pay R1,200-a-month subsidised rentals"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/bc5z799vUm6bYuFJRTdg6sJ7NSqJ2EDWKfU3ch6Uqbo8Dvh9mLSvt-UqvIRhE4kPiaDT3UsMirpgwgwLh1KRCdY34cKGiPxXGQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2019-11-19-cabinet-ministers-fail-to-pay-r1200-a-month-subsidised-rentals/"> Cabinet ministers fail to pay R1,200-a-month subsidised rentals </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 months ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2020-07-26-da-agrees-to-hold-virtual-elective-congress/" title="DA agrees to hold virtual elective congress"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBggD/8QAJBAAAgEDAgYDAAAAAAAAAAAAAQIDBAUREiEABhMxQVEHIyT/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EABwRAQABBAMAAAAAAAAAAAAAAAECAAQRIQMxof/aAAwDAQACEQMRAD8AH+I79zhU2OouldzRHR2+ouoi/W4LRbopRWZshQNIAA3bOSCWPD7V83cq0VI8ctyttv6zvLFE8yrJKpJ+xhnOW3PvxxNlugiMNBKyamx1dznLidRkjzsx7++MbpSU8ZpZUQh5lLSNqOWJh1Z798nhFG+UOQOte1KlZEsi6zX/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBggD/8QAJBAAAgEDAgYDAAAAAAAAAAAAAQIDBAUREiEABhMxQVEHIyT/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EABwRAQABBAMAAAAAAAAAAAAAAAECAAQRIQMxof/aAAwDAQACEQMRAD8AH+I79zhU2OouldzRHR2+ouoi/W4LRbopRWZshQNIAA3bOSCWPD7V83cq0VI8ctyttv6zvLFE8yrJKpJ+xhnOW3PvxxNlugiMNBKyamx1dznLidRkjzsx7++MbpSU8ZpZUQh5lLSNqOWJh1Z798nhFG+UOQOte1KlZEsi6zX/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/FHPmMxHaPahXeQq4vjEtefowIUwi8cGeK0JsKBWzAW7CiX7h2ANCDYpBTIO89ljvl9Hab4m5BP0J934u3mrVo7lkEssa1g_A=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2020-07-26-da-agrees-to-hold-virtual-elective-congress/"> DA agrees to hold virtual elective congress </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>         <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/companies/telecoms-and-technology/2020-07-31-mtns-rob-shuter-appointed-ceo-of-bt-enterprise/" title="MTN’s Rob Shuter appointed CEO of BT Enterprise"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHhIeHh4eHh4eHh4eHh4SHh4eHh4eFf/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGCAP/xAAnEAABAwMBBwUAAAAAAAAAAAABAgMEBQYRIQAHEiIxUXEJChMyQf/EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAGREAAwADAAAAAAAAAAAAAAAAAQIRAAMT/9oADAMBAAIRAxEAPwBtdFwUFN37urecmhdTkLKmoUdagtYDayAopIwOhwSMkDGdsbUuKl1e77op0WcXJ1PYQzNYez8rS0FSVcWft+cwJBz302ne9qlKe9RXfq8VBC25oKCnOUqac4UEHqDyJPkaY02UxZT9K9wde0KG4UMSZ8ltxJ15XW1PrA7AuAK87DwELXLOyqFmf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHhIeHh4eHh4eHh4eHh4SHh4eHh4eFf/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGCAP/xAAnEAABAwMBBwUAAAAAAAAAAAABAgMEBQYRIQAHEiIxUXEJChMyQf/EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAGREAAwADAAAAAAAAAAAAAAAAAQIRAAMT/9oADAMBAAIRAxEAPwBtdFwUFN37urecmhdTkLKmoUdagtYDayAopIwOhwSMkDGdsbUuKl1e77op0WcXJ1PYQzNYez8rS0FSVcWft+cwJBz302ne9qlKe9RXfq8VBC25oKCnOUqac4UEHqDyJPkaY02UxZT9K9wde0KG4UMSZ8ltxJ15XW1PrA7AuAK87DwELXLOyqFmf//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/0Dr4md-soosN9A_JfGI7xIlC4bAj8ZAm39jkqVxApWZ-gWQCn-blDV3pacGElwBhNO8eC3-KD8oAn7dN5mvo9XBEWBVjKTRw8w=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/telecoms-and-technology/2020-07-31-mtns-rob-shuter-appointed-ceo-of-bt-enterprise/"> MTN’s Rob Shuter appointed CEO of BT Enterprise </a></h3>  <p>As Shuter moves to the UK, the new MTN Group CEO is expected to be announced in the next four to eight weeks</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/mining/2020-07-30-anglo-wants-mining-industry-talks-with-cyril-ramaphosa/" title="Anglo wants mining industry talks with Cyril Ramaphosa"  style="background-image:url('data:image/jpg;base64,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');background-position:58% 8%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:58% 8%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/-Ui8I4m69JYLxQQzmTjNqfiGMMDTvACUsqwk1Y11Y20rXQCO9AZiPl54HcIlYiR6AO_OMUZc9GP-bYMwnSCDS6UBSQbiVJV2=s360" data-background-position="58% 8%"></span>   </a>  <h4> <a class=article  href="/bd/companies/mining/2020-07-30-anglo-wants-mining-industry-talks-with-cyril-ramaphosa/"> Anglo wants mining industry talks with Cyril Ramaphosa </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>18 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/financial-services/2020-07-29-standard-bank-takes-first-punch-from-pandemic-on-the-chin/" title="Standard Bank takes first punch from pandemic on the chin"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/KQhHn7cldsFuT6Ilh15j1riBrjabm17Q3oaQzTnn1dNNuarNPg8xk-N-xA25uN76Ie9mMcAnM83mHnDwl0Q4J8ZpY80a8JQy=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/financial-services/2020-07-29-standard-bank-takes-first-punch-from-pandemic-on-the-chin/"> Standard Bank takes first punch from pandemic on the chin </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/mining/2020-07-30-surprise-at-kelvin-dushniskys-anglogold-resignation/" title="Surprise at Kelvin Dushnisky’s AngloGold resignation"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/I0NZkBvLeMdqnqgh5ZRhjUa2mkRW4c4eur-4q6tmG-osv6j37K-82jxrr0X0YeQKl0blScMH2YS6Rj-a9LNp5sFRbqIa6y00LQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/mining/2020-07-30-surprise-at-kelvin-dushniskys-anglogold-resignation/"> Surprise at Kelvin Dushnisky’s AngloGold resignation </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>15 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/economy/2020-07-31-now-is-not-the-time-to-experiment-with-monetary-policy-says-reserve-bank/" title="Now is not the time to experiment with monetary policy, says Reserve Bank"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/mpiVE8KZ0FbS3raniRvHX7owtneF29f8X3KIjFli3lbe2D4ZoL84eY18hvtk60-60ZcOlexGOntop06hb3ImjxcRyfQDdDb_lQ=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/economy/2020-07-31-now-is-not-the-time-to-experiment-with-monetary-policy-says-reserve-bank/"> Now is not the time to experiment with monetary policy, says Reserve Bank </a></h3>  <p>The Reserve Bank governor says it will continue to play a supportive role, but SA’s economic growth cannot be left to the Bank alone</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2020-07-30-sars-says-compliance-will-be-easier-but-tax-dodging-harder/" title="Sars says compliance will be easier, but tax dodging harder"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4VHh4eHh4eHh4eHh4VHhUeHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAKBAAAQMBBwMFAQAAAAAAAAAAAQIDBBEABQYHEiFRCDFhGCJBQpIT/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAXEQEBAQEAAAAAAAAAAAAAAAABAhEA/9oADAMBAAIRAxEAPwCjzJ2Vd75pPP3VJdkRJeINQ1NltS6+7txXcc+LBUeoW7OmNyUDEnSU9QLjCS8dA/nqICqnigHb5sj3beWZDOMGGmpzqAxisOJolO5AKgDtQioG3i2sbF2f6+mp6Y7eLzrzucy2ApaidCUq+v5Hetjal3eqEIe//9k=');background-position:58% 7%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:58% 7%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4VHh4eHh4eHh4eHh4VHhUeHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAKBAAAQMBBwMFAQAAAAAAAAAAAQIDBBEABQYHEiFRCDFhGCJBQpIT/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAXEQEBAQEAAAAAAAAAAAAAAAABAhEA/9oADAMBAAIRAxEAPwCjzJ2Vd75pPP3VJdkRJeINQ1NltS6+7txXcc+LBUeoW7OmNyUDEnSU9QLjCS8dA/nqICqnigHb5sj3beWZDOMGGmpzqAxisOJolO5AKgDtQioG3i2sbF2f6+mp6Y7eLzrzucy2ApaidCUq+v5Hetjal3eqEIe//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/3TfxvQYsR624OcUdOUMqs-kZogbSuhqsUU3mBsxADkRhnKxPnIzGyv2DIbKMawaCAPfo8mt6OoQIrCBsLZ8VrfAfojF9_4s=s360" data-background-position="58% 7%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-07-30-sars-says-compliance-will-be-easier-but-tax-dodging-harder/"> Sars says compliance will be easier, but tax dodging harder </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>19 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2020-07-29-take-home-pay-plunges-in-june-due-to-covid-19/" title="Take-home pay plunges in June due to Covid-19"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/H_RMngZhpUOLQL-6SbFRfB_X8n0F68hVTna9UiHsFdXI7_kuDiuwH0dSdnQXFVzz3Nr9O3FYxMWRqfJ_ZRuKJR7k1lq5-UlR=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-07-29-take-home-pay-plunges-in-june-due-to-covid-19/"> Take-home pay plunges in June due to Covid-19 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2020-07-30-muted-producer-inflation-affirms-the-devastating-effect-of-coronavirus/" title="Muted producer inflation affirms the devastating effect of coronavirus"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/uCFuc9D1LQXiPqWIl2lBmy_J1wneVmyc7JaKuztzkQZ_ZWoOHLrX_RmNksSaaVgUpH0-68NAwCmCQ3kkwYPKzHbR9cb-uUGRDw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-07-30-muted-producer-inflation-affirms-the-devastating-effect-of-coronavirus/"> Muted producer inflation affirms the devastating effect of coronavirus </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>20 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/opinion/2020-06-01-bob-van-dijk-data-is-hard-cash-in-an-increasingly-digital-world/" title="BOB VAN DIJK: Data is hard cash in an increasingly digital world"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NsnJtg8kSbXGyYAgGJ5CY7CM_epVgXUL4isxYm3dTqQf6JmHTAJifFOzhgtkAYzuKVtsRKIA1ai-3ARiJCSDLFYa4hN4bs1U=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>BUSINESS BEYOND COVID</h4>  <h3> <a  href="/bd/opinion/2020-06-01-bob-van-dijk-data-is-hard-cash-in-an-increasingly-digital-world/"> BOB VAN DIJK: Data is hard cash in an increasingly digital world </a></h3>  <p>Covid-19 has brought into sharp focus the powerful relationship between human endeavour and technology</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2020-07-24-native-smmes-understanding-the-landscape/" title="SMMEs: understanding the landscape"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/uuhdutaBMm5OX5Qqc_O4AH9MC4w6QzsL57pXwlx6RWtUkFojbB08VUN70Bze0kW7ieFOQxwYVvTJ9Ox7X1FKbLFa3RgDNu62=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2020-07-24-native-smmes-understanding-the-landscape/"> SMMEs: understanding the landscape </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   <div class=rosnops-text>SPONSORED</div> </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/business-and-economy/2018-04-24-domain-registration-tool-to-help-small-firms/" title="Domain registration tool to help small firms"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/LSsIcuilD_sIfGiUeC8ha2jTycnTa_1yUIPg5mOGSroNI5szUF0Hdlwjxq1jKfedWR5g2RtHr_xGTeFRip5GXZ-zyUMDVRHpxQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2018-04-24-domain-registration-tool-to-help-small-firms/"> Domain registration tool to help small firms </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 years ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/business-and-economy/2019-04-23-preservation-funds-which-ones-the-best-and-why-cant-i-access-my-money/" title="Preservation funds: Which one’s the best and why can’t I access my money?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/zj4J2qznvSEhiHLTRQiC2daKArerg03FuCK75fInX4_Ow70XKtZAUFG-3x8iQeclDlMbSXyDqlHhZ_Nt6titIDApWThfEdBA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2019-04-23-preservation-funds-which-ones-the-best-and-why-cant-i-access-my-money/"> Preservation funds: Which one’s the best and why can’t I access my money? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 year ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/world/africa/2020-07-31-trade-on-zimbabwes-stock-exchange-to-start-on-monday-but-with-conditions/" title="Trade on Zimbabwe’s stock exchange to start on Monday, but with conditions"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/ZFtWsOMOinVYtCmZ3NF_e1HtQr4Ekd6PjsQwONobX7tDVzaCpVh9VcCHhkFdAWy1WGv2kmthHgLxQoGaue2i4rbWhBSMDIk=s800" data-background-position="64% 28%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/africa/2020-07-31-trade-on-zimbabwes-stock-exchange-to-start-on-monday-but-with-conditions/"> Trade on Zimbabwe’s stock exchange to start on Monday, but with conditions </a></h3>  <p>Old Mutual, the largest company by market value and two others who are listed on foreign bourses, will not be part of the resumption</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/world/africa/2020-07-30-zimbabwe-eager-for-bond-sale-but-investor-sentiment-is-poor/" title="Zimbabwe eager for bond sale but investor sentiment is poor"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/MeXVhfJ4KjuL-LQKxNyHzMDxYXr7Xf2PYvPhC3fgdMLQ9SgBf3R-AYPQnEabY0eiltN3yZs5kW6mcfj_K4k3_tsh2HSOPTdEIw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2020-07-30-zimbabwe-eager-for-bond-sale-but-investor-sentiment-is-poor/"> Zimbabwe eager for bond sale but investor sentiment is poor </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>23 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/americas/donald-trump-merely-suggesting-a-delay-to-the-us-election/" title="Donald Trump merely ‘suggesting’ a delay to the US election"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/yM6FoMOyr3t45cs-Dw_ZKqe0Tm9J-spy9bekq4vuH99RtVWcq8TjmWj9Q9B5oBrTdxDDthMiIwvjAKZMkI0BsMJLIfjoUbiK=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/americas/donald-trump-merely-suggesting-a-delay-to-the-us-election/"> Donald Trump merely ‘suggesting’ a delay to the US election </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 22 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/americas/2020-07-30-black-republican-presidential-candidate-herman-cain-dies/" title="Black Republican presidential candidate Herman Cain dies"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGCAX/xAAkEAABBAIABQUAAAAAAAAAAAABAgMEEQUhAAYSEzEHIjNBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAQB/8QAGxEAAQQDAAAAAAAAAAAAAAAAAQACAzEEEiH/2gAMAwEAAhEDEQA/AJ/9NuWYs5RSJrsPLupIiOFY7QVoptNWQVdKSb0FX9cFs0cnzHlsxnFRHAUEvSgo/CL6R1KNWrVV5Juh+JeQwHojU5wlUht8toXfhJrVeON6NjoYzOTjdkFmRKJeSVE9z3E7s73wiPHMpAZapfqO0v/Z');background-position:52% 7%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:52% 7%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGCAX/xAAkEAABBAIABQUAAAAAAAAAAAABAgMEEQUhAAYSEzEHIjNBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAQB/8QAGxEAAQQDAAAAAAAAAAAAAAAAAQACAzEEEiH/2gAMAwEAAhEDEQA/AJ/9NuWYs5RSJrsPLupIiOFY7QVoptNWQVdKSb0FX9cFs0cnzHlsxnFRHAUEvSgo/CL6R1KNWrVV5Juh+JeQwHojU5wlUht8toXfhJrVeON6NjoYzOTjdkFmRKJeSVE9z3E7s73wiPHMpAZapfqO0v/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/_tR3ET7IqUmQTOe9MkFS42wqzYqJmhQjnHFbG6pSe085AGAJIs6LyZPqCfAhC5hlk9srWs5cEAeWX823aJwbVutjhO8QjUtG=s360" data-background-position="52% 7%"></span>   </a>  <h4> <a class=article  href="/bd/world/americas/2020-07-30-black-republican-presidential-candidate-herman-cain-dies/"> Black Republican presidential candidate Herman Cain dies </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>20 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/sport/soccer/2020-07-30-saudi-backed-bid-for-newcastle-united-collapses-as-investors-withdraw/" title="Saudi-backed bid for Newcastle United collapses as investors withdraw"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4VHh4eEh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgP/xAAhEAACAQQCAwEBAAAAAAAAAAABAgMEBQYRByEACBIxIv/EABUBAQEAAAAAAAAAAAAAAAAAAAQC/8QAHxEAAQIGAwAAAAAAAAAAAAAAAQIRAAMGEkHwYXHB/9oADAMBAAIRAxEAPwA+suIS+w3qxHiOAJZrq6VTTUkv2YauFn0CiyMPh0/kt8nX4T5jlnEEPqrjbU3JC2ymnqCjw1D1sk0i/IAkRdKsYJY7OwSBoDY7MXYMgvPGWN1s3H9xmppFCurRnRDaPY8QeZb7duQPTrAp8xrXmllpHmkcgbZyVBJ6768pU6eKSBuF3WHaDhD04VZ3j2P/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4VHh4eEh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgP/xAAhEAACAQQCAwEBAAAAAAAAAAABAgMEBQYRByEACBIxIv/EABUBAQEAAAAAAAAAAAAAAAAAAAQC/8QAHxEAAQIGAwAAAAAAAAAAAAAAAQIRAAMGEkHwYXHB/9oADAMBAAIRAxEAPwA+suIS+w3qxHiOAJZrq6VTTUkv2YauFn0CiyMPh0/kt8nX4T5jlnEEPqrjbU3JC2ymnqCjw1D1sk0i/IAkRdKsYJY7OwSBoDY7MXYMgvPGWN1s3H9xmppFCurRnRDaPY8QeZb7duQPTrAp8xrXmllpHmkcgbZyVBJ6768pU6eKSBuF3WHaDhD04VZ3j2P/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/1LwKFPHS-ioqXjeSUSSGXFKjK_VE5S2w0bplomUoFXHWvY8XXW_bGOGf7mhuUwtUUNWxunZoujY5Dipzoccka02NgIZmzX8p=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/soccer/2020-07-30-saudi-backed-bid-for-newcastle-united-collapses-as-investors-withdraw/"> Saudi-backed bid for Newcastle United collapses as investors withdraw </a></h3>  <p>Investors blame prolonged approval process and global uncertainty over coronavirus pandemic</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/sport/soccer/2020-07-30-psl-to-kick-off-with-sundowns-vs-pirates-blockbuster/" title="PSL to kick off with Sundowns vs Pirates blockbuster"  style="background-image:url('data:image/jpg;base64,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');background-position:59% 3%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:59% 3%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Qwty2KLuQnJH4OfERRpnShaVlY_K39hXKatOoklh7ntPdBIlKxR8_e5eUd6Pl7HqD00HfBXo-KuN0rJ6QvnkOfsvj7LwIGOk=s360" data-background-position="59% 3%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2020-07-30-psl-to-kick-off-with-sundowns-vs-pirates-blockbuster/"> PSL to kick off with Sundowns vs Pirates blockbuster </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>20 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/rugby/2020-07-30-jaguares-release-top-players-amid-super-rugby-upheaval/" title="Jaguares release top players amid Super Rugby upheaval"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhIeHh4eHh4eFR4eHhIeHh4eHh4eHh4eHh4eFR4VHh4eHh4eHh4SHh4eHh4eHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcB/8QAJxAAAQMBBwMFAAAAAAAAAAAAAQIDEQQABQYHCBIxIYGhFxgyQVH/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAGREAAQUAAAAAAAAAAAAAAAAAAQADEiEy/9oADAMBAAIRAxEAPwBBku5pSu+7EtYgyoffqCQlpbtCsboSSeTBMA9ptmcFVl5XUNQ1hfKcMOqgLKLuXvQkiPl9A9fNpXhzHWr8Oz7hq+aeS1Lk7CRBI7dLD4ux9rETUNPevdUXnISXFbSsAEkQoiUwSeI5P7YrmiDgyQv/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhIeHh4eHh4eFR4eHhIeHh4eHh4eHh4eHh4eFR4VHh4eHh4eHh4SHh4eHh4eHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcB/8QAJxAAAQMBBwMFAAAAAAAAAAAAAQIDEQQABQYHCBIxIYGhFxgyQVH/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAGREAAQUAAAAAAAAAAAAAAAAAAQADEiEy/9oADAMBAAIRAxEAPwBBku5pSu+7EtYgyoffqCQlpbtCsboSSeTBMA9ptmcFVl5XUNQ1hfKcMOqgLKLuXvQkiPl9A9fNpXhzHWr8Oz7hq+aeS1Lk7CRBI7dLD4ux9rETUNPevdUXnISXFbSsAEkQoiUwSeI5P7YrmiDgyQv/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/_0xz9NUPtLD4SRGxU-jCwKcBGPaPmk4cV0pC7DfuE3VBuh8UUPOwY7s-XWDvRuFEO2eRLZzjYKrTDDHhvACGa6BDac54sh2a=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/rugby/2020-07-30-jaguares-release-top-players-amid-super-rugby-upheaval/"> Jaguares release top players amid Super Rugby upheaval </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>21 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/soccer/2020-07-30-sundowns-close-in-on-modiba-signing/" title="Sundowns close in on Modiba signing"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUEAwUEBgQFCgUGBwEIBwcHBw8LCwkMEQ8SEhEPEREHFhwXEw4aFRERGCEMGh0dHx8fExciGBYeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQb/xAAqEAABAwIDBQkAAAAAAAAAAAABAgMGBAUREjEAEyFyswgVIiQzNkFRsf/EABUBAQEAAAAAAAAAAAAAAAAAAAQC/8QAHREAAgEEAwAAAAAAAAAAAAAAAQIDAEFRgREiMf/aAAwDAQACEQMRAD8AeSCnsVBF3aq3XWr74cMJNNTOqaIQR6qfLDMPvOVY6BOHxISCR3puJur3VwbcZehDVW42neLaQ4gkEin4qaKc/j1zIw4HDYOQ+7WOSNfp2IuGt25+yT0q/a0VZOZGHltigiVh0Ga//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUEAwUEBgQFCgUGBwEIBwcHBw8LCwkMEQ8SEhEPEREHFhwXEw4aFRERGCEMGh0dHx8fExciGBYeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQb/xAAqEAABAwIDBQkAAAAAAAAAAAABAgMGBAUREjEAEyFyswgVIiQzNkFRsf/EABUBAQEAAAAAAAAAAAAAAAAAAAQC/8QAHREAAgEEAwAAAAAAAAAAAAAAAQIDAEFRgREiMf/aAAwDAQACEQMRAD8AeSCnsVBF3aq3XWr74cMJNNTOqaIQR6qfLDMPvOVY6BOHxISCR3puJur3VwbcZehDVW42neLaQ4gkEin4qaKc/j1zIw4HDYOQ+7WOSNfp2IuGt25+yT0q/a0VZOZGHltigiVh0Ga//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/QgyYcsdnE36fl7kXSg9sfwOKaEiYyLiRTFZFvbVEuONSWoDOMVPq2zhOs7zjIlnachgBRjJMfb-VXxEB9Zl4e8piEX6JmEME=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2020-07-30-sundowns-close-in-on-modiba-signing/"> Sundowns close in on Modiba signing </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>21 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/lifestyle/2020-07-31-wanted-online-niks-bar-joburgs-first-alcohol-free-bar-to-open-on-rosebanks-keyes-art-mile/" target="_blank" title="Wanted Online: Niks Bar: Joburg’s first alcohol-free bar to open on Rosebank’s Keyes Art Mile"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4VHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGCAX/xAAhEAACAgEEAwEBAAAAAAAAAAABAgMEEQUSITEAE0EUBv/EABUBAQEAAAAAAAAAAAAAAAAAAAMA/8QAHBEBAAEEAwAAAAAAAAAAAAAAAREAMYHRAgMh/9oADAMBAAIRAxEAPwCYdOr39Is09en0qK7Uc/ojWZPbBKA+CrgddHIPPXm2sDarfsapLoi1KLK00scEXrrxJvckIeFOB8HJwSB4cQvDDOIpJI96mNyrkFk4baT9GQDjxH/I27diudHmuWmouVBi9zDo7hgg5HIHR8kRmmOXU+Mxi+q//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4VHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGCAX/xAAhEAACAgEEAwEBAAAAAAAAAAABAgMEEQUSITEAE0EUBv/EABUBAQEAAAAAAAAAAAAAAAAAAAMA/8QAHBEBAAEEAwAAAAAAAAAAAAAAAREAMYHRAgMh/9oADAMBAAIRAxEAPwCYdOr39Is09en0qK7Uc/ojWZPbBKA+CrgddHIPPXm2sDarfsapLoi1KLK00scEXrrxJvckIeFOB8HJwSB4cQvDDOIpJI96mNyrkFk4baT9GQDjxH/I27diudHmuWmouVBi9zDo7hgg5HIHR8kRmmOXU+Mxi+q//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/oplIdZh6H4GIEhk11JO0QtTf2wKoaWcQ1nBbrGN7_wWaqiT7Ch-50J3rhaNzGjhOeyCRYSfAhAyhhyG3Dd9mo0rJu0PqUH1h=s800" data-background-position="50% 50%"></span>       </a>   <h3> <a  href="/lifestyle/2020-07-31-wanted-online-niks-bar-joburgs-first-alcohol-free-bar-to-open-on-rosebanks-keyes-art-mile/" target="_blank"> Wanted Online: Niks Bar: Joburg’s first alcohol-free bar to open on Rosebank’s Keyes Art Mile </a></h3>  <p>The team at Mesh Club are opening an alcohol-free bar to help preserve the livelihoods of mixologists and bartenders without work</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/life/arts-and-entertainment/2020-07-31-five-things-to-watch-this-weekend/" title="Five things to watch this weekend"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUBBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggGBR4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBwj/xAAnEAACAQMDAgYDAAAAAAAAAAABAgMEBREGEyEAIhQXMUFxogcIEv/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAXEQEAAwAAAAAAAAAAAAAAAAABABES/9oADAMBAAIRAxEAPwAxr6qtN3h0x+u9ldLXWUnhK+ueBUQqHgV+XBLAruiQrhc4JHPJZ9mbWlRcaTU9fX21rHHLMBViKPdrI03FWUv/AEVBYKj9irjOPY9RnqO63EalvOohVyCXaHcDg9qlB9QB8DovZ93UH5q8hLrWVs1s8AJRTpVyRANtqcgowI5JPr0uQLhqpU//2Q==');background-position:46% 22%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:46% 22%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUBBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggGBR4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBwj/xAAnEAACAQMDAgYDAAAAAAAAAAABAgMEBREGEyEAIhQXMUFxogcIEv/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAXEQEAAwAAAAAAAAAAAAAAAAABABES/9oADAMBAAIRAxEAPwAxr6qtN3h0x+u9ldLXWUnhK+ueBUQqHgV+XBLAruiQrhc4JHPJZ9mbWlRcaTU9fX21rHHLMBViKPdrI03FWUv/AEVBYKj9irjOPY9RnqO63EalvOohVyCXaHcDg9qlB9QB8DovZ93UH5q8hLrWVs1s8AJRTpVyRANtqcgowI5JPr0uQLhqpU//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/2nTE5mFuRWR4ol9TfcwHX5xbN4OSUvnioM06MnrDof-nEKoIC_jrdo3NtpvtDFG4aOPETFPN_nle3Tb6bZ_EzWNjtNeFprXC=s360" data-background-position="46% 22%"></span>   </a>  <h4> <a class=article  href="/bd/life/arts-and-entertainment/2020-07-31-five-things-to-watch-this-weekend/"> Five things to watch this weekend </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>9 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/arts-and-entertainment/2020-07-30-native-the-top-action-movies-to-stream-in-2020/" title="The top action movies to stream in 2020"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NTREiH0Qphl_DxXGT0v8CYJEJue7M0iv2FMkaugRA4v_QV0vXQgzs7AgxdtUefSZJCNPIbQdYg13XbTiSGFmCxdWDtBGZkZ6AA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/arts-and-entertainment/2020-07-30-native-the-top-action-movies-to-stream-in-2020/"> The top action movies to stream in 2020 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/life/arts-and-entertainment/2020-07-31-what-this-years-emmy-awards-have-in-store-for-us/" title="What this year’s Emmy Awards have in store for us"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACcQAAICAQEFCQAAAAAAAAAAAAECAxEEBQAGEiEiBxMkJzEyQlGR/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAaEQACAgMAAAAAAAAAAAAAAAABAgMRAEFh/9oADAMBAAIRAxEAPwCd3T1V8TtNxppJsufLlyAmcs0vhmR16X7v5uW4WsggcA+7Dfk71ZM+v6fp6ZMWFBlTET5KRA8REJcCgQT1GrN+1hXOwAsfOUtQtcCNgaHrai/w7JkCiR4pXLFoxamzyJAvYmd2FAHWWRqoJvuf/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACcQAAICAQEFCQAAAAAAAAAAAAECAxEEBQAGEiEiBxMkJzEyQlGR/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAaEQACAgMAAAAAAAAAAAAAAAABAgMRAEFh/9oADAMBAAIRAxEAPwCd3T1V8TtNxppJsufLlyAmcs0vhmR16X7v5uW4WsggcA+7Dfk71ZM+v6fp6ZMWFBlTET5KRA8REJcCgQT1GrN+1hXOwAsfOUtQtcCNgaHrai/w7JkCiR4pXLFoxamzyJAvYmd2FAHWWRqoJvuf/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/tgca08Ct3QiXjGdnBjMl6R8vbmiHIHupx_m82GVjBfnmuXRyQCljo6EY9VHXisovv-I-QZybZAprLWQ-ho4n9WG8439u6E9J=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/arts-and-entertainment/2020-07-31-what-this-years-emmy-awards-have-in-store-for-us/"> What this year’s Emmy Awards have in store for us </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>9 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>  </div> </div></nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">     <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="Tourism relief fund must be increased and extended, OECD says" data-social-url="/bd/national/2020-07-31-tourism-relief-fund-must-be-increased-and-extended-oecd-says/" data-social-synopsis="The international policy organisation also said SMEs in the sector should be protected, and more done at a local level to improve tourism growth" data-social-image="//lh3.googleusercontent.com/Bv3hS5PiBC5bTAjVWSf0jRQwwWYJBNm8bwSj9DqVkeTciAu-AGj39beroWwn7ozjpb0QV7FgiZN1qzDB2ua64hwGqhCZBCVUZg" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>Tourism relief fund must be increased and extended, OECD says</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>The international policy organisation also said SMEs in the sector should be protected, and more done at a local level to improve tourism growth</span>  </h3>      <div class="article-pub-date "> 31 July 2020 - 12:44  <span id=authors class=heading-author><span class='authors-list'>Linda Ensor</span></span>   </div>   <div class="social-container ">     <div class=social-links data-social-title="Tourism relief fund must be increased and extended, OECD says" data-social-url="/bd/national/2020-07-31-tourism-relief-fund-must-be-increased-and-extended-oecd-says/" data-social-synopsis="The international policy organisation also said SMEs in the sector should be protected, and more done at a local level to improve tourism growth" data-social-image="//lh3.googleusercontent.com/Bv3hS5PiBC5bTAjVWSf0jRQwwWYJBNm8bwSj9DqVkeTciAu-AGj39beroWwn7ozjpb0QV7FgiZN1qzDB2ua64hwGqhCZBCVUZg" data-social-tags="" data-social-pub="bd">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>    <div class=audio-player> <iframe allowfullscreen=false data-src=https://app.speechkit.io/api/v2/projects/694/podcasts/iframe.html frameborder=0 id=speechkit-io-iframe scrolling=no style="display: none;"></iframe> <script src=https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js></script></div>     <div class=article-widgets>       <div id="63782023-2dfa-43cf-b5ac-8d88132fa3c2" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="article1567c4c28a0ae533220bd14c6f30e510c13d4316"  href="  //lh3.googleusercontent.com/Bv3hS5PiBC5bTAjVWSf0jRQwwWYJBNm8bwSj9DqVkeTciAu-AGj39beroWwn7ozjpb0QV7FgiZN1qzDB2ua64hwGqhCZBCVUZg=s1200  " style="padding-top:66.5555555556%;"> <img src="  //lh3.googleusercontent.com/Bv3hS5PiBC5bTAjVWSf0jRQwwWYJBNm8bwSj9DqVkeTciAu-AGj39beroWwn7ozjpb0QV7FgiZN1qzDB2ua64hwGqhCZBCVUZg=s750  " alt="The tourism sector needs more money to recover after the pandemic. Picture: SUNDAY TIMES"> </a>  <div class=image-text>    <span class=description> The tourism sector needs more money to recover after the pandemic. Picture: SUNDAY TIMES </span>    </div> </div> </div> </div>       <div id="00b69ee7-74ea-451e-81fb-da0f0eadbf76" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>A leading international policy-formulation organisation has recommended that the government increase the amount of the Covid-19 tourism relief fund and extend it until mid-2021  to support the recovery of the  sector.</p><p>This would be particularly important if there were a renewed outbreak of Covid-19 later in the year, the Organisation for Economic Co-operation and Development (OECD) said in a section devoted to the tourism sector in its 2020 economic survey of SA released on Friday.</p><p>The report emphasised the potential of the tourism industry, with its job-creation strengths, to foster economic growth in SA. Before the onset of the pandemic, tourism contributed an estimated 8.6% to GDP and employed about 1.5-million people directly and indirectly. The sector has been identified as a priority growth sector by the government.</p><p>The R200m Tourism Relief Fund was extremely limited in size relative to the need felt by financially distressed businesses, and has already been exhausted.</p><p>Tourism minister Mmamoloko Kubayi-Ngubane said at a media briefing on Thursday that of the 7,284 valid applications only 4,000 small and medium  businesses were paid out. Each received R50,000.</p><p>Writing in the latest Thabo Mbeki Foundation newsletter, the minister noted that the sector now faces a 75% revenue reduction in 2020 putting a further R149.7bn in output, 438,000 jobs and R80.2bn in foreign receipts at risk. It was estimated that R54.2bn in output may already have been lost between mid-March and the end of May.</p><p>“The sustainability of small, micro and medium enterprises in the tourism value chain is particularly affected during and after the implementation of the government measures to curb the spread of Covid-19,” the OECD said.</p><p>“Although the recent coronavirus (Covid-19) pandemic and resulting containment measures have hit the economy and, in particular, tourism, the sector has good potential to support the SA economy and contribute to employment growth post-Covid-19.”</p><p>The sector was brought to its knees by the lockdown and has pleaded for the relaxation of restrictions to enable it to operate. The minister went a small way to accommodate this by shifting the start of the curfew from 9pm to 10pm and allowing intra-provincial leisure travel.</p><p>Other recommendations made by the OECD  were the need to introduce electronic visas on a large scale to overcome the obstacles inhibiting the growth of international tourism. The number of countries falling under visa-waiver agreements should be increased and SA should join Sadc’s visa agreement to facilitate regional travel and the flow of visitors.</p><p>“Tourism in SA is concentrated in few regions and does not spread into remoter areas. Investments in transport and tourism infrastructure have to be aligned to connect tourists to places,” the report said.</p><p>Also, red-tape and regulatory burdens need to be reduced for entrepreneurs and small enterprises as there are multiple licences required in different administrations to open a small tourism unit.</p><p>To address foreign perceptions of a high crime rate and lack of security, the OECD suggests that perceptions of safety could be improved through higher visibility of safety personnel in prime tourist spots and by collecting and disseminating indicators of crimes related to tourists.</p><p><strong>Local level planning</strong></p><p>Domestic tourism had not achieved its full potential and its development should be supported to counter the seasonality of international tourism by diversifying products and pricing mechanisms.</p><p>Provincial and local governments also need more financial support to promote tourism the OECD said.&nbsp;“Budget allocations for tourism at the provincial and local level are often insufficient as the sector is competing with policy fields that are of higher importance to the local population.”</p><p>It suggested that frameworks governing infrastructure and other conditional grants be created to provide additional revenues to sub-national budgets and to provide a dedicated financial source for local tourism development, marketing and maintaining natural and cultural tourism resources.</p><p>“Despite their legislative mandate to plan for and drive tourism development, planning for tourism by local governments risks falling short of achieving its full potential due to the sheer volume of responsibilities in service delivery — especially in distressed regions,” the report concluded, saying that national government should ensure that local level governments have sufficient capacity to support planning for sustainable tourism.</p><p>The OECD noted that policy strategies in relation to tourism were often developed in silos and did not take into account their interconnectedness with other policy sectors. It recommended that a co-ordination mechanism, possibly in the office of the presidency, be established to ensure a holistic government approach to tourism.</p><p>For instance, local supply chains should be developed so that accommodation establishments source their supply of fresh fruit and vegetables from small local suppliers rather than from distant urban wholesale markets.</p><p><a href="mailto://ensorl@businesslive.co.za"><em>ensorl@businesslive.co.za</em></a></p>   </div> </div> </div>       <div id="c8383117-e8ae-4c0e-910c-62f35998a5ca" class="article-widget article-widget-related_articles"  rel="related_articles">    <div class=wrap>     <div class=related-container data-ids="[5502385683169280,5809613481967616,4574021720997888,5936212709736448]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/national/2020-07-30-eased-restrictions-bring-slight-relief-for-tourism-and-hospitality-sector/"  title=""  style="" data-background-image="//lh3.googleusercontent.com/bn07JGBt66GJoUbrHQv6sf_JwQ-8zwuE9jfLrKq8vTaCkap0TepgaoMr0_3gkuHaM_m9KsLAO8lZTgWrxH8LbVFKZDZOXM40nA=s300" data-background-position="75% 6%"  > </a></div></div> <div class="media-body image"> <a href="/bd/national/2020-07-30-eased-restrictions-bring-slight-relief-for-tourism-and-hospitality-sector/" class=link-block><h3>Eased restrictions bring slight relief for tourism and hospitality sector</h3><div class=synopsis>New concession likely to be insufficient to stem  crisis in a sector facing the loss of more than 400,000 jobs and R80bn in foreign receipts</div><div class=section>National</div><div class=timestamp>14 hours ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/opinion/editorials/2020-07-27-editorial-unfathomable-lockdown-decisions/"  title=""  style="background-position:57% 12%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VFf/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGAf/EACUQAAEDAgUEAwAAAAAAAAAAAAECAxEEBQAIEhMhBiIxQQlRof/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAdEQABAwUBAAAAAAAAAAAAAAABAgMhAAQFBmER/9oADAMBAAIRAxEAPwAtWXhT+Y630NIw44/curUoLJWgdyiA3plJmVCOSnz7GLd7/XM5pXrSmnXTVQ64abUwoNoUSrT26tMSQrnxChBAM4M3IbPzaVbTUobazztBtIPCRvevrB3qBxytz71oqnFu7+aN7dlRlU1EH8ODLTH6422lCgDE05d5LYXXVOpPgKo4BX//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/g3IjNUxu5JDgQ5fiicr9ygMkFV1bs4DrP1L_5mfrTcce0_vUb1cozJmtBp5FF71iIFbsgCsno1l2Ey3yxGISbJLQJorVrOUx=s300" data-background-position="57% 12%"  > </a></div></div> <div class="media-body image"> <a href="/bd/opinion/editorials/2020-07-27-editorial-unfathomable-lockdown-decisions/" class=link-block><h3>EDITORIAL: Unfathomable lockdown decisions</h3><div class=synopsis>Fighting Covid-19  seems secondary to political considerations and satisfying interest groups</div><div class=section>Opinion</div><div class=timestamp>4 days ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/national/2020-06-26-no-alcohol-may-be-sold-when-restaurants-re-open/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/-mBVQC_JhSj0IHiP2UIgjMJEMl2DPZAWSzLkLenvDDA_eD5JOXzOPxWYDLyNGns-PUdJ-8UvdmTmuZhL4IkklOtbrSaYbfzD=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/national/2020-06-26-no-alcohol-may-be-sold-when-restaurants-re-open/" class=link-block><h3>No alcohol may be sold when restaurants re-open</h3><div class=synopsis>You can sit down for dinner at your favourite restaurant from Monday, but only if you — and they — follow strict Covid-19 rules and regulations</div><div class=section>National</div><div class=timestamp>1 month ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/national/2020-06-16-tourism-sector-will-die-if-international-travel-is-only-allowed-from-march-2021/"  title=""  style="background-position:53% 13%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUBBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDgEIDh4UERQeHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcB/8QAJBAAAgIBAwQCAwAAAAAAAAAAAQIDBBEFBiEACBIxB6EUGEL/xAAVAQEBAAAAAAAAAAAAAAAAAAACAf/EABwRAAEDBQAAAAAAAAAAAAAAAAERFlEAEhMh4f/aAAwDAQACEQMRAD8ARKbaL3ELtza1lI5/xWapPIEAEtYkyIp4yzCRnHv05Jz1mk6pX3jv6728aVKF05LMekQVUUhoUsWFExOcceYdiRwFx6HQjd2mT9qm8v14hvmcxOrtOIhH5+UKyY8RwOZPoHq2fAWlT/Od673mWrcMTUaaecMVYCW1IkIQNJMSW/jOFA5JyTk5uLTmEdpXoG2ZWv/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/5wfx1kA4qcJtI-EnXUUiyijAPSu2ewCPwR9g0sBk0B_LSP5fxAYfmUsDE1zoHnW6D11ij7HE6fHNDoNuRWuhoIVp-NCTMvyO=s300" data-background-position="53% 13%"  > </a></div></div> <div class="media-body image"> <a href="/bd/national/2020-06-16-tourism-sector-will-die-if-international-travel-is-only-allowed-from-march-2021/" class=link-block><h3>Tourism sector ‘will die if international travel is only allowed from March 2021’</h3><div class=synopsis>Cullinan Holdings CEO Michael Tollman says the government is sending out the wrong message to the world</div><div class=section>National</div><div class=timestamp>1 month ago</div></a></div></div>  </div>  </div> </div>    </div>   <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="Tourism relief fund must be increased and extended, OECD says" data-social-url="/bd/national/2020-07-31-tourism-relief-fund-must-be-increased-and-extended-oecd-says/" data-social-synopsis="The international policy organisation also said SMEs in the sector should be protected, and more done at a local level to improve tourism growth" data-social-image="//lh3.googleusercontent.com/Bv3hS5PiBC5bTAjVWSf0jRQwwWYJBNm8bwSj9DqVkeTciAu-AGj39beroWwn7ozjpb0QV7FgiZN1qzDB2ua64hwGqhCZBCVUZg" data-social-tags="" data-social-pub="bd">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a class="next-article social-item" href="/bd/markets/2020-07-31-jse-firmer-as-investors-digest-dreadful-us-economic-figures/" title="JSE firmer as investors digest dreadful US economic figures">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>  <script async src=//tags.chargeplatform.com/112681/ ></script>          <script async src=//tags.chargeplatform.com/112679/ ></script>  <div class=mobile-bottom><div class=sidebar-second>        <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>   <center id="div-gpt-ad-1377771185441-5" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-5");
                });

            } </script> </center>    <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/national/health/2020-07-30-western-cape-covid-19-cases-peak-with-room-to-spare/"> Western Cape Covid-19 cases peak with room to ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  / <a href="/bd/national/health/" rel="health"  target=_new > Health </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/national/2020-07-30-news-analysis-eskom-is-elated-but-court-victory-will-hasten-its-demise/"> NEWS ANALYSIS: Eskom is elated, but court victory ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/national/2020-07-30-latest-alcohol-ban-is-a-bloodbath-for-the-wine-industry/"> Latest alcohol ban is a ‘bloodbath’ for workers ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/national/2020-07-31-eskom-to-cancel-contract-after-probe/"> Eskom to cancel contract after probe </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/national/2020-07-30-eased-restrictions-bring-slight-relief-for-tourism-and-hospitality-sector/"> Eased restrictions bring slight relief for ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> </div></div></div>    <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/letters/2020-07-27-letter-tourism-department-doesnt-understand-sector/" class=link-block><h3>LETTER: Tourism department doesn’t understand sector</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/letters/" rel="letters"  target=_new > Letters </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/columnists/2020-07-30-anthony-butler-predictions-not-rosy-about-sa-in-a-post-covid-world/" class=link-block><h3>ANTHONY BUTLER: Predictions not rosy about SA in a post-Covid world</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2020-07-28-sa-government-is-committed-to-transparency-imf-tells-da-about-bee-worries/" class=link-block><h3>SA government is committed to transparency, IMF tells DA about BEE worries</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div> </div></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/national/health/2020-07-30-western-cape-covid-19-cases-peak-with-room-to-spare/"> Western Cape Covid-19 cases peak with room to ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  / <a href="/bd/national/health/" rel="health"  target=_new > Health </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/national/2020-07-30-news-analysis-eskom-is-elated-but-court-victory-will-hasten-its-demise/"> NEWS ANALYSIS: Eskom is elated, but court victory ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/national/2020-07-30-latest-alcohol-ban-is-a-bloodbath-for-the-wine-industry/"> Latest alcohol ban is a ‘bloodbath’ for workers ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/national/2020-07-31-eskom-to-cancel-contract-after-probe/"> Eskom to cancel contract after probe </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/national/2020-07-30-eased-restrictions-bring-slight-relief-for-tourism-and-hospitality-sector/"> Eased restrictions bring slight relief for ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> </div></div></div>   <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>    <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/letters/2020-07-27-letter-tourism-department-doesnt-understand-sector/" class=link-block><h3>LETTER: Tourism department doesn’t understand sector</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/letters/" rel="letters"  target=_new > Letters </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/columnists/2020-07-30-anthony-butler-predictions-not-rosy-about-sa-in-a-post-covid-world/" class=link-block><h3>ANTHONY BUTLER: Predictions not rosy about SA in a post-Covid world</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2020-07-28-sa-government-is-committed-to-transparency-imf-tells-da-about-bee-worries/" class=link-block><h3>SA government is committed to transparency, IMF tells DA about BEE worries</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div> </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div> <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h4>   <a  href="/bd/politics/"> Politics </a>  </h4>  <ul>  <li> <a  href="/bd/anc-conference-2017/"  > ANC Conference 2017 </a>  </li> </ul>                        </div> <div class=section>       <h4>   <a  href="/bd/national/"> National </a>  </h4>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> <li> <a  href="/group/bd/State_Capture_Inquiry"  > State Capture </a>  </li> </ul>                          </div> <div class=section>                     <h4>   <a  href="/bd/world/"> World </a>  </h4>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                       <h4>   <a  href="/bd/sport/"> Sport </a>  </h4>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>               <h4>   <a  href="/bd/companies/"> Companies </a>  </h4>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h4>   <a  href="/bd/markets/"> Markets </a>  </h4>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                              </div> <div class=section>                   <h4>   <a  href="/bd/business-and-economy/"> Business </a>  </h4>              </div> <div class=section>                 <h4>   <a  href="/bd/economy/"> Economy </a>  </h4>                </div> <div class=section>     <h4>   <a  href="/bd/opinion/"> Opinion </a>  </h4>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                            </div> <div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/times-select.logo.png></a></div><div class=times-group> <a href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2020 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXX </span><div class=social> <a target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-bd-national";
    _sf_async_config.authors = "Linda Ensor";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.4d4de16368fadc95e42d.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.4d4de16368fadc95e42d.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.127a202f00e5ee29b66b.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.127a202f00e5ee29b66b.bundle.js"></script>    </body></html>