  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Michael Masutha explains decision to send former minister to Mozambique</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="manuel chang,michael masutha,mozambique,ronald lamola,us"><meta name=description content="Former justice minister says he did not know corruption suspect Manuel Chang would have immunity"><meta name=news_keywords content="manuel chang,michael masutha,mozambique,ronald lamola,us"><meta name=robots content="index, follow">  <meta itemprop=description name="Former justice minister says he did not know corruption suspect Manuel Chang would have immunity"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/national/2019-11-04-michael-masutha-explains-decision-to-send-former-minister-to-mozambique/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/national/2019-11-04-michael-masutha-explains-decision-to-send-former-minister-to-mozambique/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/national/2019-11-04-michael-masutha-explains-decision-to-send-former-minister-to-mozambique/",
                    "headline": "Michael Masutha explains decision to send former minister to Mozambique",
                    "description": "Former justice minister says he did not know corruption suspect Manuel Chang would have immunity",
                    "datePublished": "04 November 2019 - 19:55",  "dateModified": "04 November 2019 - 19:55",   "author": {
                            "@type": "Person",
                            "name": "LUYOLO MKENTANE"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/aOMutJzbR9VmRQXWi0wA-qal3Te4Pae1992x_oCn3mHlx90jm1CmRb0ruzrG_K7sD_40cIhXnM-hBUI4TLKD",
                                "author": "",
                                "height": "511",
                                "width": "768"
                            }
                        ],  "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/national/2019-11-04-michael-masutha-explains-decision-to-send-former-minister-to-mozambique/"><meta property=og:title content="Michael Masutha explains decision to send former minister to Mozambique"><meta property=og:description content="Former justice minister says he did not know corruption suspect Manuel Chang would have immunity"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/aOMutJzbR9VmRQXWi0wA-qal3Te4Pae1992x_oCn3mHlx90jm1CmRb0ruzrG_K7sD_40cIhXnM-hBUI4TLKD=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260"><meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="Michael Masutha explains decision to send former minister to Mozambique"><meta name=twitter:description content="Former justice minister says he did not know corruption suspect Manuel Chang would have immunity"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/aOMutJzbR9VmRQXWi0wA-qal3Te4Pae1992x_oCn3mHlx90jm1CmRb0ruzrG_K7sD_40cIhXnM-hBUI4TLKD=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">      <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Live&#34;,&#34;description&#34;:&#34;Business Live&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;1136225198662728309&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/national/2019-11-04-michael-masutha-explains-decision-to-send-former-minister-to-mozambique/&#34;,&#34;slug_custom&#34;:&#34;2019-11-04-michael-masutha-explains-decision-to-send-former-minister-to-mozambique&#34;,&#34;image&#34;:{&#34;author&#34;:&#34;&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/a8255d2d5d023efb14f1886c424e10d4dc2a4c57&#34;,&#34;height&#34;:511,&#34;keywords&#34;:[&#34;manuel chang&#34;],&#34;palette&#34;:[&#34;#6d74b9&#34;,&#34;#76586f&#34;,&#34;#3a3f65&#34;,&#34;#aba5ba&#34;,&#34;#7980c1&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/aOMutJzbR9VmRQXWi0wA-qal3Te4Pae1992x_oCn3mHlx90jm1CmRb0ruzrG_K7sD_40cIhXnM-hBUI4TLKD&#34;,&#34;blob_key&#34;:&#34;AMIfv95yDcqh2Zf6Gx88W1Qtr8BPzyHMtrc8x8WMksgjR82Gut03NUdwo5aj3nelRS59qAkjX4ZE8xx2T6t5_um6Azh_BBWIfCmigd4W6lXaWKSYSk_aPyeJx2jxEEkT5FTfFG8V4QLd2-gQVtilcjRgH8Mqna17o1bEPfrQ30jX9G3PyRZX8bY&#34;,&#34;filename&#34;:&#34;a8255d2d5d023efb14f1886c424e10d4dc2a4c57&#34;,&#34;width&#34;:768,&#34;state&#34;:&#34;updated image a8255d2d5d023efb14f1886c424e10d4dc2a4c57&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBAggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFBv/EACYQAAIBAgUCBwAAAAAAAAAAAAECAwQRAAUGEjEhYQcIIkFRgZH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFAv/EACERAAAEBQUAAAAAAAAAAAAAAAECAyEABQcRQQQxYbHw/9oADAMBAAIRAxEAPwAd6Q0ehgKaBJ9kN0p9zKWO0jpZWsCRa56cn4GEsskirfCxZ5EkjSpQSmKYAlSVAIKi9j3X9xN61qZ08ns9SkhE1PAHiccozekkd7XH2cG6VzrM5tW5tl0lTupqRykCbFuo2A82uep9zh/TnMnX+ZpquGLcjd/NErgUabS0xd89R//Z&#34;,&#34;description&#34;:&#34;Mozambique&#39;s former finance minister Manuel Chang was arrested at OR Tambo International Airport on December 29 2018 for his alleged involvement in fraudulent loans to Mozambican state firms. Picture: AFP/ NICHOLAS KAMM&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;a8255d2d5d023efb14f1886c424e10d4dc2a4c57&#34;,&#34;fingerprint&#34;:null,&#34;created&#34;:1546273917000,&#34;average&#34;:&#34;#716c96&#34;,&#34;title&#34;:&#34;&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;source&#34;:&#34;cosmos&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[&#34;mkentanel@businesslive.co.za&#34;],&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;manuel chang&#34;,&#34;michael masutha&#34;,&#34;mozambique&#34;,&#34;ronald lamola&#34;,&#34;us&#34;],&#34;count_embedded_articles&#34;:3,&#34;title_section_text&#34;:&#34;Michael Masutha explains decision to send former minister to Mozambique&#34;,&#34;access&#34;:false,&#34;style&#34;:null,&#34;print_name&#34;:&#34;051119NAMASUTHA&#34;,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;name&#34;:&#34;Business Day&#34;,&#34;primary&#34;:false},&#34;title&#34;:&#34;Michael Masutha explains decision to send former minister to Mozambique&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;nela@bdlive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;mkentanel@businesslive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[5023923160743936,6367384317198336,5639208186150912],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Michael Masutha explains decision to send former minister to Mozambique&#34;,&#34;sections&#34;:[{&#34;section&#34;:&#34;national&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:true,&#34;publication&#34;:&#34;bd&#34;},{&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:false,&#34;publication&#34;:&#34;bl&#34;}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:1,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;Manuel Chang is accused by US authorities of conspiracy to commit wire fraud, securities fraud and money laundering&#34;,&#34;pub_url&#34;:&#34;/bd/national/2019-01-09-mozambican-former-finance-ministers-detention-is-legal-says-sa-judge/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5915546289700864,&#34;title&#34;:&#34;Mozambican former finance minister\u2019s detention is legal, says  judge&#34;},{&#34;synopsis&#34;:&#34;However, US firms implicated reportedly include Bain, McKinsey, Gartner and law firm Hogan Lovells&#34;,&#34;pub_url&#34;:&#34;/bd/national/2019-10-11-us-wont-talk-about-guptas-or-companies-implicated-in-state-capture-in-sa/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5950686439145472,&#34;title&#34;:&#34;US won\u2019t talk about Guptas or companies implicated in state capture in SA&#34;},{&#34;synopsis&#34;:&#34;Just as the US treasury has effectively halted the Guptas\u2019 movements around the world in dollars, Hain wants UK to follow suit&#34;,&#34;pub_url&#34;:&#34;/bd/national/2019-10-11-peter-hain-asks-uk-to-impose-sanctions-on-the-gupta-brothers-too/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6098852576755712,&#34;title&#34;:&#34;Peter Hain asks UK to impose sanctions on the Gupta brothers too&#34;}],&#34;content_type&#34;:&#34;premium&#34;,&#34;authors&#34;:[&#34;LUYOLO MKENTANE&#34;],&#34;count_audio&#34;:0,&#34;groups&#34;:[],&#34;search_text&#34;:&#34; Michael Masutha explains decision to send former minister to Mozambique Former justice minister says he did not know corruption suspect Manuel Chang would have immunity LUYOLO MKENTANE manuel chang michael masutha mozambique ronald lamola us Former justice minister says he did not know corruption suspect Manuel Chang would have immunity 051119NAMASUTHA Business Day&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1572890119000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:158,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:{&#34;import_result&#34;:[{&#34;ObjectType&#34;:&#34;article&#34;,&#34;ObjectId&#34;:&#34;7334077&#34;,&#34;IsNew&#34;:&#34;true&#34;}],&#34;message&#34;:&#34;IsNew: true, ObjectId: 7334077, ObjectType: article\nCode: 0, Message: gn4id:7334077\n&#34;,&#34;log&#34;:[{&#34;Message&#34;:&#34;gn4id:7334077&#34;,&#34;Code&#34;:&#34;0&#34;}],&#34;success&#34;:true},&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:474,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:&#34;done&#34;,&#34;synopsis_custom&#34;:&#34;Former justice minister says he did not know corruption suspect Manuel Chang would have immunity&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/a8255d2d5d023efb14f1886c424e10d4dc2a4c57&#34;,&#34;height&#34;:511,&#34;keywords&#34;:[&#34;manuel chang&#34;],&#34;palette&#34;:[&#34;#6d74b9&#34;,&#34;#76586f&#34;,&#34;#3a3f65&#34;,&#34;#aba5ba&#34;,&#34;#7980c1&#34;],&#34;author&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv95yDcqh2Zf6Gx88W1Qtr8BPzyHMtrc8x8WMksgjR82Gut03NUdwo5aj3nelRS59qAkjX4ZE8xx2T6t5_um6Azh_BBWIfCmigd4W6lXaWKSYSk_aPyeJx2jxEEkT5FTfFG8V4QLd2-gQVtilcjRgH8Mqna17o1bEPfrQ30jX9G3PyRZX8bY&#34;,&#34;filename&#34;:&#34;a8255d2d5d023efb14f1886c424e10d4dc2a4c57&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;updated image a8255d2d5d023efb14f1886c424e10d4dc2a4c57&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBAggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFBv/EACYQAAIBAgUCBwAAAAAAAAAAAAECAwQRAAUGEjEhYQcIIkFRgZH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFAv/EACERAAAEBQUAAAAAAAAAAAAAAAECAyEABQcRQQQxYbHw/9oADAMBAAIRAxEAPwAd6Q0ehgKaBJ9kN0p9zKWO0jpZWsCRa56cn4GEsskirfCxZ5EkjSpQSmKYAlSVAIKi9j3X9xN61qZ08ns9SkhE1PAHiccozekkd7XH2cG6VzrM5tW5tl0lTupqRykCbFuo2A82uep9zh/TnMnX+ZpquGLcjd/NErgUabS0xd89R//Z&#34;,&#34;description&#34;:&#34;Mozambique&#39;s former finance minister Manuel Chang was arrested at OR Tambo International Airport on December 29 2018 for his alleged involvement in fraudulent loans to Mozambican state firms. Picture: AFP/ NICHOLAS KAMM&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;a8255d2d5d023efb14f1886c424e10d4dc2a4c57&#34;,&#34;fingerprint&#34;:null,&#34;created&#34;:1546273917000,&#34;average&#34;:&#34;#716c96&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/aOMutJzbR9VmRQXWi0wA-qal3Te4Pae1992x_oCn3mHlx90jm1CmRb0ruzrG_K7sD_40cIhXnM-hBUI4TLKD&#34;,&#34;title&#34;:&#34;&#34;,&#34;width&#34;:768}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/national/&#34;,&#34;name&#34;:&#34;National&#34;,&#34;id&#34;:&#34;national&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:3,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Michael Masutha explains decision to send former minister to Mozambique&#34;,&#34;print_title&#34;:&#34;Business Day&#34;,&#34;title2&#34;:null,&#34;title3&#34;:&#34;Former justice minister says he did not know corruption suspect Manuel Chang would have immunity&#34;,&#34;title_text&#34;:&#34;Michael Masutha explains decision to send former minister to Mozambique&#34;,&#34;key&#34;:6322605441155072,&#34;active&#34;:true,&#34;slug&#34;:&#34;2019-11-04-michael-masutha-explains-decision-to-send-former-minister-to-mozambique&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;Former justice minister says he did not know corruption suspect Manuel Chang would have immunity&#34;,&#34;created&#34;:1572852743000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Former justice minister says he did not know corruption suspect Manuel Chang would have immunity&#34;,&#34;published&#34;:1572890129000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/national/6322605441155072/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},&#34;now&#34;:1572898789000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <script type="text/javascript" src="/build/chunks/priority.0a2a2f541003f1dfb936.bundle.js"></script><link rel="stylesheet" href="/build/chunks/priority.0a2a2f541003f1dfb936.bundle.css"> <link rel="stylesheet" href="/build/chunks/entry.dfb3105d451e5a0b0689.bundle.css"> <link rel="stylesheet" href="/build/chunks/pages/article.b436dd5065fc04ddd2e6.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel=stylesheet type=text/css> <script src=https://www.google.com/recaptcha/api.js></script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script async src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday></script>     <script async=async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script>  <script> var cXUser = false;
        var cX = cX || {};

        cX.callQueue = cX.callQueue || [];

        function getUserSegmentIdsLocal() {

            var segments = [];

            if(
                typeof window.localStorage === "object" &&
                typeof window.localStorage.getItem === "function" &&
                localStorage.getItem("cxSegments") !== null &&
                localStorage.getItem("cxSegments").length > 0
            ){
                segments = localStorage.getItem("cxSegments").split(",");
            }

            return segments;

        }

        if(cXUser){

            // Additional block for the ID syncing
            cX.callQueue.push(['invoke', function() {
                var tmdid = "";
                if (tmdid) {
                    cX.addExternalId({ type: 'tmd', id: tmdid});
                }
            }]);

            cX.callQueue.push(['setCustomParameters', {
                'sub_codes': [  "NONE"  ]
            }]);

        }

        cX.callQueue.push([
            'invoke',
            function(){
                var newsletterId = cX.parseUrlArgs().acid;
                if(newsletterId){
                    cX.addExternalId({
                        id: newsletterId,
                        type: 'tmi'
                    });
                }
            }
        ]);

        cX.callQueue.push([
            "setSiteId",
            "1136225198662728309"
        ]);

        cX.callQueue.push(["sendPageViewEvent"]);

        cX.callQueue.push([
            "getUserSegmentIds",
            {
                persistedQueryId: "29c95053ad8ca93422b3a0cd7193bda411c68f58",
                callback: function(segments) {
                    if(
                        typeof window.localStorage === "object" &&
                        typeof window.localStorage.getItem === "function"
                    ){
                        localStorage.setItem("cxSegments", segments.join(","));
                    }
                }
            }
        ]); </script>  <script> (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
        e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script"); </script> <script async src=//code3.adtlgc.com/js/timesme_init.js></script>   <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "327649121357197");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=327649121357197&ev=PageView&noscript=1"> </noscript>   <script>                          // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();  var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/national/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/national/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/national/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/national/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/national/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("type", "premium");    googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
        googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 50,
                renderMarginPercent: 25,
                mobileScaling: 2.0
            });
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

    }); </script>                                                                                             <script src=/static/ads.js></script> <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2019-11-04-michael-masutha-explains-decision-to-send-former-minister-to-mozambique',
      'articleAccess': 'no',
      'contentCategory': 'national',
      'keywordsMetaData': 'manuel chang,michael masutha,mozambique,ronald lamola,us',
      'articleWordCount': '474',
      'author': 'LUYOLO MKENTANE',
      'contentType': 'premium',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>    <script src=//quotespeed.morningstar.com/apis/common/apimanager.js></script>   <meta name=cXenseParse:tmd-section content="national"><meta name=cXenseParse:tmd-content_type content="premium"><meta name=cXenseParse:tmd-article_access content="False"><meta name=is_article content=True>     <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.e11ca9791903a70ccf61.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript>         <nav class="nav-light nav-publication-bd"> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a id=signin-block-login class="corner-button sign-in"> Sign In </a>   <a href=/u/sign-up/ class="corner-button subscribe"> Register </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a> <a href=/u/sign-up/ class="corner-button subscribe"> Register </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  class=selected  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>   </ul>      <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/markets/2019-11-04-market-wrap-jse-closes-higher-on-hopes-of-a-us-china-deal/" title="MARKET WRAP: JSE closes higher on hopes of a US-China deal"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAABBgcA/8QAIxAAAQMDAwUBAAAAAAAAAAAAAQIDBAUGERIhMQAHIkFRFf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGhEAAgIDAAAAAAAAAAAAAAAAAQID4QAhMf/aAAwDAQACEQMRAD8A18Xc3+7S6y9LksPMdsnIENsArU226EpUpR4AUkZ4yNR3Ow6S3H7QERFqxocwRqL3SEt6I8Q4wpzGFKJT5Lyk42PkBjG3Uro9WqLcl91MlWtdmzColIOSlI0+vXI+HcdC4JMhm2Ke6084hc/uEkylBW7xAJGr7yerGdElChdVhxGzDu7z/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAABBgcA/8QAIxAAAQMDAwUBAAAAAAAAAAAAAQIDBAUGERIhMQAHIkFRFf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGhEAAgIDAAAAAAAAAAAAAAAAAQID4QAhMf/aAAwDAQACEQMRAD8A18Xc3+7S6y9LksPMdsnIENsArU226EpUpR4AUkZ4yNR3Ow6S3H7QERFqxocwRqL3SEt6I8Q4wpzGFKJT5Lyk42PkBjG3Uro9WqLcl91MlWtdmzColIOSlI0+vXI+HcdC4JMhm2Ke6084hc/uEkylBW7xAJGr7yerGdElChdVhxGzDu7z/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/mLXujz5TpwXPvMUFFcHl2juz9Oy17KMV1I-pT55eHfROtxTbX_MkTNilaDbaRGkbCwFeBFBID3tjRlcJ-k7feUdWJeJr15bn=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2019-11-04-market-wrap-jse-closes-higher-on-hopes-of-a-us-china-deal/"> MARKET WRAP: JSE closes higher on hopes of a US-China deal </a></h3>  <p>Consumer confidence for the third quarter of 2019 is expected to be released on Tuesday.</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2019-11-04-rand-firmer-as-risk-assets-cheer-us-china-trade-developments/" title="Rand firmer as risk assets cheer US-China trade developments"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/H_RMngZhpUOLQL-6SbFRfB_X8n0F68hVTna9UiHsFdXI7_kuDiuwH0dSdnQXFVzz3Nr9O3FYxMWRqfJ_ZRuKJR7k1lq5-UlR=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2019-11-04-rand-firmer-as-risk-assets-cheer-us-china-trade-developments/"> Rand firmer as risk assets cheer US-China trade developments </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>15 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2019-11-04-jse-gains-on-renewed-trade-truce-optimism/" title="JSE gains on renewed trade-truce optimism"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/VQO-rQE8eVu3DqmpKHcoRXRl-DdSu-kEmqE348pVk08vMOWP6fJj-7epYehY8aIzpy0tvEr8B1-6CGV47fvgH-kM3UumccAG-g=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2019-11-04-jse-gains-on-renewed-trade-truce-optimism/"> JSE gains on renewed trade-truce optimism </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2019-11-04-watch-stock-pick-sibanye-stillwater/" title="WATCH: Stock pick — Sibanye-Stillwater"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4SHhUeHh4eHh4eHh4eFRUeHh4eHh4eHh4eHh4eHh4SHh4eHhUeHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQT/xAAmEAABAwIEBgMAAAAAAAAAAAABAgMEBQcABhESCCEiQWGRExQx/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABoRAAEFAQAAAAAAAAAAAAAAAAEAAhEhYRL/2gAMAwEAAhEDEQA/ABbh0kZPtznSGJCpEqM+drsMx0uofT3BTrz5anxpi9eSk8Kdg8lVF+FSorVSrFT+VhwJKjGjoT1NpBPSVLV+HU7QMEb+YbxZNqa3oc1UdbToKC0hKdvoYwVasXOuGD92a8/uTqQo+cEeicSAtDYi1//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4SHhUeHh4eHh4eHh4eFRUeHh4eHh4eHh4eHh4eHh4SHh4eHhUeHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQT/xAAmEAABAwIEBgMAAAAAAAAAAAABAgMEBQcABhESCCEiQWGRExQx/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABoRAAEFAQAAAAAAAAAAAAAAAAEAAhEhYRL/2gAMAwEAAhEDEQA/ABbh0kZPtznSGJCpEqM+drsMx0uofT3BTrz5anxpi9eSk8Kdg8lVF+FSorVSrFT+VhwJKjGjoT1NpBPSVLV+HU7QMEb+YbxZNqa3oc1UdbToKC0hKdvoYwVasXOuGD92a8/uTqQo+cEeicSAtDYi1//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/SxBtg9_HfCnudePKtHnM_mG1lyxg1ptIW0gt0-bjAENhzoacZfId7cHAOYyd9TGUPUXzzBksNvXWW97U4fExhpC1_dbcva9E=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2019-11-04-watch-stock-pick-sibanye-stillwater/"> WATCH: Stock pick — Sibanye-Stillwater </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2019-11-04-neil-manthorp-as-it-is-with-the-boks-so-let-it-be-with-the-proteas/" title="NEIL MANTHORP: As it is with the Boks, so let it be with the Proteas"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQEEAQEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SEh4eHhIVHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgT/xAAkEAABAwMDBAMAAAAAAAAAAAABAgMGBAURByExAAgSIkJRYf/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAGREAAgMBAAAAAAAAAAAAAAAAASEAAgQR/9oADAMBAAIRAxEAPwC0lNtY7YonHq/UKHUL9vfCaYqq2wUMOlQIVk7JJAICjxj963RCx23ui0AhVbGZHT1DqmQXEodS4ofRON8EYUCeQQeiiRS6RyrujnrUs1OcqWE1NVRpYeQlbIa9/UNkFPxTvjO3PQYm+XeeS6ayKTagPqutckO1FSlXgpaj48BOAkDgJAAAAAAx0ZXD1Gzlh1pCf//Z');background-position:42% 3%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:42% 3%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQEEAQEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SEh4eHhIVHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgT/xAAkEAABAwMDBAMAAAAAAAAAAAABAgMGBAURByExAAgSIkJRYf/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAGREAAgMBAAAAAAAAAAAAAAAAASEAAgQR/9oADAMBAAIRAxEAPwC0lNtY7YonHq/UKHUL9vfCaYqq2wUMOlQIVk7JJAICjxj963RCx23ui0AhVbGZHT1DqmQXEodS4ofRON8EYUCeQQeiiRS6RyrujnrUs1OcqWE1NVRpYeQlbIa9/UNkFPxTvjO3PQYm+XeeS6ayKTagPqutckO1FSlXgpaj48BOAkDgJAAAAAAx0ZXD1Gzlh1pCf//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/W9V5mRTsyE2qHV8uagMXqmHDUHeeqVosKBwg_gLPNGs9DkM7TLcuCOJkwCbeWLWy5_UdjbIPJLeyXhrvn2lv2W7uOLdgfdwO=s800" data-background-position="42% 3%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2019-11-04-neil-manthorp-as-it-is-with-the-boks-so-let-it-be-with-the-proteas/"> NEIL MANTHORP: As it is with the Boks, so let it be with the Proteas </a></h3>  <p>Although there are some significant differences between the two sports there is much that SA’s cricket can learn from the transformation of SA’s rugby</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/letters/2019-11-03-letter-uct-bleeding/" title="LETTER: Academic staff at UCT are bleeding away steadily"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4VEhUSHh4eFR4eHhUVHh4eHh4eHh4eHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQYD/8QAJRAAAQMDAwMFAAAAAAAAAAAAAQIDBAURIQATQQcxcQYSFSIy/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABkRAQACAwAAAAAAAAAAAAAAAAEAIQMRE//aAAwDAQACEQMRAD8AsfUXUStVyOI8RfxpaQN9tse4uhRwSBYpxxrOhdUKjQqQ4pd64+gqG3e2wR2uO5Bzi4yNCRIzE2syYklpKmSgEgfUmysXIsdPE06Cl1bqYjSXHP2sJspXk86H3vcUYhKJ/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4VEhUSHh4eFR4eHhUVHh4eHh4eHh4eHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQYD/8QAJRAAAQMDAwMFAAAAAAAAAAAAAQIDBAURIQATQQcxcQYSFSIy/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABkRAQACAwAAAAAAAAAAAAAAAAEAIQMRE//aAAwDAQACEQMRAD8AsfUXUStVyOI8RfxpaQN9tse4uhRwSBYpxxrOhdUKjQqQ4pd64+gqG3e2wR2uO5Bzi4yNCRIzE2syYklpKmSgEgfUmysXIsdPE06Cl1bqYjSXHP2sJspXk86H3vcUYhKJ/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/2oxDiw-34ckfMmn5SqynjIAbCdticA6o0N_h9HU6lb3csx3iIcDser5RObUQFKe8YdYr-t5-wjoYGBng6ZMfFhlTrv2_oiqB=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/letters/2019-11-03-letter-uct-bleeding/"> LETTER: Academic staff at UCT are bleeding away steadily </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/editorials/2019-11-04-editorial-lessons-from-the-springboks/" title="EDITORIAL: Lessons from the Springboks"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Dw3WrBNsNi3buZU93Ok1A2u8dwZvOOCnaU26EYkzg7yWunSr6LC0J7JkilFbosQwEXEtCn01nh7PXGLPkQfcLRR-i42t42I=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/editorials/2019-11-04-editorial-lessons-from-the-springboks/"> EDITORIAL: Lessons from the Springboks </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>17 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/2019-11-03-stephen-van-coller-eoh-survives-annus-horribilis-as-it-claws-its-way-out-of-a-graft-hole/" title="STEPHEN VAN COLLER: EOH survives annus horribilis as it claws its way out of a graft hole"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHhUeHh4eHh4eHh4eHh4eHv/AABEIAA8AEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBAUC/8QAJhAAAgEDAgUFAQAAAAAAAAAAAQIDBBEhBRIABxZBYRQiUYGRBv/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAHBEAAQMFAAAAAAAAAAAAAAAAAgMREwABIUGB/9oADAMBAAIRAxEAPwAv81oPKuugat1WWQRGyQosttzYN/ofpPEXmBp/ICn0RfQR1STmZImVpAMncQcZK+yUZ7jxxil6cWnggpIECPSrYu8lnk2rhiWJyxzYD4vbhrXX5Zw6f0/NTREpLPMkyq2/csK2Be4O0FmsLZ7+U4V1VRy/dVOMYBdq/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHhUeHh4eHh4eHh4eHh4eHv/AABEIAA8AEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBAUC/8QAJhAAAgEDAgUFAQAAAAAAAAAAAQIDBBEhBRIABxZBYRQiUYGRBv/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAHBEAAQMFAAAAAAAAAAAAAAAAAgMREwABIUGB/9oADAMBAAIRAxEAPwAv81oPKuugat1WWQRGyQosttzYN/ofpPEXmBp/ICn0RfQR1STmZImVpAMncQcZK+yUZ7jxxil6cWnggpIECPSrYu8lnk2rhiWJyxzYD4vbhrXX5Zw6f0/NTREpLPMkyq2/csK2Be4O0FmsLZ7+U4V1VRy/dVOMYBdq/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qxRg7Cnhm2hYVxt4HGhbZBA5oBL-gKvGywHulXBbkrLIsfwRAP6lNTerRMmzYE1e4aO2NSK_NXlkq5mlT0tu5Y73Rfo1-yhmaA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2019-11-03-stephen-van-coller-eoh-survives-annus-horribilis-as-it-claws-its-way-out-of-a-graft-hole/"> STEPHEN VAN COLLER: EOH survives annus horribilis as it claws its way out of a graft hole </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/national/2019-11-04-ramaphosa-names-radebe-and-hanekom-as-investment-envoys/" title="Ramaphosa names Radebe and Hanekom as ‘investment envoys’"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQb/xAAmEAABAwIFAwUAAAAAAAAAAAABAgMEBREABgchMRIUIggJE0FR/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAfEQAABgEFAAAAAAAAAAAAAAABAgYRIVEEAAMFMUH/2gAMAwEAAhEDEQA/AFWaKX6KMsanUWmt5pF331CoyVhHwxGC2qy7Njfytf7H5uMCx5GkcrVN7LcKssTKspwIgsNs9Pet8lwLVZKD0+QSrdQ4wHArOpq8lsuKmL6+3JvYYg6nAyhE90VMaKwlhnsG3whu6QFqjgki3G5Ow2wXjc2otxXnIZwYBGJ6igvVWan0NtIYp2AXj15mxrX/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQb/xAAmEAABAwIFAwUAAAAAAAAAAAABAgMEBREABgchMRIUIggJE0FR/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAfEQAABgEFAAAAAAAAAAAAAAABAgYRIVEEAAMFMUH/2gAMAwEAAhEDEQA/AFWaKX6KMsanUWmt5pF331CoyVhHwxGC2qy7Njfytf7H5uMCx5GkcrVN7LcKssTKspwIgsNs9Pet8lwLVZKD0+QSrdQ4wHArOpq8lsuKmL6+3JvYYg6nAyhE90VMaKwlhnsG3whu6QFqjgki3G5Ow2wXjc2otxXnIZwYBGJ6igvVWan0NtIYp2AXj15mxrX/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/UxNqhtkktuJwDq6dAapmPY5d6YW7JBNwlhm2szZcjrfsb42wFs_gTEKz7YIQeFQkq9gd_JCPfadTb1gHdkzQtNSd5dWbuHg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2019-11-04-ramaphosa-names-radebe-and-hanekom-as-investment-envoys/"> Ramaphosa names Radebe and Hanekom as ‘investment envoys’ </a></h3>  <p>Former Gauteng MEC Kgosientso Ramokgopa will head a planned Investment and Infrastructure Office</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2019-11-04-zumas-lawyers-say-constitution-was-ignored-in-corruption-charges-ruling/" title="Zuma’s lawyers say constitution was ignored in corruption charges ruling"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/baO43JiVf3bliW409eJq4pFn7AnESX6Fzp6epJRWBVbw-E4OeXKuLA7aWm5SowiChJBnUzHwRlN7TJiKfvYaNFROoUr-NaHN3A=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2019-11-04-zumas-lawyers-say-constitution-was-ignored-in-corruption-charges-ruling/"> Zuma’s lawyers say constitution was ignored in corruption charges ruling </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>12 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/national/2019-11-03-government-prepares-to-quit-the-icc-and-introduce-an-alternative-system/" title="Government prepares to quit the ICC and introduce an alternative system"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/U2s1H5hi8eMJH-GcBRYuTgk4_--UKYh9x9Xvsd-a7TYDvpwXa_Owo1NLA5yZtMuONAX7UuvofamoBNZAuMhBFgT7y4JG7SDN=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2019-11-03-government-prepares-to-quit-the-icc-and-introduce-an-alternative-system/"> Government prepares to quit the ICC and introduce an alternative system </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2019-11-03-icasa-kicks-off-new-broadband-spectrum/" title="Icasa kicks off new broadband spectrum"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/LSsIcuilD_sIfGiUeC8ha2jTycnTa_1yUIPg5mOGSroNI5szUF0Hdlwjxq1jKfedWR5g2RtHr_xGTeFRip5GXZ-zyUMDVRHpxQ=s360" data-background-position="78% 20%"></span>   </a>  <h4> <a class=article  href="/bd/national/2019-11-03-icasa-kicks-off-new-broadband-spectrum/"> Icasa kicks off new broadband spectrum </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>23 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/politics/2019-11-03-political-week-ahead-digesting-economic-realities-overshadow-political-matters/" title="POLITICAL WEEK AHEAD: Digesting economic realities overshadow political matters"  style="background-image:url('data:image/jpg;base64,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');background-position:92% 10%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:92% 10%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/rvItOPvPflJaXAzvmeplBC31FzJRuNJD2b327l20bE89QSQTUOmOix-jI1Uj5JHxDmmN8IahMaXPRG4lSh_q8CiIOl_nT9Y_=s800" data-background-position="92% 10%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/politics/2019-11-03-political-week-ahead-digesting-economic-realities-overshadow-political-matters/"> POLITICAL WEEK AHEAD: Digesting economic realities overshadow political matters </a></h3>  <p>Focus at international investment conference will be on aftermath of Moody’s Investors Service decision, writes Linda Ensor</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2019-11-03-political-week-ahead-digesting-economic-realities-overshadow-political-matters/" title="POLITICAL WEEK AHEAD: Digesting economic realities overshadow political matters"  style="background-image:url('data:image/jpg;base64,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');background-position:92% 10%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:92% 10%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/rvItOPvPflJaXAzvmeplBC31FzJRuNJD2b327l20bE89QSQTUOmOix-jI1Uj5JHxDmmN8IahMaXPRG4lSh_q8CiIOl_nT9Y_=s360" data-background-position="92% 10%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2019-11-03-political-week-ahead-digesting-economic-realities-overshadow-political-matters/"> POLITICAL WEEK AHEAD: Digesting economic realities overshadow political matters </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2019-10-31-natasha-mazzone-is-the-new-da-chief-whip/" title="Natasha Mazzone is the new DA chief whip"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFAQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHhIeEh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAkEAABAwQABgMAAAAAAAAAAAABAgMEBQYREgAHITFBUQgykf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAZEQACAwEAAAAAAAAAAAAAAAABEQACBBL/2gAMAwEAAhEDEQA/AGNpXJz4m0iJUbdQbJZqWXWm5bqdlBDeqS5rnVOygfJwckDiaXhzr+XUmvwWp0ZHJRykoVJkMtyApEhX1CSQMY6E4PU/nGm16pflHjLiUuQqymEsrbShsAap6HA9dh29cLrdsj4pmkS647RI1y1F/C3H39nSpQAwcKJHgcEnVSleiHEzmYCn/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFAQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHhIeEh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAkEAABAwQABgMAAAAAAAAAAAABAgMEBQYREgAHITFBUQgykf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAZEQACAwEAAAAAAAAAAAAAAAABEQACBBL/2gAMAwEAAhEDEQA/AGNpXJz4m0iJUbdQbJZqWXWm5bqdlBDeqS5rnVOygfJwckDiaXhzr+XUmvwWp0ZHJRykoVJkMtyApEhX1CSQMY6E4PU/nGm16pflHjLiUuQqymEsrbShsAap6HA9dh29cLrdsj4pmkS647RI1y1F/C3H39nSpQAwcKJHgcEnVSleiHEzmYCn/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/hoalPf92zbpnVpqn0aHaySFlPELQBfkcoiF-Ye-hbqCl0N7io_DXdOsqcUkH1jHINhhQst0R5N-YV-HmqytfOfhita3YmaMTXQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2019-10-31-natasha-mazzone-is-the-new-da-chief-whip/"> Natasha Mazzone is the new DA chief whip </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2019-10-10-jacob-zuma-says-he-was-ousted-for-suggesting-brics-bank/" title="Jacob Zuma says he was ousted for suggesting Brics bank"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/lK-1xv1VQAeOqfIqiSM_3GA5ALxo-NKU6rUHfNnNjgor1s3LkuydfvfPmQCNpG5UIrMv8BzW89VZnPSiR2i9eaBqlArzWGU=s360" data-background-position="38% 19%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2019-10-10-jacob-zuma-says-he-was-ousted-for-suggesting-brics-bank/"> Jacob Zuma says he was ousted for suggesting Brics bank </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 weeks ago</div>   </div> </div></div></div></div></div></div></div>         <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/companies/property/2019-11-04-mobile-network-operators-welcome-icasas-move-on-high-demand-spectrum/" title="Mobile network operators welcome Icasa’s move on high-demand spectrum"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/JbAgkzHnowv1bfmJHWLT8W76ANstBdpralihCwluTi0wBcPUYpmXXiFuu74KHj6o82zSxvcQ7ZCOA1371HcxwBk12Y-7Tgk=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/property/2019-11-04-mobile-network-operators-welcome-icasas-move-on-high-demand-spectrum/"> Mobile network operators welcome Icasa’s move on high-demand spectrum </a></h3>  <p>Icasa surprised industry by kicking off the 5G licensing process on Friday as well as publishing detailed proposals on new 4G spectrum</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/companies/retail-and-consumer/2019-11-03-dis-chem-warns-of-sharp-decline-in-interim-earnings/" title="Dis-Chem warns of sharp decline in interim earnings"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/aryQfFThwunOvgnHzX6WKhESueZBxwOmAz2EqqYyuZprUjafi18Rr1ijTFV_m2wedmSUVAQ6ZlwRu8VypI-r3stukhy-Z95WXw=s360" data-background-position="66% 16%"></span>   </a>  <h4> <a class=article  href="/bd/companies/retail-and-consumer/2019-11-03-dis-chem-warns-of-sharp-decline-in-interim-earnings/"> Dis-Chem warns of sharp decline in interim earnings </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/companies/telecoms-and-technology/2019-11-03-cisco-aims-to-educate-1-million-people-in-networking-skills/" title="Cisco aims to educate 1-million people in networking skills"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/4-PmRMb6LzHf4MzSEDYsuTvdeIIK9uMDk4kJ9vAa48Zc5LVzcNkXb9ACujAcFROHJxDfcQMBhxTodrznIEYBU6uX7T1t-acG=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/telecoms-and-technology/2019-11-03-cisco-aims-to-educate-1-million-people-in-networking-skills/"> Cisco aims to educate 1-million people in networking skills </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/companies/2019-11-04-mcdonalds-fires-star-ceo-over-relationship-with-employee/" title="McDonald’s fires star CEO over relationship with employee"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/fi-vQKPl4xSOYSYeewNGIcygnvAKW5OXcOIaUvPCcgkUvzw9dX6Z4uHySbKlJqiS6MJehSqCsq43woespI-KHnXi9rY_1IIsMA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2019-11-04-mcdonalds-fires-star-ceo-over-relationship-with-employee/"> McDonald’s fires star CEO over relationship with employee </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>13 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2019-11-04-tom-eaton-team-sa-needs-a-game-plan-tjop-tjop/" title="TOM EATON: Team SA needs a game plan, Tjop-Tjop"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NDhQeHh4eFRIeFR4eHh4VHhIeHhUeHh4VEh4eHh4VFRIVFRUVHhUSFRIVEhUVEhIVFRUVFf/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAIxAAAgEDBAEFAAAAAAAAAAAAAQIDBBEhAAUGEkEHFjFRsf/EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAXEQADAQAAAAAAAAAAAAAAAAAAAQIh/9oADAMBAAIRAxEAPwCoco5XuMdFTe19up91omRTLTQVapL2IsezOxZ2sRls3vb7KDX865XsNLW0e1cRHE5qgZnkqY5SreCQVLYufONANnmlCxkSvcSBgexwe4zrN6hzTO87PK7HomSxPyoP7nQdsSnT/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NDhQeHh4eFRIeFR4eHh4VHhIeHhUeHh4VEh4eHh4VFRIVFRUVHhUSFRIVEhUVEhIVFRUVFf/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAIxAAAgEDBAEFAAAAAAAAAAAAAQIDBBEhAAUGEkEHFjFRsf/EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAXEQADAQAAAAAAAAAAAAAAAAAAAQIh/9oADAMBAAIRAxEAPwCoco5XuMdFTe19up91omRTLTQVapL2IsezOxZ2sRls3vb7KDX865XsNLW0e1cRHE5qgZnkqY5SreCQVLYufONANnmlCxkSvcSBgexwe4zrN6hzTO87PK7HomSxPyoP7nQdsSnT/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/zz7EWvq9uIzJ5M5_UiHaAUOfriezzFNYoaa9-011MJ7R4To6s38oPtjtP0gCpkFjnQ_KS1m12Kg_NYZbVFnXL--xWiOI9NjDGA=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2019-11-04-tom-eaton-team-sa-needs-a-game-plan-tjop-tjop/"> TOM EATON: Team SA needs a game plan, Tjop-Tjop </a></h3>  <p>Fumbled passes, huddles and left-wingers on the Right … the captain needs to call it</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2019-11-04-moodys-gives-tito-mboweni-three-months-to-deliver/" title="Moody’s gives Tito Mboweni three months to deliver"  style="background-image:url('data:image/jpg;base64,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');background-position:63% 13%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:63% 13%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/bW1BF2MrXWAbZAOHyciab-yM_tb6aRKbwptHSWNLVAqu-Gx-aenciT7FvA8fmgo6UFl4uHq0581Lt3QR3Z7qNU5zZZaPl-ms=s360" data-background-position="63% 13%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2019-11-04-moodys-gives-tito-mboweni-three-months-to-deliver/"> Moody’s gives Tito Mboweni three months to deliver </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>16 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2019-11-02-moodys-puts-sa-on-notice-as-it-changes-its-outlook-to-negative/" title="Moody’s puts SA on notice as it changes its outlook to negative"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NDhQeHh4eFRIeFR4eHh4VHhIeHhUeHh4VEh4eHh4VFRIVFRUVHhUSFRIVEhUVEhIVFRUVFf/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAIxAAAgEDBAEFAAAAAAAAAAAAAQIDBBEhAAUGEkEHFjFRsf/EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAXEQADAQAAAAAAAAAAAAAAAAAAAQIh/9oADAMBAAIRAxEAPwCoco5XuMdFTe19up91omRTLTQVapL2IsezOxZ2sRls3vb7KDX865XsNLW0e1cRHE5qgZnkqY5SreCQVLYufONANnmlCxkSvcSBgexwe4zrN6hzTO87PK7HomSxPyoP7nQdsSnT/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NDhQeHh4eFRIeFR4eHh4VHhIeHhUeHh4VEh4eHh4VFRIVFRUVHhUSFRIVEhUVEhIVFRUVFf/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAIxAAAgEDBAEFAAAAAAAAAAAAAQIDBBEhAAUGEkEHFjFRsf/EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAXEQADAQAAAAAAAAAAAAAAAAAAAQIh/9oADAMBAAIRAxEAPwCoco5XuMdFTe19up91omRTLTQVapL2IsezOxZ2sRls3vb7KDX865XsNLW0e1cRHE5qgZnkqY5SreCQVLYufONANnmlCxkSvcSBgexwe4zrN6hzTO87PK7HomSxPyoP7nQdsSnT/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/zz7EWvq9uIzJ5M5_UiHaAUOfriezzFNYoaa9-011MJ7R4To6s38oPtjtP0gCpkFjnQ_KS1m12Kg_NYZbVFnXL--xWiOI9NjDGA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2019-11-02-moodys-puts-sa-on-notice-as-it-changes-its-outlook-to-negative/"> Moody’s puts SA on notice as it changes its outlook to negative </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 2 days ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2019-11-03-be-serious-about-electric-cars-by-reducing-import-tariffs-says-bmw-sas-chief/" title="Be serious about electric cars by reducing import tariffs, says BMW SA's chief"  style="background-image:url('data:image/jpg;base64,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');background-position:58% 17%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:58% 17%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/XgBzHVMHljHRjqPkX7-JRBeFlBpzOXF0Hq0-qmr8z-r_8fv0gOntQ6V81xx52YqVmpCLzZvIDjPJvchE7WwxBnOMkD03sg1H=s360" data-background-position="58% 17%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2019-11-03-be-serious-about-electric-cars-by-reducing-import-tariffs-says-bmw-sas-chief/"> Be serious about electric cars by reducing import tariffs, says BMW SA's chief </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/opinion/2019-11-04-jonathan-cook-simple-tools-can-help-african-women-expand-their-entrepreneurial-prowess/" title="JONATHAN COOK: Simple tools can help African women expand their entrepreneurial prowess"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/XXH1IXNlbwVvRtDZnncCk_sj5jbCt1Oi_esG_EpBTdyLKyaA3HTLf4Q8PduQSyM-lFlpU-w2tZOpOJhPhMpYFVlC3NOKMYM=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/2019-11-04-jonathan-cook-simple-tools-can-help-african-women-expand-their-entrepreneurial-prowess/"> JONATHAN COOK: Simple tools can help African women expand their entrepreneurial prowess </a></h3>  <p>Unlocking the potential of these business owners will boost GDP and create employment</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/business-and-economy/2018-06-06-salary-payment-still-best-option-for-business-owners/" title="Salary payment still best option for business owners"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/LXsg-4PW1FBF-c2tfi_kcNkMHijtOk8UmYORLUug2n-0CcYJK7n8wYKZ7fJZNMZXBdgtOxvqbU9rgteTP1bFlarnQMuO0eMHBA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2018-06-06-salary-payment-still-best-option-for-business-owners/"> Salary payment still best option for business owners </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 year ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/business-and-economy/2018-07-11-franc-a-new-stokvel-app-claims-to-be-sas-cheapest-way-to-invest/" title="Franc, a new stokvel app, claims to be SA’s cheapest way to invest"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExsiJCISJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBggB/8QAJBAAAgEDAgYDAAAAAAAAAAAAAQIDBBEhABIxQWGRsfAFExX/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBP/EAB8RAAEDAwUAAAAAAAAAAAAAAAMBAhEEEiEABSJBwf/aAAwDAQACEQMRAD8ArH4ymWjghZIpN/1hSxa975PHro0sNLVTJHPvZzmzNyHo76yQn9Dbc2UgAX4Y0tNLJNJTPK5ZjBACSc5cX8DQivrBbcNoUHc2VxiOMT15qF5EGlsa/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExsiJCISJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBggB/8QAJBAAAgEDAgYDAAAAAAAAAAAAAQIDBBEhABIxQWGRsfAFExX/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBP/EAB8RAAEDAwUAAAAAAAAAAAAAAAMBAhEEEiEABSJBwf/aAAwDAQACEQMRAD8ArH4ymWjghZIpN/1hSxa975PHro0sNLVTJHPvZzmzNyHo76yQn9Dbc2UgAX4Y0tNLJNJTPK5ZjBACSc5cX8DQivrBbcNoUHc2VxiOMT15qF5EGlsa/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/45cyR_irui96RQKifTQFweBdC042kEzg_TrfalDCBiG7aPpyt-HasgFguWJY6_uvTsCXMwJJeUmbBoTCk1Ol0ZAts00aSDR5=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2018-07-11-franc-a-new-stokvel-app-claims-to-be-sas-cheapest-way-to-invest/"> Franc, a new stokvel app, claims to be SA’s cheapest way to invest </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 year ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2019-03-12-understanding-travel-allowance-and-capital-gains-tax/" title="Understanding travel allowance and capital gains tax"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQb/xAApEAABAgQEBAcAAAAAAAAAAAABAgQDBQYRAAcIMRIhIlEJExRBYXGT/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABwRAQABBAMAAAAAAAAAAAAAAAERAAISIUFR0f/aAAwDAQACEQMRAD8AJqOqHDXStQtYQbt5lND5bVFwpLeDc3JuOZIAufnlgrKSqFz6msuHsVbSDGVGKIkQxkpERIXw8IRa4UfbuPsYgM4SUaEPDYSnkA0UR+ScOcrackcw0r6fJ68lbaNM2UVt6dyU9aOtHbfc77YXTG2LQ3PE0bcjcZrrpj2v/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQb/xAApEAABAgQEBAcAAAAAAAAAAAABAgQDBQYRAAcIMRIhIlEJExRBYXGT/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABwRAQABBAMAAAAAAAAAAAAAAAERAAISIUFR0f/aAAwDAQACEQMRAD8AJqOqHDXStQtYQbt5lND5bVFwpLeDc3JuOZIAufnlgrKSqFz6msuHsVbSDGVGKIkQxkpERIXw8IRa4UfbuPsYgM4SUaEPDYSnkA0UR+ScOcrackcw0r6fJ68lbaNM2UVt6dyU9aOtHbfc77YXTG2LQ3PE0bcjcZrrpj2v/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/IiIN5UJDiuijvRmfGX6k_GcbpS7syLo7vTRPSwMaaQOQjPc3dWJ3xcU7eiT-EbGgC6KiW28PzMh_bSKD1oySriT47t6hlyE=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2019-03-12-understanding-travel-allowance-and-capital-gains-tax/"> Understanding travel allowance and capital gains tax </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>7 months ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/world/2019-11-04-voyager-2-sends-back-first-pictures-of-interstellar-space/" title="Voyager 2 sends back first pictures of interstellar space"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/9FfIlrggsEp6bibdzNVZCifqGOUkF0Zmw3hlqoCsQ4BUQ-LkaBv1rfhRN5v0Ivc29ZOPj2eN5_Ei-APXUwJc6lBq78wj0hsi=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/2019-11-04-voyager-2-sends-back-first-pictures-of-interstellar-space/"> Voyager 2 sends back first pictures of interstellar space </a></h3>  <p>After 42 years space probe delivers a treasure trove of data from beyond the Sun’s heliosphere</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/world/africa/2019-11-01-zimbabwe-threatens-to-cut-off-relations-with-us/" title="Zimbabwe threatens to cut off relations with US"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/q82GN26DT6XKtSghMbeJfYBr00l6SOZpNWY4HGsWofknmLm11y_Mt9dRtnIiU1kWAcawkPKuOueW24bO-jeQcM95dQLlBfv4=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2019-11-01-zimbabwe-threatens-to-cut-off-relations-with-us/"> Zimbabwe threatens to cut off relations with US </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/2019-11-03-the-water-wars-why-bottled-isnt-better-for-you-or-the-planet/" title="The water wars: why bottled isn’t better for you or the planet"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/zCVXjjy_NNCBh3ek44QGEe5TOCd2aei2_xmJ4sDXzBoc3WLl_ZPC6rfE3naY3t92m3KAse7NzQs9Xdwaoq9P5Da7yN1crzFA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/2019-11-03-the-water-wars-why-bottled-isnt-better-for-you-or-the-planet/"> The water wars: why bottled isn’t better for you or the planet </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/africa/2019-11-03-botswanas-opposition-leaders-boycott-masisis-inauguration/" title="Botswana’s opposition leaders boycott Masisi’s inauguration"  style="background-image:url('data:image/jpg;base64,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');background-position:83% 14%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:83% 14%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/GCpkrIMQiu9UX6_XebCOQnlgKj2SNbCu9KWbLx3hEjhzHq3rs6koPXg5A-FmcawnMBti-LAm2OPCCWh5bEn4Mr3ek-x7O1rC=s360" data-background-position="83% 14%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2019-11-03-botswanas-opposition-leaders-boycott-masisis-inauguration/"> Botswana’s opposition leaders boycott Masisi’s inauguration </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2019-11-04-neil-manthorp-as-it-is-with-the-boks-so-let-it-be-with-the-proteas/" title="NEIL MANTHORP: As it is with the Boks, so let it be with the Proteas"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQEEAQEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SEh4eHhIVHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgT/xAAkEAABAwMDBAMAAAAAAAAAAAABAgMGBAURByExAAgSIkJRYf/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAGREAAgMBAAAAAAAAAAAAAAAAASEAAgQR/9oADAMBAAIRAxEAPwC0lNtY7YonHq/UKHUL9vfCaYqq2wUMOlQIVk7JJAICjxj963RCx23ui0AhVbGZHT1DqmQXEodS4ofRON8EYUCeQQeiiRS6RyrujnrUs1OcqWE1NVRpYeQlbIa9/UNkFPxTvjO3PQYm+XeeS6ayKTagPqutckO1FSlXgpaj48BOAkDgJAAAAAAx0ZXD1Gzlh1pCf//Z');background-position:42% 3%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:42% 3%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQEEAQEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SEh4eHhIVHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgT/xAAkEAABAwMDBAMAAAAAAAAAAAABAgMGBAURByExAAgSIkJRYf/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAGREAAgMBAAAAAAAAAAAAAAAAASEAAgQR/9oADAMBAAIRAxEAPwC0lNtY7YonHq/UKHUL9vfCaYqq2wUMOlQIVk7JJAICjxj963RCx23ui0AhVbGZHT1DqmQXEodS4ofRON8EYUCeQQeiiRS6RyrujnrUs1OcqWE1NVRpYeQlbIa9/UNkFPxTvjO3PQYm+XeeS6ayKTagPqutckO1FSlXgpaj48BOAkDgJAAAAAAx0ZXD1Gzlh1pCf//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/W9V5mRTsyE2qHV8uagMXqmHDUHeeqVosKBwg_gLPNGs9DkM7TLcuCOJkwCbeWLWy5_UdjbIPJLeyXhrvn2lv2W7uOLdgfdwO=s800" data-background-position="42% 3%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2019-11-04-neil-manthorp-as-it-is-with-the-boks-so-let-it-be-with-the-proteas/"> NEIL MANTHORP: As it is with the Boks, so let it be with the Proteas </a></h3>  <p>Although there are some significant differences between the two sports there is much that SA’s cricket can learn from the transformation of SA’s rugby</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/sport/rugby/2019-11-03-eddie-jones-stunned-after-england-defeat-in-rugby-world-cup/" title="Eddie Jones stunned after England defeat in Rugby World Cup"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/TD5LChX67cIXkn2uYOJKu_jHBQrINa6xbRbrZFm3xjg_zchP98yCp1YW24J0wBaPtLoXNAlWo2--amNst8LZhUD6Zr-EROZ0oA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/rugby/2019-11-03-eddie-jones-stunned-after-england-defeat-in-rugby-world-cup/"> Eddie Jones stunned after England defeat in Rugby World Cup </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/rugby/2019-11-03-boks-brought-their-circus-act-as-well-as-muscle-says-duane-vermeulen/" title="Boks brought their circus act as well as muscle, says Duane Vermeulen"  style="background-image:url('data:image/jpg;base64,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');background-position:33% 15%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:33% 15%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/uI7o3ngR5jlRoys4XrXVGHSbSAYofxpA2d6TiClDGGCut7wMpIbAHzvuyrDl5SQHxn4QPoAx8LcoXTcpfQsixfURzX0h4qNl=s360" data-background-position="33% 15%"></span>   </a>  <h4> <a class=article  href="/bd/sport/rugby/2019-11-03-boks-brought-their-circus-act-as-well-as-muscle-says-duane-vermeulen/"> Boks brought their circus act as well as muscle, says Duane Vermeulen </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/rugby/2019-10-31-coach-admits-he-was-naive-about-significance-of-captain-kolisi/" title="Coach admits he was naive about significance of captain Kolisi"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eEh4eHh4SHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQgD/8QAJBAAAwABAgUFAQAAAAAAAAAAAQIDEQQFABIhMVETFCIyQQb/xAAUAQEAAAAAAAAAAAAAAAAAAAAB/8QAGhEAAQUBAAAAAAAAAAAAAAAAAQARITHwEv/aAAwDAQACEQMRAD8AlldktzQirTs15C0zLJBXqD3AwQQQQfHjB4Yf1OxJHUbdKe3w2uldGtHmNQ1Q2fpRsluV36AqD0b8XtxtqNTfT7X7uVD60fXjNm+XIgBUKAcjGGPAg1d9bNm1JR2EpzyJqpwhQDsOp8nuSSSSSTw9OQybEal//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eEh4eHh4SHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQgD/8QAJBAAAwABAgUFAQAAAAAAAAAAAQIDEQQFABIhMVETFCIyQQb/xAAUAQEAAAAAAAAAAAAAAAAAAAAB/8QAGhEAAQUBAAAAAAAAAAAAAAAAAQARITHwEv/aAAwDAQACEQMRAD8AlldktzQirTs15C0zLJBXqD3AwQQQQfHjB4Yf1OxJHUbdKe3w2uldGtHmNQ1Q2fpRsluV36AqD0b8XtxtqNTfT7X7uVD60fXjNm+XIgBUKAcjGGPAg1d9bNm1JR2EpzyJqpwhQDsOp8nuSSSSSTw9OQybEal//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/H6Bmcr2I2YAcc9EzTXM7i6lhITGxx5HhfgymNOxzLrxBq7vujYULO7_9IahbfDTI0WQKpdVsAFxK5XH4A6O2jfRV7FR0TvQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/rugby/2019-10-31-coach-admits-he-was-naive-about-significance-of-captain-kolisi/"> Coach admits he was naive about significance of captain Kolisi </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/life/2019-11-04-devlin-brown-at-the-water-cooler-how-to-stay-cool-during-training/" title="Devlin Brown at the water cooler: How to stay cool during training"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/n-eiQpCqj6D0oe6vOkaw_1vvw1sTpITDj4bVmb4NGYUuLCfiHjca1Pjocbi8eSpfnh0buMS4Vk3PHL25NY12V0ESNrg0v_v-Ig=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/life/2019-11-04-devlin-brown-at-the-water-cooler-how-to-stay-cool-during-training/"> Devlin Brown at the water cooler: How to stay cool during training </a></h3>  <p>Try a combination of strategies before, during and after exercise to beat the summer heat</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/life/2019-11-04-marika-sboros-vegan-hype-of-titanic-proportions-is-a-game-changer-in-diet-spin/" title="MARIKA SBOROS: Vegan hype of titanic proportions is a game changer in diet spin"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/V2uHIoAPH8bylkhd5UJhXE543D0lJspI5G-x3GlmGloVPRFZ9h_edj1u704PxfeEjFgRODaa6MTKEY5pQ4akT39Ctua-AoeH=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2019-11-04-marika-sboros-vegan-hype-of-titanic-proportions-is-a-game-changer-in-diet-spin/"> MARIKA SBOROS: Vegan hype of titanic proportions is a game changer in diet spin </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>17 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/motoring/2019-10-24-in-future-you-will-have-to-cough-up-r100-just-to-receive-a-fine/" title="In future you will have to cough up R100 just to receive a fine"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAlEAACAgIBAgYDAAAAAAAAAAABAgMEBREhMVEABiIycZESExT/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABwRAAEDBQAAAAAAAAAAAAAAAAECAzEAERIT8P/aAAwDAQACEQMRAD8AFU7OIx+Sn8rNTrNHeRXhl/i/e4Ue4b0Vi0e452CDvo24av5fmpwrXyMld4C9YwWapWvWPuEg5AbgheG0Cx665jdnI2Ur4e0rKJ55yHk16iI3AUb7dT8sfBbEyy5G/DXsyuVkieViDo/kCdfW/EXGTmCg2FJZ1oSQ4LzHGv/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAlEAACAgIBAgYDAAAAAAAAAAABAgMEBREhMVEABiIycZESExT/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABwRAAEDBQAAAAAAAAAAAAAAAAECAzEAERIT8P/aAAwDAQACEQMRAD8AFU7OIx+Sn8rNTrNHeRXhl/i/e4Ue4b0Vi0e452CDvo24av5fmpwrXyMld4C9YwWapWvWPuEg5AbgheG0Cx665jdnI2Ur4e0rKJ55yHk16iI3AUb7dT8sfBbEyy5G/DXsyuVkieViDo/kCdfW/EXGTmCg2FJZ1oSQ4LzHGv/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/uCnRku_2WXYit9FOqm1dyjuqoxtHzyoCsypBFDSa2c_y7hJXccjGx3MiwiDI8Bbk32Ym3p6OyyjPqKtY3f7M2TBUMaulBGTrYw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2019-10-24-in-future-you-will-have-to-cough-up-r100-just-to-receive-a-fine/"> In future you will have to cough up R100 just to receive a fine </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/2019-10-30-i-was-a-guinea-pig-on-the-worlds-first-20-hour-flight-heres-what-it-did-to-me/" title="I was a guinea pig on the world’s first 20-hour flight — here’s what it did to me"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/y43D00dcyIIaKkWozVyVzOoZdkskl1wTAM42RyvuKtr2127aBubXLFdQA1_PvXAi1FfjKSvNDN5ix5i2U8UMYjwyQUvI9GMLSw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2019-10-30-i-was-a-guinea-pig-on-the-worlds-first-20-hour-flight-heres-what-it-did-to-me/"> I was a guinea pig on the world’s first 20-hour flight — here’s what it did to me </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>  </div> </nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">     <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="Michael Masutha explains decision to send former minister to Mozambique" data-social-url="/bd/national/2019-11-04-michael-masutha-explains-decision-to-send-former-minister-to-mozambique/" data-social-synopsis="Former justice minister says he did not know corruption suspect Manuel Chang would have immunity" data-social-image="//lh3.googleusercontent.com/aOMutJzbR9VmRQXWi0wA-qal3Te4Pae1992x_oCn3mHlx90jm1CmRb0ruzrG_K7sD_40cIhXnM-hBUI4TLKD" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>Michael Masutha explains decision to send former minister to Mozambique</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>Former justice minister says he did not know corruption suspect Manuel Chang would have immunity</span>  </h3>      <div class=premium-icon> <i class="fa fa-lock"></i> BL PREMIUM </div> <div class="article-pub-date "> 04 November 2019 - 19:55  <span id=authors class=heading-author><span class='authors-list'>LUYOLO MKENTANE</span></span>   </div>      <div class=social-links data-social-title="Michael Masutha explains decision to send former minister to Mozambique" data-social-url="/bd/national/2019-11-04-michael-masutha-explains-decision-to-send-former-minister-to-mozambique/" data-social-synopsis="Former justice minister says he did not know corruption suspect Manuel Chang would have immunity" data-social-image="//lh3.googleusercontent.com/aOMutJzbR9VmRQXWi0wA-qal3Te4Pae1992x_oCn3mHlx90jm1CmRb0ruzrG_K7sD_40cIhXnM-hBUI4TLKD" data-social-tags="" data-social-pub="bd">  <div class="social-bar-container article-style-None"><div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=google-plus target=_blank rel=noopener href=""><i class="fa fa-google-plus"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a class=whatsapp href=#><i class="fa fa-whatsapp"></i></a></div></div> </div> </div>       <p><p>Former justice minister Michael Masutha has broken his silence on his controversial decision — which was overturned by the courts — to extradite Mozambican finance minister Manuel Chang to his home country to stand trial for alleged fraud amounting to billions of rand.</p><p>In an interview with Business Day on Monday, Masutha said he made the decision on the basis of facts that were presented before him at the time.</p></p> <div id=comment-shield class=premium-alert><h2 class=title>B<span>L</span> Premium </h2><h3>This article is reserved for our subscribers.</h3><p> A subscription helps you enjoy the best of our business content every day along with benefits such as exclusive Financial Times articles, Morningstar financial data, and digital access to the Sunday Times and Times Select. </p>   <p> Already subscribed? Simply sign in below. </p>  <a href=/buy/ > <button class="btn btn-default">Subscribe <i class="fa fa-lock"></i></button> </a>  <a id=premium-block-login> <button class="btn btn-default">Sign in <i class="fa fa-user" style="font-size: 25px!important;"></i></button> </a>  <br> <br><p class=questions> Questions or problems? Email <a href="mailto:helpdesk@businesslive.co.za?subject=BusinessLive Support?Subject=Help%20Me"><strong>helpdesk@businesslive.co.za</strong></a> or call <a href=tel:0860525200><strong>0860&nbsp;52&nbsp;52&nbsp;00</strong></a>. </p></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">    <a href=/buy/standardbank/ > <img class=subscribe-block-image src=/publication/custom/static/logos/STDB300x180-updated.jpg alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/national/2019-11-04-ramaphosa-names-radebe-and-hanekom-as-investment-envoys/"> Ramaphosa names Radebe and Hanekom as ‘investment ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/national/2019-11-04-michael-masutha-explains-decision-to-send-former-minister-to-mozambique/"> Michael Masutha explains decision to send former ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/national/2019-11-04-busisiwe-mkhwebane-faces-a-challenge-to-her-prasa-report/"> Busisiwe Mkhwebane faces a challenge to her Prasa ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/national/2019-11-04-new-magistrate-appointments-increase-female-representation/"> New magistrate appointments increase female ... </a></div><div class=section> <a href="/bd/national/" rel="national"  target=_new > National </a>  </div></div> </div></div></div>   <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>    <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2019-01-09-mozambican-former-finance-ministers-detention-is-legal-says-sa-judge/" class=link-block><h3>Mozambican former finance minister’s detention is legal, says  judge</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2019-10-11-us-wont-talk-about-guptas-or-companies-implicated-in-state-capture-in-sa/" class=link-block><h3>US won’t talk about Guptas or companies implicated in state capture in SA</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/national/2019-10-11-peter-hain-asks-uk-to-impose-sanctions-on-the-gupta-brothers-too/" class=link-block><h3>Peter Hain asks UK to impose sanctions on the Gupta brothers too</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/national/" rel="national"  target=_new > National </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/bd/companies/investors-monthly/"></a></div><div class=investors-text><p> Published by Tiso Blackstar and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div> </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap>  <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h4>   <a  href="/bd/politics/"> Politics </a>  </h4>  <ul>  <li> <a  href="/bd/anc-conference-2017/"  > ANC Conference 2017 </a>  </li> </ul>                      </div> <div class=section>       <h4>   <a  href="/bd/national/"> National </a>  </h4>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> <li> <a  href="/group/bd/State_Capture_Inquiry"  > State Capture </a>  </li> </ul>                        </div> <div class=section>                   <h4>   <a  href="/bd/world/"> World </a>  </h4>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                     <h4>   <a  href="/bd/sport/"> Sport </a>  </h4>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>             <h4>   <a  href="/bd/companies/"> Companies </a>  </h4>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h4>   <a  href="/bd/markets/"> Markets </a>  </h4>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                            </div> <div class=section>                 <h4>   <a  href="/bd/business-and-economy/"> Business </a>  </h4>              </div> <div class=section>               <h4>   <a  href="/bd/economy/"> Economy </a>  </h4>                </div> <div class=section>     <h4>   <a  href="/bd/opinion/"> Opinion </a>  </h4>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                          </div> <div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/times-select.logo.png></a></div><div class=times-group> <a href=http://www.timesmedia.co.za data-background-image=/publication/custom/static/logos/tiso-blackstar-group.logo.png></a><p> <strong>&copy; 2019 tiso blackstar group. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXIX </span><div class=social> <a target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-bd-national";
    _sf_async_config.authors = "LUYOLO MKENTANE";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>     <script type="text/javascript" src="/build/chunks/entry.dfb3105d451e5a0b0689.bundle.js"></script> <script type="text/javascript" src="/build/chunks/pages/article.b436dd5065fc04ddd2e6.bundle.js"></script>    </body></html>